<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]--><!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><style id="litespeed-optm-css-rules">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</style><link data-asynced='1' as='style' onload='this.rel="stylesheet"'  rel='preload' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' /><noscript><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' /></noscript><link rel='preload' data-asynced='1' data-optimized='2' as='style' onload='this.onload=null;this.rel="stylesheet"' href='https://www.semana.es/min/9c607.css' /><link rel='preload' data-asynced='1' data-optimized='2' as='style' onload='this.onload=null;this.rel="stylesheet"' href='https://www.semana.es/min/fba51.css' /><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script type='text/javascript' src='https://www.semana.es/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script data-optimized='1' src='https://www.semana.es/min/f3b9f.js' defer></script><script id="litespeed-css-async-lib">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script> <meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.semana.es/xmlrpc.php" />
 <script type="text/javascript">var dataLayer=window.dataLayer|[];dataLayer=[{'contenido':{'author':'Vanessa Ciganda'}}];</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TTB6RR4');</script> 	 <script>var getCookie=function(name){var cName,cValue,cookie=null,cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){cValue=cookies[i].substr(cookies[i].indexOf("=")+1);cName=cookies[i].substr(0,cookies[i].indexOf("=")).replace(/^\s+|\s+$/g,"");if(cName==name){cookie=unescape(cValue);}}
return cookie;};function closeAdsSM(){var stickyAdsPosition=document.querySelector('.sticky-ads-position')
if(stickyAdsPosition){stickyAdsPosition.style.display="none";}}
function getCookieC(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"";}
function isMobile(){if(window.innerWidth<=728){return true;}else{return false;}}
var getValueVendorConsents=function(){window.__cmp('getVendorConsents',null,function(result){if(result.purposeConsents[3]){window.nonPersonalizedAds='0';}
else{window.nonPersonalizedAds='1';}
if(result.purposeConsents[5]){window.ComscoreConsent=1}
else{window.ComscoreConsent=0}})};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];window.nonPersonalizedAds='1';window.ComscoreConsent=0;var fnInitCMP=function(result){console.log('se llama INIT');var evAnalytics=new CustomEvent("semana-analytics-load",{detail:{text:"Load Analytics",consent:window.ComscoreConsent}});document.dispatchEvent(evAnalytics);googletag.cmd.push(function(){googletag.destroySlots();if(isMobile()){googletag.defineSlot('/1001866/SE',[[320,100],[320,50]],'div-gpt-ad-sm').setTargeting('p',['sm']).addService(googletag.pubads());}
else{googletag.defineSlot('/1001866/SE',[[970,250],[970,90],[1,1],[728,90],[980,200]],'div-gpt-ad-m1').setTargeting('p',['m1']).addService(googletag.pubads());}
googletag.defineSlot('/1001866/SE',[[300,250],[300,600]],'div-gpt-ad-r1').setTargeting('p',['r1']).addService(googletag.pubads());googletag.defineSlot('/1001866/SE',[[300,250],[300,600]],'div-gpt-ad-r2').setTargeting('p',['r2']).addService(googletag.pubads());googletag.defineSlot('/1001866/SE',[[300,250],[300,600]],'div-gpt-ad-r3').setTargeting('p',['r3']).addService(googletag.pubads());googletag.defineSlot('/1001866/SE',[[300,250],[300,600]],'div-gpt-ad-r3-1').setTargeting('p',['r3']).addService(googletag.pubads());googletag.defineSlot('/1001866/SE',[[300,250],[300,600]],'div-gpt-ad-r3-4').setTargeting('p',['r3']).addService(googletag.pubads());googletag.defineSlot('/1001866/SE',[[300,250],[300,600]],'div-gpt-ad-r3-7').setTargeting('p',['r3']).addService(googletag.pubads());googletag.pubads().setTargeting('level',['2']).setTargeting('section',['famosos']).setTargeting('tags',['redes']).setTargeting('optout',window.nonPersonalizedAds);googletag.pubads().enableSingleRequest();googletag.pubads().disableInitialLoad();googletag.pubads().enableLazyLoad({fetchMarginPercent:500,renderMarginPercent:200,mobileScaling:2.0});googletag.enableServices();googletag.pubads().setRequestNonPersonalizedAds(parseInt(window.nonPersonalizedAds));googletag.pubads().refresh();});comscore_galerias(window.ComscoreConsent);};window.onload=function(){getValueVendorConsents();var fnCallbackCMP=function(resultCallback){console.log('se llama CALLBACK');if(resultCallback.uiShown){getValueVendorConsents();googletag.cmd.push(function(){googletag.pubads().setRequestNonPersonalizedAds(parseInt(window.nonPersonalizedAds));googletag.pubads().refresh();})}
var evCMP=new CustomEvent("semana-cmp-loaded",{detail:"Loaded Semana CMP"});document.dispatchEvent(evCMP);comscore_galerias(window.ComscoreConsent);};document.addEventListener('semana-ads-ready',function(e){window.__cmp('init',JSON.parse(qc_choice_init));window.__cmp('setConsentUiCallback',fnCallbackCMP);window.__cmp('ping',null,fnInitCMP);},false);var adsEvent=new CustomEvent("semana-ads-ready",{"detail":"Ads ready Semana"});document.dispatchEvent(adsEvent);var evCMP=new CustomEvent("semana-cmp-loaded",{detail:"Loaded CMP"});document.dispatchEvent(evCMP);}</script> <meta property="og:image" content="https://www.semana.es/wp-content/uploads/2020/01/belen-2.jpg" /><link rel="icon" type="image/png" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><title>Así ha sido el reencuentro de Terelu con sus excompañeros de &#039;Sálvame&#039;</title><meta name="description" content="Terelu Campos se ha reencontrado con sus excompañeros de &#039;Sálvame&#039; con motivo del cumpleaños de Raúl Prieto. No faltaron Belén Esteban y Carlota Corredera."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.semana.es/corazon/famosos/reencuentro-terelu-campos-excompaneros-salvame-belen-esteban-20200119-002174143/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Así ha sido el reencuentro de Terelu con sus excompañeros de &#039;Sálvame&#039;" /><meta property="og:description" content="Terelu Campos se ha reencontrado con sus excompañeros de &#039;Sálvame&#039; con motivo del cumpleaños de Raúl Prieto. No faltaron Belén Esteban y Carlota Corredera." /><meta property="og:url" content="https://www.semana.es/corazon/famosos/reencuentro-terelu-campos-excompaneros-salvame-belen-esteban-20200119-002174143/" /><meta property="og:site_name" content="Semana" /><meta property="article:publisher" content="https://www.facebook.com/semana.es/" /><meta property="article:tag" content="redes" /><meta property="article:section" content="Famosos" /><meta property="article:published_time" content="2020-01-19T10:07:55+00:00" /><meta property="article:modified_time" content="2020-01-19T10:10:21+00:00" /><meta property="og:updated_time" content="2020-01-19T10:10:21+00:00" /><meta property="og:image" content="https://www.semana.es/wp-content/uploads/2020/01/belen-2.jpg" /><meta property="og:image:secure_url" content="https://www.semana.es/wp-content/uploads/2020/01/belen-2.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="900" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Terelu Campos se ha reencontrado con sus excompañeros de &#039;Sálvame&#039; con motivo del cumpleaños de Raúl Prieto. No faltaron Belén Esteban y Carlota Corredera." /><meta name="twitter:title" content="Así ha sido el reencuentro de Terelu con sus excompañeros de &#039;Sálvame&#039;" /><meta name="twitter:site" content="@semana_revista" /><meta name="twitter:image" content="https://www.semana.es/wp-content/uploads/2020/01/belen-2.jpg" /><meta name="twitter:creator" content="@semana_revista" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.semana.es/#website","url":"https://www.semana.es/","name":"Semana","description":"Tu revista del coraz\u00f3n, prensa rosa y famosos. \u00a1Ponte a la \u00faltima con SEMANA!","potentialAction":{"@type":"SearchAction","target":"https://www.semana.es/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.semana.es/corazon/famosos/reencuentro-terelu-campos-excompaneros-salvame-belen-esteban-20200119-002174143/#primaryimage","url":"https://www.semana.es/wp-content/uploads/2020/01/belen-2.jpg","width":1200,"height":900},{"@type":"WebPage","@id":"https://www.semana.es/corazon/famosos/reencuentro-terelu-campos-excompaneros-salvame-belen-esteban-20200119-002174143/#webpage","url":"https://www.semana.es/corazon/famosos/reencuentro-terelu-campos-excompaneros-salvame-belen-esteban-20200119-002174143/","inLanguage":"es","name":"As\u00ed ha sido el reencuentro de Terelu con sus excompa\u00f1eros de &#039;S\u00e1lvame&#039;","isPartOf":{"@id":"https://www.semana.es/#website"},"primaryImageOfPage":{"@id":"https://www.semana.es/corazon/famosos/reencuentro-terelu-campos-excompaneros-salvame-belen-esteban-20200119-002174143/#primaryimage"},"datePublished":"2020-01-19T10:07:55+00:00","dateModified":"2020-01-19T10:10:21+00:00","author":{"@id":"https://www.semana.es/#/schema/person/86a70014964aa40b918518b2d4ac1c5c"},"description":"Terelu Campos se ha reencontrado con sus excompa\u00f1eros de 'S\u00e1lvame' con motivo del cumplea\u00f1os de Ra\u00fal Prieto. No faltaron Bel\u00e9n Esteban y Carlota Corredera."},{"@type":["Person"],"@id":"https://www.semana.es/#/schema/person/86a70014964aa40b918518b2d4ac1c5c","name":"Vanessa Ciganda","image":{"@type":"ImageObject","@id":"https://www.semana.es/#authorlogo","url":"https://secure.gravatar.com/avatar/7c72ba48851c2d6fa8d70d2e232e4512?s=96&d=mm&r=g","caption":"Vanessa Ciganda"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//www.semana.es' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script>var _comscore=_comscore||[];document.addEventListener("semana-analytics-load",function(e){var isConsentCS=e.detail.consent;(function(i,s,o,g,r,a,m){i['Google AnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-1809771-6','auto');ga('require','displayfeatures');if(typeof isConsentCS=='undefined'||(typeof isConsentCS!=='undefined'&&isConsentCS==0)){ga('set','allowAdFeatures',false);ga('set','anonymizeIp',true);}
console.log('pasa por semana anylitics')
ga('set','dimension2',"Vanessa Ciganda");ga('send','pageview');console.log("ComscoreConsent")
console.log(isConsentCS)
var consentido=0;if(typeof isConsentCS=="undefined"){consentido="";}else{consentido=isConsentCS;}
console.log("lanzamos push desde class-semana-analytics.php");console.log(consentido)
_comscore.push({c1:"2",c2:"13684410",cs_ucfr:consentido});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();});</script> <link rel="alternate" type="application/rss+xml" title="Semana &raquo; Comentario Así ha sido el reencuentro de Terelu Campos con sus excompañeros de &#8216;Sálvame&#8217; del feed" href="https://www.semana.es/corazon/famosos/reencuentro-terelu-campos-excompaneros-salvame-belen-esteban-20200119-002174143/feed/" /> <script type='text/javascript'>$=jQuery;</script> <script type='text/javascript'>var admin_url={"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};</script> <link rel='https://api.w.org/' href='https://www.semana.es/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.semana.es/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.semana.es/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3" /><link rel='shortlink' href='https://www.semana.es/?p=2174143' /><link rel="alternate" type="application/json+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Ffamosos%2Freencuentro-terelu-campos-excompaneros-salvame-belen-esteban-20200119-002174143%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Ffamosos%2Freencuentro-terelu-campos-excompaneros-salvame-belen-esteban-20200119-002174143%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://www.semana.es");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='68cf66b0-f522-4456-9080-ff72f908374c';oneSignal_options['autoRegister']=false;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Suscripción activada";oneSignal_options['welcomeNotification']['message']="Muchas gracias por apuntarte a nuestras notiticaciones! Ahora estarás enterado de las últimas noticias del mundo del corazón!";oneSignal_options['welcomeNotification']['url']="https://www.semana.es";oneSignal_options['path']="https://www.semana.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['persistNotification']=false;oneSignal_options['promptOptions']={};OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <script type="text/javascript">document.addEventListener("semana-cmp-loaded",function(e){window._seedtagq=window._seedtagq||[];window._seedtagq.push(['_setId','7575-8726-01']);(function(){var st=document.createElement('script');st.type='text/javascript';st.async=true;st.src=('https:'==document.location.protocol?'https':'http')
+'://config.seedtag.com/loader.js?v='+Math.random();var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(st,s);})();window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.defer=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/rba-semana/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function')
{window.performance.mark('tbl_ic');}});</script> <script type="text/javascript">document.addEventListener("semana-cmp-loaded",function(e){var p='96061';var e='smartIntxt';var siteName='semana';var cloc="false";var t='//des.smartclip.net/ads?type=dyn&sz=400x320';t+='&sc_sitName='+siteName;t+='&sc_adhoc='+cloc+'&plc='+p;t+='&elementId='+e;t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+Math.round(Math.random()*1e8)
var s=document.createElement('script');s.type='text/javascript';s.src=t;document.body.appendChild(s)
sc_smartIntxtNoad=function(){var sunmedia_src="https://static.sunmedia.tv/integrations/814d0d9f-cd70-4d07-adaf-175daeac72d3/814d0d9f-cd70-4d07-adaf-175daeac72d3.js";function a(n){try{for(;n.parent;)return n=n.parent}catch(n){return null}return null}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src=sunmedia_src,s.async=!0,n.document.body.appendChild(s);var g=document.getElementById("sc_intxt_container");if(g){g.style.height='auto';}}}});</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="amphtml" href="https://www.semana.es/corazon/famosos/reencuentro-terelu-campos-excompaneros-salvame-belen-esteban-20200119-002174143/amp/">
 <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_ajax_url="https:\/\/www.semana.es\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.8.2";var td_get_template_directory_uri="https:\/\/www.semana.es\/wp-content\/themes\/Newspaper";var tds_snap_menu="snap";var tds_logo_on_sticky="show_header_logo";var tds_header_style="4";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#e4032e";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-2174143 single-format-standard reencuentro-terelu-campos-excompaneros-salvame-belen-esteban global-block-template-8 single_template_4 white-menu wpb-js-composer js-comp-ver-6.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TTB6RR4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/semana.es/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/semana_revista/?hl=es" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.es/semanarevista/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/semana_revista?lang=es" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-semana-header-menu-container"><ul id="menu-semana-header-menu" class="td-mobile-main-menu"><li id="menu-item-1303321" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first menu-item-1303321"><a href="https://www.semana.es/corazon/">Corazón<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2142543" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/">Famosos</a></li><li id="menu-item-2142531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/">Celebrities</a></li></ul></li><li id="menu-item-1303322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1303322"><a href="https://www.semana.es/casas-reales/">Casas Reales<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2142530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/">El vestidor de Letizia</a></li><li id="menu-item-2142542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/">Familia Real Española</a></li></ul></li><li id="menu-item-2043435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2043435"><a href="https://www.semana.es/television/">Televisión<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2142533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142533"><a href="https://www.semana.es/television/gran-hermano/">Gran Hermano</a></li></ul></li><li id="menu-item-2142532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142532"><a href="https://www.semana.es/salud-bienestar/">Salud</a></li><li id="menu-item-2142534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142534"><a href="https://www.semana.es/moda-belleza/">Moda y Belleza</a></li><li id="menu-item-2142537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2142537"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li><li id="menu-item-2142539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142539"><a href="https://www.semana.es/recetas/">Recetas</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.semana.es/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-4 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-header-container td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_1_5e242b1643439_rand td_block_template_8"><div id="div-gpt-ad-m1"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-m1');});</script> </div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://www.semana.es/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.semana.es/wp-content/uploads/2020/01/logosemana-vectorial-1.png" alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!"/><noscript><img src="https://www.semana.es/wp-content/uploads/2020/01/logosemana-vectorial-1.png" alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!"/></noscript>
</a>
<a class="td-header-logo td-sticky-header" href="https://www.semana.es/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.semana.es/wp-content/uploads/2019/01/revista-semana-web.png" alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!"/><noscript><img src="https://www.semana.es/wp-content/uploads/2019/01/revista-semana-web.png" alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!"/></noscript>
<span class="td-visual-hidden">Semana</span>
</a></div><div class="menu-semana-header-menu-container"><ul id="menu-semana-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-1303321"><a href="https://www.semana.es/corazon/">Corazón</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/">Famosos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/">Celebrities</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1303322"><a href="https://www.semana.es/casas-reales/">Casas Reales</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/">El vestidor de Letizia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/">Familia Real Española</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2043435"><a href="https://www.semana.es/television/">Televisión</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142533"><a href="https://www.semana.es/television/gran-hermano/">Gran Hermano</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142532"><a href="https://www.semana.es/salud-bienestar/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142534"><a href="https://www.semana.es/moda-belleza/">Moda y Belleza</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2142537"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142539"><a href="https://www.semana.es/recetas/">Recetas</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.semana.es/"><div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div><div class="td-container td-header-row temasdia-container"><ul class="sf-menu temasdia-menu"><li class="temasdia-title"><h2>Actualidad de hoy:</h2></li><li class="temasdia-item"><a href="https://www.semana.es/famoso/pilar-rubio-presentadora/" title="Pilar Rubio" ><h2>Pilar Rubio</h2></a></li><li class="temasdia-item"><a href="https://www.semana.es/famoso/carmen-borrego/" title="Carmen Borrego" ><h2>Carmen Borrego</h2></a></li><li class="temasdia-item"><a href="https://www.semana.es/famoso/alba-carrillo/" title="Alba Carrillo" ><h2>Alba Carrillo</h2></a></li><li class="temasdia-item"><a href="https://www.semana.es/famoso/meghan-markle/" title="Meghan Markle" ><h2>Meghan Markle</h2></a></li><li class="temasdia-item"><a href="https://www.semana.es/famoso/monica-naranjo-cantante/" title="Mónica Naranjo" ><h2>Mónica Naranjo</h2></a></li><li class="temasdia-item"><a href="https://www.semana.es/famoso/rocio-flores/" title="Rocío Flores" ><h2>Rocío Flores</h2></a></li></ul></div></div></div></div><article id="post-2174143" class="td-post-template-4 post-2174143 post type-post status-publish format-standard has-post-thumbnail hentry category-famosos tag-redes td-container-wrap" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-container"><div class="td-crumb-container"></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><a href="https://www.semana.es/wp-content/uploads/2020/01/belen-2.jpg" data-caption=""><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="1068" height="801" class="entry-thumb td-modal-image" data-src="https://www.semana.es/wp-content/uploads/2020/01/belen-2-1068x801.jpg" alt="" title="belen esteban"/><noscript><img width="1068" height="801" class="entry-thumb td-modal-image" src="https://www.semana.es/wp-content/uploads/2020/01/belen-2-1068x801.jpg" alt="" title="belen esteban"/></noscript></a></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a  href="https://www.semana.es/corazon/">Corazón</a></li><li class="entry-category"><a  href="https://www.semana.es/corazon/famosos/">Famosos</a></li></ul><h1 class="entry-title">Así ha sido el reencuentro de Terelu Campos con sus excompañeros de &#8216;Sálvame&#8217;</h1><p class="td-post-sub-title">"Terelu y yo un sábado entre amigos", aseguraba Belén Esteban en su perfil de Instagram.</p><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.semana.es/author/vanessa-ciganda/">Vanessa Ciganda</a><div class="td-author-line"> -</div></div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-01-19T11:07:55+00:00" >19 enero, 2020 - 11:07</time></span></div></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Compartir</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Así ha sido el reencuentro de Terelu Campos con sus excompañeros de &#8216;Sálvame&#8217; %0A%0A https://www.semana.es/corazon/famosos/reencuentro-terelu-campos-excompaneros-salvame-belen-esteban-20200119-002174143/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=As%C3%AD+ha+sido+el+reencuentro+de+Terelu+Campos+con+sus+excompa%C3%B1eros+de+%E2%80%98S%C3%A1lvame%E2%80%99&url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Ffamosos%2Freencuentro-terelu-campos-excompaneros-salvame-belen-esteban-20200119-002174143%2F&via=semana_revista"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Ffamosos%2Freencuentro-terelu-campos-excompaneros-salvame-belen-esteban-20200119-002174143%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.semana.es/corazon/famosos/reencuentro-terelu-campos-excompaneros-salvame-belen-esteban-20200119-002174143/&amp;media=https://www.semana.es/wp-content/uploads/2020/01/belen-2.jpg&description=Terelu Campos se ha reencontrado con sus excompañeros de &#039;Sálvame&#039; con motivo del cumpleaños de Raúl Prieto. No faltaron Belén Esteban y Carlota Corredera."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-content"><p><strong><a href="https://www.semana.es/famoso/terelu-campos/">Terelu Campos</a></strong> se ha reencontrado con los que fueran sus compañeros en &#8216;Sálvame&#8217;. La hija de <a href="https://www.semana.es/famoso/maria-teresa-campos/" target="_blank" rel="noopener noreferrer"><strong>María Teresa Campos</strong></a>, cuya salida del programa tuvo lugar en junio del año pasado, <strong>ha disfrutado de una divertida fiesta junto a <a href="https://www.semana.es/famoso/belen-esteban/">Belén Esteban</a> y <a href="https://www.semana.es/famoso/carlota-corredera/">Carlota Corredera</a>, entre otros. </strong></p><ul><li class="entry-title"><strong><a href="https://www.semana.es/television/terelu-campos-maria-teresa-ruptura-asustada-viva-la-vida-20200111-002171977/">El temor de Terelu Campos por su madre: «Yo estaba francamente asustada»</a></strong></li><li class="entry-title"><a href="https://www.semana.es/corazon/terelu-campos-miedo-hija-alejandra-trabajo-television-exclusiva-20200110-002171124/"><strong>El gran miedo de Terelu Campos ante el nuevo trabajo de Alejandra Rubio en televisión</strong></a></li><li><strong><a href="https://www.semana.es/television/alejandra-rubio-contradiccion-fichaje-television-isla-de-las-tentaciones-20200109-002171103/" target="_blank" rel="noopener noreferrer">La gran contradicción de Alejandra Rubio tras fichar como colaboradora de ‘La Isla de las Tentaciones’</a></strong></li></ul><p><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="aligncenter size-large wp-image-2174145" data-src="https://www.semana.es/wp-content/uploads/2020/01/c3-1-1024x999.jpg" alt="" width="696" height="679" /><noscript><img class="aligncenter size-large wp-image-2174145" src="https://www.semana.es/wp-content/uploads/2020/01/c3-1-1024x999.jpg" alt="" width="696" height="679" /></noscript></p><p>¿El motivo de este encuentro? No ha sido otro que el cumpleaños de Raúl Prieto, creador de &#8216;Sálvame&#8217; y actual director de &#8216;Viva la vida&#8217;.<strong> El periodista soplaba 44 velas y reunía a un nutrido grupo de invitados.</strong> Y es que no podía faltar su buena amiga Belén Esteban, de quien ejerció de padrino en su boda, tampoco otros compañeros como David Valldeperas.</p><h4><strong>Guerra abierta con &#8216;Sálvame&#8217;</strong></h4><p>La familia Campos continúa inmersa en una auténtica guerra mediática contra los que fueran sus compañeros en &#8216;Sálvame&#8217;. <strong>La salida primero de Carmen Borrego, el pasado mes de abril, fue muy controvertida y aún hoy resuenan los ecos de un conflicto sin resolver.</strong> Poco después, Terelu, decidía cerrar de una vez la puerta del programa. A pesar de la distancia, el mediático clan continúa muy presente en el espacio de Mediaset y día tras día, les llueven las críticas.</p><p><a href="https://www.semana.es/corazon/la-fotografia-que-demuestra-que-belen-esteban-y-mila-ximenez-se-llevan-mejor-de-lo-que-dicen-20200117-002173787/"><strong>La fotografía que demuestra que Belén Esteban y Mila Ximénez se llevan mejor de lo que dicen</strong></a></p><ul><li><a href="https://www.semana.es/corazon/belen-esteban-vs-belen-rodriguez-historia-de-una-enemistad-que-vive-su-peor-momento-20200114-002172736/"><strong>Belén Esteban Vs. Belén Rodríguez: historia de una enemistad que vive su peor momento</strong></a></li><li><a href="https://www.semana.es/television/salvame/belen-esteban-y-mila-ximenez-la-tension-se-corta-con-un-cuchillo-20200116-002173679/"><strong>Belén Esteban y Mila Ximénez, la tensión se corta con un cuchillo</strong></a></li></ul><p>&nbsp;</p><p>&nbsp;</p><div id="smartIntxt"></div><div class="td_smart_list_2 td-2-columns "><div class="td-item"><figure class="td-slide-smart-list-figure td-slide-smart-list-2">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2020/01/c2-2.jpg" data-caption="" https://www.semana.es/corazon/famosos/reencuentro-terelu-campos-excompaneros-salvame-belen-esteban-20200119-002174143/attachment/c2-13/ >
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.semana.es/wp-content/uploads/2020/01/c2-2-696x681.jpg"/><noscript><img src="https://www.semana.es/wp-content/uploads/2020/01/c2-2-696x681.jpg"/></noscript>
</a></figure><figcaption class="td-sml-caption"><div></div></figcaption><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">1</span><span class="td-sml-current-item-title">"Los tres mosqueteros"</span></h2></div><span class="td-sml-description"><p>La noche prometía y todos dejaron atrás desavenencias pasadas para disfrutar de una divertida fiesta, tal y como manifestaba <strong>Belén: «Terelu y yo un sábado entre amigos». </strong></p>
</span></div><div class="td-item"><figure class="td-slide-smart-list-figure td-slide-smart-list-2">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2020/01/d9-2.jpg" data-caption="" https://www.semana.es/corazon/famosos/fotos-del-dia-tamara-gorro-cumpleanos-20200119-002174128/attachment/d9-2/ >
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.semana.es/wp-content/uploads/2020/01/d9-2-696x734.jpg"/><noscript><img src="https://www.semana.es/wp-content/uploads/2020/01/d9-2-696x734.jpg"/></noscript>
</a></figure><figcaption class="td-sml-caption"><div></div></figcaption><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">2</span><span class="td-sml-current-item-title">Terelu se muestra feliz </span></h2></div><span class="td-sml-description"><p>No está siendo un comienzo de año fácil para Terelu, que <strong>está sufriendo las consecuencias de la mediática ruptura de su madre con Edmundo &#8216;Bigote&#8217; Arrocet,</strong> pero pone al mal tiempo buena cara y no duda en disfrutar de sus amigos.</p>
</span></div><div class="td-item"><figure class="td-slide-smart-list-figure td-slide-smart-list-2">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2020/01/c3-1.jpg" data-caption="" https://www.semana.es/corazon/famosos/reencuentro-terelu-campos-excompaneros-salvame-belen-esteban-20200119-002174143/attachment/c3-11/ >
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.semana.es/wp-content/uploads/2020/01/c3-1-696x679.jpg"/><noscript><img src="https://www.semana.es/wp-content/uploads/2020/01/c3-1-696x679.jpg"/></noscript>
</a></figure><figcaption class="td-sml-caption"><div></div></figcaption><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">3</span><span class="td-sml-current-item-title">Carlota Corredera también está distanciada de las Campos</span></h2></div><span class="td-sml-description"><p>Esta fiesta también ha supuesto un reencuentro para Carlota Corredera y Terelu.<strong> La presentadora aseguraba recientemente que se había distanciado de las Campos,</strong> a pesar de que en el pasado había mantenido una relación excelente con ellas.</p><p>&nbsp;</p>
</span></div><div class="td-item"><figure class="td-slide-smart-list-figure td-slide-smart-list-2">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2020/01/c4-1.jpg" data-caption="" https://www.semana.es/corazon/famosos/reencuentro-terelu-campos-excompaneros-salvame-belen-esteban-20200119-002174143/attachment/c4-10/ >
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.semana.es/wp-content/uploads/2020/01/c4-1-696x1364.jpg"/><noscript><img src="https://www.semana.es/wp-content/uploads/2020/01/c4-1-696x1364.jpg"/></noscript>
</a></figure><figcaption class="td-sml-caption"><div></div></figcaption><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">4</span><span class="td-sml-current-item-title">Una velada cuidada al detalle</span></h2></div><span class="td-sml-description"><p><strong>Una elegante cena, bailes al ritmo de Rosalía&#8230; </strong>la noche contó con todos los ingredientes para ser un auténtico éxito.</p>
</span></div><div class="td-item"><figure class="td-slide-smart-list-figure td-slide-smart-list-2">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2020/01/c1-2.jpg" data-caption="" https://www.semana.es/corazon/famosos/reencuentro-terelu-campos-excompaneros-salvame-belen-esteban-20200119-002174143/attachment/c1-13/ >
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.semana.es/wp-content/uploads/2020/01/c1-2-696x674.jpg"/><noscript><img src="https://www.semana.es/wp-content/uploads/2020/01/c1-2-696x674.jpg"/></noscript>
</a></figure><figcaption class="td-sml-caption"><div></div></figcaption><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">5</span><span class="td-sml-current-item-title">Rosalía pone ritmo a la fiesta</span></h2></div><span class="td-sml-description"><p>Acompañada por David Valldeperas, <strong>Belén Esteban se marcó un memorable baile al son de Rosalía, de quien se ha declarado una auténtica fan.</strong> Por supuesto, el resto de invitados no dudaron en grabar uno de los momentos más divertidos de la noche.</p>
</span></div><div id="divVideoStepAdTop" class="divVideoStep"></div> <script type='text/javascript'>(function(w,d){var i=w.invibes=w.invibes||{};i.uc=0;i.prod=2618;var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='//k.r66net.com/GetLink';d.head.appendChild(s);})(window,document);</script></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.semana.es/sobre/redes/">redes</a></li></ul></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.semana.es/author/vanessa-ciganda/">Vanessa Ciganda</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Vanessa Ciganda"></span><meta itemprop="datePublished" content="2020-01-19T11:07:55+00:00"><meta itemprop="dateModified" content="2020-01-19T11:10:21+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.semana.es/corazon/famosos/reencuentro-terelu-campos-excompaneros-salvame-belen-esteban-20200119-002174143/" content="" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.semana.es/wp-content/uploads/2019/01/revista-semana-web.png"></span><meta itemprop="name" content="Semana"></span><meta itemprop="headline " content="Así ha sido el reencuentro de Terelu Campos con sus excompañeros de &#039;Sálvame&#039;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.semana.es/wp-content/uploads/2020/01/belen-2.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="900"></span></footer> <script type="text/javascript">$(function(){var witdth=$(window).width();if(witdth<728){console.log('loop 4');var count=$("#td-post-content p").length;$('.td-main-sidebar #div-gpt-ad-r1').insertAfter($('.td-post-content > p:first-of-type'));var is_gallery=true;if(is_gallery){$('#div-gpt-ad-r2').remove();}
else{if($('.td-post-content > p:nth-of-type(4)')){$('#div-gpt-ad-r2').insertAfter($('.td-post-content > p:nth-of-type(4)'));}}}});</script> <div id="taboola-mobile-below-article-thumbnails"></div> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'alternating-thumbnails-b',container:'taboola-mobile-below-article-thumbnails',placement:'Mobile Below Article Thumbnails',target_type:'mix'});_taboola.push({article:'auto',url:'https://www.semana.es/corazon/famosos/reencuentro-terelu-campos-excompaneros-salvame-belen-esteban-20200119-002174143/'});</script> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'alternating-thumbnails-a',container:'taboola-below-article-thumbnails',placement:'Below Article Thumbnails',target_type:'mix'});</script> <div class="td_block_wrap td_block_related_posts td_uid_2_5e242b1649276_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_2_5e242b1649276" ><script>var block_td_uid_2_5e242b1649276=new tdBlock();block_td_uid_2_5e242b1649276.id="td_uid_2_5e242b1649276";block_td_uid_2_5e242b1649276.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5e242b1649276_rand","td_column_number":3,"live_filter_cur_post_id":2174143,"live_filter_cur_post_author":"147","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5e242b1649276_rand","tdc_css_class_style":"td_uid_2_5e242b1649276_rand_style"}';block_td_uid_2_5e242b1649276.td_column_number="3";block_td_uid_2_5e242b1649276.block_type="td_block_related_posts";block_td_uid_2_5e242b1649276.post_count="3";block_td_uid_2_5e242b1649276.found_posts="628";block_td_uid_2_5e242b1649276.header_color="";block_td_uid_2_5e242b1649276.ajax_pagination_infinite_stop="";block_td_uid_2_5e242b1649276.max_num_pages="210";tdBlocksArray.push(block_td_uid_2_5e242b1649276);</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5e242b164aaa6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5e242b1649276" href="#">También te puede interesar</a><a id="td_uid_4_5e242b164aae1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5e242b1649276" href="#">Más del autor</a></h4><div id=td_uid_2_5e242b1649276 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/famosos/fotos-del-dia-tamara-gorro-cumpleanos-20200119-002174128/" rel="bookmark" class="td-image-wrap" title="Fotos del día: Una espectacular Tamara Gorro sopla 33 velas"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/01/ta-218x150.jpg" alt="" title="Fotos del día: Una espectacular Tamara Gorro sopla 33 velas"/><noscript><img width="218" height="150" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2020/01/ta-218x150.jpg" alt="" title="Fotos del día: Una espectacular Tamara Gorro sopla 33 velas"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/famosos/fotos-del-dia-tamara-gorro-cumpleanos-20200119-002174128/" rel="bookmark" title="Fotos del día: Una espectacular Tamara Gorro sopla 33 velas">Fotos del día: Una espectacular Tamara Gorro sopla 33 velas</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/famosos/como-pilar-rubio-eclipsa-el-embarazo-de-su-cunada-enemiga-lorena-gomez-20200119-002173283/" rel="bookmark" class="td-image-wrap" title="Cómo Pilar Rubio eclipsa el embarazo de su cuñada &#8216;enemiga&#8217;, Lorena Gómez"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2019/12/pilar-rubio-lorena-gmez-218x150.jpg" alt="" title="Cómo Pilar Rubio eclipsa el embarazo de su cuñada &#8216;enemiga&#8217;, Lorena Gómez"/><noscript><img width="218" height="150" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2019/12/pilar-rubio-lorena-gmez-218x150.jpg" alt="" title="Cómo Pilar Rubio eclipsa el embarazo de su cuñada &#8216;enemiga&#8217;, Lorena Gómez"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/famosos/como-pilar-rubio-eclipsa-el-embarazo-de-su-cunada-enemiga-lorena-gomez-20200119-002173283/" rel="bookmark" title="Cómo Pilar Rubio eclipsa el embarazo de su cuñada &#8216;enemiga&#8217;, Lorena Gómez">Cómo Pilar Rubio eclipsa el embarazo de su cuñada &#8216;enemiga&#8217;, Lorena Gómez</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/famosos/la-hija-de-alex-casademunt-ingresada-hospital-20200118-002174066/" rel="bookmark" class="td-image-wrap" title="La hija de Álex Casademunt está ingresada en el hospital"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/01/alex-218x150.jpg" alt="" title="La hija de Álex Casademunt está ingresada en el hospital"/><noscript><img width="218" height="150" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2020/01/alex-218x150.jpg" alt="" title="La hija de Álex Casademunt está ingresada en el hospital"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/famosos/la-hija-de-alex-casademunt-ingresada-hospital-20200118-002174066/" rel="bookmark" title="La hija de Álex Casademunt está ingresada en el hospital">La hija de Álex Casademunt está ingresada en el hospital</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e242b1649276" data-td_block_id="td_uid_2_5e242b1649276"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e242b1649276" data-td_block_id="td_uid_2_5e242b1649276"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_8 widget widget_wpb_widget"><div id="div-gpt-ad-r1"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-r1');});</script> </div></aside><aside class="td_block_template_8 widget widget_estiloyvida_widget"><h4 class="td-block-title"><span>Estilo y Vida</span></h4><div class="td_block_wrap td_block_7 td_block_widget td-pb-border-top td_block_template_8 td-column-1 td_block_padding"><div class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://estiloyvida.es/victoria-federica-sevilla-estilo-propio/" rel="bookmark" class="td-image-wrap" title="Victoria Federica triunfa en Sevilla y demuestra que lo suyo es estilo propio">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="entry-thumb" style="width:100px;" data-src="https://estiloyvida.es/wp-content/uploads/2020/01/dl_u447335_006-100x70.jpg" alt="" title="Victoria Federica triunfa en Sevilla y demuestra que lo suyo es estilo propio" width="100" height="70"><noscript><img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2020/01/dl_u447335_006-100x70.jpg" alt="" title="Victoria Federica triunfa en Sevilla y demuestra que lo suyo es estilo propio" width="100" height="70"></noscript>
</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/victoria-federica-sevilla-estilo-propio/" rel="bookmark" title="Victoria Federica triunfa en Sevilla y demuestra que lo suyo es estilo propio">Victoria Federica triunfa en Sevilla y demuestra que lo suyo es estilo propio</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://estiloyvida.es/segundas-rebajas-monos-marta-hazas/" rel="bookmark" class="td-image-wrap" title="10 monos como el de Marta Hazas que ya puedes encontrar en las segundas rebajas">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="entry-thumb" style="width:100px;" data-src="https://estiloyvida.es/wp-content/uploads/2020/01/marta-hazas-100x70.jpeg" alt="" title="10 monos como el de Marta Hazas que ya puedes encontrar en las segundas rebajas" width="100" height="70"><noscript><img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2020/01/marta-hazas-100x70.jpeg" alt="" title="10 monos como el de Marta Hazas que ya puedes encontrar en las segundas rebajas" width="100" height="70"></noscript>
</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/segundas-rebajas-monos-marta-hazas/" rel="bookmark" title="10 monos como el de Marta Hazas que ya puedes encontrar en las segundas rebajas">10 monos como el de Marta Hazas que ya puedes encontrar en las segundas rebajas</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://estiloyvida.es/carlota-casiraghi-carolina-borromeo-looks-invitadan-boda-dasha-zhukova-stavros-niarchos/" rel="bookmark" class="td-image-wrap" title="Dasha Zhukova, la novia que ha reunido a las royals y socialités más elegantes del mundo">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="entry-thumb" style="width:100px;" data-src="https://estiloyvida.es/wp-content/uploads/2020/01/whatsapp-image-2020-01-18-at-14-16-25-100x70.jpeg" alt="" title="Dasha Zhukova, la novia que ha reunido a las royals y socialités más elegantes del mundo" width="100" height="70"><noscript><img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2020/01/whatsapp-image-2020-01-18-at-14-16-25-100x70.jpeg" alt="" title="Dasha Zhukova, la novia que ha reunido a las royals y socialités más elegantes del mundo" width="100" height="70"></noscript>
</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/carlota-casiraghi-carolina-borromeo-looks-invitadan-boda-dasha-zhukova-stavros-niarchos/" rel="bookmark" title="Dasha Zhukova, la novia que ha reunido a las royals y socialités más elegantes del mundo">Dasha Zhukova, la novia que ha reunido a las royals y socialités más elegantes del mundo</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://estiloyvida.es/mejor-y-peor-vestidas-de-la-semana-50/" rel="bookmark" class="td-image-wrap" title="Las mejor y peor vestidas de la semana son…">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="entry-thumb" style="width:100px;" data-src="https://estiloyvida.es/wp-content/uploads/2020/01/mejor-y-peor-vestidas-100x70.jpg" alt="" title="Las mejor y peor vestidas de la semana son…" width="100" height="70"><noscript><img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2020/01/mejor-y-peor-vestidas-100x70.jpg" alt="" title="Las mejor y peor vestidas de la semana son…" width="100" height="70"></noscript>
</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/mejor-y-peor-vestidas-de-la-semana-50/" rel="bookmark" title="Las mejor y peor vestidas de la semana son…">Las mejor y peor vestidas de la semana son…</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://estiloyvida.es/jean-paul-gaultier-despedida-mundo-moda/" rel="bookmark" class="td-image-wrap" title="Jean Paul Gaultier se retira del mundo de la moda tras 50 años de éxitos">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="entry-thumb" style="width:100px;" data-src="https://estiloyvida.es/wp-content/uploads/2020/01/dl_u436675_010-100x70.jpg" alt="" title="Jean Paul Gaultier se retira del mundo de la moda tras 50 años de éxitos" width="100" height="70"><noscript><img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2020/01/dl_u436675_010-100x70.jpg" alt="" title="Jean Paul Gaultier se retira del mundo de la moda tras 50 años de éxitos" width="100" height="70"></noscript>
</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/jean-paul-gaultier-despedida-mundo-moda/" rel="bookmark" title="Jean Paul Gaultier se retira del mundo de la moda tras 50 años de éxitos">Jean Paul Gaultier se retira del mundo de la moda tras 50 años de éxitos</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div></aside><aside class="td_block_template_8 widget widget_wpb_widget"><div id="div-gpt-ad-r2"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-r2');});</script> </div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_5_5e242b17211cd_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_5_5e242b17211cd" ><script>var block_td_uid_5_5e242b17211cd=new tdBlock();block_td_uid_5_5e242b17211cd.id="td_uid_5_5e242b17211cd";block_td_uid_5_5e242b17211cd.atts='{"custom_title":"Lo \u00faltimo","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5e242b17211cd_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_5_5e242b17211cd_rand","tdc_css_class_style":"td_uid_5_5e242b17211cd_rand_style"}';block_td_uid_5_5e242b17211cd.td_column_number="1";block_td_uid_5_5e242b17211cd.block_type="td_block_7";block_td_uid_5_5e242b17211cd.post_count="5";block_td_uid_5_5e242b17211cd.found_posts="6";block_td_uid_5_5e242b17211cd.header_color="";block_td_uid_5_5e242b17211cd.ajax_pagination_infinite_stop="";block_td_uid_5_5e242b17211cd.max_num_pages="2";tdBlocksArray.push(block_td_uid_5_5e242b17211cd);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Lo último</span></h4></div><div id=td_uid_5_5e242b17211cd class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.semana.es/television/programas/maria-jimenez-sobre-la-ruptura-entre-teresa-campos-y-edmundo-se-veia-venir-20200119-002174111/" rel="bookmark" class="td-image-wrap" title="María Jiménez, sobre la ruptura entre Teresa Campos y Edmundo: «Se veía venir»"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/01/destacada-78-100x70.jpg" alt="" title="María Jiménez, sobre Edmundo Arrocet: «Va mariposeando, es un &#8216;putañero&#039;»"/><noscript><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2020/01/destacada-78-100x70.jpg" alt="" title="María Jiménez, sobre Edmundo Arrocet: «Va mariposeando, es un &#8216;putañero&#039;»"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/television/programas/maria-jimenez-sobre-la-ruptura-entre-teresa-campos-y-edmundo-se-veia-venir-20200119-002174111/" rel="bookmark" title="María Jiménez, sobre la ruptura entre Teresa Campos y Edmundo: «Se veía venir»">María Jiménez, sobre Edmundo Arrocet: «Va mariposeando, es un &#8216;putañero&#039;»</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/todo-sobre-junquera-novia-manuel-cortes-bollo-espera-hijo-20200119-002170723/" rel="bookmark" class="td-image-wrap" title="¿Quién es Junquera, la novia de Manuel Cortés? La chica que hará abuela a Raquel Bollo"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/01/junquera-destacada-100x70.jpg" alt="" title="Así es Junquera, la chica que hará abuela a Raquel Bollo"/><noscript><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2020/01/junquera-destacada-100x70.jpg" alt="" title="Así es Junquera, la chica que hará abuela a Raquel Bollo"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/todo-sobre-junquera-novia-manuel-cortes-bollo-espera-hijo-20200119-002170723/" rel="bookmark" title="¿Quién es Junquera, la novia de Manuel Cortés? La chica que hará abuela a Raquel Bollo">Así es Junquera, la chica que hará abuela a Raquel Bollo</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/famosos/fotos-del-dia-tamara-gorro-cumpleanos-20200119-002174128/" rel="bookmark" class="td-image-wrap" title="Fotos del día: Una espectacular Tamara Gorro sopla 33 velas"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/01/ta-100x70.jpg" alt="" title="Fotos del día: Una espectacular Tamara Gorro sopla 33 velas"/><noscript><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2020/01/ta-100x70.jpg" alt="" title="Fotos del día: Una espectacular Tamara Gorro sopla 33 velas"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/famosos/fotos-del-dia-tamara-gorro-cumpleanos-20200119-002174128/" rel="bookmark" title="Fotos del día: Una espectacular Tamara Gorro sopla 33 velas">Fotos del día: Una espectacular Tamara Gorro sopla 33 velas</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/famosos/como-pilar-rubio-eclipsa-el-embarazo-de-su-cunada-enemiga-lorena-gomez-20200119-002173283/" rel="bookmark" class="td-image-wrap" title="Cómo Pilar Rubio eclipsa el embarazo de su cuñada &#8216;enemiga&#8217;, Lorena Gómez"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2019/12/pilar-rubio-lorena-gmez-100x70.jpg" alt="" title="Cómo Pilar Rubio ha eclipsado el embarazo de su cuñada &#8216;enemiga&#8217;"/><noscript><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2019/12/pilar-rubio-lorena-gmez-100x70.jpg" alt="" title="Cómo Pilar Rubio ha eclipsado el embarazo de su cuñada &#8216;enemiga&#8217;"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/famosos/como-pilar-rubio-eclipsa-el-embarazo-de-su-cunada-enemiga-lorena-gomez-20200119-002173283/" rel="bookmark" title="Cómo Pilar Rubio eclipsa el embarazo de su cuñada &#8216;enemiga&#8217;, Lorena Gómez">Cómo Pilar Rubio ha eclipsado el embarazo de su cuñada &#8216;enemiga&#8217;</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/famosos/reencuentro-terelu-campos-excompaneros-salvame-belen-esteban-20200119-002174143/" rel="bookmark" class="td-image-wrap" title="Así ha sido el reencuentro de Terelu Campos con sus excompañeros de &#8216;Sálvame&#8217;"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/01/belen-2-100x70.jpg" alt="" title="El reencuentro de Terelu con sus excompañeros de &#8216;Sálvame&#8217;"/><noscript><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2020/01/belen-2-100x70.jpg" alt="" title="El reencuentro de Terelu con sus excompañeros de &#8216;Sálvame&#8217;"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/famosos/reencuentro-terelu-campos-excompaneros-salvame-belen-esteban-20200119-002174143/" rel="bookmark" title="Así ha sido el reencuentro de Terelu Campos con sus excompañeros de &#8216;Sálvame&#8217;">El reencuentro de Terelu con sus excompañeros de &#8216;Sálvame&#8217;</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div></div></div></div></div></article><div class="td-footer-wrapper td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.semana.es/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.semana.es/wp-content/uploads/2019/01/revista-semana-web.png" alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!"/><noscript><img src="https://www.semana.es/wp-content/uploads/2019/01/revista-semana-web.png" alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!"/></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#daa8bfbebbb9b9b3b5b49aa9bfb7bbb4bbf4bfa9"><span class="__cf_email__" data-cfemail="057760616466666c6a6b45766068646b642b6076">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/semana.es/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/semana_revista/?hl=es" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.es/semanarevista/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/semana_revista?lang=es" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-39"><a href="https://www.semana.es/politica-proteccion-datos/">Política de protección de datos</a></li><li id="menu-item-2010742" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2010742"><a href="https://www.semana.es/aviso-legal/">Aviso legal</a></li><li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41"><a href="https://www.semana.es/politica-de-cookies/">Política de cookies</a></li><li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-42"><a href="https://www.semana.es/staff/">Equipo</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy">
&copy; 2018 SEMANA SL</div></div></div></div><div style="background-color: #000;"><div class="td-container" style="background-color: #000;"><div class="td-pb-row subsubfooter" style="margin-top: 10px; color: #fff;">
<span style="vertical-align:top;">Incorporado a </span><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.semana.es/wp-content/themes/Newspaper-child/images/logo_rba_white.png" height="40px" /><noscript><img src="https://www.semana.es/wp-content/themes/Newspaper-child/images/logo_rba_white.png" height="40px" /></noscript><span style="vertical-align:top;"> a efectos comerciales.</span></div></div></div></div><div class="sticky-ads-position"><div class="sticky-ads-position-close" onclick="closeAdsSM()">
<span class="sticky-ads-position-close-inside">X</span></div><div id="div-gpt-ad-sm"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-sm');});</script> </div></div><div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Te recomendamos leer:</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/famosos/fotos-del-dia-tamara-gorro-cumpleanos-20200119-002174128/" rel="bookmark" class="td-image-wrap" title="Fotos del día: Una espectacular Tamara Gorro sopla 33 velas"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/01/ta-100x70.jpg" alt="" title="Fotos del día: Una espectacular Tamara Gorro sopla 33 velas"/><noscript><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2020/01/ta-100x70.jpg" alt="" title="Fotos del día: Una espectacular Tamara Gorro sopla 33 velas"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/famosos/fotos-del-dia-tamara-gorro-cumpleanos-20200119-002174128/" rel="bookmark" title="Fotos del día: Una espectacular Tamara Gorro sopla 33 velas">Fotos del día: Una espectacular Tamara Gorro sopla 33 velas</a></h3><div class="td-module-meta-info"></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/todo-sobre-junquera-novia-manuel-cortes-bollo-espera-hijo-20200119-002170723/" rel="bookmark" class="td-image-wrap" title="¿Quién es Junquera, la novia de Manuel Cortés? La chica que hará abuela a Raquel Bollo"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/01/junquera-destacada-100x70.jpg" alt="" title="Así es Junquera, la chica que hará abuela a Raquel Bollo"/><noscript><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2020/01/junquera-destacada-100x70.jpg" alt="" title="Así es Junquera, la chica que hará abuela a Raquel Bollo"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/todo-sobre-junquera-novia-manuel-cortes-bollo-espera-hijo-20200119-002170723/" rel="bookmark" title="¿Quién es Junquera, la novia de Manuel Cortés? La chica que hará abuela a Raquel Bollo">Así es Junquera, la chica que hará abuela a Raquel Bollo</a></h3><div class="td-module-meta-info"></div></div></div></div></div> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:true});</script> <script type="text/javascript" >jQuery(document).ready(function($){var data={};jQuery.get("https://www.semana.es/temasdeldia/?v=i",data,function(response){var data=$.parseJSON(response);var html='';html+='<li class="temasdia-title"><h2>'+data.titulo+'</h2></li>';$.each(data.items,function(index,item){html+='<li class="temasdia-item"><a href="'+item.url+'" alt="'+item.label+'" title="'+item.title+'"><h2>'+item.label+'</h2></a></li>';});jQuery('.temasdia-menu').html(html);});});</script> <script type='text/javascript'>var vars_comscore={"aplicaPublicidad":"1"};</script> <script type='text/javascript'>var ajax_object={"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.semana.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript'>var qc_choice_init="{\"No Option\":false,\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Non-Consent Display Frequency\":1,\"Google Personalization\":true,\"Publisher Name\":\"RBA\",\"Initial Screen Title Text\":\"Tu privacidad es importante para nosotros\",\"Initial Screen Body Text\":\"Utilizamos \\\"cookies\\\" propias y de terceros para elaborar informaci\\u00f3n estad\\u00edstica y mostrarte publicidad, contenidos y servicios personalizados a trav\\u00e9s del an\\u00e1lisis de tu navegaci\\u00f3n. Si contin\\u00faas navegando aceptas su uso.\",\"Initial Screen Reject Button Text\":\"No acepto\",\"Initial Screen Accept Button Text\":\"Aceptar y salir\",\"Initial Screen Purpose Link Text\":\"M\\u00e1s informaci\\u00f3n\",\"Purpose Screen Header Title Text\":\"Configuraci\\u00f3n de privacidad\",\"Purpose Screen Title Text\":\"Tu privacidad es importante para nosotros\",\"Purpose Screen Body Text\":\"Puedes configurar tus preferencias y elegir como quieres que tus datos sean utilizados para los siguientes prop\\u00f3sitos. Puedes elegir configurar tus preferencias solo con nosotros independientemente del resto de nuestros partners. Cada prop\\u00f3sito tiene una descripci\\u00f3n para que puedas saber como nosotros y nuestros partners utilizamos tus datos\",\"Purpose Screen Enable All Button Text\":\"Habilitar todo\",\"Purpose Screen Vendor Link Text\":\"Ver nuestros socios\",\"Purpose Screen Cancel Button Text\":\"Cancelar\",\"Purpose Screen Save and Exit Button Text\":\"Guardar y salir\",\"Vendor Screen Title Text\":\"Tu privacidad es importante para nosotros\",\"Vendor Screen Body Text\":\"Puedes dar tu consentimiento de manera individual a cada partner. Ver la lista de todos los prop\\u00f3sitos para los cuales utilizan tus datos para tener m\\u00e1s informaci\\u00f3n. En algunos casos, las empresas pueden revelar que usan tus datos sin pedir tu consentimiento, en funci\\u00f3n de intereses leg\\u00edtimos. Puedes hacer click en su pol\\u00edtica de privacidad para obtener m\\u00e1s informaci\\u00f3n al respecto o para rechazarlo.\",\"Vendor Screen Reject All Button Text\":\"Rechazar todo\",\"Vendor Screen Accept All Button Text\":\"Aceptar todo\",\"Vendor Screen Purposes Link Text\":\"Volver a prop\\u00f3sitos\",\"Vendor Screen Cancel Button Text\":\"Cancelar\",\"Vendor Screen Save and Exit Button Text\":\"Guardar y salir\",\"Language\":\"ES\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"banner\",\"Consent Scope\":\"service\",\"Persistent Consent Link Location\":4}";</script>  <script>(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.semana.es/wp-content/themes/Newspaper-child/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.semana.es/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> <style>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</style><p style="display:none;">Microtime: 19/01/2020 10:10:31</p> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3' async='async'></script><script data-optimized='1' src='https://www.semana.es/min/b9422.js' defer></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2020-01-19 10:10:31 -->
<!-- Page supported by LiteSpeed Cache 2.9.9.2 on 2020-01-19 11:10:31 -->
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Almacenamiento en caché de objetos 154/175 objetos que utilizan redis
Page Caching using disk: enhanced 
Caching de base de datos 8/20 consultas en 0.077 segundos usando redis

Served from: semana.es @ 2020-01-19 11:10:31 by W3 Total Cache
-->