<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]--><!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' /><link data-optimized="2" rel="stylesheet" href="https://www.semana.es/wp-content/litespeed/cssjs/b8b65.css" /><link data-optimized="2" rel="stylesheet" href="https://www.semana.es/wp-content/litespeed/cssjs/e72db.css" /><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script type='text/javascript' src='https://www.semana.es/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script data-optimized="1" src="https://www.semana.es/wp-content/litespeed/cssjs/2282f.js" defer></script> <meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.semana.es/xmlrpc.php" />
 <script>var dataLayer=window.dataLayer|[];dataLayer=[{'navegacion':{'section':'corazon','contentDevice':'desktop',},'contenido':{'contentType':'article','author':'Gloria López','publicationDate':'20200701','modificationDate':'20200630','contentWordcount':'11','contentId':'2224975','contentLabel01':'/corazon','contentLabel02':'/corazon/enrique-ponce-paloma-cuevas-se-separan-inician-proceso-divorcio','subject':'Enrique Ponce y Paloma Cuevas se separan e inician el proceso de divorcio','famoso':'Enrique Ponce',}}];</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TTB6RR4');</script> <meta name="ahrefs-site-verification" content="50d953e1915961ff8a3f3811dbec979420546dc21f9c36277e34fad05f25c8f8"><meta name="_globalsign-domain-verification" content="pMJAqWr6fV3spHh5j4CzmSPhofXywyetW2ridRnX7x" />		 <script>var getCookie=function(name){var cName,cValue,cookie=null,cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){cValue=cookies[i].substr(cookies[i].indexOf("=")+1);cName=cookies[i].substr(0,cookies[i].indexOf("=")).replace(/^\s+|\s+$/g,"");if(cName==name){cookie=unescape(cValue);}}
return cookie;};function closeAdsSM(){var stickyAdsPosition=document.querySelector('.sticky-ads-position')
if(stickyAdsPosition){stickyAdsPosition.style.display="none";}}
function getCookieC(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"";}
function isMobile(){if(window.innerWidth<=728){return true;}else{return false;}}
var getValueVendorConsents=function(){window.__cmp('getVendorConsents',null,function(result){if(result.purposeConsents[3]){window.nonPersonalizedAds='0';}
else{window.nonPersonalizedAds='1';}
if(typeof result.purposeConsents[5]==='undefined'){window.ComscoreConsent='';dataLayer.push({'event':'csPageview','eventCategory':'Comscore','eventAction':'denegar','eventLabel':'0'});}
else if(result.purposeConsents[5]){window.ComscoreConsent=1;dataLayer.push({'event':'csPageview','eventCategory':'Comscore','eventAction':'denegar','eventLabel':'1'});}
else{window.ComscoreConsent=0;dataLayer.push({'event':'csPageview','eventCategory':'Comscore','eventAction':'denegar','eventLabel':'0'});}})};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];window.nonPersonalizedAds='1';window.ComscoreConsent='';window.isCallBack=false;var fnInitCMP=function(result){console.log('se llama INIT');var evAnalytics=new CustomEvent("semana-analytics-load",{detail:{text:"Load Analytics",consent:window.ComscoreConsent,isCallback:window.isCallBack}});document.dispatchEvent(evAnalytics);if(window.nonPersonalizedAds==='1'){dataLayer.push({'event':'GAevent','eventCategory':'Quancast','eventAction':'Aceptar','eventLabel':'si'});}
console.log('publicidad no personalizada '+window.nonPersonalizedAds);googletag.cmd.push(function(){googletag.destroySlots();if(isMobile()){googletag.defineSlot('/1001866/SE',[[320,100],[320,50]],'div-gpt-ad-sm').setTargeting('p',['sm']).addService(googletag.pubads());}
else{googletag.defineSlot('/1001866/SE',[[970,250],[970,90],[1,1],[728,90],[980,200]],'div-gpt-ad-m1').setTargeting('p',['m1']).addService(googletag.pubads());}
googletag.defineSlot('/1001866/SE',[[300,250],[300,600]],'div-gpt-ad-r1').setTargeting('p',['r1']).addService(googletag.pubads());googletag.pubads().setTargeting('level',['2']).setTargeting('section',['corazon']).setTargeting('tags',[]).setTargeting('optout',window.nonPersonalizedAds);googletag.pubads().enableSingleRequest();googletag.pubads().disableInitialLoad();googletag.pubads().enableLazyLoad({fetchMarginPercent:500,renderMarginPercent:200,mobileScaling:2.0});googletag.enableServices();googletag.pubads().setRequestNonPersonalizedAds(parseInt(window.nonPersonalizedAds));console.log('publicidad no personalizada');console.log(window.nonPersonalizedAds);googletag.pubads().refresh();});comscore_galerias(window.ComscoreConsent);};window.onload=function(){getValueVendorConsents();var fnCallbackCMP=function(resultCallback){console.log('se llama CALLBACK');console.log('publicidad no personalizada '+window.nonPersonalizedAds);if(resultCallback.uiShown){getValueVendorConsents();console.log('publicidad no personalizada dentro de if '+window.nonPersonalizedAds);window.isCallBack=true;fnInitCMP();}
var evCMP=new CustomEvent("semana-cmp-loaded",{detail:"Loaded Semana CMP"});document.dispatchEvent(evCMP);comscore_galerias(window.ComscoreConsent);};document.addEventListener('semana-ads-ready',function(e){window.__cmp('init',JSON.parse(qc_choice_init));window.__cmp('setConsentUiCallback',fnCallbackCMP);window.__cmp('ping',null,fnInitCMP);},false);var adsEvent=new CustomEvent("semana-ads-ready",{"detail":"Ads ready Semana"});document.dispatchEvent(adsEvent);var evCMP=new CustomEvent("semana-cmp-loaded",{detail:"Loaded CMP"});document.dispatchEvent(evCMP);}</script> <meta property="og:image" content="https://www.semana.es/wp-content/uploads/2020/06/paloma-cuevas-divorcio.jpg" /><link rel="icon" type="image/png" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><title>Enrique Ponce y Paloma Cuevas se separan e inician el proceso de divorcio</title><meta name="description" content="Según ha podido saber la revista SEMANA, en exclusiva, Paloma Cuevas y su marido, Enrique Ponce, han puesto fin a su matrimonio."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.semana.es/corazon/enrique-ponce-paloma-cuevas-se-separan-inician-proceso-divorcio-20200701-002224975/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Enrique Ponce y Paloma Cuevas se separan e inician el proceso de divorcio" /><meta property="og:description" content="Según ha podido saber la revista SEMANA, en exclusiva, Paloma Cuevas y su marido, Enrique Ponce, han puesto fin a su matrimonio." /><meta property="og:url" content="https://www.semana.es/corazon/enrique-ponce-paloma-cuevas-se-separan-inician-proceso-divorcio-20200701-002224975/" /><meta property="og:site_name" content="Semana" /><meta property="article:publisher" content="https://www.facebook.com/semana.es/" /><meta property="article:section" content="Corazón" /><meta property="article:published_time" content="2020-07-01T03:05:33+00:00" /><meta property="article:modified_time" content="2020-06-30T15:14:29+00:00" /><meta property="og:updated_time" content="2020-06-30T15:14:29+00:00" /><meta property="og:image" content="https://www.semana.es/wp-content/uploads/2020/06/paloma-cuevas-divorcio.jpg" /><meta property="og:image:secure_url" content="https://www.semana.es/wp-content/uploads/2020/06/paloma-cuevas-divorcio.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Según ha podido saber la revista SEMANA, en exclusiva, Paloma Cuevas y su marido, Enrique Ponce, han puesto fin a su matrimonio." /><meta name="twitter:title" content="Enrique Ponce y Paloma Cuevas se separan e inician el proceso de divorcio" /><meta name="twitter:site" content="@semana_revista" /><meta name="twitter:image" content="https://www.semana.es/wp-content/uploads/2020/06/paloma-cuevas-divorcio.jpg" /><meta name="twitter:creator" content="@semana_revista" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script>var _comscore=_comscore||[];document.addEventListener("semana-analytics-load",function(e){var isConsentCS=e.detail.consent;if(isConsentCS===''||isConsentCS===0){}
console.log('pasa por semana anylitics')
console.log("lanzamos push desde class-semana-analytics.php");console.log("ComscoreConsent")
console.log(isConsentCS)
console.log("es callback");console.log(e.detail.isCallback);if(!e.detail.isCallback){console.log("entra en if para llamar a comscore");_comscore.push({c1:"2",c2:"13684410",cs_ucfr:isConsentCS});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();}});</script> <noscript>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://sb.scorecardresearch.com/p?c1=2&c2=13684410&cv=2.0&cj=1" /><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=13684410&cv=2.0&cj=1" /></noscript>
</noscript><link rel="alternate" type="application/rss+xml" title="Semana &raquo; Comentario Enrique Ponce y Paloma Cuevas se separan e inician el proceso de divorcio del feed" href="https://www.semana.es/corazon/enrique-ponce-paloma-cuevas-se-separan-inician-proceso-divorcio-20200701-002224975/feed/" /> <script type='text/javascript'>$=jQuery;</script> <script type='text/javascript'>var admin_url={"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};</script> <link rel='https://api.w.org/' href='https://www.semana.es/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.semana.es/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.semana.es/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3" /><link rel='shortlink' href='https://www.semana.es/?p=2224975' /><link rel="alternate" type="application/json+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fenrique-ponce-paloma-cuevas-se-separan-inician-proceso-divorcio-20200701-002224975%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fenrique-ponce-paloma-cuevas-se-separan-inician-proceso-divorcio-20200701-002224975%2F&#038;format=xml" /> <script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.semana.es","name":"Semana"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.semana.es/corazon/","name":"Coraz\u00f3n"}}]}</script> <script type="application/ld+json">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</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script type="text/javascript">document.addEventListener("semana-cmp-loaded",function(e){window._seedtagq=window._seedtagq||[];window._seedtagq.push(['_setId','7575-8726-01']);(function(){var st=document.createElement('script');st.type='text/javascript';st.async=true;st.src=('https:'==document.location.protocol?'https':'http')
+'://config.seedtag.com/loader.js?v='+Math.random();var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(st,s);})();window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.defer=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/rba-semana/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function')
{window.performance.mark('tbl_ic');}});</script> <script type="text/javascript">document.addEventListener("semana-cmp-loaded",function(e){var p='96061';var e='smartIntxt';var siteName='semana';var cloc="false";var t='//des.smartclip.net/ads?type=dyn&sz=400x320';t+='&sc_sitName='+siteName;t+='&sc_adhoc='+cloc+'&plc='+p;t+='&elementId='+e;t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+Math.round(Math.random()*1e8)
var s=document.createElement('script');s.type='text/javascript';s.src=t;document.body.appendChild(s)
sc_smartIntxtNoad=function(){var sunmedia_src="https://static.sunmedia.tv/integrations/814d0d9f-cd70-4d07-adaf-175daeac72d3/814d0d9f-cd70-4d07-adaf-175daeac72d3.js";function a(n){try{for(;n.parent;)return n=n.parent}catch(n){return null}return null}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src=sunmedia_src,s.async=!0,n.document.body.appendChild(s);var g=document.getElementById("sc_intxt_container");if(g){g.style.height='auto';}}}});</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="amphtml" href="https://www.semana.es/corazon/enrique-ponce-paloma-cuevas-se-separan-inician-proceso-divorcio-20200701-002224975/amp/">
 <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_ajax_url="https:\/\/www.semana.es\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.8.2";var td_get_template_directory_uri="https:\/\/www.semana.es\/wp-content\/themes\/Newspaper";var tds_snap_menu="snap";var tds_logo_on_sticky="show_header_logo";var tds_header_style="4";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#e4032e";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-2224975 single-format-standard enrique-ponce-paloma-cuevas-se-separan-inician-proceso-divorcio global-block-template-8 single_template_4 white-menu wpb-js-composer js-comp-ver-6.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TTB6RR4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/semana.es/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/semana_revista/?hl=es" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.es/semanarevista/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/semana_revista?lang=es" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-semana-header-menu-container"><ul id="menu-semana-header-menu" class="td-mobile-main-menu"><li id="menu-item-1303321" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-1303321"><a href="https://www.semana.es/corazon/">Corazón<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2142543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/">Famosos</a></li><li id="menu-item-2142531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/">Celebrities</a></li></ul></li><li id="menu-item-1303322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1303322"><a href="https://www.semana.es/casas-reales/">Casas Reales<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2142530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/">El vestidor de Letizia</a></li><li id="menu-item-2142542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/">Familia Real Española</a></li></ul></li><li id="menu-item-2043435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2043435"><a href="https://www.semana.es/television/">Televisión<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2200418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2200418"><a href="https://www.semana.es/sobre/la-casa-fuerte/">La casa fuerte</a></li></ul></li><li id="menu-item-2142532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142532"><a href="https://www.semana.es/salud/">Salud</a></li><li id="menu-item-2210156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2210156"><a href="https://www.semana.es/moda/">Moda</a></li><li id="menu-item-2142534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142534"><a href="https://www.semana.es/belleza/">Belleza</a></li><li id="menu-item-2196663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2196663"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li><li id="menu-item-2142539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142539"><a href="https://www.semana.es/recetas/">Recetas</a></li><li id="menu-item-2201363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2201363"><a href="https://www.semana.es/sociedad/">Tu Otra Semana<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2201366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2201366"><a href="https://www.semana.es/sociedad/coronavirus/">Coronavirus</a></li><li id="menu-item-2201367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2201367"><a href="https://www.semana.es/sociedad/sucesos/">Sucesos</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.semana.es/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-4 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-header-container td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_1_5efbfdbc10d91_rand td_block_template_8"><div id="div-gpt-ad-m1"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-m1');});</script> </div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://www.semana.es/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.semana.es/wp-content/uploads/2020/01/logosemana-vectorial-1.png" alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!"/><noscript><img   src="https://www.semana.es/wp-content/uploads/2020/01/logosemana-vectorial-1.png"  alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!"/></noscript>
</a>
<a class="td-header-logo td-sticky-header" href="https://www.semana.es/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.semana.es/wp-content/uploads/2019/01/revista-semana-web.png" alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!"/><noscript><img   src="https://www.semana.es/wp-content/uploads/2019/01/revista-semana-web.png"  alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!"/></noscript>
<span class="td-visual-hidden">Semana</span>
</a></div><div class="menu-semana-header-menu-container"><ul id="menu-semana-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-1303321"><a href="https://www.semana.es/corazon/">Corazón</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/">Famosos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/">Celebrities</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1303322"><a href="https://www.semana.es/casas-reales/">Casas Reales</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/">El vestidor de Letizia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/">Familia Real Española</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2043435"><a href="https://www.semana.es/television/">Televisión</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2200418"><a href="https://www.semana.es/sobre/la-casa-fuerte/">La casa fuerte</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142532"><a href="https://www.semana.es/salud/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2210156"><a href="https://www.semana.es/moda/">Moda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142534"><a href="https://www.semana.es/belleza/">Belleza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2196663"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142539"><a href="https://www.semana.es/recetas/">Recetas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2201363"><a href="https://www.semana.es/sociedad/">Tu Otra Semana</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2201366"><a href="https://www.semana.es/sociedad/coronavirus/">Coronavirus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2201367"><a href="https://www.semana.es/sociedad/sucesos/">Sucesos</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.semana.es/"><div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div><div class="td-container td-header-row temasdia-container"><ul class="sf-menu temasdia-menu"><li class="temasdia-title"><h2>Actualidad de hoy:</h2></li><li class="temasdia-item"><a href="https://www.semana.es/casas-reales/familia-real-espanola/reyes-felipe-letizia-llegan-sevilla-cordoba-intenso-calor-20200629-002224424/" title="Reyes Felipe y Letizia" ><h2>Reyes Felipe y Letizia</h2></a></li><li class="temasdia-item"><a href="https://www.semana.es/casas-reales/familia-real-espanola/princesa-leonor-enamorada-rico-colegio-segun-prensa-argentina-20200629-002224509/" title="Princesa Leonor" ><h2>Princesa Leonor</h2></a></li><li class="temasdia-item"><a href="https://www.semana.es/corazon/madre-elena-tablada-declara-nuevo-guerra-david-bisbal-20200629-002224558/" title="Elena Tablada" ><h2>Elena Tablada</h2></a></li><li class="temasdia-item"><a href="https://www.semana.es/corazon/famosos/isabel-pantoja-objeto-investigacion-universidad-malaga-20200629-002224057/" title="Isabel Pantoja" ><h2>Isabel Pantoja</h2></a></li><li class="temasdia-item"><a href="https://www.semana.es/corazon/reflexion-mas-positiva-sara-carbonero-fotos-nuevo-look-20200629-002224510/" title="Sara Carbonero" ><h2>Sara Carbonero</h2></a></li><li class="temasdia-item"><a href="https://www.semana.es/corazon/leccion-vida-hija-emma-garcia-le-dio-tan-10-anos-20200629-002224498/" title="Emma García" ><h2>Emma García</h2></a></li></ul></div></div></div></div><div class="td-container-wrap claim-advise-img claim-semana"><div class="img"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.semana.es/wp-content/uploads/2020/06/recetas-belen-esteban-desktop.jpg" /><noscript><img   src="https://www.semana.es/wp-content/uploads/2020/06/recetas-belen-esteban-desktop.jpg"  /></noscript></div><div class="text"><p>Las recetas de Belén Esteban</p></div><div class="text-bottom"><p>En tu kiosko a partir del miércoles 1 de julio.</p><p class="hide-mobile">Por sólo 6,95€ con tu revista Semana.¡No te quedes sin él! <a href="https://www.semana.es/corazon/belen-esteban-publica-primer-libro-recetas-semana-20200623-002222415/" style="color:#ffffff; text-decoration:underline;">Más información</a></p><p class="show-mobile"><a href="https://www.semana.es/corazon/belen-esteban-publica-primer-libro-recetas-semana-20200623-002222415/" style="color:#ffffff; text-decoration:underline;">Más información</a></p></div></div><article id="post-2224975" class="td-post-template-4 post-2224975 post type-post status-publish format-standard has-post-thumbnail hentry category-corazon td-container-wrap"><div class="td-post-header td-container"><div class="td-crumb-container"></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><a href="https://www.semana.es/wp-content/uploads/2020/06/paloma-cuevas-divorcio.jpg" data-caption=""><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="1068" height="712" class="entry-thumb td-modal-image" data-src="https://www.semana.es/wp-content/uploads/2020/06/paloma-cuevas-divorcio-1068x712.jpg" alt="Paloma Cuevas Enrique Ponce" title="U258020"/><noscript><img  width="1068" height="712" class="entry-thumb td-modal-image"  src="https://www.semana.es/wp-content/uploads/2020/06/paloma-cuevas-divorcio-1068x712.jpg"  alt="Paloma Cuevas Enrique Ponce" title="U258020"/></noscript></a></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a  href="https://www.semana.es/corazon/">Corazón</a></li></ul><h1 class="entry-title">Enrique Ponce y Paloma Cuevas se separan e inician el proceso de divorcio</h1><h2 class="td-post-sub-title">Según ha podido saber la revista SEMANA, en exclusiva, Paloma Cuevas y su marido, Enrique Ponce, han puesto fin a su matrimonio.</h2><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> Antonio Montero<div class="td-author-line"> -</div></div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-07-01T05:05:33+00:00" >1 julio, 2020 - 5:05</time></span></div></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Compartir</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Enrique Ponce y Paloma Cuevas se separan e inician el proceso de divorcio %0A%0A https://www.semana.es/corazon/enrique-ponce-paloma-cuevas-se-separan-inician-proceso-divorcio-20200701-002224975/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Enrique+Ponce+y+Paloma+Cuevas+se+separan+e+inician+el+proceso+de+divorcio&url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fenrique-ponce-paloma-cuevas-se-separan-inician-proceso-divorcio-20200701-002224975%2F&via=semana_revista"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fenrique-ponce-paloma-cuevas-se-separan-inician-proceso-divorcio-20200701-002224975%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.semana.es/corazon/enrique-ponce-paloma-cuevas-se-separan-inician-proceso-divorcio-20200701-002224975/&amp;media=https://www.semana.es/wp-content/uploads/2020/06/paloma-cuevas-divorcio.jpg&description=Según ha podido saber la revista SEMANA, en exclusiva, Paloma Cuevas y su marido, Enrique Ponce, han puesto fin a su matrimonio."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-content"><p>Desde hace un par de años las cosas no iban bien y el <strong>matrimonio</strong> había comenzado a resentirse y desgastarse. Ambos se daban cuenta de que el amor que existía entre ellos se había acabado y que lo que les mantenía unidos era el que sentían y sienten por sus dos hijas, <strong>Paloma y Bianca</strong>. Así, después de valorar la situación y de mutuo acuerdo, <a href="https://www.semana.es/famoso/enrique-ponce-torero/"><strong>Enrique Ponce</strong></a> (48) y <strong>Paloma Cuevas</strong> (47) han decidido poner fin a su matrimonio y a su vida en común.</p><h3>Divorcio cordial</h3><div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5efbfdbc13c13_rand td_block_template_8"><div id="divVideoStepAdTop" class="divVideoStep"></div> <script type='text/javascript'>(function(w,d){var i=w.invibes=w.invibes||{};i.uc=0;i.prod=2618;var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='//k.r66net.com/GetLink';d.head.appendChild(s);})(window,document);</script> </div><p>Según ha podido saber <strong>SEMANA</strong> en exclusiva, un despacho de abogados ultima los detalles para un divorcio que, en principio y por parte de los dos, se ha planteado de una forma amistosa, cordial y desde el respeto al amor que se han tenido y el cariño que aún se profesan. Pero no hay vuelta atrás. Ambos han intentado mantener una buena <strong>convivencia</strong> por el bien de sus dos hijas, pero la decisión está tomada y creen que es lo mejor para todos.</p><p><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="aligncenter size-large wp-image-2225003" data-src="https://www.semana.es/wp-content/uploads/2020/06/enrique-ponce-boda-separacion-1024x683.jpg" alt="enrique ponce paloma cuevas" width="696" height="464" /><noscript><img  class="aligncenter size-large wp-image-2225003"  src="https://www.semana.es/wp-content/uploads/2020/06/enrique-ponce-boda-separacion-1024x683.jpg"  alt="enrique ponce paloma cuevas" width="696" height="464" /></noscript></p><p>Fuentes próximas a la pareja nos aseguran que no existen terceras personas por parte de ninguno de los dos, al menos que se conozca, y que la <strong>causa</strong> principal para tomar esta drástica decisión es el <strong>desgaste de la relación</strong>. Ambos quieren que todo se solucione pronto y Enrique está dispuesto a poner todo de su parte para que a su familia nunca le falte de nada. Para eso lleva arriesgando su vida en los ruedos durante tantos años. En cuanto a sus respectivas familias, ambas están al corriente de la situación por la que atraviesa la<strong> pareja</strong> desde hace bastante tiempo y, aunque les disgusta, asumen lo que sucede y respetan la decisión que ambos han tomado y que les lleva a separarse cuando tan solo les quedaba un año para celebrar sus bodas de plata.</p><h3>El comienzo de todo</h3><p><strong><a href="https://www.semana.es/corazon/sido-historia-amor-paloma-cuevas-enrique-ponce-20200701-002225012/">Su historia de amor</a> </strong>surgió porque <strong>Victoriano Cuevas</strong>, conocido profesionalmente como Victoriano Valencia, extorero y entonces apoderado de<a href="https://www.semana.es/famoso/jose-fernando-ortega/"><strong> José Ortega Cano</strong></a>, llevaba a su familia de vez en cuando a los toros. En la plaza de Algeciras, siendo muy jovencito, Enrique no acertaba en el momento del descabello y Paloma, que estaba allí, le pidió a su padre que le ayudara en su carrera. En la primavera de 1992 Enrique y Paloma coincidieron en el hotel La Perdiz de la localidad jienense de La Carolina.  Victoriano había llevado a su familia a presenciar el festejo taurino en el que Enrique participaba ya como matador. Fue allí cuando el entonces apoderado de Enrique,<strong> Manuel Morillas</strong>,  los presentó ‘oficialmente’. Para los dos fue un flechazo. Aquel año la familia Cuevas pasó las navidades en Cali (Colombia) y allí fue donde Enrique y Paloma se enamoraron.</p><p>El torero coincidía con frecuencia en los burladeros de las plazas de toros  con Victoriano y un día se armó de valor para pedirle la mano de su hija, que era la niña de sus ojos. En octubre de 1996, Paloma y Enrique se casaban en la catedral Nuestra Señora de los Desamparados, patrona de Valencia. Se trató de un acontecimiento social muy importante por la gran cantidad de invitados  que asistieron, entre los que se encontraban miembros de la sociedad, la cultura, la política, la economía y, por supuesto, del mundo del toro al que pertenecen ambas familias. El enlace llegó a ser incluso retransmitido en directo por el Canal 9, valenciano, ya que el torero nacido en Chiva es muy querido y admirado en su tierra.</p><p><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="aligncenter size-large wp-image-2225006" data-src="https://www.semana.es/wp-content/uploads/2020/06/paloma-cuevas-feliz-enrique-ponce-671x1024.jpg" alt="paloma cuevas enrique ponce" width="671" height="1024" /><noscript><img  class="aligncenter size-large wp-image-2225006"  src="https://www.semana.es/wp-content/uploads/2020/06/paloma-cuevas-feliz-enrique-ponce-671x1024.jpg"  alt="paloma cuevas enrique ponce" width="671" height="1024" /></noscript></p><p>Sus hijas tardarían en llegar: Paloma, nacida en abril de 2008, y Bianca, en enero de 2012, completaron la felicidad de la pareja, que ha vivido a caballo entre Madrid y la finca familiar Cetrina, situada en el termino jienense de Navas de San Juan. Dedicado al toreo Enrique, sobrino nieto del matador de toros valenciano Rafael Ponce, ‘Rafaelillo’, llevaba sangre taurina en las venas. Con tan solo 10 años, animado por su abuelo Leandro, ingresó en la escuela taurina de Valencia. Cinco años más tarde,  el 10 de agosto de 1986, debutó ante el público.  El 16 de marzo de 1990 tomó la alternativa en Valencia con Joselito como  padrino y Miguel Báez, ‘el Litri’, como testigo. Su confirmación tuvo lugar el 30 de septiembre del mismo año en Madrid con Rafael de Paula actuando como padrino y Luis Francisco Esplá como testigo. Entre sus logros, está haber lidiado más de cien corridas durante diez años consecutivos. Por otra parte,  Ponce es el primer <strong>torero</strong> que consigue ser nombrado académico, en concreto, de la Real Academia de Ciencias, Bellas Letras y Nobles Artes de Córdoba. Además, posee la Medalla de Oro al mérito en las Bellas Artes. Su familia, el mundo del toro, sus amigos, la caza, la pintura y su afición a cantar son su vida.</p><p>Pero Enrique siempre ha reconocido que el mérito no ha sido solo de él: “Paloma es el gran apoyo que he tenido durante todos estos años. Es mi vida”, aseguraba. Paloma, su pilar Paloma, licenciada en Ciencias Empresariales, siempre encabeza las listas de las mujeres más elegantes de España. Sin estridencias, ha brillado en todos los actos tanto personales como profesionales a los que ha acudido dentro y fuera de nuestro país. Ella ha sido el pilar de Enrique durante estos 24 años, tanto en momentos complicados de su vida profesional, en los que graves cogidas han comprometido su salud, como en momentos personales difíciles, entre ellos, el fallecimiento de su querido abuelo Leandro a los 100 años de edad en 2013. También, por su parte, Enrique ha sido el gran apoyo de Paloma en todos estos años, especialmente, tras la desgraciada pérdida de Nano Valencia, hermano de su esposa, quien falleció de un infarto de <strong>miocardio</strong>, con tan solo 41 años, en la víspera de la Nochebuena de 2014.</p><p><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="aligncenter size-large wp-image-2225009" data-src="https://www.semana.es/wp-content/uploads/2020/06/hijas-paloma-cuevas-enrique-ponce-1024x683.jpg" alt="enrique ponce paloma cuevas" width="696" height="464" /><noscript><img  class="aligncenter size-large wp-image-2225009"  src="https://www.semana.es/wp-content/uploads/2020/06/hijas-paloma-cuevas-enrique-ponce-1024x683.jpg"  alt="enrique ponce paloma cuevas" width="696" height="464" /></noscript></p><p>“Enrique es un hombre puro, profundo, auténtico, único, irrepetible, que me enamoró por su grandeza como ser humano y de quien, cada día, me siento más orgullosa”, ha dicho Paloma sobre su esposo. Durante su matrimonio, la pareja se ha relacionado con amistades muy destacadas del panorama social y cultural. Así, entre sus amigos personales se encuentran el <strong><a href="https://www.semana.es/famoso/juan-carlos-de-borbon-rey-de-espana/">rey Juan Carlos</a>, <a href="https://www.semana.es/famoso/luis-alfonso-de-borbon/">Luis Alfonso de Borbón</a>, <a href="https://www.semana.es/famoso/mario-vargas-llosa-escritor/">Vargas Llosa</a> o el futbolista Raúl González</strong>. También el cantante mexicano <a href="https://www.semana.es/famoso/luis-miguel-cantante/"><strong>Luis Miguel</strong></a>, a quien Enrique considera parte de su familia y junto a quien le hemos podido ver cantando en alguna ocasión. La última, el pasado mes de mayo cuando nos sorprendieron interpretando el tema &#8216;Nada es igual&#8217;. Y es que la música es una de las grandes pasiones de Ponce, que hace 10 años colaboró con el grupo Materia Prima cantando una ranchera, cuyos beneficios fueron destinados a una causa benéfica. Ahora, Paloma y Enrique comienzan una nueva etapa vital, donde transitarán caminos separados. El <strong>amor de pareja</strong> se ha acabado, pero el cariño y el respeto permanece y ambos, según fuentes próximas, van a seguir siendo familia y queriéndose, no solo por haber compartido una vida juntos, sino también por el bien de sus dos hijas.</p></div><footer><div class="td-post-source-tags"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.semana.es/author/glorialopez/">Gloria López</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gloria López"></span><meta itemprop="datePublished" content="2020-07-01T05:05:33+00:00"><meta itemprop="dateModified" content="2020-06-30T17:14:29+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.semana.es/corazon/enrique-ponce-paloma-cuevas-se-separan-inician-proceso-divorcio-20200701-002224975/" content="" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.semana.es/wp-content/uploads/2019/01/revista-semana-web.png"></span><meta itemprop="name" content="Semana"></span><meta itemprop="headline " content="Enrique Ponce y Paloma Cuevas se separan e inician el proceso de divorcio"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.semana.es/wp-content/uploads/2020/06/paloma-cuevas-divorcio.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span></footer><div id="taboola-mobile-below-article-thumbnails"></div> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'alternating-thumbnails-b',container:'taboola-mobile-below-article-thumbnails',placement:'Mobile Below Article Thumbnails',target_type:'mix'});_taboola.push({article:'auto',url:'https://www.semana.es/corazon/enrique-ponce-paloma-cuevas-se-separan-inician-proceso-divorcio-20200701-002224975/'});</script> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'alternating-thumbnails-a',container:'taboola-below-article-thumbnails',placement:'Below Article Thumbnails',target_type:'mix'});</script> <div class="td_block_wrap td_block_related_posts td_uid_3_5efbfdbc14078_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_3_5efbfdbc14078" ><script>var block_td_uid_3_5efbfdbc14078=new tdBlock();block_td_uid_3_5efbfdbc14078.id="td_uid_3_5efbfdbc14078";block_td_uid_3_5efbfdbc14078.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5efbfdbc14078_rand","td_column_number":3,"live_filter_cur_post_id":2224975,"live_filter_cur_post_author":"157","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5efbfdbc14078_rand","tdc_css_class_style":"td_uid_3_5efbfdbc14078_rand_style"}';block_td_uid_3_5efbfdbc14078.td_column_number="3";block_td_uid_3_5efbfdbc14078.block_type="td_block_related_posts";block_td_uid_3_5efbfdbc14078.post_count="3";block_td_uid_3_5efbfdbc14078.found_posts="30017";block_td_uid_3_5efbfdbc14078.header_color="";block_td_uid_3_5efbfdbc14078.ajax_pagination_infinite_stop="";block_td_uid_3_5efbfdbc14078.max_num_pages="10006";tdBlocksArray.push(block_td_uid_3_5efbfdbc14078);</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5efbfdbc169fd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5efbfdbc14078" href="#">También te puede interesar</a><a id="td_uid_5_5efbfdbc16a3d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5efbfdbc14078" href="#">Más del autor</a></h4><div id=td_uid_3_5efbfdbc14078 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/semana-belen-esteban-mi-madre-sido-siempre-mi-ejemplo-seguir-20200701-002224933/" rel="bookmark" class="td-image-wrap" title="En SEMANA, Belén Esteban: «Mi madre ha sido siempre mi ejemplo a seguir»"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/06/beln-esteban-portada-revis-218x150.jpg" alt="" title="En SEMANA, Belén Esteban: «Mi madre ha sido siempre mi ejemplo a seguir»"/><noscript><img  width="218" height="150" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/06/beln-esteban-portada-revis-218x150.jpg"  alt="" title="En SEMANA, Belén Esteban: «Mi madre ha sido siempre mi ejemplo a seguir»"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/semana-belen-esteban-mi-madre-sido-siempre-mi-ejemplo-seguir-20200701-002224933/" rel="bookmark" title="En SEMANA, Belén Esteban: «Mi madre ha sido siempre mi ejemplo a seguir»">En SEMANA, Belén Esteban: «Mi madre ha sido siempre mi ejemplo a seguir»</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/sido-funeral-alex-lequio-flores-blancas-himno-espana-madre-deseando-volver-abrazarle-20200701-002225191/" rel="bookmark" class="td-image-wrap" title="Así ha sido el funeral de Álex Lequio: Flores blancas, el himno de España y una madre deseando volver a abrazarle"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/07/ana-obregon-carolina-monje-3-218x150.jpg" alt="" title="Así ha sido el funeral de Álex Lequio: Flores blancas, el himno de España y una madre deseando volver a abrazarle"/><noscript><img  width="218" height="150" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/07/ana-obregon-carolina-monje-3-218x150.jpg"  alt="" title="Así ha sido el funeral de Álex Lequio: Flores blancas, el himno de España y una madre deseando volver a abrazarle"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/sido-funeral-alex-lequio-flores-blancas-himno-espana-madre-deseando-volver-abrazarle-20200701-002225191/" rel="bookmark" title="Así ha sido el funeral de Álex Lequio: Flores blancas, el himno de España y una madre deseando volver a abrazarle">Así ha sido el funeral de Álex Lequio: Flores blancas, el himno de España y una madre deseando volver a abrazarle</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/mario-vaquerizo-se-somete-ginecomastia-20200630-002225010/" rel="bookmark" class="td-image-wrap" title="Mario Vaquerizo se somete a una ginecomastia"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/06/portada-mario-vaquerizo-218x150.jpg" alt="" title="Mario Vaquerizo se somete a una ginecomastia"/><noscript><img  width="218" height="150" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/06/portada-mario-vaquerizo-218x150.jpg"  alt="" title="Mario Vaquerizo se somete a una ginecomastia"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/mario-vaquerizo-se-somete-ginecomastia-20200630-002225010/" rel="bookmark" title="Mario Vaquerizo se somete a una ginecomastia">Mario Vaquerizo se somete a una ginecomastia</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5efbfdbc14078" data-td_block_id="td_uid_3_5efbfdbc14078"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5efbfdbc14078" data-td_block_id="td_uid_3_5efbfdbc14078"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_8 widget widget_wpb_widget"><div id="div-gpt-ad-r1"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-r1');});</script> </div></aside><aside class="td_block_template_8 widget widget_estiloyvida_widget"><h4 class="td-block-title"><span>Estilo y Vida</span></h4><div class="td_block_wrap td_block_7 td_block_widget td-pb-border-top td_block_template_8 td-column-1 td_block_padding"><div class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://estiloyvida.es/debes-cuidar-tu-pelo-verano-verlo-sano-brillante/" rel="bookmark" class="td-image-wrap" title="Así debes cuidar tu pelo en verano para verlo sano y brillante">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="entry-thumb" style="width:100px;" data-src="https://estiloyvida.es/wp-content/uploads/2020/06/portada-65-100x70.jpg" alt="" title="Así debes cuidar tu pelo en verano para verlo sano y brillante" width="100" height="70"><noscript><img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2020/06/portada-65-100x70.jpg" alt="" title="Así debes cuidar tu pelo en verano para verlo sano y brillante" width="100" height="70"></noscript>
</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/debes-cuidar-tu-pelo-verano-verlo-sano-brillante/" rel="bookmark" title="Así debes cuidar tu pelo en verano para verlo sano y brillante">Así debes cuidar tu pelo en verano para verlo sano y brillante</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://estiloyvida.es/calzado-rebajas-massimo-dutti-debes-comprar/" rel="bookmark" class="td-image-wrap" title="El calzado de rebajas de Massimo Dutti que debes comprar (y también llevarás en otoño)">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="entry-thumb" style="width:100px;" data-src="https://estiloyvida.es/wp-content/uploads/2020/06/portada-64-100x70.jpg" alt="" title="El calzado de rebajas de Massimo Dutti que debes comprar (y también llevarás en otoño)" width="100" height="70"><noscript><img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2020/06/portada-64-100x70.jpg" alt="" title="El calzado de rebajas de Massimo Dutti que debes comprar (y también llevarás en otoño)" width="100" height="70"></noscript>
</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/calzado-rebajas-massimo-dutti-debes-comprar/" rel="bookmark" title="El calzado de rebajas de Massimo Dutti que debes comprar (y también llevarás en otoño)">El calzado de rebajas de Massimo Dutti que debes comprar (y también llevarás en otoño)</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://estiloyvida.es/mar-flores-vacaciones-ibiza-mejores-looks/" rel="bookmark" class="td-image-wrap" title="Mar Flores, de vacaciones en Ibiza con los tres mejores looks">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="entry-thumb" style="width:100px;" data-src="https://estiloyvida.es/wp-content/uploads/2020/06/portada-63-100x70.jpg" alt="" title="Mar Flores, de vacaciones en Ibiza con los tres mejores looks" width="100" height="70"><noscript><img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2020/06/portada-63-100x70.jpg" alt="" title="Mar Flores, de vacaciones en Ibiza con los tres mejores looks" width="100" height="70"></noscript>
</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/mar-flores-vacaciones-ibiza-mejores-looks/" rel="bookmark" title="Mar Flores, de vacaciones en Ibiza con los tres mejores looks">Mar Flores, de vacaciones en Ibiza con los tres mejores looks</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://estiloyvida.es/vestido-boho-perfecto-verano-sara-carbonero/" rel="bookmark" class="td-image-wrap" title="El vestido boho perfecto para el verano lo tiene Sara Carbonero">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="entry-thumb" style="width:100px;" data-src="https://estiloyvida.es/wp-content/uploads/2020/06/portada-62-100x70.jpg" alt="" title="El vestido boho perfecto para el verano lo tiene Sara Carbonero" width="100" height="70"><noscript><img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2020/06/portada-62-100x70.jpg" alt="" title="El vestido boho perfecto para el verano lo tiene Sara Carbonero" width="100" height="70"></noscript>
</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/vestido-boho-perfecto-verano-sara-carbonero/" rel="bookmark" title="El vestido boho perfecto para el verano lo tiene Sara Carbonero">El vestido boho perfecto para el verano lo tiene Sara Carbonero</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://estiloyvida.es/bolso-1-750-euros-comparten-ana-boyer-hermana-tamara/" rel="bookmark" class="td-image-wrap" title="El bolso de 1.750 euros que comparten Ana Boyer y su hermana Tamara">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="entry-thumb" style="width:100px;" data-src="https://estiloyvida.es/wp-content/uploads/2020/06/portada-61-100x70.jpg" alt="" title="El bolso de 1.750 euros que comparten Ana Boyer y su hermana Tamara" width="100" height="70"><noscript><img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2020/06/portada-61-100x70.jpg" alt="" title="El bolso de 1.750 euros que comparten Ana Boyer y su hermana Tamara" width="100" height="70"></noscript>
</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/bolso-1-750-euros-comparten-ana-boyer-hermana-tamara/" rel="bookmark" title="El bolso de 1.750 euros que comparten Ana Boyer y su hermana Tamara">El bolso de 1.750 euros que comparten Ana Boyer y su hermana Tamara</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div></aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="ads-r2-sidebar"></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5efbfdbc5c19c_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5efbfdbc5c19c" ><script>var block_td_uid_6_5efbfdbc5c19c=new tdBlock();block_td_uid_6_5efbfdbc5c19c.id="td_uid_6_5efbfdbc5c19c";block_td_uid_6_5efbfdbc5c19c.atts='{"custom_title":"Lo \u00faltimo","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5efbfdbc5c19c_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5efbfdbc5c19c_rand","tdc_css_class_style":"td_uid_6_5efbfdbc5c19c_rand_style"}';block_td_uid_6_5efbfdbc5c19c.td_column_number="1";block_td_uid_6_5efbfdbc5c19c.block_type="td_block_7";block_td_uid_6_5efbfdbc5c19c.post_count="5";block_td_uid_6_5efbfdbc5c19c.found_posts="5";block_td_uid_6_5efbfdbc5c19c.header_color="";block_td_uid_6_5efbfdbc5c19c.ajax_pagination_infinite_stop="";block_td_uid_6_5efbfdbc5c19c.max_num_pages="1";tdBlocksArray.push(block_td_uid_6_5efbfdbc5c19c);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Lo último</span></h4></div><div id=td_uid_6_5efbfdbc5c19c class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/semana-belen-esteban-mi-madre-sido-siempre-mi-ejemplo-seguir-20200701-002224933/" rel="bookmark" class="td-image-wrap" title="En SEMANA, Belén Esteban: «Mi madre ha sido siempre mi ejemplo a seguir»"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/06/beln-esteban-portada-revis-100x70.jpg" alt="" title="Belén Esteban: «Mi madre ha sido siempre mi ejemplo a seguir»"/><noscript><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/06/beln-esteban-portada-revis-100x70.jpg"  alt="" title="Belén Esteban: «Mi madre ha sido siempre mi ejemplo a seguir»"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/semana-belen-esteban-mi-madre-sido-siempre-mi-ejemplo-seguir-20200701-002224933/" rel="bookmark" title="En SEMANA, Belén Esteban: «Mi madre ha sido siempre mi ejemplo a seguir»">Belén Esteban: «Mi madre ha sido siempre mi ejemplo a seguir»</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.semana.es/horoscopo/horoscopo-diario-miercoles-1-julio-predicciones-salud-amor-dinero-20200701-002225060/" rel="bookmark" class="td-image-wrap" title="Horóscopo diario miércoles 1 de julio: predicciones sobre salud, amor, trabajo y dinero"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/04/horoscopo-diario-miercoles-100x70.jpg" alt="Horóscopo diario del miércoles" title="Horóscopo diario miércoles 1 de julio: predicciones sobre salud, amor, trabajo y dinero"/><noscript><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/04/horoscopo-diario-miercoles-100x70.jpg"  alt="Horóscopo diario del miércoles" title="Horóscopo diario miércoles 1 de julio: predicciones sobre salud, amor, trabajo y dinero"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/horoscopo/horoscopo-diario-miercoles-1-julio-predicciones-salud-amor-dinero-20200701-002225060/" rel="bookmark" title="Horóscopo diario miércoles 1 de julio: predicciones sobre salud, amor, trabajo y dinero">Horóscopo diario miércoles 1 de julio: predicciones sobre salud, amor, trabajo y dinero</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/sido-funeral-alex-lequio-flores-blancas-himno-espana-madre-deseando-volver-abrazarle-20200701-002225191/" rel="bookmark" class="td-image-wrap" title="Así ha sido el funeral de Álex Lequio: Flores blancas, el himno de España y una madre deseando volver a abrazarle"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/07/ana-obregon-carolina-monje-3-100x70.jpg" alt="" title="Así ha sido el funeral de Álex Lequio: Flores blancas, el himno de España y una madre deseando volver a abrazarle"/><noscript><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/07/ana-obregon-carolina-monje-3-100x70.jpg"  alt="" title="Así ha sido el funeral de Álex Lequio: Flores blancas, el himno de España y una madre deseando volver a abrazarle"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/sido-funeral-alex-lequio-flores-blancas-himno-espana-madre-deseando-volver-abrazarle-20200701-002225191/" rel="bookmark" title="Así ha sido el funeral de Álex Lequio: Flores blancas, el himno de España y una madre deseando volver a abrazarle">Así ha sido el funeral de Álex Lequio: Flores blancas, el himno de España y una madre deseando volver a abrazarle</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.semana.es/television/blanca-suarez-revela-triste-final-las-chicas-cable-20200701-002225190/" rel="bookmark" class="td-image-wrap" title="Blanca Suárez revela el «triste» final de &#8216;Las chicas del cable»"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/06/blanca-suarez-1-100x70.jpg" alt="" title="Blanca Suárez revela la triste «pérdida» que ha sufrido"/><noscript><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/06/blanca-suarez-1-100x70.jpg"  alt="" title="Blanca Suárez revela la triste «pérdida» que ha sufrido"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/television/blanca-suarez-revela-triste-final-las-chicas-cable-20200701-002225190/" rel="bookmark" title="Blanca Suárez revela el «triste» final de &#8216;Las chicas del cable»">Blanca Suárez revela la triste «pérdida» que ha sufrido</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/enrique-ponce-paloma-cuevas-se-separan-inician-proceso-divorcio-20200701-002224975/" rel="bookmark" class="td-image-wrap" title="Enrique Ponce y Paloma Cuevas se separan e inician el proceso de divorcio"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/06/paloma-cuevas-divorcio-100x70.jpg" alt="Paloma Cuevas Enrique Ponce" title="Enrique Ponce y Paloma Cuevas inician el proceso de divorcio"/><noscript><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/06/paloma-cuevas-divorcio-100x70.jpg"  alt="Paloma Cuevas Enrique Ponce" title="Enrique Ponce y Paloma Cuevas inician el proceso de divorcio"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/enrique-ponce-paloma-cuevas-se-separan-inician-proceso-divorcio-20200701-002224975/" rel="bookmark" title="Enrique Ponce y Paloma Cuevas se separan e inician el proceso de divorcio">Enrique Ponce y Paloma Cuevas inician el proceso de divorcio</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div></div></div></div></div></article><div class="td-footer-wrapper td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.semana.es/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.semana.es/wp-content/uploads/2019/01/revista-semana-web.png" alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!"/><noscript><img   src="https://www.semana.es/wp-content/uploads/2019/01/revista-semana-web.png"  alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!"/></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!<div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@semana.es">redaccion@semana.es</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/semana.es/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/semana_revista/?hl=es" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.es/semanarevista/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/semana_revista?lang=es" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-39"><a href="https://www.semana.es/politica-proteccion-datos/">Política de protección de datos</a></li><li id="menu-item-2010742" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2010742"><a href="https://www.semana.es/aviso-legal/">Aviso legal</a></li><li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41"><a href="https://www.semana.es/politica-de-cookies/">Política de cookies</a></li><li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-42"><a href="https://www.semana.es/staff/">Equipo</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy">
&copy; 2018 SEMANA SL</div></div></div></div><div style="background-color: #000;"><div class="td-container" style="background-color: #000;"><div class="td-pb-row subsubfooter" style="margin-top: 10px; color: #fff;">
<span style="vertical-align:top;">Incorporado a </span><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.semana.es/wp-content/themes/Newspaper-child/images/logo_rba_white.png" height="40px" /><noscript><img   src="https://www.semana.es/wp-content/themes/Newspaper-child/images/logo_rba_white.png"  height="40px" /></noscript><span style="vertical-align:top;"> a efectos comerciales.</span></div></div></div></div><div class="sticky-ads-position"><div class="sticky-ads-position-close" onclick="closeAdsSM()">
<span class="sticky-ads-position-close-inside">X</span></div><div id="div-gpt-ad-sm"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-sm');});</script> </div></div><div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Te recomendamos leer:</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/semana-belen-esteban-mi-madre-sido-siempre-mi-ejemplo-seguir-20200701-002224933/" rel="bookmark" class="td-image-wrap" title="En SEMANA, Belén Esteban: «Mi madre ha sido siempre mi ejemplo a seguir»"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/06/beln-esteban-portada-revis-100x70.jpg" alt="" title="Belén Esteban: «Mi madre ha sido siempre mi ejemplo a seguir»"/><noscript><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/06/beln-esteban-portada-revis-100x70.jpg"  alt="" title="Belén Esteban: «Mi madre ha sido siempre mi ejemplo a seguir»"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/semana-belen-esteban-mi-madre-sido-siempre-mi-ejemplo-seguir-20200701-002224933/" rel="bookmark" title="En SEMANA, Belén Esteban: «Mi madre ha sido siempre mi ejemplo a seguir»">Belén Esteban: «Mi madre ha sido siempre mi ejemplo a seguir»</a></h3><div class="td-module-meta-info"></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.semana.es/television/blanca-suarez-revela-triste-final-las-chicas-cable-20200701-002225190/" rel="bookmark" class="td-image-wrap" title="Blanca Suárez revela el «triste» final de &#8216;Las chicas del cable»"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/06/blanca-suarez-1-100x70.jpg" alt="" title="Blanca Suárez revela la triste «pérdida» que ha sufrido"/><noscript><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/06/blanca-suarez-1-100x70.jpg"  alt="" title="Blanca Suárez revela la triste «pérdida» que ha sufrido"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/television/blanca-suarez-revela-triste-final-las-chicas-cable-20200701-002225190/" rel="bookmark" title="Blanca Suárez revela el «triste» final de &#8216;Las chicas del cable»">Blanca Suárez revela la triste «pérdida» que ha sufrido</a></h3><div class="td-module-meta-info"></div></div></div></div></div> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:true});</script> <script type="text/javascript" >jQuery(document).ready(function($){var data={};jQuery.get("https://www.semana.es/temasdeldia/?v=i",data,function(response){var data=$.parseJSON(response);var html='';html+='<li class="temasdia-title"><h4>'+data.titulo+'</h4></li>';$.each(data.items,function(index,item){html+='<li class="temasdia-item"><a href="'+item.url+'" title="'+item.title+'"><h4>'+item.label+'</h4></a></li>';});jQuery('.temasdia-menu').html(html);});});</script> <script type='text/javascript'>var vars_comscore={"aplicaPublicidad":"1","categorias":"","etiquetas":"","esGaleria":"","isPortada":"","urlPortada":"https:\/\/www.semana.es","id":"2224975"};</script> <script type='text/javascript'>var ajax_object={"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.semana.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript'>var qc_choice_init="{\"No Option\":false,\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Non-Consent Display Frequency\":1,\"Google Personalization\":true,\"Publisher Name\":\"RBA\",\"Initial Screen Title Text\":\"Tu privacidad es importante para nosotros\",\"Initial Screen Body Text\":\"Utilizamos \\\"cookies\\\" propias y de terceros para elaborar informaci\\u00f3n estad\\u00edstica y mostrarte publicidad, contenidos y servicios personalizados a trav\\u00e9s del an\\u00e1lisis de tu navegaci\\u00f3n. Si contin\\u00faas navegando aceptas su uso.\",\"Initial Screen Reject Button Text\":\"No acepto\",\"Initial Screen Accept Button Text\":\"Aceptar y salir\",\"Initial Screen Purpose Link Text\":\"M\\u00e1s informaci\\u00f3n\",\"Purpose Screen Header Title Text\":\"Configuraci\\u00f3n de privacidad\",\"Purpose Screen Title Text\":\"Tu privacidad es importante para nosotros\",\"Purpose Screen Body Text\":\"Puedes configurar tus preferencias y elegir como quieres que tus datos sean utilizados para los siguientes prop\\u00f3sitos. Puedes elegir configurar tus preferencias solo con nosotros independientemente del resto de nuestros partners. Cada prop\\u00f3sito tiene una descripci\\u00f3n para que puedas saber como nosotros y nuestros partners utilizamos tus datos\",\"Purpose Screen Enable All Button Text\":\"Habilitar todo\",\"Purpose Screen Vendor Link Text\":\"Ver nuestros socios\",\"Purpose Screen Cancel Button Text\":\"Cancelar\",\"Purpose Screen Save and Exit Button Text\":\"Guardar y salir\",\"Vendor Screen Title Text\":\"Tu privacidad es importante para nosotros\",\"Vendor Screen Body Text\":\"Puedes dar tu consentimiento de manera individual a cada partner. Ver la lista de todos los prop\\u00f3sitos para los cuales utilizan tus datos para tener m\\u00e1s informaci\\u00f3n. En algunos casos, las empresas pueden revelar que usan tus datos sin pedir tu consentimiento, en funci\\u00f3n de intereses leg\\u00edtimos. Puedes hacer click en su pol\\u00edtica de privacidad para obtener m\\u00e1s informaci\\u00f3n al respecto o para rechazarlo.\",\"Vendor Screen Reject All Button Text\":\"Rechazar todo\",\"Vendor Screen Accept All Button Text\":\"Aceptar todo\",\"Vendor Screen Purposes Link Text\":\"Volver a prop\\u00f3sitos\",\"Vendor Screen Cancel Button Text\":\"Cancelar\",\"Vendor Screen Save and Exit Button Text\":\"Guardar y salir\",\"Language\":\"ES\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"banner\",\"Consent Scope\":\"service\",\"Persistent Consent Link Location\":4}";</script>  <script>(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.semana.es/wp-content/themes/Newspaper-child/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.semana.es/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> <style>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</style><p style="display:none;">Microtime: 01/07/2020 03:06:36</p> <script>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</script><script data-optimized="1" src="https://www.semana.es/wp-content/litespeed/cssjs/3aed1.js" defer></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2020-07-01 03:06:36 -->
<!-- Page supported by LiteSpeed Cache 3.2.1 on 2020-07-01 05:06:36 -->