<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Elsa Pataky, boda en Madrid y gala de clausura en San Sebastián - Semana Elsa Pataky, boda en Madrid y gala de clausura en San Sebastián</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.semana.es/xmlrpc.php" />
    	<script>
        var MGRDEBUG = true;

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
		var pepa = "https://www.semana.es/wp-content/plugins/ad_manager/public/js/";
        var mgr = {
            requireUrl: "https://cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",
            baseMainUrl: pepa+"require.main.js",
            requireAsync: true,
            version: '1',
            debug: MGRDEBUG
        };

        var MGR_ads = {};
        mgr.pubs = [];
        mgr.pubs_loaded = [];

        (function() {
            document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');
        })();
        
	</script>
	<meta property="og:image" content="https://www.semana.es/wp-content/uploads/2018/09/portada-29.jpg" /><link rel="icon" type="image/png" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/>
<!-- This site is optimized with the Yoast SEO plugin v8.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Lo reconocemos, Elsa Pataky y Chris Hemsworth forman una de las parejas más exitosas y envidiadas del mundo. Los dos triunfan con sus proyectos de cine y Elsa Pataky ha hecho una visita relámpago a nuestro país para ir a la boda de su mejor amiga y al festival de San Sebastián con su marido, Chris Hemsworth"/>
<link rel="canonical" href="https://www.semana.es/corazon/elsa-pataky-boda-en-madrid-y-gala-de-clausura-en-san-sebastian-20180930-002030341/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Elsa Pataky, boda en Madrid y gala de clausura en San Sebastián - Semana Elsa Pataky, boda en Madrid y gala de clausura en San Sebastián" />
<meta property="og:description" content="Lo reconocemos, Elsa Pataky y Chris Hemsworth forman una de las parejas más exitosas y envidiadas del mundo. Los dos triunfan con sus proyectos de cine y Elsa Pataky ha hecho una visita relámpago a nuestro país para ir a la boda de su mejor amiga y al festival de San Sebastián con su marido, Chris Hemsworth" />
<meta property="og:url" content="https://www.semana.es/corazon/elsa-pataky-boda-en-madrid-y-gala-de-clausura-en-san-sebastian-20180930-002030341/" />
<meta property="og:site_name" content="Semana" />
<meta property="article:tag" content="Actores" />
<meta property="article:section" content="Corazón" />
<meta property="article:published_time" content="2018-09-30T17:49:03+02:00" />
<meta property="og:image" content="https://www.semana.es/wp-content/uploads/2018/09/portada-29.jpg" />
<meta property="og:image:secure_url" content="https://www.semana.es/wp-content/uploads/2018/09/portada-29.jpg" />
<meta property="og:image:width" content="1070" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Lo reconocemos, Elsa Pataky y Chris Hemsworth forman una de las parejas más exitosas y envidiadas del mundo. Los dos triunfan con sus proyectos de cine y Elsa Pataky ha hecho una visita relámpago a nuestro país para ir a la boda de su mejor amiga y al festival de San Sebastián con su marido, Chris Hemsworth" />
<meta name="twitter:title" content="Elsa Pataky, boda en Madrid y gala de clausura en San Sebastián - Semana Elsa Pataky, boda en Madrid y gala de clausura en San Sebastián" />
<meta name="twitter:image" content="https://www.semana.es/wp-content/uploads/2018/09/portada-29.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.semana.es\/","sameAs":[],"@id":"https:\/\/www.semana.es\/#organization","name":"Revista SEMANA","logo":"https:\/\/www.semana.es\/wp-content\/uploads\/2017\/07\/logo-semana-menu.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.semana.es' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Semana &raquo; Elsa Pataky, boda en Madrid y gala de clausura en San Sebastián RSS de los comentarios" href="https://www.semana.es/corazon/elsa-pataky-boda-en-madrid-y-gala-de-clausura-en-san-sebastian-20180930-002030341/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.semana.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='devstyle-css'  href='https://www.semana.es/wp-content/plugins/ad_manager/public/css/style.css?ver=1538322555.7575' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.semana.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.semana.es/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://www.semana.es/wp-content/plugins/td-api-plugin/css/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.semana.es/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.semana.es/wp-content/themes/Newspaper/style.css?ver=8.8.2v036' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.semana.es/wp-content/themes/Newspaper-child/style.css?ver=8.8.2v036' type='text/css' media='all' />
<script type='text/javascript' src='https://www.semana.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.semana.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var admin_url = {"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/ad_manager/public/js/ajax.js?ver=1538322555.7575'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var my_ajax_object = {"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/temasdia//js/scripts.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://www.semana.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.semana.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.semana.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.semana.es/?p=2030341' />
<link rel="alternate" type="application/json+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Felsa-pataky-boda-en-madrid-y-gala-de-clausura-en-san-sebastian-20180930-002030341%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Felsa-pataky-boda-en-madrid-y-gala-de-clausura-en-san-sebastian-20180930-002030341%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.semana.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.semana.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.semana.es");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '68cf66b0-f522-4456-9080-ff72f908374c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Suscripción activada";
oneSignal_options['welcomeNotification']['message'] = "Muchas gracias por apuntarte a nuestras notiticaciones! Ahora estarás enterado de las últimas noticias del mundo del corazón!";
oneSignal_options['welcomeNotification']['url'] = "https://www.semana.es";
oneSignal_options['path'] = "https://www.semana.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hola! Suscríbete a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscripción desactivada';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Suscripción activada';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Suscripciones bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte! Ahora estarás informado de las últimas noticias del corazón.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bienvenido! Que alegría verte de vuelta!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Suscripción desactivada, esperamos verte de vuelta!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Semana.es';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ACTIVAR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESACTIVAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Desbloquear notificaciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- Start Google Analytics -->
		    <script>
		    (function(i,s,o,g,r,a,m){i['Google AnalyticsObject']=r;i[r]=i[r]||function(){
		        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		    ga('create', 'UA-1809771-6', 'auto');
		    ga('require', 'displayfeatures');ga('set', 'dimension2', "Laura Marate");
		    ga('send', 'pageview');
		    </script>
    		<!-- End Google Analytics -->
			<!-- Begin comScore Tag -->
		    <script>
		        var _comscore = _comscore || [];
		        _comscore.push({ c1: "2", c2: "13684410" });
		        (function() {
		            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		            s.src = (document.location.protocol == "https:" ? "https://sb" : "https://b") + ".scorecardresearch.com/beacon.js";
		            el.parentNode.insertBefore(s, el);
		        })();
		    </script>
		    <noscript>
		        <img src="https://b.scorecardresearch.com/p?c1=2&c2=13684410&cv=2.0&cj=1" />
		    </noscript>
		    <!-- End comScore Tag -->
		<script type="text/javascript" async="" src="https://config.seedtag.com/loader.js?v=0.537768713440097"></script><script type="text/javascript">
			    window._seedtagq = window._seedtagq || [];
			    window._seedtagq.push(['_setId', '7575-8726-01']);
			    (function() {
			        var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
			        st.src = ('https:' == document.location.protocol ? 'https' : 'http')
			                + '://config.seedtag.com/loader.js?v=' + Math.random();
			        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
			    })();
			</script><!-- Start delidatax -->
			<iframe id='ddx_ifr' src='' style='display:none'></iframe>
			<script>
			ddx_vars='';
			var doc = document.getElementById('ddx_ifr').document;
			if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}
			else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}
			doc.open();
			doc.writeln('<html><body><script src=\'https://www.delidatax.net/dmp/1202.php?'+ddx_vars+'\'><\/script><body></html>');
			doc.close();
			</script>
			<!-- End delidatax--><script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script><script type="text/javascript">
	            var p='96061'; var e='smartIntxt'; var siteName = 'semana';
	            var cloc="false";var t='//des.smartclip.net/ads?type=dyn&sz=400x320';t+='&sc_sitName=' + siteName;t+='&sc_adhoc='+cloc+'&plc='+p;t+='&elementId='+e;
	            t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+ Math.round(Math.random()*1e8)
	            var s=document.createElement('script');s.type='text/javascript';s.src=t;document.body.appendChild(s)
	        </script><link rel="amphtml" href="https://www.semana.es/corazon/elsa-pataky-boda-en-madrid-y-gala-de-clausura-en-san-sebastian-20180930-002030341/amp/">
<!-- JS generated by theme -->

<script>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</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-2030341 single-format-standard elsa-pataky-boda-en-madrid-y-gala-de-clausura-en-san-sebastian global-block-template-8 single_template_5 white-menu wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/semana.es/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/112560008265133344106" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/semana_revista/?hl=es" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.es/semanarevista/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/semana_revista?lang=es" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-semana-header-menu-container"><ul id="menu-semana-header-menu" class="td-mobile-main-menu"><li id="menu-item-1303321" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-1303321"><a href="https://www.semana.es/corazon/">Corazón</a></li>
<li id="menu-item-1303322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1303322"><a href="https://www.semana.es/casas-reales/">Casas Reales</a></li>
<li id="menu-item-1303323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1303323"><a href="https://www.semana.es/estilo-y-vida/">Estilo y Vida</a></li>
<li id="menu-item-2005399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2005399"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li>
<li id="menu-item-1303450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1303450"><a href="https://www.semana.es/recetas/">Recetas</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.semana.es/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 4
-->


<div class="td-header-wrap td-header-style-4 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-header-container td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5bb0f07bbe8e8_rand td_block_template_8">
	<div id="div-gpt-ad-m">
        <script>
            var ad_m = {
                id: 'div-gpt-ad-m',
                slot: '/1001866/SE/general//d',
                name: 'Megabanner superior',
                initLoad: true,
                slotSizes: [
                    [728, 90],
					[320,100]
                ],
                position: ['m'],
                customTargets: {},
                mapSizes: {
                    "Name": "megabanner_mapping",
                    "Mappings": [{
                        "Browser": [1025, 10],
                        "Ads": [
                            [980, 200],
                            [728, 90],
                            [970, 250]
                        ]
                    }, {
                        "Browser": [768, 10],
                        "Ads": [
                            [728, 90]
                        ]
                    }, {
                        "Browser": [0, 0],
                        "Ads": [
                            [320, 100],
                            [320, 50],
                            [1, 1]
                        ]
                    }]
                }
            };
            mgr.pubs.push(ad_m);
        </script>
    </div>
	</div>
</div>                </div>
            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.semana.es/">
			<img class="td-retina-data" data-retina="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-retina-300x137.png" src="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-retina-300x137.png" alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.semana.es/">
			<img class="td-retina-data" data-retina="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-retina-300x137.png" src="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-retina-300x137.png" alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!"/>
			<span class="td-visual-hidden">Semana</span>
		</a>
	    </div>
    <div class="menu-semana-header-menu-container"><ul id="menu-semana-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-1303321"><a href="https://www.semana.es/corazon/">Corazón</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1303322"><a href="https://www.semana.es/casas-reales/">Casas Reales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1303323"><a href="https://www.semana.es/estilo-y-vida/">Estilo y Vida</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2005399"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1303450"><a href="https://www.semana.es/recetas/">Recetas</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.semana.es/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>

			<div class="td-container td-header-row temasdia-container">
				<ul class="sf-menu temasdia-menu">
								<li class="temasdia-title"><h2>Actualidad de hoy:
</h2></li>
										<li class="temasdia-item"><a href="https://www.semana.es/corazon/gil-silgado-cancelacion-boda-maria-jesus-20180928-002029894/" title="Opina sobre la no boda de María Jesús Ruiz" ><h2>Gil Silgado
</h2></a></li>
												<li class="temasdia-item"><a href="https://www.semana.es/corazon/juan-pantoja-hermano-isabel-dulce-20180928-002029266/" title="Dulce nombra al hermano más desconocido de Isabel Pantoja" ><h2>Juan Pantoja
</h2></a></li>
												<li class="temasdia-item"><a href="https://www.semana.es/corazon/famosos/kiko-rivera-expulsion-chabelita-gran-hermano-vip-20180928-002029825/" title="Así vivió la expulsión de su hermana" ><h2>Kiko Rivera
</h2></a></li>
												<li class="temasdia-item"><a href="https://www.semana.es/corazon/el-contrato-de-confidencialidad-con-isabel-pantoja-que-dulce-ha-violado-20180928-002029896/" title="El contrato de confidencialidad" ><h2>Isabel Pantoja y Dulce
</h2></a></li>
												<li class="temasdia-item"><a href="https://www.semana.es/television/programas/anita-matamoros-gran-hermano-20180928-002029838/" title="Visitará a su madre en &#039;GH VIP&#039;" ><h2>Anita Matamoros
</h2></a></li>
												<li class="temasdia-item"><a href="https://www.semana.es/corazon/paula-echevarria-ilusionada-con-su-nuevo-proyecto-de-cine-20180928-002029818/" title="Tiene nuevo proyecto cinematográfico" ><h2>Paula Echevarría
</h2></a></li>
										</ul>
			</div>
        </div>


    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-2030341" class="post-2030341 post type-post status-publish format-standard has-post-thumbnail hentry category-corazon tag-actores" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.semana.es/corazon/">Corazón</a></li></ul>

            <header class="td-post-title">
 
                <h1 class="entry-title">Elsa Pataky, boda en Madrid y gala de clausura en San Sebastián</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.semana.es/author/lauramarate/">Laura Marate</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-09-30T17:49:03+00:00" >30 septiembre, 2018 - 17:49</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartir</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Elsa Pataky, boda en Madrid y gala de clausura en San Sebastián %0A%0A https://www.semana.es/corazon/elsa-pataky-boda-en-madrid-y-gala-de-clausura-en-san-sebastian-20180930-002030341/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Elsa+Pataky%2C+boda+en+Madrid+y+gala+de+clausura+en+San+Sebasti%C3%A1n&url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Felsa-pataky-boda-en-madrid-y-gala-de-clausura-en-san-sebastian-20180930-002030341%2F&via=semana_revista">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Felsa-pataky-boda-en-madrid-y-gala-de-clausura-en-san-sebastian-20180930-002030341%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.semana.es/corazon/elsa-pataky-boda-en-madrid-y-gala-de-clausura-en-san-sebastian-20180930-002030341/&amp;media=https://www.semana.es/wp-content/uploads/2018/09/portada-29.jpg&description=%%excerpt%% Elsa Pataky ha hecho una visita relámpago a nuestro país para ir a la boda de su mejor amiga y al festival de San Sebastián con su marido, Chris Hemsworth">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.semana.es/corazon/elsa-pataky-boda-en-madrid-y-gala-de-clausura-en-san-sebastian-20180930-002030341/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
		<!-- Primicia -->
		
        <div class="td-post-content">
            <div class="rm-publi"><div id="div-gpt-ad-rm">
        <script>
            var ad_rm = {
                id: 'div-gpt-ad-rm',
                slot: '/1001866/SE/general//d',
                name: 'Roba mobile1',
                initLoad: true,
                slotSizes: [
                    [300, 250],
                    [300, 600]
                ],
                position: ['rm'],
                customTargets: {},
                mapSizes: {
                    "Name": "roba_mobile",
                    "Mappings": [{
                        "Browser": [768, 10],
                        "Ads": []
                    }, {
                        "Browser": [0, 0],
                        "Ads": [
                            [300, 250],
                            [300, 600]
                        ]
                    }]
                }
            };
            mgr.pubs.push(ad_rm);
        </script>
    </div></div>            <p>Lo reconocemos, <a href="https://www.semana.es/famoso/elsa-pataky/"><strong>Elsa Pataky</strong></a> y Chris Hemsworth forman una de las parejas más exitosas y envidiadas del mundo. Los dos triunfan con sus proyectos de cine y publicidad y, además, han conseguido formar una familia adorable.</p><p><img class="aligncenter size-large wp-image-2030342" src="https://www.semana.es/wp-content/uploads/2018/09/elsa03-1024x766.jpg" alt="" width="696" height="521" /></p><p class="entry-title"><a href="https://www.semana.es/corazon/pataky-chris-hemsworth-mansion-australia-fotos-20180925-002029004/">[Elsa Pataky se construye una mansión de 6,8 millones en Australia que parece un centro comercial]</a></p>
<p>Los trabajos de ambos les obligan a viajar por todo el mundo y a pasar largas temporadas alejados el uno del otro. Los rodajes de Chris y los proyectos de moda o publicidad de Elsa les obligan con frecuencia a verse menos de los que les gustaría. Sin embargo, en cuanto tienen ocasión de pasar tiempo juntos, lo exprimen al máximo.</p><div id="smartIntxt"></div><div class="td_smart_list_2 td-2-columns "><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">9</span><span class="td-sml-current-item-title">Elsa, de boda en Madrid</span></h2></div>
                            <figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
                                <a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2018/09/elsa01.jpg" data-caption=""  >
                                    <img src="https://www.semana.es/wp-content/uploads/2018/09/elsa01-696x761.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/09/elsa01-696x761.jpg 696w, https://www.semana.es/wp-content/uploads/2018/09/elsa01.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px"/>
                                </a>
                            </figure>
                            <figcaption class="td-sml-caption"><div></div></figcaption>
                            <span class="td-sml-description"><p></p><p>Y sino, que le pregunten a Elsa, que en un mismo día fue capaz de acudir a la boda de una de sus mejores amigas al mediodía, y de asistir a gala de clausura del festival de San Sebastián (donde estaba su esposo) por la tarde.</p></span></div><div id="div-gpt-ad-r3-sad-9">
					        <script>
					            var ad_r3_sad_9 = {
					                id: 'div-gpt-ad-r3-sad-9',
					                slot: '/1001866/SE/general//d',
					                name: 'Roba interior',
					                initLoad: false,
					                slotSizes: [
					                    [300, 250],
					                    [300, 600]
					                ],
					                position: ['r3'],
					                customTargets: {},
					                mapSizes: {
					                    "Name": "roba_mapping",
					                    "Mappings": [{
					                        "Browser": [768, 10],
					                        "Ads": [
					                            [300, 250],
					                            [300, 600]
					                        ]
					                    }, {
					                        "Browser": [0, 0],
					                        "Ads": [
					                            [300, 250]
					                        ]
					                    }]
					                }
					            };
					            mgr.pubs.push(ad_r3_sad_9);
					        </script>
					    </div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">8</span><span class="td-sml-current-item-title">De boda en boda</span></h2></div>
                            <figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
                                <a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2018/08/Elsa-Pataky-4.jpg" data-caption=""  >
                                    <img src="https://www.semana.es/wp-content/uploads/2018/08/Elsa-Pataky-4-696x1044.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/08/Elsa-Pataky-4-696x1044.jpg 696w, https://www.semana.es/wp-content/uploads/2018/08/Elsa-Pataky-4.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px"/>
                                </a>
                            </figure>
                            <figcaption class="td-sml-caption"><div></div></figcaption>
                            <span class="td-sml-description"><p></p><p>Es la segunda boda en la que vemos a la actriz este año, ya que en verano Elsa asistió a la de su hermano Cristian en el País Vasco.</p>
<p class="entry-title"><a href="https://www.semana.es/estilo-y-vida/looks/look-lencero-elsa-pataky-boda-hermano-cristian-20180730-002011806/">[El look lencero de Elsa Pataky en la boda de su hermano]</a></p></span></div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">7</span><span class="td-sml-current-item-title">Un enlace muy especial</span></h2></div>
                            <figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
                                <a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2018/09/elsa02.jpg" data-caption=""  >
                                    <img src="https://www.semana.es/wp-content/uploads/2018/09/elsa02-696x1374.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/09/elsa02-696x1374.jpg 696w, https://www.semana.es/wp-content/uploads/2018/09/elsa02.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px"/>
                                </a>
                            </figure>
                            <figcaption class="td-sml-caption"><div></div></figcaption>
                            <span class="td-sml-description"><p></p><p>Elsa fue una de las invitadas este sábado al enlace de la diseñadora <strong>Ana Suárez de Lezo &#8211;</strong>hija del abogado <strong>Rafael Suárez de Lezo</strong> y exmujer de<strong> Álvaro Ruiz Mateos-</strong> con el empresario <strong>Yago Calderón.</strong></p></span></div><div id="div-gpt-ad-r3-sad-7">
					        <script>
					            var ad_r3_sad_7 = {
					                id: 'div-gpt-ad-r3-sad-7',
					                slot: '/1001866/SE/general//d',
					                name: 'Roba interior',
					                initLoad: false,
					                slotSizes: [
					                    [300, 250],
					                    [300, 600]
					                ],
					                position: ['r3'],
					                customTargets: {},
					                mapSizes: {
					                    "Name": "roba_mapping",
					                    "Mappings": [{
					                        "Browser": [768, 10],
					                        "Ads": [
					                            [300, 250],
					                            [300, 600]
					                        ]
					                    }, {
					                        "Browser": [0, 0],
					                        "Ads": [
					                            [300, 250]
					                        ]
					                    }]
					                }
					            };
					            mgr.pubs.push(ad_r3_sad_7);
					        </script>
					    </div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">6</span><span class="td-sml-current-item-title">Chris, en el festival de San Sebastián</span></h2></div>
                            <figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
                                <a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2018/09/chris01.jpg" data-caption=""  >
                                    <img src="https://www.semana.es/wp-content/uploads/2018/09/chris01-696x520.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/09/chris01-696x520.jpg 696w, https://www.semana.es/wp-content/uploads/2018/09/chris01.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px"/>
                                </a>
                            </figure>
                            <figcaption class="td-sml-caption"><div></div></figcaption>
                            <span class="td-sml-description"><p></p><p>Mientras tanto, el actor que da vida a &#8216;Thor&#8217; ponía rumbo a San Sebastián para asistir a la clausura del festival de cine de esa ciudad y presentar una de sus últimas películas, &#8216;Malos tiempos en El Royale&#8217;.</p></span></div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">5</span><span class="td-sml-current-item-title">Encantador con sus fans</span></h2></div>
                            <figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
                                <a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2018/09/chris02.jpg" data-caption=""  >
                                    <img src="https://www.semana.es/wp-content/uploads/2018/09/chris02-696x520.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/09/chris02-696x520.jpg 696w, https://www.semana.es/wp-content/uploads/2018/09/chris02.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px"/>
                                </a>
                            </figure>
                            <figcaption class="td-sml-caption"><div></div></figcaption>
                            <span class="td-sml-description"><p></p><p>Sobre la alfombra roja, el intérprete se dio un auténtico baño de masas y no dudó en fotografiarse con los numerosos fans que se agolpaban en las inmediaciones del Kuursal.</p></span></div><div id="div-gpt-ad-r3-sad-5">
					        <script>
					            var ad_r3_sad_5 = {
					                id: 'div-gpt-ad-r3-sad-5',
					                slot: '/1001866/SE/general//d',
					                name: 'Roba interior',
					                initLoad: false,
					                slotSizes: [
					                    [300, 250],
					                    [300, 600]
					                ],
					                position: ['r3'],
					                customTargets: {},
					                mapSizes: {
					                    "Name": "roba_mapping",
					                    "Mappings": [{
					                        "Browser": [768, 10],
					                        "Ads": [
					                            [300, 250],
					                            [300, 600]
					                        ]
					                    }, {
					                        "Browser": [0, 0],
					                        "Ads": [
					                            [300, 250]
					                        ]
					                    }]
					                }
					            };
					            mgr.pubs.push(ad_r3_sad_5);
					        </script>
					    </div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">4</span><span class="td-sml-current-item-title">Posando con su familia</span></h2></div>
                            <figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
                                <a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2018/09/chrispadres01.jpg" data-caption=""  >
                                    <img src="https://www.semana.es/wp-content/uploads/2018/09/chrispadres01-696x520.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/09/chrispadres01-696x520.jpg 696w, https://www.semana.es/wp-content/uploads/2018/09/chrispadres01.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px"/>
                                </a>
                            </figure>
                            <figcaption class="td-sml-caption"><div></div></figcaption>
                            <span class="td-sml-description"><p></p><p>A falta de su esposa, el actor se hizo acompañar de sus padres, <strong>Craig y Leonie Hemsworth</strong>, que posaron orgullosos y en actitud muy cómplice con su hijo.</p></span></div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">3</span><span class="td-sml-current-item-title">En temas de amor no hay distancias</span></h2></div>
                            <figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
                                <a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2018/09/elsa07.jpg" data-caption=""  >
                                    <img src="https://www.semana.es/wp-content/uploads/2018/09/elsa07-696x1265.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/09/elsa07-696x1265.jpg 696w, https://www.semana.es/wp-content/uploads/2018/09/elsa07.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px"/>
                                </a>
                            </figure>
                            <figcaption class="td-sml-caption"><div></div></figcaption>
                            <span class="td-sml-description"><p></p><p>La actriz se las ingenió para atravesar los casi 500 kilómetros que separan las dos ciudades: Madrid y San Sebastián, y poder estar junto a su esposo cuando presentaba su última peli.</p></span></div><div id="div-gpt-ad-r3-sad-3">
					        <script>
					            var ad_r3_sad_3 = {
					                id: 'div-gpt-ad-r3-sad-3',
					                slot: '/1001866/SE/general//d',
					                name: 'Roba interior',
					                initLoad: false,
					                slotSizes: [
					                    [300, 250],
					                    [300, 600]
					                ],
					                position: ['r3'],
					                customTargets: {},
					                mapSizes: {
					                    "Name": "roba_mapping",
					                    "Mappings": [{
					                        "Browser": [768, 10],
					                        "Ads": [
					                            [300, 250],
					                            [300, 600]
					                        ]
					                    }, {
					                        "Browser": [0, 0],
					                        "Ads": [
					                            [300, 250]
					                        ]
					                    }]
					                }
					            };
					            mgr.pubs.push(ad_r3_sad_3);
					        </script>
					    </div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">2</span><span class="td-sml-current-item-title">Disfrutando de la ciudad</span></h2></div><span class="td-sml-description"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BoWsSkFnef3/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/BoWsSkFnef3/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BoWsSkFnef3/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Bye bye #sansebastianfilmfestival! @elroyalemovie 👏👏👏👍 @chrishemsworth #dimondsarethebestgirlsfriends</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/elsapatakyconfidential/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Elsa Pataky</a> (@elsapatakyconfidential) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-09-30T15:02:19+00:00">Sep 30, 2018 at 8:02am PDT</time></p>
</div>
</blockquote>
<p><script async defer src="//www.instagram.com/embed.js"></script></p>
<p>La pareja compartía en las redes sociales una simpática imagen con una bonita vista de fondo de la ciudad vasca.</p></span></div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">1</span><span class="td-sml-current-item-title">Muy buena migas con Paulina Rubio</span></h2></div>
                            <figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
                                <a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2018/09/elsa06.jpg" data-caption=""  >
                                    <img src="https://www.semana.es/wp-content/uploads/2018/09/elsa06-696x1346.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/09/elsa06-696x1346.jpg 696w, https://www.semana.es/wp-content/uploads/2018/09/elsa06.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px"/>
                                </a>
                            </figure>
                            <figcaption class="td-sml-caption"><div></div></figcaption>
                            <span class="td-sml-description"><p></p><p>Elsa exprimió al máximo el poco tiempo que estuvo en el certamen de cine y le dio tiempo a hacer buenas migas con estrellas internacionales como Paulina Rubio.</p>
<p>&nbsp;</p></span></div><div id="div-gpt-ad-r3-sad-1">
					        <script>
					            var ad_r3_sad_1 = {
					                id: 'div-gpt-ad-r3-sad-1',
					                slot: '/1001866/SE/general//d',
					                name: 'Roba interior',
					                initLoad: false,
					                slotSizes: [
					                    [300, 250],
					                    [300, 600]
					                ],
					                position: ['r3'],
					                customTargets: {},
					                mapSizes: {
					                    "Name": "roba_mapping",
					                    "Mappings": [{
					                        "Browser": [768, 10],
					                        "Ads": [
					                            [300, 250],
					                            [300, 600]
					                        ]
					                    }, {
					                        "Browser": [0, 0],
					                        "Ads": [
					                            [300, 250]
					                        ]
					                    }]
					                }
					            };
					            mgr.pubs.push(ad_r3_sad_1);
					        </script>
					    </div></div><div id="div-gpt-ad-rm2">
        <script>
            var ad_rm2 = {
                id: 'div-gpt-ad-rm2',
                slot: '/1001866/SE/general//d',
                name: 'Roba mobile2',
                initLoad: true,
                slotSizes: [
                    [300, 250],
                    [300, 600]
                ],
                position: ['rm2'],
                customTargets: {},
                mapSizes: {
                    "Name": "roba_mobile",
                    "Mappings": [{
                        "Browser": [768, 10],
                        "Ads": []
                    }, {
                        "Browser": [0, 0],
                        "Ads": [
                            [300, 250],
                            [300, 600]
                        ]
                    }]
                }
            };
            mgr.pubs.push(ad_rm2);
        </script>
    </div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.semana.es/sobre/actores/">Actores</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.semana.es/corazon/con-antonio-david-pero-sin-jose-fernando-asi-se-ha-casado-ortega-cano-20180930-002030314/">Todos los invitados a la boda de Ortega Cano (con la ausencia de José Fernando)</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.semana.es/author/lauramarate/">Laura Marate</a></span></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Laura Marate"></span><meta itemprop="datePublished" content="2018-09-30T17:49:03+00:00"><meta itemprop="dateModified" content="2018-09-30T17:49:03+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.semana.es/corazon/elsa-pataky-boda-en-madrid-y-gala-de-clausura-en-san-sebastian-20180930-002030341/" content="" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-retina-300x137.png"></span><meta itemprop="name" content="Semana"></span><meta itemprop="headline " content="Elsa Pataky, boda en Madrid y gala de clausura en San Sebastián"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.semana.es/wp-content/uploads/2018/09/portada-29.jpg"><meta itemprop="width" content="1070"><meta itemprop="height" content="800"></span>        </footer>

    </article> <!-- /.post -->

	<!-- Outbrain -->
	<div><div  id="lagora-space-1"  class="lagora-space-1">
<div id="pan_native_desktop"></div>
</div>

<script>
	(function() {
		var d = document,
        e = d.createElement('script'),
        p = d.getElementById('lagora-space-1');
        e.type = 'text/javascript'; 
        p.insertBefore(e, p.firstChild);
		e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/RBA/semana.js'; }());
</script>

<div class="OUTBRAIN td-padding-top"
     data-src="https://www.semana.es/corazon/elsa-pataky-boda-en-madrid-y-gala-de-clausura-en-san-sebastian-20180930-002030341/"
     data-widget-id="AR_1"
     data-ob-template="ES_Semana"
    ></div>
<div class="OUTBRAIN"
     data-src="https://www.semana.es/corazon/elsa-pataky-boda-en-madrid-y-gala-de-clausura-en-san-sebastian-20180930-002030341/"
     data-widget-id="AR_2"
     data-ob-template="ES_Semana"
    ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div>

<div class="td_block_wrap td_block_related_posts td_block_template_8"><h4 class="td-related-title td-block-title"><a href="">Famosos relacionados</a></h4><div class="related-famosos-item" style="float:left;width:30%;"><a href="https://www.semana.es/famoso/elsa-pataky/"><img src="https://www.semana.es/wp-content/uploads/2017/06/elsa-pataky.jpg" width="300" alt="Famoso" /></a><div class="desc"><div class="td-author-name author"><span class="fn"><a href="https://www.semana.es/famoso/elsa-pataky/">Elsa Pataky</a></span></div></div></div><div class="clearfix"></div></div>
    <div class="td_block_wrap td_block_related_posts td_uid_2_5bb0f07bc6b12_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_2_5bb0f07bc6b12" ><script>var block_td_uid_2_5bb0f07bc6b12 = new tdBlock();
block_td_uid_2_5bb0f07bc6b12.id = "td_uid_2_5bb0f07bc6b12";
block_td_uid_2_5bb0f07bc6b12.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5bb0f07bc6b12_rand","td_column_number":3,"live_filter_cur_post_id":2030341,"live_filter_cur_post_author":"93","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5bb0f07bc6b12_rand","tdc_css_class_style":"td_uid_2_5bb0f07bc6b12_rand_style"}';
block_td_uid_2_5bb0f07bc6b12.td_column_number = "3";
block_td_uid_2_5bb0f07bc6b12.block_type = "td_block_related_posts";
block_td_uid_2_5bb0f07bc6b12.post_count = "3";
block_td_uid_2_5bb0f07bc6b12.found_posts = "20692";
block_td_uid_2_5bb0f07bc6b12.header_color = "";
block_td_uid_2_5bb0f07bc6b12.ajax_pagination_infinite_stop = "";
block_td_uid_2_5bb0f07bc6b12.max_num_pages = "6898";
tdBlocksArray.push(block_td_uid_2_5bb0f07bc6b12);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5bb0f07be233b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5bb0f07bc6b12" href="#">También te puede interesar</a><a id="td_uid_4_5bb0f07be238c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5bb0f07bc6b12" href="#">Más del autor</a></h4><div id=td_uid_2_5bb0f07bc6b12 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.semana.es/corazon/con-antonio-david-pero-sin-jose-fernando-asi-se-ha-casado-ortega-cano-20180930-002030314/" rel="bookmark" class="td-image-wrap" title="Todos los invitados a la boda de Ortega Cano (con la ausencia de José Fernando)"><img width="218" height="150" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2018/09/portada-28-218x150.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/09/portada-28-218x150.jpg 218w, https://www.semana.es/wp-content/uploads/2018/09/portada-28-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Todos los invitados a la boda de Ortega Cano (con la ausencia de José Fernando)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/con-antonio-david-pero-sin-jose-fernando-asi-se-ha-casado-ortega-cano-20180930-002030314/" rel="bookmark" title="Todos los invitados a la boda de Ortega Cano (con la ausencia de José Fernando)">Todos los invitados a la boda de Ortega Cano (con la ausencia de José Fernando)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.semana.es/corazon/boda-gwyneth-paltrow-reune-grandes-estrellas-cine-20180930-002030298/" rel="bookmark" class="td-image-wrap" title="La boda de Gwyneth Paltrow reúne a grandes estrellas del cine"><img width="218" height="150" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2018/09/pareja01-1-218x150.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/09/pareja01-1-218x150.jpg 218w, https://www.semana.es/wp-content/uploads/2018/09/pareja01-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La boda de Gwyneth Paltrow reúne a grandes estrellas del cine"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/boda-gwyneth-paltrow-reune-grandes-estrellas-cine-20180930-002030298/" rel="bookmark" title="La boda de Gwyneth Paltrow reúne a grandes estrellas del cine">La boda de Gwyneth Paltrow reúne a grandes estrellas del cine</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.semana.es/corazon/paz-padilla-celebra-su-cumpleanos-mas-alocado-20180930-002030265/" rel="bookmark" class="td-image-wrap" title="Paz Padilla celebra su cumpleaños más alocado"><img width="218" height="150" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2018/09/paz08-218x150.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/09/paz08-218x150.jpg 218w, https://www.semana.es/wp-content/uploads/2018/09/paz08-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Paz Padilla celebra su cumpleaños más alocado"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/paz-padilla-celebra-su-cumpleanos-mas-alocado-20180930-002030265/" rel="bookmark" title="Paz Padilla celebra su cumpleaños más alocado">Paz Padilla celebra su cumpleaños más alocado</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5bb0f07bc6b12" data-td_block_id="td_uid_2_5bb0f07bc6b12"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5bb0f07bc6b12" data-td_block_id="td_uid_2_5bb0f07bc6b12"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_8 widget widget_wpb_widget"><div id="div-gpt-ad-r">
        <script>
            var ad_r = {
                id: 'div-gpt-ad-r',
                slot: '/1001866/SE/general//d',
                name: 'Roba superior',
                initLoad: true,
                slotSizes: [
                    [300, 250],
                    [300, 600]
                ],
                position: ['r'],
                customTargets: {},
                mapSizes: {
                    "Name": "roba_mapping",
                    "Mappings": [{
                        "Browser": [1025, 10],
                        "Ads": [
                            [300, 600]
                        ]
                    }, 
                    {
                        "Browser": [768, 10],
                        "Ads": [
                            [300, 250],
                            [300, 600]
                        ]
                    }, {
                        "Browser": [0, 0],
                        "Ads": [
                            [300, 250],
                            [300, 600]
                        ]
                    }]
                }
            };
            mgr.pubs.push(ad_r);
        </script>
    </div></aside><aside class="td_block_template_8 widget widget_media_image"><a href="https://www.semana.es/corazon/lsorpresa-mas-emocionado-toni-moreno-20180923-002028408/"><img width="300" height="300" src="https://www.semana.es/wp-content/uploads/2018/09/instagram_800x800-300x300.jpg" class="image wp-image-2028714  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_5_5bb0f07be3def_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_5_5bb0f07be3def" ><script>var block_td_uid_5_5bb0f07be3def = new tdBlock();
block_td_uid_5_5bb0f07be3def.id = "td_uid_5_5bb0f07be3def";
block_td_uid_5_5bb0f07be3def.atts = '{"custom_title":"Lo m\u00e1s le\u00eddo","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5bb0f07be3def_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_5_5bb0f07be3def_rand","tdc_css_class_style":"td_uid_5_5bb0f07be3def_rand_style"}';
block_td_uid_5_5bb0f07be3def.td_column_number = "1";
block_td_uid_5_5bb0f07be3def.block_type = "td_block_7";
block_td_uid_5_5bb0f07be3def.post_count = "5";
block_td_uid_5_5bb0f07be3def.found_posts = "8";
block_td_uid_5_5bb0f07be3def.header_color = "";
block_td_uid_5_5bb0f07be3def.ajax_pagination_infinite_stop = "";
block_td_uid_5_5bb0f07be3def.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_5_5bb0f07be3def);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Lo más leído</span></h4></div><div id=td_uid_5_5bb0f07be3def class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/ortega-cano-ana-maria-aldon-ausencias-incognitas-de-su-boda-20180930-002029792/" rel="bookmark" class="td-image-wrap" title="Ortega Cano y Ana María Aldón: las ausencias y las incógnitas de su gran día"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2018/09/1.destacada-ortega-cano-ana-maria-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/09/1.destacada-ortega-cano-ana-maria-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2018/09/1.destacada-ortega-cano-ana-maria-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Lo sabemos todo sobre la boda de Ortega Cano, pero aún hay una incógnita"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/ortega-cano-ana-maria-aldon-ausencias-incognitas-de-su-boda-20180930-002029792/" rel="bookmark" title="Ortega Cano y Ana María Aldón: las ausencias y las incógnitas de su gran día">Lo sabemos todo sobre la boda de Ortega Cano, pero aún...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/paz-padilla-celebra-su-cumpleanos-mas-alocado-20180930-002030265/" rel="bookmark" class="td-image-wrap" title="Paz Padilla celebra su cumpleaños más alocado"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2018/09/paz08-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/09/paz08-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2018/09/paz08-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="El cumple más alocado de Paz Padilla"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/paz-padilla-celebra-su-cumpleanos-mas-alocado-20180930-002030265/" rel="bookmark" title="Paz Padilla celebra su cumpleaños más alocado">El cumple más alocado de Paz Padilla</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/elsa-pataky-boda-en-madrid-y-gala-de-clausura-en-san-sebastian-20180930-002030341/" rel="bookmark" class="td-image-wrap" title="Elsa Pataky, boda en Madrid y gala de clausura en San Sebastián"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2018/09/portada-29-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/09/portada-29-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2018/09/portada-29-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Elsa Pataky: 500 kilómetros en una tarde por amor"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/elsa-pataky-boda-en-madrid-y-gala-de-clausura-en-san-sebastian-20180930-002030341/" rel="bookmark" title="Elsa Pataky, boda en Madrid y gala de clausura en San Sebastián">Elsa Pataky: 500 kilómetros en una tarde por amor</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.semana.es/television/nuevas-revelaciones-dulce-isabel-pantoja-20180930-002030283/" rel="bookmark" class="td-image-wrap" title="Nuevas revelaciones de Dulce sobre Isabel Pantoja"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2018/09/portada-27-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/09/portada-27-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2018/09/portada-27-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Dulce relata el infierno que sufrió en Cantora"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/television/nuevas-revelaciones-dulce-isabel-pantoja-20180930-002030283/" rel="bookmark" title="Nuevas revelaciones de Dulce sobre Isabel Pantoja">Dulce relata el infierno que sufrió en Cantora</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/hijo-bertin-osborne-fabiola-operado-exito-20180930-002030254/" rel="bookmark" class="td-image-wrap" title="El hijo de Bertín Osborne y Fabiola es operado con éxito"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2018/09/fabiola02-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/09/fabiola02-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2018/09/fabiola02-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="El hijo de Bertín se recupera de una durísima operación"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/hijo-bertin-osborne-fabiola-operado-exito-20180930-002030254/" rel="bookmark" title="El hijo de Bertín Osborne y Fabiola es operado con éxito">El hijo de Bertín se recupera de una durísima operación</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_8 widget widget_wpb_widget"><div id="div-gpt-ad-r2">
        <script>
            var ad_r2 = {
                id: 'div-gpt-ad-r2',
                slot: '/1001866/SE/general//d',
                name: 'Roba Inferior',
                initLoad: true,
                slotSizes: [
                    [300, 250],
                    [300, 600]
                ],
                position: ['r2'],
                customTargets: {},
                mapSizes: {
                    "Name": "roba_mapping",
                    "Mappings": [{
                        "Browser": [768, 10],
                        "Ads": [
                            [300, 600]
                        ]
                    }, {
                        "Browser": [0, 0],
                        "Ads": [
                            [300, 250],
                            [300, 600]
                        ]
                    }]
                }
            };
            mgr.pubs.push(ad_r2);
        </script>
    </div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.semana.es/"><img class="td-retina-data" src="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-retina-300x137.png" data-retina="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-retina-300x137.png" alt="Logo SEMANA" title="Logotipo Revista Semana" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#6f1d0a0b0e0c0c0600012f1c0a020e010e410a1c"><span class="__cf_email__" data-cfemail="364453525755555f59587645535b575857185345">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/semana.es/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/112560008265133344106" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/semana_revista/?hl=es" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.es/semanarevista/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/semana_revista?lang=es" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-39"><a href="https://www.semana.es/politica-proteccion-datos/">Política de protección de datos</a></li>
<li id="menu-item-2010742" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2010742"><a href="https://www.semana.es/aviso-legal/">Aviso legal</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41"><a href="https://www.semana.es/politica-de-cookies/">Política de cookies</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-42"><a href="https://www.semana.es/staff/">Equipo</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2018 SEMANA SL                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>SEMANA puede usar cookies para recordar tus datos de inicio de sesión, recopilar estadísticas para optimizar la funcionalidad del sitio y ofrecerte publicidad basándose en tus intereses.<a href="#"  class="cookie_action_close_header medium cli-plugin-button cli-plugin-main-button" >Acepto</a> <a href="https://www.semana.es/politica-de-cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer más</a></span></div>		
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ededed","border":"#444","border_on":false,"button_1_button_colour":"#666666","button_1_button_hover":"#525252","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":true,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#686868","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/con-antonio-david-pero-sin-jose-fernando-asi-se-ha-casado-ortega-cano-20180930-002030314/" rel="bookmark" class="td-image-wrap" title="Todos los invitados a la boda de Ortega Cano (con la ausencia de José Fernando)"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2018/09/portada-28-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/09/portada-28-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2018/09/portada-28-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Con Antonio David pero sin José Fernando, así se ha casado Ortega Cano"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/con-antonio-david-pero-sin-jose-fernando-asi-se-ha-casado-ortega-cano-20180930-002030314/" rel="bookmark" title="Todos los invitados a la boda de Ortega Cano (con la ausencia de José Fernando)">Con Antonio David pero sin José Fernando, así se ha casado...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/boda-gwyneth-paltrow-reune-grandes-estrellas-cine-20180930-002030298/" rel="bookmark" class="td-image-wrap" title="La boda de Gwyneth Paltrow reúne a grandes estrellas del cine"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2018/09/pareja01-1-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/09/pareja01-1-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2018/09/pareja01-1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Gwyneth Paltrow se casa rodeada de estrellas de Hollywood"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/boda-gwyneth-paltrow-reune-grandes-estrellas-cine-20180930-002030298/" rel="bookmark" title="La boda de Gwyneth Paltrow reúne a grandes estrellas del cine">Gwyneth Paltrow se casa rodeada de estrellas de Hollywood</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5bb0f07c00dc0
    -->

    		<script type="text/javascript" >
		jQuery(document).ready(function($) {
	
			var data = {
				'action': 'load_temasdia'
			};
	
			// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
			jQuery.post(my_ajax_object.ajax_url, data, function(response) {
				var data = $.parseJSON( response );
				var html = '';

				// Titulo
				html += '<li class="temasdia-title"><h2>' + data.titulo + '</h2></li>';
				// Items
				$.each( data.items, function( index, item ) {
					html += '<li class="temasdia-item"><a href="' + item.url + '" title="' + item.label + '" alt="' + item.title + '"><h2>' + item.label + '</h2></a></li>';
				});

				jQuery('.temasdia-menu').html( html );
			});
		});
		</script>
		<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/semana/js/comscore.js?ver=1.3.29'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.semana.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.semana.es/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='https://www.semana.es/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.semana.es/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.semana.es/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.semana.es/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk 

Served from: semana.es @ 2018-09-30 17:49:16 by W3 Total Cache
-->