<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.semana.es/xmlrpc.php" />
    		<!-- Nuevo sistema de publidad -->
		<script type="rocketlazyloadscript" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script type="rocketlazyloadscript" async src="//www.googletagservices.com/tag/js/gpt.js"></script>
		<script type="rocketlazyloadscript" async src="https://cdn.semana.es/estaticos/publicidad/prebid.js"></script>
		
	<script type="rocketlazyloadscript">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</script>

	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La desconocida confesión de Tamara: &quot;Mi hijo tiene autismo&quot;</title>
	<meta name="description" content="Tamara siempre ha optado por no hablar sobre ciertos temas personales, pero ahora ha querido desvelar que su hijo pequeño tiene autismo." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.semana.es/corazon/desconocida-confesion-tamara-mi-hijo-autismo-20211105-002411180/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La desconocida confesión de Tamara: &quot;Mi hijo tiene autismo&quot;" />
	<meta property="og:description" content="Tamara siempre ha optado por no hablar sobre ciertos temas personales, pero ahora ha querido desvelar que su hijo pequeño tiene autismo." />
	<meta property="og:url" content="https://www.semana.es/corazon/desconocida-confesion-tamara-mi-hijo-autismo-20211105-002411180/" />
	<meta property="og:site_name" content="Semana" />
	<meta property="article:publisher" content="https://www.facebook.com/semana.es/" />
	<meta property="article:published_time" content="2021-11-05T12:07:53+00:00" />
	<meta property="article:modified_time" content="2021-11-05T12:22:20+00:00" />
	<meta property="og:image" content="https://cdn.semana.es/wp-content/uploads/2021/11/semana-la-desconocida-confesion-de-tamara-mi-hijo-tiene-autismo-1.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="900" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@semana_revista" />
	<meta name="twitter:site" content="@semana_revista" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.semana.es' />

<link href='//cdn.semana.es' rel='preconnect' />


			<!-- Start Google Analytics -->
			<script type="rocketlazyloadscript">

			var _comscore = _comscore || [];
			document.addEventListener("semana-analytics-load", function(e) {

				var isConsentGA = e.detail.consentGoogle;

				if( isConsentGA === '' || isConsentGA === 0 ){
				/*	ga('set', 'allowAdFeatures', false);
					ga('set', 'anonymizeIp', true);
					*/
				}

		
			var isConsentCS = e.detail.consentComscore;
			console.log("valor CS en semana-analytics-load " + isConsentCS);

			_comscore.push({ c1: "2", c2: "13684410", cs_ucfr: isConsentCS });
			( function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/13684410/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();


			});
			</script><noscript>
					<img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=13684410&amp;cv=3.6.0&amp;cj=1" />
				</noscript>
				<!-- End comScore Tag --><link rel="alternate" type="application/rss+xml" title="Semana &raquo; Comentario La desconocida confesión de Tamara: «Mi hijo tiene autismo» del feed" href="https://www.semana.es/corazon/desconocida-confesion-tamara-mi-hijo-autismo-20211105-002411180/feed/" />
<link data-minify="1" rel='stylesheet' id='fuentes-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css/fonts.css?ver=1636024156' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='parent_common-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css-parent/common.css?ver=1636024156' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='parent_grid-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css-parent/grid.css?ver=1636024156' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='parent_header-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css-parent/header.css?ver=1636024156' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='parent_mobile_menu-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css-parent/mobile-menu.css?ver=1636024156' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='parent_site_wide-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css-parent/site-wide.css?ver=1636024156' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='parent_icons-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css-parent/icons.css?ver=1636024156' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='general-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css/general.css?ver=1636024156' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='ads-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css/ads.css?ver=1636024156' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='parent_post-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css-parent/post.css?ver=1636024156' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='single-page-style-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css/single.css?ver=1636024156' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css-plugins/td-plugin-multi-purpose.css?ver=1636024156' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://cdn.semana.es/wp-content/themes/Newspaper-child_SEMANA/style.css?ver=10.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://cdn.semana.es/wp-content/themes/Newspaper-child_SEMANA/style.css?ver=10.3.5c' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css-plugins/td_legacy_main.css?ver=1636024160' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css-plugins/td-standard-pack-framework.css?ver=1636024161' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='tdb_front_style-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css-plugins/tdb-less-front.css?ver=1636024161' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.semana.es/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>window.addEventListener('DOMContentLoaded', function() {
$ = jQuery;
});</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://cdn.semana.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://cdn.semana.es/wp-content/cache/min/1/wp-content/plugins/semana/js/gtm.js?ver=1636024156' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
/* <![CDATA[ */
var admin_url = {"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://cdn.semana.es/wp-content/cache/min/1/wp-content/plugins/ad_manager/public/js/ajax.js?ver=1636024163' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/inc/gtm/gtm.js?ver=1636024161' defer></script>
<link rel='https://api.w.org/' href='https://www.semana.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.semana.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.semana.es/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fdesconocida-confesion-tamara-mi-hijo-autismo-20211105-002411180%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fdesconocida-confesion-tamara-mi-hijo-autismo-20211105-002411180%2F&#038;format=xml" />
<!-- Variables GTM -->

<script type="rocketlazyloadscript">
    var dataLayer = window.dataLayer | [];
    dataLayer = [ {
        'navegacion' : {
                        'section' : 'corazon',
                                    'contentDevice' : 'desktop',
        },
        'contenido' : {
            'contentType' : 'gallery',
            'author' : 'Ana Campuzano',
            'publicationDate' : '20211105',
            'modificationDate' : '20211105',
            'contentId' : '2411180',
                        'contentLabel01' : 'corazon',
                                    'contentLabel02' : 'desconocida-confesion-tamara-mi-hijo-autismo-20211105-002411180',
                                    'subject' : 'La desconocida confesión de Tamara: «Mi hijo tiene autismo»',
                                }
    } ] ;
</script><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("7e63dec6-f028-44f2-bebc-a5b9a642e28f")})();</script><!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-TTB6RR4');</script> <!-- End Google Tag Manager --><meta name="ahrefs-site-verification" content="50d953e1915961ff8a3f3811dbec979420546dc21f9c36277e34fad05f25c8f8"><meta name="_globalsign-domain-verification" content="pMJAqWr6fV3spHh5j4CzmSPhofXywyetW2ridRnX7x" />        <link rel="preload" href="https://cdn.semana.es/wp-content/uploads/2021/11/semana-la-desconocida-confesion-de-tamara-mi-hijo-tiene-autismo-1-485x360.jpg" as="image" media="(max-width: 485px)">
        <link rel="preload" href="https://cdn.semana.es/wp-content/uploads/2021/11/semana-la-desconocida-confesion-de-tamara-mi-hijo-tiene-autismo-1-696x392.jpg" as="image" media="(min-width: 486px) and (max-width: 696px)">
        <link rel="preload" href="https://cdn.semana.es/wp-content/uploads/2021/11/semana-la-desconocida-confesion-de-tamara-mi-hijo-tiene-autismo-1-1068x601.jpg" as="image" media="(min-width: 697px) and (max-width: 1068px)">
        <link rel="preload" href="https://cdn.semana.es/wp-content/uploads/2021/11/semana-la-desconocida-confesion-de-tamara-mi-hijo-tiene-autismo-1.jpg" as="image" media="(min-width: 1069px)">
            <link rel="preload" href="https://cdn.semana.es/estaticos/fonts/newspaper.woff?17" as="font" type="font/woff" crossorigin>
            <link rel="preload" href="https://cdn.semana.es/estaticos/fonts/lora-regular.woff2" as="font" type="font/woff2" crossorigin>
        <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script type="rocketlazyloadscript">
        window.tdb_globals = {"wpRestNonce":"26970d7e14","wpRestUrl":"https:\/\/www.semana.es\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%year%%monthnum%%day%-00%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script type="rocketlazyloadscript">
				window.tdwGlobal = {"adminUrl":"https:\/\/www.semana.es\/wp-admin\/","wpRestNonce":"26970d7e14","wpRestUrl":"https:\/\/www.semana.es\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%year%%monthnum%%day%-00%post_id%\/"};
			</script>
			<script type="rocketlazyloadscript" data-rocket-type="text/javascript">document.addEventListener("semana-cmp-loaded", function(e) {
							window._seedtagq = window._seedtagq || [];
							window._seedtagq.push(['_setId', '7575-8726-01']);
							(function() {
								var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
								st.src = ('https:' == document.location.protocol ? 'https' : 'http')
										+ '://config.seedtag.com/loader.js?v=' + Math.random();
								var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
							})();
						
                });
			</script>				<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.semana.es","name":"Semana"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.semana.es/corazon/","name":"Coraz\u00f3n"}}]}</script>
				<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Semana",
    "alternateName": "Semana.es",
    "url": "https://www.semana.es/",
    "sameAs": [
        "https://www.facebook.com/semana.es/",
        "https://twitter.com/semana_revista",
        "https://www.instagram.com/semana_revista/"
    ]
}
</script>
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/corazon\/","name":"Coraz\u00f3n"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/corazon\/famosos\/","name":"Famosos"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/corazon\/celebrities\/","name":"Celebrities"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/casas-reales\/","name":"Casas Reales"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/casas-reales\/familia-real-espanola\/","name":"Familia Real Espa\u00f1ola"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/television\/","name":"Televisi\u00f3n"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/estiloyvida\/","name":"Estilo y Vida"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/moda\/","name":"Moda"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/casas-reales\/elarmariodeletizia\/","name":"El vestidor de Letizia"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/belleza\/","name":"Belleza"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/salud\/","name":"Salud"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/horoscopo\/","name":"Hor\u00f3scopo"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/cocina\/","name":"Cocina"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/cocina\/recetas\/","name":"Recetas"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/cocina\/escuela\/","name":"Escuela de cocina"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/cocina\/actualidad\/","name":"Cocina actual"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/videos\/","name":"V\u00eddeos"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/famosos\/","name":"Famosos"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/famosos\/cumpleanos\/","name":"Cumplea\u00f1os"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/sociedad\/","name":"Tu Otra Semana"}]</script>

<script type="application/ld+json">
{
    "@context":"https://schema.org",
    "@type":"NewsMediaOrganization",
    "url":"https://www.semana.es/",
    "name":"Revista Semana",
    "alternateName":"Semana.es",
    "legalName":"SEMANA. S.L",
    "address":"Rafael Herrera, 3. 28036. Madrid",
    "foundingLocation":"Madrid",
    "sameAs": [
        "https://www.facebook.com/semana.es/",
        "https://twitter.com/semana_revista",
        "https://www.instagram.com/semana_revista/"
    ]

}
</script>    <script type="application/ld+json">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</script>
<link rel="amphtml" href="https://www.semana.es/corazon/desconocida-confesion-tamara-mi-hijo-autismo-20211105-002411180/?amp">
<!-- JS generated by theme -->

<script type="rocketlazyloadscript">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</script>

    <link rel="shortcut icon" href="https://cdn.semana.es/favicon.ico">
    <link rel="icon" sizes="16x16 32x32 64x64" href="https://cdn.semana.es/favicon.webp">
    <link rel="icon" type="image/webp" sizes="196x196" href="https://cdn.semana.es/icon192.webp">
    <link rel="icon" type="image/webp" sizes="160x160" href="https://cdn.semana.es/icon160.webp">
    <link rel="icon" type="image/webp" sizes="96x96" href="https://cdn.semana.es/icon96.webp">
    <link rel="apple-touch-icon" href="https://cdn.semana.es/apple-touch-icon.webp">
    <link rel="apple-touch-icon" sizes="57x57" href="https://cdn.semana.es/apple-touch-icon-57x57.webp">
    <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.semana.es/apple-touch-icon-60x60.webp">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.semana.es/apple-touch-icon-72x72.webp">
    <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.semana.es/apple-touch-icon-76x76.webp">
    <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.semana.es/apple-touch-icon-114x114.webp">
    <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.semana.es/apple-touch-icon-120x120.webp">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.semana.es/apple-touch-icon-144x144.webp">
    <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.semana.es/apple-touch-icon-152x152.webp">
    <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.semana.es/apple-touch-icon-180x180.webp">
    <meta name="msapplication-TileColor" content="#FFFFFF">
    <meta name="msapplication-TileImage" content="https://cdn.semana.es/mstile-144x144.webp">
    <meta name="msapplication-square70x70logo" content="https://cdn.semana.es/mstile-70x70.webp">
    <meta name="msapplication-square150x150logo" content="https://cdn.semana.es/mstile-150x150.webp">
    <meta name="msapplication-square310x310logo" content="https://cdn.semana.es/mstile-310x310.webp">
    <meta name="theme-color" content="#FFFFFF">
    <meta name="msapplication-config" content="https://www.semana.es/browserconfig.xml">
    <link rel="manifest" href="https://www.semana.es/site.webmanifest">
    
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder">@media (min-width: 768px) {
  .td-container,
  .tdc-row,
  .tdc-row-composer {
    max-width: 1082px;
    padding: 0 8px;
    width: 100%;
  }
}
@media (max-width: 1018px) and (min-width: 768px) {
  .widget_estiloyvida_widget .td_module_6 .item-details {
    margin-left: 110px!important;
  }
}
.no-meta-box .td-module-meta-info {
  display: none!important;
}
.single .td-image-gradient:before {
  display: none;
}
</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
</head>

<body class="post-template-default single single-post postid-2411180 single-format-standard td-standard-pack desconocida-confesion-tamara-mi-hijo-autismo global-block-template-1 single_template_4  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

    <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TTB6RR4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) -->
        <!-- esto no es amp -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background "></div>
<div id="td-mobile-nav">
        <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-semana-header-menu-container"><ul id="menu-semana-header-menu" class="td-mobile-main-menu"><li id="menu-item-1303321" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-1303321"><a href="https://www.semana.es/corazon/">Corazón</a>
<ul class="sub-menu">
	<li id="menu-item-2142543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/">Famosos</a></li>
	<li id="menu-item-2142531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/">Celebrities</a></li>
</ul>
</li>
<li id="menu-item-1303322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1303322"><a href="https://www.semana.es/casas-reales/">Casas Reales</a>
<ul class="sub-menu">
	<li id="menu-item-2142542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/">Familia Real Española</a></li>
</ul>
</li>
<li id="menu-item-2043435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043435"><a href="https://www.semana.es/television/">Televisión</a></li>
<li id="menu-item-2290670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2290670"><a href="https://www.semana.es/estiloyvida/">Estilo y Vida</a>
<ul class="sub-menu">
	<li id="menu-item-2210156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2210156"><a href="https://www.semana.es/moda/">Moda</a></li>
	<li id="menu-item-2142530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/">El vestidor de Letizia</a></li>
	<li id="menu-item-2142534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142534"><a href="https://www.semana.es/belleza/">Belleza</a></li>
	<li id="menu-item-2142532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142532"><a href="https://www.semana.es/salud/">Salud</a></li>
</ul>
</li>
<li id="menu-item-2196663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2196663"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li>
<li id="menu-item-2312318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2312318"><a href="https://www.semana.es/cocina/">Cocina</a>
<ul class="sub-menu">
	<li id="menu-item-2358830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2358830"><a href="https://www.semana.es/cocina/recetas/">Recetas</a></li>
	<li id="menu-item-2358831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2358831"><a href="https://www.semana.es/cocina/escuela/">Escuela de cocina</a></li>
	<li id="menu-item-2358832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2358832"><a href="https://www.semana.es/cocina/actualidad/">Cocina actual</a></li>
</ul>
</li>
<li id="menu-item-2358821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2358821"><a href="https://www.semana.es/videos/">Vídeos</a></li>
<li id="menu-item-2358822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2358822"><a>+SEMANA</a>
<ul class="sub-menu">
	<li id="menu-item-2358824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2358824"><a href="https://www.semana.es/famosos/">Famosos</a></li>
	<li id="menu-item-2358825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2358825"><a href="https://www.semana.es/famosos/cumpleanos/">Cumpleaños</a></li>
	<li id="menu-item-2201363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2201363"><a href="https://www.semana.es/sociedad/">Tu Otra Semana</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.semana.es/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_580" class="tdc-zone"><div class="tdc_zone tdi_2_358 sm-mobile-menu wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_358{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_358:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_358:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_358{
position:relative;
}
}

</style>
<div class="tdi_1_580_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_580_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_c15" class="tdc-row"><div class="vc_row tdi_4_08c mobile-header wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_08c{
                    min-height: 0;
                }.tdi_4_08c,
				.tdi_4_08c .tdc-columns{
				    display: block;
				}.tdi_4_08c .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_08c {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_08c .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_08c{
position:relative;
}
}

</style>
<div class="tdi_3_c15_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_c15_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6_e58  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_e58{
                    vertical-align: baseline;
                }.tdi_6_e58 .wpb_wrapper,
				.tdi_6_e58 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_e58 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_e58 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_e58{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_e58{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_d08 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_d08" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_d08{
margin-left:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_d08{
                    display: inline-block;
                }.tdi_7_d08 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_d08 .tdb-mobile-menu-button{
                    color: #004a91;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_d08 .tdb-mobile-menu-button i{
                    font-size: 20px;
                
                    width: 30px;
					height: 30px;
					line-height:  30px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_17d  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_17d{
                    vertical-align: baseline;
                }.tdi_9_17d .wpb_wrapper,
				.tdi_9_17d .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_9_17d .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_9_17d .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_17d{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_17d{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_10_313 td-pb-border-top logo-mobile td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_313" >
<style>
/* custom css */
.tdi_10_313 .tdb-logo-a,
                .tdi_10_313 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_313 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_313 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_313 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_313 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10_313 .tdb-logo-text-title{
                    display: block;
                }.tdi_10_313 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10_313 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_10_313 .tdb-logo-img{
                    max-width: 92px;
                }.tdi_10_313 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img nolazyfeatured" width="126" height="55" src="https://cdn.semana.es/estaticos/semana-logo.jpg" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_383  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_383{
                    vertical-align: baseline;
                }.tdi_12_383 .wpb_wrapper,
				.tdi_12_383 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12_383 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_12_383 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_383{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_383{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_13_533" class="tdc-zone"><div class="tdc_zone tdi_14_638  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_14_638{
                    min-height: 0;
                }.tdi_14_638:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_14_638:before {
                        width: 100%;
                    }
                }
</style><div id="tdi_15_683" class="tdc-row"><div class="vc_row tdi_16_551  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_16_551{
                    min-height: 0;
                }.tdi_16_551,
				.tdi_16_551 .tdc-columns{
				    display: block;
				}.tdi_16_551 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_18_681  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_18_681{
                    vertical-align: baseline;
                }.tdi_18_681 .wpb_wrapper,
				.tdi_18_681 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_18_681 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_18_681 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_19_b34  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_19_b34" >
<style>

/* inline tdc_css att */

.tdi_19_b34{
margin-bottom:0px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td-fix-index">
    <div id="div-gpt-ad-m1-content">
    </div>
	
</div></div></div></div></div></div><div id="tdi_20_8d8" class="tdc-row"><div class="vc_row tdi_21_383 row-top-header wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_21_383{
                    min-height: 0;
                }.tdi_21_383,
				.tdi_21_383 .tdc-columns{
				    display: block;
				}.tdi_21_383 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_23_3e5  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_23_3e5{
                    vertical-align: baseline;
                }.tdi_23_3e5 .wpb_wrapper,
				.tdi_23_3e5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_23_3e5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_23_3e5 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_24_48f td-pb-border-top sm-date-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_24_48f" >
<style>

/* inline tdc_css att */

.tdi_24_48f{
margin-right:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_24_48f{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24_48f{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_24_48f{
                    display: inline-block;
                }.tdi_24_48f .tdb-head-date-txt{
                    color: rgba(255,255,255,0.75);
                
                    line-height:28px !important;text-transform:capitalize !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">viernes. 5 noviembre 2021</div></div></div> <!-- ./block --></div></div><div class="vc_column tdi_26_b44  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_26_b44{
                    vertical-align: baseline;
                }.tdi_26_b44 .wpb_wrapper,
				.tdi_26_b44 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_26_b44 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_26_b44 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_27_368 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_27_368" >
<style>
.tdi_28_33b .tdm-social-item i{
					font-size: 13px;
					vertical-align: middle;
				
					line-height: 13px;
				}.tdi_28_33b .tdm-social-item i.td-icon-twitter,
				.tdi_28_33b .tdm-social-item i.td-icon-linkedin,
				.tdi_28_33b .tdm-social-item i.td-icon-pinterest,
				.tdi_28_33b .tdm-social-item i.td-icon-blogger,
				.tdi_28_33b .tdm-social-item i.td-icon-vimeo{
					font-size: 10.4px;
				}.tdi_28_33b .tdm-social-item{
					width: 13px;
					height: 13px;
				
				    margin: 6px 12px 6px 0;
				}.tdi_28_33b .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_28_33b .tdm-social-item i,
				.tds-team-member2 .tdi_28_33b.tds-social1 .tdm-social-item i{
					color: rgba(255,255,255,0.85);
				}.tdi_28_33b .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_28_33b.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_28_33b .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_28_33b"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/semana.es/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/semana.es/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/semana_revista/?hl=es"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/semana_revista/?hl=es"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.pinterest.es/semanarevista/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://www.pinterest.es/semanarevista/"  target="_blank" class="tdm-social-text" >Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/semana_revista?lang=es"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/semana_revista?lang=es"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div></div></div><div class="vc_column tdi_30_840  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_30_840{
                    vertical-align: baseline;
                }.tdi_30_840 .wpb_wrapper,
				.tdi_30_840 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_30_840 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_30_840 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_31_863" class="tdc-row"><div class="vc_row tdi_32_805 row-header wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_32_805{
                    min-height: 0;
                }#tdi_31_863.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_31_863.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_32_805,
				.tdi_32_805 .tdc-columns{
				    display: block;
				}.tdi_32_805 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_34_630 col-header-logo wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_34_630{
                    vertical-align: bottom;
                }.tdi_34_630 .wpb_wrapper,
				.tdi_34_630 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_34_630 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_34_630 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_35_e61 td-pb-border-top logo-container td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_35_e61" >
<style>
/* custom css */
.tdi_35_e61 .tdb-logo-a,
                .tdi_35_e61 h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: flex-start;
                }.tdi_35_e61 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_35_e61 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_35_e61 .tdb-logo-img{
                    max-width: 120px;
                }.tdi_35_e61 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_35_e61 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_35_e61 .tdb-logo-text-title{
                    display: block;
                }.tdi_35_e61 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_35_e61 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img nolazyfeatured" width="136" height="58" src="https://cdn.semana.es/estaticos/logo-semana.png" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_37_3a0 col-menu-header wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_37_3a0{
                    vertical-align: baseline;
                }.tdi_37_3a0 .wpb_wrapper,
				.tdi_37_3a0 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_37_3a0 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_37_3a0 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_38_8b8 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_38_8b8"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_38_8b8 .td_block_inner{
                    text-align: right;
                }.tdi_38_8b8 .tdb-menu > li > a,
                .tdi_38_8b8 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_38_8b8 .tdb-menu > li .tdb-menu-sep,
                .tdi_38_8b8 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_38_8b8 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_38_8b8 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_38_8b8 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_38_8b8 .tdb-menu .tdb-normal-menu ul,
                .tdi_38_8b8 .td-pulldown-filter-list{
                    text-align: right;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_38_8b8 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_38_8b8 .tdb-mega-menu .sub-menu{
                    left: auto;
                    right: 0;
                    transform: none;
                    -webkit-transform: none;
                    -moz-transform: none;
                }.tdi_38_8b8 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_38_8b8 .tdb-menu > li > a,
                .tdi_38_8b8 .td-subcat-more,
                .tdi_38_8b8 .td-subcat-more > .tdb-menu-item-text{
                    font-size:13px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_38_8b8 .tdb-menu > li > a,
                .tdi_38_8b8 .td-subcat-more{
                    padding: 0 4px;
                }.tdi_38_8b8 .tdb-menu > li > a,
                .tdi_38_8b8 .td-subcat-more,
                .tdi_38_8b8 .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;
                }
}
</style>
<style>
.tdi_38_8b8 .tdb-menu > li > a:after,
				.tdi_38_8b8 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_38_8b8 class="td_block_inner td-fix-index"><ul id="menu-semana-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1303321 tdb-menu-item-inactive"><a href="https://www.semana.es/corazon/"><div class="tdb-menu-item-text">Corazón</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/"><div class="tdb-menu-item-text">Famosos</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/"><div class="tdb-menu-item-text">Celebrities</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1303322 tdb-menu-item-inactive"><a href="https://www.semana.es/casas-reales/"><div class="tdb-menu-item-text">Casas Reales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/"><div class="tdb-menu-item-text">Familia Real Española</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2043435"><a href="https://www.semana.es/television/"><div class="tdb-menu-item-text">Televisión</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2290670 tdb-menu-item-inactive"><a href="https://www.semana.es/estiloyvida/"><div class="tdb-menu-item-text">Estilo y Vida</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2210156"><a href="https://www.semana.es/moda/"><div class="tdb-menu-item-text">Moda</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/"><div class="tdb-menu-item-text">El vestidor de Letizia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142534"><a href="https://www.semana.es/belleza/"><div class="tdb-menu-item-text">Belleza</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142532"><a href="https://www.semana.es/salud/"><div class="tdb-menu-item-text">Salud</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2196663"><a href="https://www.semana.es/horoscopo/"><div class="tdb-menu-item-text">Horóscopo</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2312318 tdb-menu-item-inactive"><a href="https://www.semana.es/cocina/"><div class="tdb-menu-item-text">Cocina</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2358830"><a href="https://www.semana.es/cocina/recetas/"><div class="tdb-menu-item-text">Recetas</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2358831"><a href="https://www.semana.es/cocina/escuela/"><div class="tdb-menu-item-text">Escuela de cocina</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2358832"><a href="https://www.semana.es/cocina/actualidad/"><div class="tdb-menu-item-text">Cocina actual</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2358821"><a href="https://www.semana.es/videos/"><div class="tdb-menu-item-text">Vídeos</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2358822 tdb-menu-item-inactive"><a><div class="tdb-menu-item-text">+SEMANA</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2358824"><a href="https://www.semana.es/famosos/"><div class="tdb-menu-item-text">Famosos</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2358825"><a href="https://www.semana.es/famosos/cumpleanos/"><div class="tdb-menu-item-text">Cumpleaños</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2201363"><a href="https://www.semana.es/sociedad/"><div class="tdb-menu-item-text">Tu Otra Semana</div></a></li>
</ul>
</li>
</ul></div></div></div></div></div></div></div></div>                    </div>
                            </div>

            

<article id="post-2411180" class="td-post-template-4 post-2411180 post type-post status-publish format-standard has-post-thumbnail category-corazon td-container-wrap">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"></div>
        <div class="td-post-header-holder td-image-gradient">
            <picture>
        <source media="(min-width:1069px)" srcset="https://cdn.semana.es/wp-content/uploads/2021/11/semana-la-desconocida-confesion-de-tamara-mi-hijo-tiene-autismo-1.jpg">
        <source media="(min-width:697px)" srcset="https://cdn.semana.es/wp-content/uploads/2021/11/semana-la-desconocida-confesion-de-tamara-mi-hijo-tiene-autismo-1-1068x601.jpg">
        <source media="(min-width:486px)" srcset="https://cdn.semana.es/wp-content/uploads/2021/11/semana-la-desconocida-confesion-de-tamara-mi-hijo-tiene-autismo-1-696x392.jpg">
        <source media="(max-width:485px)" srcset="https://cdn.semana.es/wp-content/uploads/2021/11/semana-la-desconocida-confesion-de-tamara-mi-hijo-tiene-autismo-1-485x360.jpg">
        <img class="nolazyfeatured" src="https://cdn.semana.es/wp-content/uploads/2021/11/semana-la-desconocida-confesion-de-tamara-mi-hijo-tiene-autismo-1.jpg" width="1600" height="900" alt="Tamara posado" >
    </picture>
                                        <header class="td-post-title">
                <p class="wp-caption-text">© Gtres.</p>                                <ul class="td-category"><li class="entry-category"><a  href="https://www.semana.es/corazon/">Corazón</a></li></ul>                <h1 class="entry-title">La desconocida confesión de Tamara: «Mi hijo tiene autismo»</h1>            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <h2 class="td-post-sub-title">
        La cantante y exconcursante de &#8216;MasterChef Celebrity&#8217; siempre ha optado por no hablar sobre ciertos temas personales, pero ahora ha querido desvelar que su hijo pequeño tiene autismo.
    </h2>

    <div class="td-module-meta-info">
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fdesconocida-confesion-tamara-mi-hijo-autismo-20211105-002411180%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+desconocida+confesi%C3%B3n+de+Tamara%3A+%C2%ABMi+hijo+tiene+autismo%C2%BB&url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fdesconocida-confesion-tamara-mi-hijo-autismo-20211105-002411180%2F&via=Semana">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.semana.es/corazon/desconocida-confesion-tamara-mi-hijo-autismo-20211105-002411180/&amp;media=https://cdn.semana.es/wp-content/uploads/2021/11/semana-la-desconocida-confesion-de-tamara-mi-hijo-tiene-autismo-1.jpg&description=Tamara siempre ha optado por no hablar sobre ciertos temas personales, pero ahora ha querido desvelar que su hijo pequeño tiene autismo.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La+desconocida+confesi%C3%B3n+de+Tamara%3A+%C2%ABMi+hijo+tiene+autismo%C2%BB %0A%0A https://www.semana.es/corazon/desconocida-confesion-tamara-mi-hijo-autismo-20211105-002411180/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-post-author-name">
        <div class="td-author-by">Por</div>
        <strong>SEMANA</strong>
        <div class="td-author-line"> - </div>
    </div>        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-05T13:07:53+01:00" >5 noviembre, 2021 - 13:07</time></span>    </div>


    <hr class="hr" />

    <div class="td-post-content tagdiv-type">
        <p><strong>Tamara</strong> no atraviesa el mejor momento personal. Lo demostró cuando fue eliminada de &#8216;MasterChef&#8217;, donde desveló la delicada situación económica por la que atravesaba por culpa de la pandemia de coronavirus. <strong>Ahora, la cantante ha querido confesar que uno de sus hijos tiene autismo.</strong> Esta es una desconocida confesión que no ha dudado en hacer pública a través de ¡Hola!</p>
<div class="lista-enlaces"></p>
<ul>
<li><strong><a href="https://www.semana.es/television/tamara-rota-eliminada-masterchef-celebrity-tengo-4-hijos-dificil-mantener-20210914-002390560/">Tamara, rota tras ser la primera expulsada de ‘MasterChef Celebrity’: «Tengo 4 hijos y es difícil de mantener»</a></strong></li>
</ul>
<p></div>
<p>Aunque explica que nunca ha querido contarlo, ahora ve la oportunidad de hacerlo visible. <strong>«Mi hijo Héctor, el pequeño, tiene rasgo de autismo»,</strong> ha confesado al citado medio. Además, ha querido contar cómo fue el momento en el que se lo diagnosticaron: «Fue cuando tenía dos años y medio, pero lleva una terapia semanal. Entre el colegio y en casa, el nene va creciendo fenomenal», revela.</p>
<p>La cantante nunca había querido contar esto, pero no ha dudado en darle voz para normalizarlo. Tamara es consciente de que el autismo es súper complicado, pero nada le llena más que ver a su hijo, al que define como <strong>«torbellino»,</strong> hablar por los codos. A pesar de que su trabajo no le permite estar todo el tiempo que le gustaría con sus hijos, Tamara ha asegurado que lo ha conseguido hacerlo con dificultad. «Al mes de dar a luz ya estaba con mis hijos trabajando y cuando terminaba, llegaba al hotel, los bañaba, les daba el pecho, los cambiaba&#8230; He sido una madre coraje», dice orgullosa.</p>
<h3>Acaba de confesar que su hijo pequeño tiene autismo</h3>
<figure id="attachment_2411229" aria-describedby="caption-attachment-2411229" style="width: 1200px" class="wp-caption aligncenter"><img class="size-full wp-image-2411229" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20461'%3E%3C/svg%3E" alt="Tamara posado" width="696" height="461" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2021/11/semana-la-desconocida-confesion-de-tamara-mi-hijo-tiene-autismo-2-696x461.jpg" /><noscript><img class="size-full wp-image-2411229" src="https://cdn.semana.es/wp-content/uploads/2021/11/semana-la-desconocida-confesion-de-tamara-mi-hijo-tiene-autismo-2-696x461.jpg" alt="Tamara posado" width="696" height="461" /></noscript><figcaption id="caption-attachment-2411229" class="wp-caption-text">© Redes sociales.</figcaption></figure>
<p>Esta confesión llega después de que a su salida de &#8216;MasterChef&#8217; revelara las dificultades económicas que atravesaba ella y su familia. La pandemia provocaba que no pudiera trabajar, algo que le agobió bastante. <strong>«Si salgo no me lo perdonaría en la vida. Tengo cuatro niños y quiero que estén orgullos de mí. Si me voy, no quiero decepcionarlos</strong>«, decía en las cocinas del programa de TVE antes de conocer que ella se había convertido en la expulsada.</p>
<div class="td-post-content tagdiv-type">
<p>Tamara se derrumbaba al conocer que había sido la expulsada y no podía evitar romperse a llorar. A pesar de haber recibido el cariño de todos sus compañeros,terminó hundida ya que quería seguir en el programa para seguir trabajando. La pandemia provocada por el coronavirus le obligaba a paralizar su gira, por lo que no estaba pasando por su mejor momento económico: «<strong>Tengo cuatro niños y es difícil de mantener»</strong>, decía completamente rota.</p>
<h3>Tamara no podía evitar las lágrimas tras conocer su expulsión</h3>
</div>
<figure id="attachment_2390562" aria-describedby="caption-attachment-2390562" style="width: 1200px" class="wp-caption aligncenter"><img class="size-full wp-image-2390562" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20351'%3E%3C/svg%3E" alt="Tamara plató" width="696" height="351" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2021/09/tamara-696x351.jpg" /><noscript><img class="size-full wp-image-2390562" src="https://cdn.semana.es/wp-content/uploads/2021/09/tamara-696x351.jpg" alt="Tamara plató" width="696" height="351" /></noscript><figcaption id="caption-attachment-2390562" class="wp-caption-text">© TVE.</figcaption></figure>
<p>Meses después de pasar este momento tan delicado en lo que se refiere el ámbito económico, Tamara ha vuelto con más fuerzas que nunca. Tras la oportunidad de estar en el plató de &#8216;MasterChef&#8217;, <strong>la cantante retomaba su carrera musical, a la que añade ahora la publicación de un nuevo disco, &#8216;Muero por verte&#8217;.</strong></p>
<p>Ella misma ha compartido emocionada la noticia, desvelando la portada del disco: <strong>«TAMARA &#8216;MUERO POR VERTE&#8217;. ASÍ LLEVA POR NOMBRE SU NUEVO SINGLE. ESTRENO MUNDIAL ESTE 11 DE NOVIEMBRE EN TODAS LAS PLATAFORMAS DIGITALES»,</strong> ha escrito Tamara feliz y orgullosa en sus redes sociales, a la espera de que empiece una nueva etapa, con éxito en el terreno profesional.</p>
    </div>

    <!-- Newsletter -->
    
    <!-- Galerías -->
                <!--  Publicidad Smartclip - smartintxt -->
			<div class="ads-smartclip"><div id="smartIntxt"></div></div>
						<!--  Publicidad invibes -->
			<div id="divVideoStepAdTop" class="divVideoStep"></div>
			<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
				(function(w,d) {
				var i=w.invibes=w.invibes||{};
				i.uc=0;
				i.prod=2618;
				var s=d.createElement('script');
				s.type='text/javascript';
				s.async=true;
				s.src='//k.r66net.com/GetLink';
				d.head.appendChild(s);
				})(window,document);
			</script>
			    <div class="gallery">
                <div class="gallery-row">
                            <div class="img-gallery">
                    <img width="696" height="860" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20860'%3E%3C/svg%3E" class="attachment-td_696x0 size-td_696x0 wp-image-2411251" alt="Tamara posado" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2021/11/semana-la-desconocida-confesion-de-tamara-mi-hijo-tiene-autismo-9-696x860.jpg" /><noscript><img width="696" height="860" src="https://cdn.semana.es/wp-content/uploads/2021/11/semana-la-desconocida-confesion-de-tamara-mi-hijo-tiene-autismo-9-696x860.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2411251" alt="Tamara posado" /></noscript>                </div>
                <p class="wp-caption-text">© Redes sociales.</p>            
            <div class="body-gallery">
                <span class="number-gallery"><span class="number">1</span> de 8</span>
                <div>
                <!-- titulo -->
                                            <h3 class="title-gallery">Tamara desvela que su hijo tiene autismo</h3>
                    
                <!-- descripción -->
                                    </div>
            </div>
        </div>
                <div class="div-gpt-ad-r3-sticky"><div class="ads-center"><div class="div-gpt-ad-r3-content"></div></div></div>                <div class="gallery-row">
                            <div class="img-gallery">
                    <img width="696" height="881" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20881'%3E%3C/svg%3E" class="attachment-td_696x0 size-td_696x0 wp-image-2411249" alt="Tamara posado" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2021/11/semana-la-desconocida-confesion-de-tamara-mi-hijo-tiene-autismo-8-696x881.jpg" /><noscript><img width="696" height="881" src="https://cdn.semana.es/wp-content/uploads/2021/11/semana-la-desconocida-confesion-de-tamara-mi-hijo-tiene-autismo-8-696x881.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2411249" alt="Tamara posado" /></noscript>                </div>
                <p class="wp-caption-text">© Redes sociales.</p>            
            <div class="body-gallery">
                <span class="number-gallery"><span class="number">2</span> de 8</span>
                <div>
                <!-- titulo -->
                                            <h3 class="title-gallery">Explica que tiene que ir a terapia todas las semanas</h3>
                    
                <!-- descripción -->
                                    </div>
            </div>
        </div>
                                <div class="gallery-row">
                            <div class="img-gallery">
                    <img width="696" height="866" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20866'%3E%3C/svg%3E" class="attachment-td_696x0 size-td_696x0 wp-image-2411247" alt="Tamara posado" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2021/11/semana-la-desconocida-confesion-de-tamara-mi-hijo-tiene-autismo-6-696x866.jpg" /><noscript><img width="696" height="866" src="https://cdn.semana.es/wp-content/uploads/2021/11/semana-la-desconocida-confesion-de-tamara-mi-hijo-tiene-autismo-6-696x866.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2411247" alt="Tamara posado" /></noscript>                </div>
                <p class="wp-caption-text">© Redes sociales.</p>            
            <div class="body-gallery">
                <span class="number-gallery"><span class="number">3</span> de 8</span>
                <div>
                <!-- titulo -->
                                            <h3 class="title-gallery">Se lo diagnosticaron a los dos años y medio</h3>
                    
                <!-- descripción -->
                                    </div>
            </div>
        </div>
                                <div class="gallery-row">
                            <div class="img-gallery">
                    <img width="696" height="392" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20392'%3E%3C/svg%3E" class="attachment-td_696x0 size-td_696x0 wp-image-2411248" alt="Tamara posado" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2021/11/semana-la-desconocida-confesion-de-tamara-mi-hijo-tiene-autismo-7-696x392.jpg" /><noscript><img width="696" height="392" src="https://cdn.semana.es/wp-content/uploads/2021/11/semana-la-desconocida-confesion-de-tamara-mi-hijo-tiene-autismo-7-696x392.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2411248" alt="Tamara posado" /></noscript>                </div>
                <p class="wp-caption-text">© Redes sociales.</p>            
            <div class="body-gallery">
                <span class="number-gallery"><span class="number">4</span> de 8</span>
                <div>
                <!-- titulo -->
                                            <h3 class="title-gallery">Ha querido hacerlo público ahora para hacerlo visible</h3>
                    
                <!-- descripción -->
                                    </div>
            </div>
        </div>
                <div class="div-gpt-ad-r3-sticky"><div class="ads-center"><div class="div-gpt-ad-r3-content"></div></div></div>                <div class="gallery-row">
                            <div class="img-gallery">
                    <img width="696" height="522" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20522'%3E%3C/svg%3E" class="attachment-td_696x0 size-td_696x0 wp-image-2390561" alt="Tamara plató" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2021/09/destacada-tamara-696x522.jpg" /><noscript><img width="696" height="522" src="https://cdn.semana.es/wp-content/uploads/2021/09/destacada-tamara-696x522.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2390561" alt="Tamara plató" /></noscript>                </div>
                <p class="wp-caption-text">© TVE.</p>            
            <div class="body-gallery">
                <span class="number-gallery"><span class="number">5</span> de 8</span>
                <div>
                <!-- titulo -->
                                            <h3 class="title-gallery">Hace unas semanas fue eliminada de 'MasterChef'</h3>
                    
                <!-- descripción -->
                                    </div>
            </div>
        </div>
                                <div class="gallery-row">
                            <div class="img-gallery">
                    <img width="696" height="458" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20458'%3E%3C/svg%3E" class="attachment-td_696x0 size-td_696x0 wp-image-2411245" alt="Tamara &#039;MasterChef&#039;" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2021/11/semana-la-desconocida-confesion-de-tamara-mi-hijo-tiene-autismo-4-696x458.jpg" /><noscript><img width="696" height="458" src="https://cdn.semana.es/wp-content/uploads/2021/11/semana-la-desconocida-confesion-de-tamara-mi-hijo-tiene-autismo-4-696x458.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2411245" alt="Tamara &#039;MasterChef&#039;" /></noscript>                </div>
                <p class="wp-caption-text">© TVE.</p>            
            <div class="body-gallery">
                <span class="number-gallery"><span class="number">6</span> de 8</span>
                <div>
                <!-- titulo -->
                                            <h3 class="title-gallery">Desveló sus problemas económicos</h3>
                    
                <!-- descripción -->
                                    </div>
            </div>
        </div>
                                <div class="gallery-row">
                            <div class="img-gallery">
                    <img width="696" height="864" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20864'%3E%3C/svg%3E" class="attachment-td_696x0 size-td_696x0 wp-image-2411246" alt="Tamara posado" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2021/11/semana-la-desconocida-confesion-de-tamara-mi-hijo-tiene-autismo-5-696x864.jpg" /><noscript><img width="696" height="864" src="https://cdn.semana.es/wp-content/uploads/2021/11/semana-la-desconocida-confesion-de-tamara-mi-hijo-tiene-autismo-5-696x864.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2411246" alt="Tamara posado" /></noscript>                </div>
                <p class="wp-caption-text">© Redes sociales.</p>            
            <div class="body-gallery">
                <span class="number-gallery"><span class="number">7</span> de 8</span>
                <div>
                <!-- titulo -->
                                            <h3 class="title-gallery">Su marido es su mejor apoyo</h3>
                    
                <!-- descripción -->
                                    </div>
            </div>
        </div>
                <div class="div-gpt-ad-r3-sticky"><div class="ads-center"><div class="div-gpt-ad-r3-content"></div></div></div>                <div class="gallery-row">
                            <div class="img-gallery">
                    <img width="696" height="701" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20701'%3E%3C/svg%3E" class="attachment-td_696x0 size-td_696x0 wp-image-2411244" alt="Tamara disco" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2021/11/semana-la-desconocida-confesion-de-tamara-mi-hijo-tiene-autismo-3-696x701.jpg" /><noscript><img width="696" height="701" src="https://cdn.semana.es/wp-content/uploads/2021/11/semana-la-desconocida-confesion-de-tamara-mi-hijo-tiene-autismo-3-696x701.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2411244" alt="Tamara disco" /></noscript>                </div>
                <p class="wp-caption-text">© Redes sociales.</p>            
            <div class="body-gallery">
                <span class="number-gallery"><span class="number">8</span> de 8</span>
                <div>
                <!-- titulo -->
                                            <h3 class="title-gallery">Está a punto de publicar un nuevo disco</h3>
                    
                <!-- descripción -->
                                    </div>
            </div>
        </div>
                            </div>

    
				<div class="ads-taboola"></div>

				<script type="rocketlazyloadscript">window.addEventListener('DOMContentLoaded', function() {

					function isScrolledTaboola(elem) {
						var docViewTop = $(window).scrollTop();
						var docViewBottom = docViewTop + $(window).height();
						var elemTop = elem.offset().top;
						var elemBottom = elemTop + elem.height();
						var before = 300;
						if ( isMobileTaboola() ) {
							before = 500;
						}
						return ((elemBottom - before <= docViewBottom) && (elemTop >= docViewTop));
					}

					function isMobileTaboola() {
						if(window.innerWidth < 768) {
							return true;
						} else {
							return false;
						}
					}

					var taboola_loader = function() {
						var config = {
							binding: 'scroll.mangiro.taboola',
							offset: 1300,
							url: '//cdn.taboola.com/libtrc/rba-semana/loader.js',
							containerSelector: '.ads-taboola'
						}

						var _mobile = isMobileTaboola();
						var _id = "taboola-below-article-thumbnails";
						var _mode = "alternating-thumbnails-a";
						var _placement = "Below Article Thumbnails";
						var _selector = config.containerSelector;
						if (_mobile) {
							_id = "taboola-mobile-below-article-thumbnails";
							_mode = "alternating-thumbnails-b";
							_placement = "Mobile Below Article Thumbnails";
						}

						// set div position on page
						var $div = $("<div />")
						.addClass('article-block-taboola')
						.attr("data-appear-top-offset", config.offset)
						.attr("id", _id);
						$(_selector).append($div);
						var _timer;
						var _appeared = false;

						var _checkTaboola = function() {
							if (isScrolledTaboola($div)) {
							// ON APPEAR
							console.log("TABOOLA APPEARED");
							_appeared = true;
							$(window).off(config.binding);
							window._taboola = window._taboola || [];
							_taboola.push({article:'auto'});
							// LOAD TABOOLA JS
							!function (e, f, u, i) {
								if (!document.getElementById(i)){
									e.async = 1;
									e.src = u;
									e.id = i;
									f.parentNode.insertBefore(e, f);
								}
							}(document.createElement('script'),
								document.getElementsByTagName('script')[0],
								config.url,
								'tb_loader_script');
								if(window.performance && typeof window.performance.mark == 'function')
								{window.performance.mark('tbl_ic');}
								_taboola.push({
									mode: _mode,
									container: _id,
									placement: _placement,
									target_type: 'mix'
								});
								_taboola.push({flush: true});
							}
						}

						_checkTaboola();
						if (!_appeared) {
							$(window).on(config.binding, function () {
								if (_timer) window.clearTimeout(_timer);
								_timer = window.setTimeout(_checkTaboola, config.timeout);
							});
						}
					}
					taboola_loader();
				});</script>

				
    
    <footer>
                        <div class="td-block-row td-post-next-prev">
                                            <div class="td-block-span6 td-post-prev-post">
                            <div class="td-post-next-prev-content">
                                <span>Artículo anterior</span>
                                <a href="https://www.semana.es/moda/cristina-pedroche-muestra-entre-cables-zapatos-mas-llamativos-otono-20211105-002411080/">Cristina Pedroche muestra (entre cables) los zapatos más llamativos del otoño</a>
                            </div>
                        </div>
                    
                    <div class="td-next-prev-separator"></div>

                                    <div class="td-block-span6 td-post-next-post">
                        <div class="td-post-next-prev-content">
                            <span>Artículo siguiente</span>
                            <a href="https://www.semana.es/casas-reales/familia-real-britanica/reina-isabel-regresa-sandringham-salud-vuelve-palestra-20211105-002411175/">La reina Isabel regresa a Sandringham: su salud vuelve a la palestra</a>
                        </div>
                    </div>
                                </div>
        

        	        </footer>

    <!-- Posts relaciondos -->
    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                            <aside id="wpb_widget-19" class="td_block_template_1 widget wpb_widget-19 widget_wpb_widget">
    <div id="div-gpt-ad-r1-sticky">
    <div class="ads-center">
    <div id="div-gpt-ad-r1-content">
    </div></div></div>
    </aside><div class="td_block_wrap td_block_mas_leidos_widget td_block_widget tdi_42_880 td-pb-border-top sidebar-last-posts td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="tdi_42_880" ><script type="rocketlazyloadscript">var block_tdi_42_880 = new tdBlock();
block_tdi_42_880.id = "tdi_42_880";
block_tdi_42_880.atts = '{"custom_title":"Lo m\u00e1s le\u00eddo","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"sidebar-last-posts","post_ids":"2410618,2410292,2410820,2410293,2410797,2410591,2410733,?fbclid=IwAR0UcJf4cKpwvCG4_45NbztzeZlTvasa1kor8dXAoHkFBOYvrMZPY3yyvhM&amp=,2410469,2410851","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_42_880","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_42_880","tdc_css_class_style":"tdi_42_880_rand_style"}';
block_tdi_42_880.td_column_number = "1";
block_tdi_42_880.block_type = "td_block_mas_leidos_widget";
block_tdi_42_880.post_count = "5";
block_tdi_42_880.found_posts = "9";
block_tdi_42_880.header_color = "";
block_tdi_42_880.ajax_pagination_infinite_stop = "";
block_tdi_42_880.max_num_pages = "2";
tdBlocksArray.push(block_tdi_42_880);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo más leído</span></h4></div><div id=tdi_42_880 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/karlos-arguinano-mi-mujer-no-sale-casa-pena-20211104-002410618/" rel="bookmark" class="td-image-wrap " title="Karlos Arguiñano: «Mi mujer no sale de casa por la pena»" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"   alt="Karlos Arguiñano" title="Karlos Arguiñano: «Mi mujer no sale de casa por la pena»" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2021/11/semana-karlos-arguinano-mi-mujer-no-sale-de-casa-por-la-pena-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/11/semana-karlos-arguinano-mi-mujer-no-sale-de-casa-por-la-pena-100x70.jpg"   alt="Karlos Arguiñano" title="Karlos Arguiñano: «Mi mujer no sale de casa por la pena»" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/karlos-arguinano-mi-mujer-no-sale-casa-pena-20211104-002410618/" rel="bookmark" title="Karlos Arguiñano: «Mi mujer no sale de casa por la pena»">Karlos Arguiñano: «Mi mujer no sale de casa por la pena»</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/nueva-cara-jesus-vazquez-20211104-002410292/" rel="bookmark" class="td-image-wrap " title="La nueva cara de Jesús Vázquez" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"   alt="Jesús Vázquez posado" title="La nueva cara de Jesús Vázquez" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2021/11/semana-la-nueva-cara-de-jesus-vazquez-7-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/11/semana-la-nueva-cara-de-jesus-vazquez-7-100x70.jpg"   alt="Jesús Vázquez posado" title="La nueva cara de Jesús Vázquez" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/nueva-cara-jesus-vazquez-20211104-002410292/" rel="bookmark" title="La nueva cara de Jesús Vázquez">La nueva cara de Jesús Vázquez</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/preocupacion-julia-janeiro-visita-urgencia-hospital-esta-situacion-complicada-20211104-002410820/" rel="bookmark" class="td-image-wrap " title="Preocupación por Julia Janeiro tras su visita de urgencia a un hospital: «Está en una situación complicada»" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"   alt="" title="Preocupación por Julia Janeiro tras su visita de urgencia a un hospital: «Está en una situación complicada»" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2021/11/semana-preocupacion-por-julia-janeiro-tras-su-visita-de-urgencia-a-un-hospital-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/11/semana-preocupacion-por-julia-janeiro-tras-su-visita-de-urgencia-a-un-hospital-100x70.jpg"   alt="" title="Preocupación por Julia Janeiro tras su visita de urgencia a un hospital: «Está en una situación complicada»" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/preocupacion-julia-janeiro-visita-urgencia-hospital-esta-situacion-complicada-20211104-002410820/" rel="bookmark" title="Preocupación por Julia Janeiro tras su visita de urgencia a un hospital: «Está en una situación complicada»">Preocupación por Julia Janeiro tras su visita de urgencia a un...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/motivo-visita-urgencias-julia-janeiro-hospital-esta-momento-critico-20211103-002410293/" rel="bookmark" class="td-image-wrap " title="El motivo de la visita a urgencias de Julia Janeiro en un hospital: «Está en un momento crítico»" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"   alt="" title="El motivo de la visita a urgencias de Julia Janeiro en un hospital: «Está en un momento crítico»" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2021/04/julia-janeiro-campanario-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/04/julia-janeiro-campanario-100x70.jpg"   alt="" title="El motivo de la visita a urgencias de Julia Janeiro en un hospital: «Está en un momento crítico»" /></noscript><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/motivo-visita-urgencias-julia-janeiro-hospital-esta-momento-critico-20211103-002410293/" rel="bookmark" title="El motivo de la visita a urgencias de Julia Janeiro en un hospital: «Está en un momento crítico»">El motivo de la visita a urgencias de Julia Janeiro en...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/luisi-mujer-karlos-arguinano-que-no-sale-casa-pena-20211104-002410797/" rel="bookmark" class="td-image-wrap " title="Quién es Luisi, la mujer de Karlos Arguiñano, «que no sale de casa por pena»" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"   alt="Luisi Ameztoy mujer Karlos Arguiñano" title="Quién es Luisi, la mujer de Karlos Arguiñano, «que no sale de casa por pena»" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2021/11/semana-quien-es-luisi-ameztoy-la-mujer-de-karlos-arguinano-que-no-sale-de-casa-por-pena-1-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/11/semana-quien-es-luisi-ameztoy-la-mujer-de-karlos-arguinano-que-no-sale-de-casa-por-pena-1-100x70.jpg"   alt="Luisi Ameztoy mujer Karlos Arguiñano" title="Quién es Luisi, la mujer de Karlos Arguiñano, «que no sale de casa por pena»" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/luisi-mujer-karlos-arguinano-que-no-sale-casa-pena-20211104-002410797/" rel="bookmark" title="Quién es Luisi, la mujer de Karlos Arguiñano, «que no sale de casa por pena»">Quién es Luisi, la mujer de Karlos Arguiñano, «que no sale...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="wpb_widget-20" class="td_block_template_1 widget wpb_widget-20 widget_wpb_widget">
    <div id="div-gpt-ad-r2-sticky">
    <div class="ads-center">
    <div id="ads-r2-sidebar">
    </div></div></div>
    </aside><aside id="estiloyvida_widget-3" class="td_block_template_1 widget estiloyvida_widget-3 widget_estiloyvida_widget"><h4 class="block-title"><span>Estilo y vida</span></h4>			<div class="td_block_wrap td_block_7 td_block_widget td-pb-border-top td_block_template_8 td-column-1 td_block_padding">
			<div class="td_block_inner">
				            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://www.semana.es/belleza/tamara-falco-apunta-manicura-mas-clasica-elegante-20211105-002411101/" rel="bookmark" class="td-image-wrap" title="Tamara Falcó se apunta a la manicura más clásica y elegante">
								<img width="100" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" class="attachment-td_100x70 size-td_100x70" alt="tamara falcó manicura" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2021/11/semana-tamara-falco-se-apunta-a-la-manicura-mas-clasica-y-elegante-100x70.jpg" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2021/11/semana-tamara-falco-se-apunta-a-la-manicura-mas-clasica-y-elegante-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="tamara falcó manicura" /></noscript>							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://www.semana.es/belleza/tamara-falco-apunta-manicura-mas-clasica-elegante-20211105-002411101/" rel="bookmark" title="Tamara Falcó se apunta a la manicura más clásica y elegante">Tamara Falcó se apunta a la manicura más clásica y elegante</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            	            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://www.semana.es/moda/cristina-pedroche-muestra-entre-cables-zapatos-mas-llamativos-otono-20211105-002411080/" rel="bookmark" class="td-image-wrap" title="Cristina Pedroche muestra (entre cables) los zapatos más llamativos del otoño">
								<img width="100" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" class="attachment-td_100x70 size-td_100x70" alt="Cristina Pedroche zapatos" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2021/11/semana-cristina-pedroche-muestra-entre-cables-los-zapatos-mas-llamativos-del-otono-100x70.jpg" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2021/11/semana-cristina-pedroche-muestra-entre-cables-los-zapatos-mas-llamativos-del-otono-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="Cristina Pedroche zapatos" /></noscript>							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://www.semana.es/moda/cristina-pedroche-muestra-entre-cables-zapatos-mas-llamativos-otono-20211105-002411080/" rel="bookmark" title="Cristina Pedroche muestra (entre cables) los zapatos más llamativos del otoño">Cristina Pedroche muestra (entre cables) los zapatos más llamativos del otoño</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            	            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://www.semana.es/moda/isabel-jimenez-deslumbra-espectacular-traje-blanco-20211105-002411070/" rel="bookmark" class="td-image-wrap" title="Isabel Jiménez deslumbra con un espectacular traje blanco">
								<img width="100" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" class="attachment-td_100x70 size-td_100x70" alt="" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2021/11/semana-isabel-jimenez-deslumbra-con-un-espectacular-traje-blanco-100x70.jpg" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2021/11/semana-isabel-jimenez-deslumbra-con-un-espectacular-traje-blanco-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" /></noscript>							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://www.semana.es/moda/isabel-jimenez-deslumbra-espectacular-traje-blanco-20211105-002411070/" rel="bookmark" title="Isabel Jiménez deslumbra con un espectacular traje blanco">Isabel Jiménez deslumbra con un espectacular traje blanco</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            	            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://www.semana.es/moda/anna-padilla-lleva-cazadora-mas-top-temporada-20211105-002410947/" rel="bookmark" class="td-image-wrap" title="Anna Ferrer Padilla se ha hecho con la cazadora más top de la temporada">
								<img width="100" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" class="attachment-td_100x70 size-td_100x70" alt="Anna Padilla" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2021/11/semana-anna-padilla-lleva-la-cazadora-mas-top-de-la-temporada-8-100x70.jpg" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2021/11/semana-anna-padilla-lleva-la-cazadora-mas-top-de-la-temporada-8-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="Anna Padilla" /></noscript>							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://www.semana.es/moda/anna-padilla-lleva-cazadora-mas-top-temporada-20211105-002410947/" rel="bookmark" title="Anna Ferrer Padilla se ha hecho con la cazadora más top de la temporada">Anna Ferrer Padilla se ha hecho con la cazadora más top de la temporada</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            	            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://www.semana.es/belleza/completo-entrenamiento-alba-diaz-mantener-cuerpo-tonificado-20211105-002410973/" rel="bookmark" class="td-image-wrap" title="Este es el completo entrenamiento de Alba Díaz para mantener su cuerpo tonificado">
								<img width="100" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" class="attachment-td_100x70 size-td_100x70" alt="Alba Díaz entrenamiento" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2021/11/semana-este-es-el-completo-entrenamiento-de-alba-diaz-para-mantener-su-cuerpo-tonificado-100x70.jpg" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2021/11/semana-este-es-el-completo-entrenamiento-de-alba-diaz-para-mantener-su-cuerpo-tonificado-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="Alba Díaz entrenamiento" /></noscript>							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://www.semana.es/belleza/completo-entrenamiento-alba-diaz-mantener-cuerpo-tonificado-20211105-002410973/" rel="bookmark" title="Este es el completo entrenamiento de Alba Díaz para mantener su cuerpo tonificado">Este es el completo entrenamiento de Alba Díaz para mantener su cuerpo tonificado</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            			</div>
			</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget tdi_43_365 td-pb-border-top sidebar-last-posts td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="tdi_43_365" ><script type="rocketlazyloadscript">var block_tdi_43_365 = new tdBlock();
block_tdi_43_365.id = "tdi_43_365";
block_tdi_43_365.atts = '{"custom_title":"Lo \u00faltimo","custom_url":"","block_template_id":"td_block_template_9","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"sidebar-last-posts","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_43_365","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_43_365","tdc_css_class_style":"tdi_43_365_rand_style"}';
block_tdi_43_365.td_column_number = "1";
block_tdi_43_365.block_type = "td_block_7";
block_tdi_43_365.post_count = "5";
block_tdi_43_365.found_posts = "58250";
block_tdi_43_365.header_color = "#";
block_tdi_43_365.ajax_pagination_infinite_stop = "";
block_tdi_43_365.max_num_pages = "11650";
tdBlocksArray.push(block_tdi_43_365);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo último</span></h4></div><div id=tdi_43_365 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/zasca-joaquin-prat-kiko-rivera-repentina-reaparicion-television-20211105-002411274/" rel="bookmark" class="td-image-wrap " title="El zasca de Joaquín Prat a Kiko Rivera tras su repentina reaparición en televisión" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"   alt="Joaquín Prat plató" title="El zasca de Joaquín Prat a Kiko Rivera tras su repentina reaparición en televisión" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2021/11/semana-el-zasca-de-joaquin-prat-a-kiko-rivera-tras-su-repentina-reaparicion-en-television-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/11/semana-el-zasca-de-joaquin-prat-a-kiko-rivera-tras-su-repentina-reaparicion-en-television-100x70.jpg"   alt="Joaquín Prat plató" title="El zasca de Joaquín Prat a Kiko Rivera tras su repentina reaparición en televisión" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/zasca-joaquin-prat-kiko-rivera-repentina-reaparicion-television-20211105-002411274/" rel="bookmark" title="El zasca de Joaquín Prat a Kiko Rivera tras su repentina reaparición en televisión">El zasca de Joaquín Prat a Kiko Rivera tras su repentina...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/voluminizador-cosmetico-necesitas-darle-vida-cabello-tienes-pelo-lacio-20211105-002411189/" rel="bookmark" class="td-image-wrap " title="Voluminizador, el cosmético que necesitas para darle vida a tu cabello si tienes el pelo lacio" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"   alt="voluminizador" title="Voluminizador, el cosmético que necesitas para darle vida a tu cabello si tienes el pelo lacio" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2021/11/semana-voluminizador-el-cosmetico-que-necesitas-para-darle-vida-a-tu-cabello-si-tienes-el-pelo-lacio-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/11/semana-voluminizador-el-cosmetico-que-necesitas-para-darle-vida-a-tu-cabello-si-tienes-el-pelo-lacio-100x70.jpg"   alt="voluminizador" title="Voluminizador, el cosmético que necesitas para darle vida a tu cabello si tienes el pelo lacio" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/voluminizador-cosmetico-necesitas-darle-vida-cabello-tienes-pelo-lacio-20211105-002411189/" rel="bookmark" title="Voluminizador, el cosmético que necesitas para darle vida a tu cabello si tienes el pelo lacio">Voluminizador, el cosmético que necesitas para darle vida a tu cabello...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/oncologa-ana-rosa-quintana-rompe-silencio-20211105-002411296/" rel="bookmark" class="td-image-wrap " title="La oncóloga de Ana Rosa Quintana rompe su silencio" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"   alt="Ana Rosa Quintana oncóloga" title="La oncóloga de Ana Rosa Quintana rompe su silencio" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2021/11/semana-la-oncologa-de-ana-rosa-quintana-rompe-su-silencio-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/11/semana-la-oncologa-de-ana-rosa-quintana-rompe-su-silencio-100x70.jpg"   alt="Ana Rosa Quintana oncóloga" title="La oncóloga de Ana Rosa Quintana rompe su silencio" /></noscript><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/oncologa-ana-rosa-quintana-rompe-silencio-20211105-002411296/" rel="bookmark" title="La oncóloga de Ana Rosa Quintana rompe su silencio">La oncóloga de Ana Rosa Quintana rompe su silencio</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/casas-reales/familia-real-espanola/reina-sofia-vuelve-menos-24-horas-sorprendiendo-negro-morado-20211105-002411242/" rel="bookmark" class="td-image-wrap " title="La Reina Sofía vuelve en menos de 24 horas sorprendiendo de negro y morado" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"   alt="" title="La Reina Sofía vuelve en menos de 24 horas sorprendiendo de negro y morado" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2021/11/semana-la-reina-sofia-vuelve-en-menos-de-24-horas-y-sorprendiendo-de-nuevo-con-su-look-1-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/11/semana-la-reina-sofia-vuelve-en-menos-de-24-horas-y-sorprendiendo-de-nuevo-con-su-look-1-100x70.jpg"   alt="" title="La Reina Sofía vuelve en menos de 24 horas sorprendiendo de negro y morado" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/casas-reales/familia-real-espanola/reina-sofia-vuelve-menos-24-horas-sorprendiendo-negro-morado-20211105-002411242/" rel="bookmark" title="La Reina Sofía vuelve en menos de 24 horas sorprendiendo de negro y morado">La Reina Sofía vuelve en menos de 24 horas sorprendiendo de...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/belleza/tamara-falco-apunta-manicura-mas-clasica-elegante-20211105-002411101/" rel="bookmark" class="td-image-wrap " title="Tamara Falcó se apunta a la manicura más clásica y elegante" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"   alt="tamara falcó manicura" title="Tamara Falcó se apunta a la manicura más clásica y elegante" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2021/11/semana-tamara-falco-se-apunta-a-la-manicura-mas-clasica-y-elegante-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/11/semana-tamara-falco-se-apunta-a-la-manicura-mas-clasica-y-elegante-100x70.jpg"   alt="tamara falcó manicura" title="Tamara Falcó se apunta a la manicura más clásica y elegante" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/belleza/tamara-falco-apunta-manicura-mas-clasica-elegante-20211105-002411101/" rel="bookmark" title="Tamara Falcó se apunta a la manicura más clásica y elegante">Tamara Falcó se apunta a la manicura más clásica y elegante</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_44_383" class="tdc-zone"><div class="tdc_zone tdi_45_856  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_45_856{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_45_856{
position:relative;
}

</style>
<div class="tdi_44_383_rand_style td-element-style" ><style>
.tdi_44_383_rand_style{
background-color:rgba(0,0,0,0.89) !important;
}
 </style></div><div id="tdi_46_58f" class="tdc-row stretch_row"><div class="vc_row tdi_47_285  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_47_285{
                    min-height: 0;
                }.tdi_47_285,
				.tdi_47_285 .tdc-columns{
				    display: block;
				}.tdi_47_285 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_47_285{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_47_285 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_47_285{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47_285{
padding-top:44px !important;
}
}

</style>
<div class="tdi_46_58f_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_46_58f_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_46_58f_rand_style{
background-color:#004a91 !important;
}
 </style></div><div class="vc_column tdi_49_030  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_49_030{
                    vertical-align: baseline;
                }.tdi_49_030 .wpb_wrapper,
				.tdi_49_030 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_49_030 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_49_030 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_51_8f8  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_51_8f8{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_51_8f8,
				.tdi_51_8f8 .tdc-inner-columns{
				    display: block;
				}.tdi_51_8f8 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_51_8f8{
padding-bottom:30px !important;
}

.tdi_51_8f8 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51_8f8{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_53_f16  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_53_f16{
                    vertical-align: baseline;
                }.tdi_53_f16 .wpb_wrapper,
				.tdi_53_f16 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_53_f16 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_53_f16{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_53_f16{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_54_33a td-pb-border-top footer-logo td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_54_33a" >
<style>
/* custom css */
.tdi_54_33a .tdb-logo-a,
                .tdi_54_33a h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_54_33a .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_54_33a .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_54_33a .tdb-logo-img-wrap{
                    display: block;
                }.tdi_54_33a .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_54_33a .tdb-logo-text-title{
                    display: block;
                }.tdi_54_33a .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_54_33a .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img nolazyfeatured" width="136" height="58" src="https://cdn.semana.es/estaticos/logo-semana.png" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_56_668  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_56_668{
                    vertical-align: baseline;
                }.tdi_56_668 .wpb_wrapper,
				.tdi_56_668 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_56_668 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_56_668{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_56_668{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_57_558 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_57_558" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_57_558{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_58_733 .tdm-title{
					color: #ffffff;
				}.tdi_58_733 .tdm-title{
					font-family:Lora !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_58_733"><h3 class="tdm-title tdm-title-md">Sobre nosotros</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_59_061 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_59_061" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_59_061{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_59_061 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Lora !important;font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_59_061 .tdm-descr{
					font-family:Lora !important;font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_60_681 tdm-content-horiz-left td-pb-border-top sm-footer-link td_block_template_1"  data-td-block-uid="tdi_60_681" >
<style>

/* inline tdc_css att */

.tdi_60_681{
margin-top:21px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_60_681{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_60_681 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Lora !important;font-size:14px !important;line-height:1.6 !important;
				}.tdi_60_681 .tdm-descr a{
                    color: #edb846;
                }.tdi_60_681 .tdm-descr a:hover{
                    color: #d9ac8a;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_60_681 .tdm-descr{
					font-family:Lora !important;font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Contáctanos: <a href="mailto:redaccion@semana.es">redaccion@semana.es</a>


 </p></div></div></div></div><div class="vc_column_inner tdi_62_305  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_62_305{
                    vertical-align: baseline;
                }.tdi_62_305 .wpb_wrapper,
				.tdi_62_305 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_62_305 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_62_305{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_63_8f7 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_63_8f7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_63_8f7{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_64_07b .tdm-title{
					color: #ffffff;
				}.tdi_64_07b .tdm-title{
					font-family:Lora !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_64_07b"><h3 class="tdm-title tdm-title-md">Síguenos</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_65_868 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_65_868" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_65_868{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_66_336 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_66_336 .tdm-social-item i.td-icon-twitter,
				.tdi_66_336 .tdm-social-item i.td-icon-linkedin,
				.tdi_66_336 .tdm-social-item i.td-icon-pinterest,
				.tdi_66_336 .tdm-social-item i.td-icon-blogger,
				.tdi_66_336 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_66_336 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_66_336 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_66_336 .tdm-social-item i,
				.tds-team-member2 .tdi_66_336.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_66_336 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_66_336.tds-social4 .tdm-social-item-wrap:hover i{
					color: #edb846;
				}body .tdi_66_336 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_66_336 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_66_336 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_66_336 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_66_336 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_66_336 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_66_336 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_66_336"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/semana.es/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/semana.es/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/semana_revista/?hl=es" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/semana_revista/?hl=es" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.pinterest.es/semanarevista/" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://www.pinterest.es/semanarevista/" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/semana_revista?lang=es" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/semana_revista?lang=es" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_67_065" class="tdc-row stretch_row"><div class="vc_row tdi_68_978  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_68_978{
                    min-height: 0;
                }.tdi_68_978,
				.tdi_68_978 .tdc-columns{
				    display: block;
				}.tdi_68_978 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_68_978{
position:relative;
}

.tdi_68_978 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_68_978{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_67_065_rand_style td-element-style" ><style>
.tdi_67_065_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_70_083  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_70_083{
                    vertical-align: baseline;
                }.tdi_70_083 .wpb_wrapper,
				.tdi_70_083 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_70_083 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_70_083 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_71_599 tdm-content-horiz-left td-pb-border-top rba-text td_block_template_1"  data-td-block-uid="tdi_71_599" >
<style>

/* inline tdc_css att */

.tdi_71_599{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_71_599{
margin-top:0px !important;
padding-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_71_599 .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}.tdi_71_599 .tdm-descr a{
                    color: #ffffff;
                }
</style><p class="tdm-descr">&copy; Semana. Incorporado a <a href="http://www.rba.es/">RBA</a> a efectos comerciales.</p></div></div></div><div class="vc_column tdi_73_c65  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_73_c65{
                    vertical-align: baseline;
                }.tdi_73_c65 .wpb_wrapper,
				.tdi_73_c65 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_73_c65 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_73_c65 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_73_c65{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_73_c65{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_74_398 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_74_398" >
<style>

/* inline tdc_css att */

.tdi_74_398{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_74_398 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_74_398{
margin-left:0px !important;
padding-top:0px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74_398{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_74_398{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.tdi_74_398 li{
					display: inline-block;
				
					font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;
				}.tdi_74_398 .menu{
					display: flex;
				}.tdi_74_398 .sub-menu{
					display: none;
				}.tdi_74_398 ul{
					margin: 0px;
				}.tdi_74_398 ul li{
					margin-right: 16px;
				}.tdi_74_398 ul li:last-child{
					margin-right: 0;
				}.tdi_74_398 a{
					color: #cccccc;
				}.tdi_74_398 a:hover{
					color: #1aa4ce;
				}

/* phone */
@media (max-width: 767px){
.tdi_74_398 ul{
					text-align: left;
					justify-content: flex-start;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_74_398 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2226559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226559"><a href="https://www.semana.es/politica-proteccion-datos/">Protección de datos</a></li>
<li id="menu-item-2226560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226560"><a href="https://www.semana.es/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-2226561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226561"><a href="https://www.semana.es/politica-de-cookies/">Política de cookies</a></li>
<li id="menu-item-2226562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226562"><a href="https://www.semana.es/staff/">Equipo</a></li>
<li id="menu-item-2290619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2290619"><a href="https://www.semana.es/normas-redes-sociales/">Normas RRSS</a></li>
</ul></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_76_78b menu-cookies"><div class="td-fix-index"><a href="javascript:Didomi.preferences.show()">Gestionar Cookies</a></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


<div class="sticky-ads-position" id="sticky-ads-position">
							<div class="sticky-ads-position-close" onclick="closeAdsSM()">
								<span class="sticky-ads-position-close-inside">X</span>
							</div>
						</div>
						

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 618530387dc00
    -->

    <script type="rocketlazyloadscript" data-rocket-type="text/javascript">var p='96061'; var e='smartIntxt'; var siteName = 'semana';
			var cloc="false";var t='//des.smartclip.net/ads?type=dyn&sz=400x320';t+='&sc_sitName=' + siteName;t+='&sc_adhoc='+cloc+'&plc='+p;t+='&elementId='+e;
			t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+ Math.round(Math.random()*1e8);
			var s=document.createElement('script');s.type='text/javascript';s.src=t;document.body.appendChild(s);

			function sc_smartIntxtNoad(){
				var sunmedia_src = "https://static.sunmedia.tv/integrations/814d0d9f-cd70-4d07-adaf-175daeac72d3/814d0d9f-cd70-4d07-adaf-175daeac72d3.js";
				function a(n){try{for(;n.parent;)return n=n.parent}catch(n){return null}return null}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src=sunmedia_src,s.async=!0,n.document.body.appendChild(s);var g = document.getElementById("sc_intxt_container"); if(g){g.style.height = 'auto';}}
			};</script><script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
/* <![CDATA[ */
var vars_comscore = {"aplicaPublicidad":"1","categorias":"","etiquetas":"corazon","esGaleria":"1","isPortada":"","urlPortada":"https:\/\/www.semana.es","id":"2411180","isPortadaEYV":"","isGPTenable":"1","slotSite":"\/1001866\/SE"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://cdn.semana.es/wp-content/cache/min/1/wp-content/plugins/semana/js/comscore_v2.js?ver=1636024156' defer></script>
<script data-minify="1" type='text/javascript' src='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/inc/js/custom.js?ver=1636024161' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/js-parent/tagdiv_theme.js?ver=1636024161' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/js-parent/js_front.js?ver=1636024161' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/js-parent/js_files_for_front.js?ver=1636024161' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://cdn.semana.es/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b609d31b17f396913344a17574b6a2f5' defer></script>

<!-- JS generated by theme -->

<script type="rocketlazyloadscript">window.addEventListener('DOMContentLoaded', function() {
    


            
                /* global jQuery:{} */
                jQuery(window).load(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_38_8b8';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_38_8b8');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            


});</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    body, p {
    	font-family:Lora;
	
    }
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    body, p {
    	font-family:Lora;
	
    }
</style>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://cdn.semana.es/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
</body>
</html><!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Retrieved 8593 objects (6 MB) from Redis using PhpRedis (v3.1.6).
-->

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1636118584 -->