<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Chabelita: encuentra trabajo fuera de la televisión</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.semana.es/xmlrpc.php" />
<script>
        var MGRDEBUG = true;

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
		var pepa = "https://www.semana.es/wp-content/plugins/ad_manager/public/js/";
        var mgr = {
            requireUrl: "https://cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",
            baseMainUrl: pepa+"require.main.js",
            requireAsync: true,
            version: '1',
            debug: MGRDEBUG
        };

        var MGR_ads = {};
        mgr.pubs = [];
        mgr.pubs_loaded = [];

        (function() {
            document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');
        })();
        
	</script>
<meta property="og:image" content="https://www.semana.es/wp-content/uploads/2018/11/2-13.jpg" /><link rel="icon" type="image/png" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png" />

<meta name="description" content="A finales del año pasado, Chabelita anunció que dejaba la televisión porque quería abrir nuevos horizontes en su vida profesional. ¿A qué se va a dedicar ahora?" />
<link rel="canonical" href="https://www.semana.es/corazon/chabelita-trabajo-fuera-television-20190220-002068383/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chabelita: encuentra trabajo fuera de la televisión" />
<meta property="og:description" content="A finales del año pasado, Chabelita anunció que dejaba la televisión porque quería abrir nuevos horizontes en su vida profesional. ¿A qué se va a dedicar ahora?" />
<meta property="og:url" content="https://www.semana.es/corazon/chabelita-trabajo-fuera-television-20190220-002068383/" />
<meta property="og:site_name" content="Semana" />
<meta property="article:publisher" content="https://www.facebook.com/semana.es/" />
<meta property="article:section" content="Corazón" />
<meta property="article:published_time" content="2019-02-20T11:25:11+00:00" />
<meta property="og:image" content="https://www.semana.es/wp-content/uploads/2018/11/2-13.jpg" />
<meta property="og:image:secure_url" content="https://www.semana.es/wp-content/uploads/2018/11/2-13.jpg" />
<meta property="og:image:width" content="1070" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="Chabelita" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A finales del año pasado, Chabelita anunció que dejaba la televisión porque quería abrir nuevos horizontes en su vida profesional. ¿A qué se va a dedicar ahora?" />
<meta name="twitter:title" content="Chabelita: encuentra trabajo fuera de la televisión" />
<meta name="twitter:site" content="@semana_revista" />
<meta name="twitter:image" content="https://www.semana.es/wp-content/uploads/2018/11/2-13.jpg" />
<meta name="twitter:creator" content="@semana_revista" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.semana.es\/","sameAs":["https:\/\/www.facebook.com\/semana.es\/","https:\/\/www.instagram.com\/semana_revista\/?hl=es","https:\/\/www.youtube.com\/channel\/UCRiIzTc_34SM6TB5oWMDajA","https:\/\/www.pinterest.es\/semanarevista\/","https:\/\/twitter.com\/semana_revista"],"@id":"https:\/\/www.semana.es\/#organization","name":"Revista SEMANA","logo":"https:\/\/www.semana.es\/wp-content\/uploads\/2017\/07\/logo-semana-menu.png"}</script>

<link rel='dns-prefetch' href='//www.semana.es' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Semana &raquo; Chabelita encuentra trabajo fuera de la televisión RSS de los comentarios" href="https://www.semana.es/corazon/chabelita-trabajo-fuera-television-20190220-002068383/feed/" />
<link rel='stylesheet' id='devstyle-css' href='https://www.semana.es/wp-content/plugins/ad_manager/public/css/style.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.semana.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css' href='https://www.semana.es/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css' href='https://www.semana.es/wp-content/plugins/td-api-plugin/css/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.semana.es/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.semana.es/wp-content/themes/Newspaper/style.css?ver=8.8.2v040' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.semana.es/wp-content/themes/Newspaper-child/style.css?ver=8.8.2v056' type='text/css' media='all' />
<script type='text/javascript' src='https://www.semana.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.semana.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var admin_url = {"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/ad_manager/public/js/ajax.js?ver=0.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.6.5'></script>
<link rel='https://api.w.org/' href='https://www.semana.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.semana.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.semana.es/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.semana.es/?p=2068383' />
<link rel="alternate" type="application/json+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fchabelita-trabajo-fuera-television-20190220-002068383%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fchabelita-trabajo-fuera-television-20190220-002068383%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.semana.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.semana.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.semana.es");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '68cf66b0-f522-4456-9080-ff72f908374c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Suscripción activada";
oneSignal_options['welcomeNotification']['message'] = "Muchas gracias por apuntarte a nuestras notiticaciones! Ahora estarás enterado de las últimas noticias del mundo del corazón!";
oneSignal_options['welcomeNotification']['url'] = "https://www.semana.es";
oneSignal_options['path'] = "https://www.semana.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hola! Suscríbete a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscripción desactivada';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Suscripción activada';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Suscripciones bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte! Ahora estarás informado de las últimas noticias del corazón.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bienvenido! Que alegría verte de vuelta!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Suscripción desactivada, esperamos verte de vuelta!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Semana.es';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ACTIVAR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESACTIVAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Desbloquear notificaciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>
		    (function(i,s,o,g,r,a,m){i['Google AnalyticsObject']=r;i[r]=i[r]||function(){
		        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		    ga('create', 'UA-1809771-6', 'auto');
		    ga('require', 'displayfeatures');ga('set', 'dimension2', "Laura Campos");
		    ga('send', 'pageview');
		    </script>


<script>
		        var _comscore = _comscore || [];
		        _comscore.push({ c1: "2", c2: "13684410" });
		        (function() {
		            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		            s.src = (document.location.protocol == "https:" ? "https://sb" : "https://b") + ".scorecardresearch.com/beacon.js";
		            el.parentNode.insertBefore(s, el);
		        })();
		    </script>
<noscript>
		        <img src="https://b.scorecardresearch.com/p?c1=2&c2=13684410&cv=2.0&cj=1" />
		    </noscript>

<script type="text/javascript" async="" src="https://config.seedtag.com/loader.js?v=0.537768713440097"></script><script type="text/javascript">
				window._seedtagq = window._seedtagq || [];
				window._seedtagq.push(['_setId', '7575-8726-01']);
				(function() {
					var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
					st.src = ('https:' == document.location.protocol ? 'https' : 'http')
							+ '://config.seedtag.com/loader.js?v=' + Math.random();
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
				})();
			</script><script type="text/javascript">
				window._taboola = window._taboola || [];
				_taboola.push({article:'auto'});
				!function (e, f, u, i) {
					if (!document.getElementById(i)){
						e.async = 1;
						e.src = u;
						e.id = i;
						f.parentNode.insertBefore(e, f);
				}
			  }(document.createElement('script'),
			  document.getElementsByTagName('script')[0],
			  '//cdn.taboola.com/libtrc/rba-semana/loader.js',
			  'tb_loader_script');
			  if(window.performance && typeof window.performance.mark == 'function')
				{window.performance.mark('tbl_ic');}
			</script>
<iframe id='ddx_ifr' src='' style='display:none'></iframe>
<script>
			ddx_vars='';
			var doc = document.getElementById('ddx_ifr').document;
			if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}
			else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}
			doc.open();
			doc.writeln('<html><body><script src=\'https://www.delidatax.net/dmp/1202.php?'+ddx_vars+'\'><\/script><body></html>');
			doc.close();
			</script>
<script type="text/javascript">
				var p='96061'; var e='smartIntxt'; var siteName = 'semana';
				var cloc="false";var t='//des.smartclip.net/ads?type=dyn&sz=400x320';t+='&sc_sitName=' + siteName;t+='&sc_adhoc='+cloc+'&plc='+p;t+='&elementId='+e;
				t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+ Math.round(Math.random()*1e8)
				var s=document.createElement('script');s.type='text/javascript';s.src=t;document.body.appendChild(s)
			</script><link rel="amphtml" href="https://www.semana.es/corazon/chabelita-trabajo-fuera-television-20190220-002068383/amp/">

<script>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</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-2068383 single-format-standard chabelita-trabajo-fuera-television global-block-template-8 single_template_5 white-menu wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/semana.es/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/semana_revista/?hl=es" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.es/semanarevista/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/semana_revista?lang=es" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-semana-header-menu-container"><ul id="menu-semana-header-menu" class="td-mobile-main-menu"><li id="menu-item-1303321" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-1303321"><a href="https://www.semana.es/corazon/">Corazón</a></li>
<li id="menu-item-1303322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1303322"><a href="https://www.semana.es/casas-reales/">Casas Reales</a></li>
<li id="menu-item-2040987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2040987"><a href="/casas-reales/elarmariodeletizia/">El vestidor de Letizia</a></li>
<li id="menu-item-2043435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043435"><a href="https://www.semana.es/television/">Televisión</a></li>
<li id="menu-item-2030821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2030821"><a href="https://estiloyvida.es">Estilo y Vida</a></li>
<li id="menu-item-2005399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2005399"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li>
<li id="menu-item-1303450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1303450"><a href="https://www.semana.es/recetas/">Recetas</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.semana.es/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-4 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">

</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-header-container td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5c6d391aad04e_rand td_block_template_8">
<div id="div-gpt-ad-m">
<script>
            var ad_m = {
                id: 'div-gpt-ad-m',
                slot: '/1001866/SE/general//d',
                name: 'Megabanner superior',
                initLoad: true,
                slotSizes: [
                    [728, 90],
					[320,100]
                ],
                position: ['m'],
                customTargets: {},
                mapSizes: {
                    "Name": "megabanner_mapping",
                    "Mappings": [{
                        "Browser": [1025, 10],
                        "Ads": [
                            [980, 200],
                            [728, 90],
                            [970, 250]
                        ]
                    }, {
                        "Browser": [768, 10],
                        "Ads": [
                            [728, 90]
                        ]
                    }, {
                        "Browser": [0, 0],
                        "Ads": [
                            [320, 100],
                            [320, 50],
                            [1, 1]
                        ]
                    }]
                }
            };
            mgr.pubs.push(ad_m);
        </script>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://www.semana.es/">
<img class="td-retina-data" data-retina="https://www.semana.es/wp-content/uploads/2018/03/LOGO-EXCLUSIVA-WEB.jpg" src="https://www.semana.es/wp-content/uploads/2018/03/LOGO-EXCLUSIVA-WEB.jpg" alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.semana.es/">
<img class="td-retina-data" data-retina="https://www.semana.es/wp-content/uploads/2019/01/revista-semana-web.png" src="https://www.semana.es/wp-content/uploads/2019/01/revista-semana-web.png" alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" />
<span class="td-visual-hidden">Semana</span>
</a>
</div>
<div class="menu-semana-header-menu-container"><ul id="menu-semana-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-1303321"><a href="https://www.semana.es/corazon/">Corazón</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1303322"><a href="https://www.semana.es/casas-reales/">Casas Reales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2040987"><a href="/casas-reales/elarmariodeletizia/">El vestidor de Letizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2043435"><a href="https://www.semana.es/television/">Televisión</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2030821"><a href="https://estiloyvida.es">Estilo y Vida</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2005399"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1303450"><a href="https://www.semana.es/recetas/">Recetas</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.semana.es/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
<div class="td-container td-header-row temasdia-container">
<ul class="sf-menu temasdia-menu">
<li class="temasdia-title"><h2>Actualidad de hoy:</h2></li>
<li class="temasdia-item"><a href="https://www.semana.es/corazon/isabel-preysler-cambio-rostro-20190218-002067727/" title="Cumple 68 años"><h2>Isabel Preysler</h2></a></li>
<li class="temasdia-item"><a href="https://www.semana.es/casas-reales/mana-reina-letizia-planton-20190218-002067880/" title="entrega de premios bellas artes"><h2>Reina Letizia</h2></a></li>
<li class="temasdia-item"><a href="https://www.semana.es/corazon/belen-esteban-amenaza-demandas-jesulin-salvame-polemica-20190218-002067896/" title="demanda por el caso Jesulín"><h2>Belén Esteban</h2></a></li>
<li class="temasdia-item"><a href="https://www.semana.es/corazon/anita-matamoros-opina-boda-kiko-matamoros-cristina-pujol-20190218-002067754/" title="habla de la boda de su padre"><h2>Anita Matamoros</h2></a></li>
<li class="temasdia-item"><a href="https://www.semana.es/television/regreso-sara-carbonero-tele-cuatro-anos-despues-20190218-002067885/" title="regresa a deportes Cuatro"><h2>Sara Carbonero</h2></a></li>
<li class="temasdia-item"><a href="https://www.semana.es/corazon/anabel-pantoja-gimnasio-20190218-002067694/" title="se pone en forma en el gimnasio"><h2>Anabel Pantoja</h2></a></li>
</ul>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-5 ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-2068383" class="post-2068383 post type-post status-publish format-standard has-post-thumbnail hentry category-corazon" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.semana.es/corazon/">Corazón</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Chabelita encuentra trabajo fuera de la televisión</h1>
<p class="td-post-sub-title">A finales del año pasado, Chabelita anunció que dejaba la televisión porque quería abrir nuevos horizontes en su vida profesional. ¿A qué se va a dedicar ahora?</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.semana.es/author/lcampos/">Laura Campos</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-02-20T12:25:11+00:00">20 febrero, 2019 - 12:25</time></span> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Chabelita encuentra trabajo fuera de la televisión %0A%0A https://www.semana.es/corazon/chabelita-trabajo-fuera-television-20190220-002068383/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Chabelita+encuentra+trabajo+fuera+de+la+televisi%C3%B3n&url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fchabelita-trabajo-fuera-television-20190220-002068383%2F&via=semana_revista">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fchabelita-trabajo-fuera-television-20190220-002068383%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.semana.es/corazon/chabelita-trabajo-fuera-television-20190220-002068383/&amp;media=https://www.semana.es/wp-content/uploads/2018/11/2-13.jpg&description=A finales del año pasado, Chabelita anunció que dejaba la televisión porque quería abrir nuevos horizontes en su vida profesional. ¿A qué se va a dedicar ahora?">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>

<div class="td-post-content">
<div class="rm-publi"><div id="div-gpt-ad-rm">
<script>
            var ad_rm = {
                id: 'div-gpt-ad-rm',
                slot: '/1001866/SE/general//d',
                name: 'Roba mobile1',
                initLoad: true,
                slotSizes: [
                    [300, 250],
                    [300, 600]
                ],
                position: ['rm'],
                customTargets: {},
                mapSizes: {
                    "Name": "roba_mobile",
                    "Mappings": [{
                        "Browser": [768, 10],
                        "Ads": []
                    }, {
                        "Browser": [0, 0],
                        "Ads": [
                            [300, 250],
                            [300, 600]
                        ]
                    }]
                }
            };
            mgr.pubs.push(ad_rm);
        </script>
</div></div> <p>A finales del año pasado, <a href="https://www.semana.es/famoso/chabelita-pantoja-martin/"><strong>Chabelita</strong> </a>hizo su confesión más inesperada: iba a dejar la televisión. &#8220;Voy a dejar mi legado aquí. Este mundo está muy bien y una al final se cansa, y tampoco voy a vivir toda mi vida de lo mismo&#8221;, fueron las palabras por aquel entonces que avisaban de que pronto comenzaría un nuevo proyecto profesional. Y así ha sido. Chabelita tiene un <strong>nuevo trabajo. </strong></p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5c6d391aaf7d2_rand td_block_template_8"><div id="divVideoStepAdTop" class="divVideoStep"></div>
<script type='text/javascript'>
  (function(w,d) {
	var i=w.invibes=w.invibes||{};
	i.uc=0;
	i.prod=2618;
	var s=d.createElement('script');
	s.type='text/javascript';
	s.async=true;
    s.src='//k.r66net.com/GetLink';
	d.head.appendChild(s);
  })(window,document);
</script>
</div><p><strong>Leer más: <a href="https://www.semana.es/television/chabelita-confesion-deja-tele-20181206-002049581/">Chabelita confiesa que deja la tele</a></strong></p>
<h3>Chabelita quiere empezar un nuevo proyecto en los negocios</h3>
<div class="td-module-meta-info"><img class="aligncenter size-full wp-image-2053317" src="https://www.semana.es/wp-content/uploads/2018/12/chabelita-1.jpg" alt="" width="1070" height="800" /></div>
<p>Para sorpresa de todos, la hija de <strong><a href="https://www.semana.es/famoso/isabel-pantoja/">Isabel Pantoja</a></strong> tiene un trabajo en el mundo de las ventas. ¿De qué se trata? Va a vender un <strong>producto</strong> que ayuda a <strong>perder peso</strong>. En esta nueva aventura no se ha embarcado sola. Estará junto a su amiga <strong>Aneth</strong>, blogger y colaboradora de televisión.</p>
<h3>Chabelita venderá unos productos para perder peso</h3>
<p><img class="aligncenter size-full wp-image-2068400" src="https://www.semana.es/wp-content/uploads/2019/02/chabelita.jpg" alt="" width="1070" height="2020" /></p>
<p>Venderá unos complementos alimentarios para bajar de peso, que ha sido ya han sido probados por la propia Aneth y ha demostrado que realmente funciona. Y es que asegura que ha logrado perder hasta 17 kilos, algo que sorprende hasta a la propia María Patiño en &#8216;Socialité&#8217;.</p>
<h3>Chabelita se ha unido a su gran amiga Aneth</h3>
<p><img class="aligncenter size-full wp-image-2068402" src="https://www.semana.es/wp-content/uploads/2019/02/chabelita-2.jpg" alt="" width="1070" height="803" /></p>
<p>De hecho son muchas seguidoras tanto de Chabelita como de Aneth que confirman que este complemento alimentario les ha ayudado a bajar de peso y lo tachan hasta de &#8220;casi milagroso&#8221;. La hija de Isabel Pantoja quiere comenzar así su nueva vida alejada de la televisión. Además, ya la hemos visto mostrando el producto a través de las redes y haciendo de comercial. ¿Logrará superarse en ventas?</p>
<h3>En el amor, se ha centrado en Asraf Bena</h3>
<p><img class="aligncenter size-full wp-image-2063384" src="https://www.semana.es/wp-content/uploads/2019/01/isabel_pantoja-3.jpg" alt="" width="1070" height="1605" /></p>
<p>Un cambio profesional que llega unido también a un cambio personal en su vida. Atrás quedaron las idas y venidas con <strong>Omar Montes</strong>. Y es que ahora parece haberse centrado en su relación con <strong>Asraf Bena</strong>, con quien ya ha hecho más de una escapada romántica para así afianzar su relación.</p>
<p><strong>Leer más: <a href="https://www.semana.es/corazon/chabelita-pantoja-asraf-beno-amor-campo-20190130-002063335/">Chabelita Pantoja y Asraf Beno dan rienda suelta al amor en el campo</a></strong></p>
<h3>Chabelita ha &#8220;sentado&#8221; la cabeza</h3>
<p><img class="aligncenter size-full wp-image-2054857" src="https://www.semana.es/wp-content/uploads/2018/12/Chabelita-y-Alberto-Isla-5.jpg" alt="" width="1070" height="856" /></p>
<p>Aunque parecía imposible, todo parece indicar que la joven está centrándose en su vida y es que ella quería una vida &#8220;normal&#8221;. Con un trabajo estable, una relación que va viento en popa y alejándose de los dimes y diretes de la televisión. ¿Será esta vez la definitiva?</p>
<h3>Esto supone una nueva oportunidad para Chabelita</h3>
<p><img class="aligncenter size-full wp-image-2054847" src="https://www.semana.es/wp-content/uploads/2018/12/Chabelita-y-Alberto-Isla-8.jpg" alt="" width="1070" height="598" /></p>

<div id="semana_infinite_content" data-id="2068383" class="load_more_ajax">Más contenido .....</div>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.semana.es/corazon/elena-tablada-estalla-contra-david-bisbal-no-entiendo-su-postura-20190220-002068354/">Elena Tablada estalla contra David Bisbal: &#8220;No entiendo su postura&#8221;</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.semana.es/author/lcampos/">Laura Campos</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Laura Campos"></span><meta itemprop="datePublished" content="2019-02-20T12:25:11+00:00"><meta itemprop="dateModified" content="2019-02-20T12:25:11+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.semana.es/corazon/chabelita-trabajo-fuera-television-20190220-002068383/" content="" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.semana.es/wp-content/uploads/2019/01/revista-semana-web.png"></span><meta itemprop="name" content="Semana"></span><meta itemprop="headline " content="Chabelita encuentra trabajo fuera de la televisión"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.semana.es/wp-content/uploads/2018/11/2-13.jpg"><meta itemprop="width" content="1070"><meta itemprop="height" content="800"></span> </footer>
</article> 

<div id="taboola-mobile-below-article-thumbnails"></div>
<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({
	    mode: 'alternating-thumbnails-b',
	    container: 'taboola-mobile-below-article-thumbnails',
	    placement: 'Mobile Below Article Thumbnails',
	    target_type: 'mix'
	  });
	  _taboola.push({article:'auto', url:'https://www.semana.es/corazon/chabelita-trabajo-fuera-television-20190220-002068383/'});
	</script>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({
	    mode: 'alternating-thumbnails-a',
	    container: 'taboola-below-article-thumbnails',
	    placement: 'Below Article Thumbnails',
	    target_type: 'mix'
	  });
	  _taboola.push({article:'auto', url:'https://www.semana.es/corazon/chabelita-trabajo-fuera-television-20190220-002068383/'});
	</script>

<div> <div id="lagora-space-1" class="lagora-space-1">
<div id="pan_native_desktop"></div>
</div>
<script>
		    (function() {
		        var d = document,
		        e = d.createElement('script'),
		        p = d.getElementById('lagora-space-1');
		        e.type = 'text/javascript';
		        p.insertBefore(e, p.firstChild);
		        e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/RBA/semana_custom.js'; }());
		        </script>
</div>
<div class="td_block_wrap td_block_related_posts td_block_template_8"><h4 class="td-related-title td-block-title"><a href="">Famosos relacionados</a></h4><div class="related-famosos-item" style="float:left;width:30%;"><a href="https://www.semana.es/famoso/chabelita-pantoja-martin/"><img src="https://www.semana.es/wp-content/uploads/2017/01/isa-pantoja-1-e1505114742462.jpg" width="300" alt="Famoso" /></a><div class="desc"><div class="td-author-name author"><span class="fn"><a href="https://www.semana.es/famoso/chabelita-pantoja-martin/">Chabelita Pantoja Martín</a></span></div></div></div><div class="clearfix"></div></div>
<div class="td_block_wrap td_block_related_posts td_uid_3_5c6d391ab10e8_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_3_5c6d391ab10e8"><script>var block_td_uid_3_5c6d391ab10e8 = new tdBlock();
block_td_uid_3_5c6d391ab10e8.id = "td_uid_3_5c6d391ab10e8";
block_td_uid_3_5c6d391ab10e8.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5c6d391ab10e8_rand","td_column_number":3,"live_filter_cur_post_id":2068383,"live_filter_cur_post_author":"78","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5c6d391ab10e8_rand","tdc_css_class_style":"td_uid_3_5c6d391ab10e8_rand_style"}';
block_td_uid_3_5c6d391ab10e8.td_column_number = "3";
block_td_uid_3_5c6d391ab10e8.block_type = "td_block_related_posts";
block_td_uid_3_5c6d391ab10e8.post_count = "3";
block_td_uid_3_5c6d391ab10e8.found_posts = "22132";
block_td_uid_3_5c6d391ab10e8.header_color = "";
block_td_uid_3_5c6d391ab10e8.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c6d391ab10e8.max_num_pages = "7378";
tdBlocksArray.push(block_td_uid_3_5c6d391ab10e8);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5c6d391ab1d42" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5c6d391ab10e8" href="#">También te puede interesar</a><a id="td_uid_5_5c6d391ab1d7d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5c6d391ab10e8" href="#">Más del autor</a></h4><div id=td_uid_3_5c6d391ab10e8 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.semana.es/corazon/elena-tablada-estalla-contra-david-bisbal-no-entiendo-su-postura-20190220-002068354/" rel="bookmark" class="td-image-wrap" title="Elena Tablada estalla contra David Bisbal: &#8220;No entiendo su postura&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2019/02/portada-33-218x150.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/02/portada-33-218x150.jpg 218w, https://www.semana.es/wp-content/uploads/2019/02/portada-33-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Elena Tablada estalla contra David Bisbal: &#8220;No entiendo su postura&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/elena-tablada-estalla-contra-david-bisbal-no-entiendo-su-postura-20190220-002068354/" rel="bookmark" title="Elena Tablada estalla contra David Bisbal: &#8220;No entiendo su postura&#8221;">Elena Tablada estalla contra David Bisbal: &#8220;No entiendo su postura&#8221;</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.semana.es/corazon/historia-superacion-hermana-nuria-roca-ruth-superar-cancer-20190220-002068357/" rel="bookmark" class="td-image-wrap" title="La historia de superación de la hermana de Nuria Roca: madre tras superar un cáncer"><img width="218" height="150" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2019/02/el-pezongate-de-nuria-roca-censuran-la-sombra-de-su-topless-en-instagram-218x150.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/02/el-pezongate-de-nuria-roca-censuran-la-sombra-de-su-topless-en-instagram-218x150.jpg 218w, https://www.semana.es/wp-content/uploads/2019/02/el-pezongate-de-nuria-roca-censuran-la-sombra-de-su-topless-en-instagram-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La historia de superación de la hermana de Nuria Roca: madre tras superar un cáncer" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/historia-superacion-hermana-nuria-roca-ruth-superar-cancer-20190220-002068357/" rel="bookmark" title="La historia de superación de la hermana de Nuria Roca: madre tras superar un cáncer">La historia de superación de la hermana de Nuria Roca: madre tras superar un cáncer</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.semana.es/corazon/laura-matamoros-novio-20190220-002068290/" rel="bookmark" class="td-image-wrap" title="Laura Matamoros confiesa que está de nuevo enamorada: así es Saniel Illescas"><img width="218" height="150" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2019/02/laura_matamoros-218x150.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/02/laura_matamoros-218x150.jpg 218w, https://www.semana.es/wp-content/uploads/2019/02/laura_matamoros-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Laura Matamoros confiesa que está de nuevo enamorada: así es Saniel Illescas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/laura-matamoros-novio-20190220-002068290/" rel="bookmark" title="Laura Matamoros confiesa que está de nuevo enamorada: así es Saniel Illescas">Laura Matamoros confiesa que está de nuevo enamorada: así es Saniel Illescas</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c6d391ab10e8" data-td_block_id="td_uid_3_5c6d391ab10e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5c6d391ab10e8" data-td_block_id="td_uid_3_5c6d391ab10e8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_8 widget widget_wpb_widget"><div id="div-gpt-ad-r">
<script>
            var ad_r = {
                id: 'div-gpt-ad-r',
                slot: '/1001866/SE/general//d',
                name: 'Roba superior',
                initLoad: true,
                slotSizes: [
                    [300, 250],
                    [300, 600]
                ],
                position: ['r'],
                customTargets: {},
                mapSizes: {
                    "Name": "roba_mapping",
                    "Mappings": [{
                        "Browser": [1025, 10],
                        "Ads": [
                            [300, 600]
                        ]
                    }, 
                    {
                        "Browser": [768, 10],
                        "Ads": [
                            [300, 250],
                            [300, 600]
                        ]
                    }, {
                        "Browser": [0, 0],
                        "Ads": [
                            [300, 250],
                            [300, 600]
                        ]
                    }]
                }
            };
            mgr.pubs.push(ad_r);
        </script>
</div></aside><aside class="td_block_template_8 widget widget_media_image"><a href="https://vivalavidarevista.es/te-interesa/"><img width="300" height="300" src="https://www.semana.es/wp-content/uploads/2019/02/widget-300x300.jpg" class="image wp-image-2068286  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_8 widget widget_estiloyvida_widget"><h4 class="td-block-title"><span>Estilo y Vida</span></h4> <div class="td_block_wrap td_block_7 td_block_widget td-pb-border-top td_block_template_8 td-column-1 td_block_padding">
<div class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;">
<a href="https://estiloyvida.es/malu-albert-rivera-estilo/" rel="bookmark" class="td-image-wrap" title="El estilo roquero de Malú, la nueva amiga de Albert Rivera">
<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2019/02/portada-76-100x70.jpg" alt="" title="El estilo roquero de Malú, la nueva amiga de Albert Rivera" width="100" height="70">
</a>
</div>
<div class="item-details">
<h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/malu-albert-rivera-estilo/" rel="bookmark" title="El estilo roquero de Malú, la nueva amiga de Albert Rivera">El estilo roquero de Malú, la nueva amiga de Albert Rivera</a>
</h3>
<div class="td-module-meta-info"></div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;">
<a href="https://estiloyvida.es/karl-lagerfeld-muere-disenador-vestidos-iconicos/" rel="bookmark" class="td-image-wrap" title="Los vestidos más impresionantes diseñados  por Karl Lagerfeld">
<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2019/02/portada-75-100x70.jpg" alt="" title="Los vestidos más impresionantes diseñados  por Karl Lagerfeld" width="100" height="70">
</a>
</div>
<div class="item-details">
<h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/karl-lagerfeld-muere-disenador-vestidos-iconicos/" rel="bookmark" title="Los vestidos más impresionantes diseñados  por Karl Lagerfeld">Los vestidos más impresionantes diseñados por Karl Lagerfeld</a>
</h3>
<div class="td-module-meta-info"></div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;">
<a href="https://estiloyvida.es/carolina-de-monaco-musa-karl-lagerfeld/" rel="bookmark" class="td-image-wrap" title="Carolina de Mónaco, la gran musa de Karl Lagerfeld">
<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2019/02/portada-3-1-100x70.jpg" alt="" title="Carolina de Mónaco, la gran musa de Karl Lagerfeld" width="100" height="70">
</a>
</div>
<div class="item-details">
<h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/carolina-de-monaco-musa-karl-lagerfeld/" rel="bookmark" title="Carolina de Mónaco, la gran musa de Karl Lagerfeld">Carolina de Mónaco, la gran musa de Karl Lagerfeld</a>
</h3>
<div class="td-module-meta-info"></div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;">
<a href="https://estiloyvida.es/cristina-pedroche-david-munoz-gafas-sol/" rel="bookmark" class="td-image-wrap" title="David Muñoz le roba las gafas de sol a Cristina Pedroche… Y son las más deseadas de la temporada">
<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2019/02/portada-72-100x70.jpg" alt="" title="David Muñoz le roba las gafas de sol a Cristina Pedroche… Y son las más deseadas de la temporada" width="100" height="70">
</a>
</div>
<div class="item-details">
<h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/cristina-pedroche-david-munoz-gafas-sol/" rel="bookmark" title="David Muñoz le roba las gafas de sol a Cristina Pedroche… Y son las más deseadas de la temporada">David Muñoz le roba las gafas de sol a Cristina Pedroche… Y son las más deseadas de la temporada</a>
</h3>
<div class="td-module-meta-info"></div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;">
<a href="https://estiloyvida.es/kim-kardashian-vestido-thierry-mugler/" rel="bookmark" class="td-image-wrap" title="Esta vez sí que Kim Kardashian sale casi sin vestido a la calle">
<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2019/02/portada-69-100x70.jpg" alt="" title="Esta vez sí que Kim Kardashian sale casi sin vestido a la calle" width="100" height="70">
</a>
</div>
<div class="item-details">
<h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/kim-kardashian-vestido-thierry-mugler/" rel="bookmark" title="Esta vez sí que Kim Kardashian sale casi sin vestido a la calle">Esta vez sí que Kim Kardashian sale casi sin vestido a la calle</a>
</h3>
<div class="td-module-meta-info"></div>
</div>
</div>
</div> 
</div>
</div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5c6d391ab3f36_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding" data-td-block-uid="td_uid_6_5c6d391ab3f36"><script>var block_td_uid_6_5c6d391ab3f36 = new tdBlock();
block_td_uid_6_5c6d391ab3f36.id = "td_uid_6_5c6d391ab3f36";
block_td_uid_6_5c6d391ab3f36.atts = '{"custom_title":"Lo m\u00e1s le\u00eddo","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5c6d391ab3f36_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5c6d391ab3f36_rand","tdc_css_class_style":"td_uid_6_5c6d391ab3f36_rand_style"}';
block_td_uid_6_5c6d391ab3f36.td_column_number = "1";
block_td_uid_6_5c6d391ab3f36.block_type = "td_block_7";
block_td_uid_6_5c6d391ab3f36.post_count = "5";
block_td_uid_6_5c6d391ab3f36.found_posts = "10";
block_td_uid_6_5c6d391ab3f36.header_color = "";
block_td_uid_6_5c6d391ab3f36.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c6d391ab3f36.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_6_5c6d391ab3f36);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Lo más leído</span></h4></div><div id=td_uid_6_5c6d391ab3f36 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.semana.es/television/pablo-motos-berto-romero-reencuentro-whatsapp-20190220-002068301/" rel="bookmark" class="td-image-wrap" title="Pablo Motos y Berto Romero se reencuentran tras el ‘enfado’ del presentador con el cómico"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2019/02/69-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/02/69-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2019/02/69-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Pablo Motos se enfrenta a Berto Romero tras su mítico enfado" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.semana.es/television/pablo-motos-berto-romero-reencuentro-whatsapp-20190220-002068301/" rel="bookmark" title="Pablo Motos y Berto Romero se reencuentran tras el ‘enfado’ del presentador con el cómico">Pablo Motos se enfrenta a Berto Romero tras su mítico enfado</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.semana.es/corazon/laura-matamoros-novio-20190220-002068290/" rel="bookmark" class="td-image-wrap" title="Laura Matamoros confiesa que está de nuevo enamorada: así es Saniel Illescas"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2019/02/laura_matamoros-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/02/laura_matamoros-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2019/02/laura_matamoros-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Laura confiesa estar enamorada de nuevo: ¡y sabemos quién es él!" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/laura-matamoros-novio-20190220-002068290/" rel="bookmark" title="Laura Matamoros confiesa que está de nuevo enamorada: así es Saniel Illescas">Laura confiesa estar enamorada de nuevo: ¡y sabemos quién es él!</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.semana.es/corazon/chabelita-trabajo-fuera-television-20190220-002068383/" rel="bookmark" class="td-image-wrap" title="Chabelita encuentra trabajo fuera de la televisión"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2018/11/2-13-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/11/2-13-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2018/11/2-13-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="Chabelita" title="Chabelita encuentra trabajo fuera de la televisión" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/chabelita-trabajo-fuera-television-20190220-002068383/" rel="bookmark" title="Chabelita encuentra trabajo fuera de la televisión">Chabelita encuentra trabajo fuera de la televisión</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.semana.es/corazon/albert-rivera-malu-novios-nueva-pareja-sorpresa-revista-semana-20190220-002068214/" rel="bookmark" class="td-image-wrap" title="En SEMANA, Albert Rivera y Malú, más que amigos"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2019/02/albert-rivera-y-mal-semana-1070-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/02/albert-rivera-y-mal-semana-1070-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2019/02/albert-rivera-y-mal-semana-1070-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Albert Rivera y Malú, más que amigos" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/albert-rivera-malu-novios-nueva-pareja-sorpresa-revista-semana-20190220-002068214/" rel="bookmark" title="En SEMANA, Albert Rivera y Malú, más que amigos">Albert Rivera y Malú, más que amigos</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.semana.es/corazon/carlota-corredera-recibe-sorprendente-mensaje-tono-sanchis-20190220-002068312/" rel="bookmark" class="td-image-wrap" title="El sugerente mensaje que Toño Sanchís le escribe a Carlota Corredera por error"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2019/02/carlota-corredera-des-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/02/carlota-corredera-des-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2019/02/carlota-corredera-des-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="El sugerente mensaje que Toño le escribe a Carlota por error" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/carlota-corredera-recibe-sorprendente-mensaje-tono-sanchis-20190220-002068312/" rel="bookmark" title="El sugerente mensaje que Toño Sanchís le escribe a Carlota Corredera por error">El sugerente mensaje que Toño le escribe a Carlota por error</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_8 widget widget_wpb_widget"><div id="div-gpt-ad-r2">
<script>
            var ad_r2 = {
                id: 'div-gpt-ad-r2',
                slot: '/1001866/SE/general//d',
                name: 'Roba Inferior',
                initLoad: true,
                slotSizes: [
                    [300, 250],
                    [300, 600]
                ],
                position: ['r2'],
                customTargets: {},
                mapSizes: {
                    "Name": "roba_mapping",
                    "Mappings": [{
                        "Browser": [768, 10],
                        "Ads": [
                            [300, 600]
                        ]
                    }, {
                        "Browser": [0, 0],
                        "Ads": [
                            [300, 250],
                            [300, 600]
                        ]
                    }]
                }
            };
            mgr.pubs.push(ad_r2);
        </script>
</div></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.semana.es/"><img class="td-retina-data" src="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-retina-300x137.png" data-retina="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-retina-300x137.png" alt="Logo SEMANA" title="Logotipo Revista Semana" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#0d7f68696c6e6e6462634d7e68606c636c23687e"><span class="__cf_email__" data-cfemail="3f4d5a5b5e5c5c5650517f4c5a525e515e115a4c">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/semana.es/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/semana_revista/?hl=es" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.es/semanarevista/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/semana_revista?lang=es" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-39"><a href="https://www.semana.es/politica-proteccion-datos/">Política de protección de datos</a></li>
<li id="menu-item-2010742" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2010742"><a href="https://www.semana.es/aviso-legal/">Aviso legal</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41"><a href="https://www.semana.es/politica-de-cookies/">Política de cookies</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-42"><a href="https://www.semana.es/staff/">Equipo</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2018 SEMANA SL </div>
</div>
</div>
</div>

<div style="background-color: #000;">
<div class="td-container" style="background-color: #000;">
<div class="td-pb-row subsubfooter" style="margin-top: 10px; color: #fff;">
<span style="vertical-align:top;">Incorporado a </span><img src="https://www.semana.es/wp-content/themes/Newspaper-child/images/logo_rba_white.png" height="40px" /><span style="vertical-align:top;"> a efectos comerciales.</span>
</div>
</div>
</div>
</div>
<div id="cookie-law-info-bar"><span>SEMANA puede usar cookies para recordar tus datos de inicio de sesión, recopilar estadísticas para optimizar la funcionalidad del sitio y ofrecerte publicidad basándose en tus intereses.<a href="#" class="cookie_action_close_header medium cli-plugin-button cli-plugin-main-button">Acepto</a> <a href="https://www.semana.es/politica-de-cookies/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">Leer más</a></span></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ededed","border":"#444","border_on":false,"button_1_button_colour":"#666666","button_1_button_hover":"#525252","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":true,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#686868","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Te recomendamos leer:</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.semana.es/corazon/elena-tablada-estalla-contra-david-bisbal-no-entiendo-su-postura-20190220-002068354/" rel="bookmark" class="td-image-wrap" title="Elena Tablada estalla contra David Bisbal: &#8220;No entiendo su postura&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2019/02/portada-33-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/02/portada-33-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2019/02/portada-33-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Elena Tablada estalla contra David Bisbal: &#8220;No entiendo su postura&#8221;" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/elena-tablada-estalla-contra-david-bisbal-no-entiendo-su-postura-20190220-002068354/" rel="bookmark" title="Elena Tablada estalla contra David Bisbal: &#8220;No entiendo su postura&#8221;">Elena Tablada estalla contra David Bisbal: &#8220;No entiendo su postura&#8221;</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.semana.es/corazon/historia-superacion-hermana-nuria-roca-ruth-superar-cancer-20190220-002068357/" rel="bookmark" class="td-image-wrap" title="La historia de superación de la hermana de Nuria Roca: madre tras superar un cáncer"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2019/02/el-pezongate-de-nuria-roca-censuran-la-sombra-de-su-topless-en-instagram-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/02/el-pezongate-de-nuria-roca-censuran-la-sombra-de-su-topless-en-instagram-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2019/02/el-pezongate-de-nuria-roca-censuran-la-sombra-de-su-topless-en-instagram-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="La dura historia de superación de la hermana de Nuria Roca" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/historia-superacion-hermana-nuria-roca-ruth-superar-cancer-20190220-002068357/" rel="bookmark" title="La historia de superación de la hermana de Nuria Roca: madre tras superar un cáncer">La dura historia de superación de la hermana de Nuria Roca</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div>
</div>

<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({flush: true});
		</script><div id="div-gpt-ad-s"><script>var ad_s = {id:'div-gpt-ad-s', slot:'/1001866/SE/portada',
		name:'Skin Mobile', initLoad:true, slotSizes:[[1,1]], position:['s'], customTargets:{}, mapSizes:null }; mgr.pubs.push(ad_s);</script></div> <script type="text/javascript">
		jQuery(document).ready(function($) {
	
			/*
			var data = {
				'action': 'load_temasdia'
			};
			*/
			var data = {};
	
			// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
			//jQuery.get(my_ajax_object.ajax_url, data, function(response) {
			jQuery.get( "https://www.semana.es/temasdeldia/", data, function( response ) {
				var data = $.parseJSON( response );
				var html = '';

				// Titulo
				html += '<li class="temasdia-title"><h2>' + data.titulo + '</h2></li>';
				// Items
				console.log( data.items );
				$.each( data.items, function( index, item ) {
					html += '<li class="temasdia-item"><a href="' + item.url + '" alt="' + item.label + '" title="' + item.title + '"><h2>' + item.label + '</h2></a></li>';
				});

				jQuery('.temasdia-menu').html( html );
			});
		});
		</script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/semana/js/comscore_v2.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/semana/js/waypoints/jquery.waypoints.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/semana/js/waypoints/shortcuts/inview.js?ver=0.01'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/semana/js/semana-infinite.js?ver=2018.11.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.semana.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.semana.es/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='https://www.semana.es/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.semana.es/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.semana.es/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.semana.es/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style>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</style>
<p style="display:none;">Microtime: 1550661914.7781</p>
</body>
</html>
