<!doctype html >
<html lang="es">
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
    	<script type="text/javascript" id="rate-my-post-js-extra">
		/* <![CDATA[ */
		let rmp_frontend = {"admin_ajax":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php","postID":2524958,"noVotes":"\u00a1S\u00e9 el primero en valorar!","cookie":"Ya has votado","afterVote":"Gracias por tu voto","notShowRating":1,"social":1,"feedback":1,"cookieDisable":1,"emptyFeedback":"Please insert your feedback in the box above!","hoverTexts":1,"preventAccidental":1,"grecaptcha":1,"siteKey":"","votingPriv":1,"loggedIn":false,"positiveThreshold":2,"ajaxLoad":1,"nonce":"65327a736f"};
		/* ]]> */
	</script>
			<script type="text/javascript" id="semana-comscore-js-extra">
			/* <![CDATA[ */
			let vars_comscore = {"aplicaPublicidad":true,"categorias":["moda","Moda"],"etiquetas":"moda","esGaleria":true,"esVideo":false,"isPortada":false,"isAMP":false,"urlPortada":"https:\/\/www.semana.es","id":2524958,"isEYV":true,"isPortadaEYV":false,"isGPTenable":true,"isReceta":false,"isSeedtagEnable":true,"isInviblesEnable":true,"isTaboolaEnable":true,"isSmartclipEnable":true,"seedtagSite":"6796-5749-01","slotSite":"\/1001866\/SE"};
			/* ]]> */
		</script>
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<script id="precarga-publicidad">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</script>

	<!-- This site is optimized with the Yoast SEO plugin v18.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>El vestido de novia de Laura Corsini heredado de su abuela</title>
	<meta name="description" content="Laura Corsini se ha dado el sí quiero con Javier Ibáñez en Cantabria ataviada con vestido de novia que perteneció a su abuela" />
	<link rel="canonical" href="https://www.semana.es/moda/vestido-novia-laura-corsini-heredado-abuela-triunfado-boda-20220730-002524958/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="El vestido de novia de Laura Corsini heredado de su abuela" />
	<meta property="og:description" content="Laura Corsini se ha dado el sí quiero con Javier Ibáñez en Cantabria ataviada con vestido de novia que perteneció a su abuela" />
	<meta property="og:url" content="https://www.semana.es/moda/vestido-novia-laura-corsini-heredado-abuela-triunfado-boda-20220730-002524958/" />
	<meta property="og:site_name" content="Semana" />
	<meta property="article:publisher" content="https://www.facebook.com/semana.es/" />
	<meta property="article:published_time" content="2022-07-30T17:35:32+00:00" />
	<meta property="article:modified_time" content="2022-07-30T18:14:43+00:00" />
	<meta property="og:image" content="https://cdn.semana.es/wp-content/uploads/2022/07/semana-el-vestido-de-novia-de-laura-corsini-heredado-de-su-abuela-con-el-que-ha-triunfado-4.jpg" />
	<meta property="og:image:width" content="1906" />
	<meta property="og:image:height" content="1072" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@semana_revista" />
	<meta name="twitter:site" content="@semana_revista" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Santiago Merino" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="Semana &raquo; Comentario El vestido de novia de Laura Corsini heredado de su abuela con el que ha triunfado en su boda del feed" href="https://www.semana.es/moda/vestido-novia-laura-corsini-heredado-abuela-triunfado-boda-20220730-002524958/feed/" />
<style id='fonts-semana-inline-css' type='text/css'>
@font-face {
        font-family: "Lora";
        src: url("https://cdn.semana.es/estaticos/fonts/lora-regular.woff2") format("woff2");
        unicode-range: U+000-5FF;
        font-weight: 400;
        font-style: normal;
        font-display: swap;
    }
    @font-face {
        font-family: "Lora";
        src: url("https://cdn.semana.es/estaticos/fonts/lora-italic.woff2") format("woff2");
        unicode-range: U+000-5FF;
        font-weight: 400;
        font-style: italic;
        font-display: swap;
    }
    @font-face {
        font-family: "Lora";
        src: url("https://cdn.semana.es/estaticos/fonts/lora-bold.woff2") format("woff2");
        unicode-range: U+000-5FF;
        font-weight: 700;
        font-style: normal;
        font-display: swap;
    }
</style>
<style id='fonts-eyv-semana-inline-css' type='text/css'>
@font-face {
        font-family: "Playfair Display";
        src: url("https://cdn.semana.es/estaticos/fonts/playfair-display-regular.woff2") format("woff2");
        unicode-range: U+000-5FF;
        font-weight: 400;
        font-style: normal;
        font-display: swap;
    }

    @font-face {
        font-family: "Playfair Display";
        src: url("https://cdn.semana.es/estaticos/fonts/playfair-display-italic.woff2") format("woff2");
        unicode-range: U+000-5FF;
        font-weight: 400;
        font-style: italic;
        font-display: swap;
    }

    @font-face {
        font-family: "Playfair Display";
        src: url("https://cdn.semana.es/estaticos/fonts/playfair-display-bold.woff2") format("woff2");
        unicode-range: U+000-5FF;
        font-weight: 700;
        font-style: normal;
        font-display: swap;
    }
</style>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.semana.es/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fmoda%2Fvestido-novia-laura-corsini-heredado-abuela-triunfado-boda-20220730-002524958%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fmoda%2Fvestido-novia-laura-corsini-heredado-abuela-triunfado-boda-20220730-002524958%2F&#038;format=xml" />
<!-- Variables GTM -->

<script id="exclude-rocket-load">
    var dataLayer = window.dataLayer | [];
    dataLayer = [ {
        'navegacion' : {
                        'section' : 'moda',
                                    'contentDevice' : 'desktop',
        },
        'contenido' : {
            'contentType' : 'gallery',
            'author' : 'Santiago Merino',
            'publicationDate' : '20220730',
            'modificationDate' : '20220730',
            'contentId' : '2524958',
                        'galleryNumber' : '4',
                                    'contentLabel01' : '/moda',
                                    'contentLabel02' : '/vestido-novia-laura-corsini-heredado-abuela-triunfado-boda',
                                    'subject' : 'El vestido de novia de Laura Corsini heredado de su abuela con el que ha triunfado en su boda',
                                    'conceptos' : 'moda',
                                    'contentWordcount' :  '7',
            
        }
    } ] ;
</script><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("7e63dec6-f028-44f2-bebc-a5b9a642e28f")})();</script><!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-TTB6RR4');</script> <!-- End Google Tag Manager --><meta name="ahrefs-site-verification" content="50d953e1915961ff8a3f3811dbec979420546dc21f9c36277e34fad05f25c8f8"><meta name="_globalsign-domain-verification" content="pMJAqWr6fV3spHh5j4CzmSPhofXywyetW2ridRnX7x" />            <link rel="preload" href="https://cdn.semana.es/wp-content/uploads/2022/07/semana-el-vestido-de-novia-de-laura-corsini-heredado-de-su-abuela-con-el-que-ha-triunfado-4-485x360.jpg" as="image" media="(max-width: 485px)">
            <link rel="preload" href="https://cdn.semana.es/wp-content/uploads/2022/07/semana-el-vestido-de-novia-de-laura-corsini-heredado-de-su-abuela-con-el-que-ha-triunfado-4-696x391.jpg" as="image" media="(min-width: 486px) and (max-width: 696px)">
            <link rel="preload" href="https://cdn.semana.es/wp-content/uploads/2022/07/semana-el-vestido-de-novia-de-laura-corsini-heredado-de-su-abuela-con-el-que-ha-triunfado-4-1068x601.jpg" as="image" media="(min-width: 697px) and (max-width: 1068px)">
            <link rel="preload" href="https://cdn.semana.es/wp-content/uploads/2022/07/semana-el-vestido-de-novia-de-laura-corsini-heredado-de-su-abuela-con-el-que-ha-triunfado-4-1200x675.jpg" as="image" media="(min-width: 1069px) and (max-width: 1199px)">
            <link rel="preload" href="https://cdn.semana.es/wp-content/uploads/2022/07/semana-el-vestido-de-novia-de-laura-corsini-heredado-de-su-abuela-con-el-que-ha-triunfado-4.jpg" as="image" media="(min-width: 1200px)">
                <!-- <link rel="preload" href="https://cdn.semana.es/estaticos/fonts/newspaper.woff?17" as="font" type="font/woff" crossorigin> -->
            <link rel="preload" href="https://cdn.semana.es/estaticos/fonts/playfair-display-regular.woff2" as="font" type="font/woff2" crossorigin>
        
            <style type="text/css" id="style-general">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</style>
    <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"7b050250c3","wpRestUrl":"https:\/\/www.semana.es\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%year%%monthnum%%day%-00%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.semana.es\/wp-admin\/","wpRestNonce":"7b050250c3","wpRestUrl":"https:\/\/www.semana.es\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%year%%monthnum%%day%-00%post_id%\/"};
			</script>
			
<script type="application/ld+json">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</script>



 
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Semana","item":"https:\/\/www.semana.es\/","position":1},{"@type":"ListItem","name":"Moda","item":"https:\/\/www.semana.es\/moda\/","position":2},{"@type":"ListItem","name":"El vestido de novia de Laura Corsini heredado de su abuela con el que ha triunfado en su boda","item":"https:\/\/www.semana.es\/moda\/vestido-novia-laura-corsini-heredado-abuela-triunfado-boda-20220730-002524958\/","position":3}]}</script> 
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/corazon\/","name":"Coraz\u00f3n"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/corazon\/famosos\/","name":"Famosos"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/corazon\/celebrities\/","name":"Celebrities"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/casas-reales\/","name":"Casas Reales"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/casas-reales\/familia-real-espanola\/","name":"Familia Real Espa\u00f1ola"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/television\/","name":"Televisi\u00f3n"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/estiloyvida\/","name":"Estilo y Vida"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/moda\/","name":"Moda"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/casas-reales\/elarmariodeletizia\/","name":"El vestidor de Letizia"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/belleza\/","name":"Belleza"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/salud\/","name":"Salud"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/horoscopo\/","name":"Hor\u00f3scopo"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/cocina\/","name":"Cocina"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/recetas\/","name":"Recetas"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/cocina\/escuela\/","name":"Escuela de cocina"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/cocina\/actualidad\/","name":"Cocina actual"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/videos\/","name":"V\u00eddeos"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/famosos\/","name":"Famosos"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/famosos\/cumpleanos\/","name":"Cumplea\u00f1os"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/sociedad\/","name":"Tu Otra Semana"}]</script>

		<meta property="fb:pages" content="183076588409831" />
		<link rel="amphtml" href="https://www.semana.es/moda/vestido-novia-laura-corsini-heredado-abuela-triunfado-boda-20220730-002524958/?amp">
<!-- JS generated by theme -->

<script>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</script>

    <link rel="shortcut icon" href="https://cdn.semana.es/favicon.ico">
    <link rel="icon" sizes="16x16 32x32 64x64" href="https://cdn.semana.es/favicon.webp">
    <link rel="icon" type="image/webp" sizes="196x196" href="https://cdn.semana.es/icon192.webp">
    <link rel="icon" type="image/webp" sizes="160x160" href="https://cdn.semana.es/icon160.webp">
    <link rel="icon" type="image/webp" sizes="96x96" href="https://cdn.semana.es/icon96.webp">
    <link rel="apple-touch-icon" href="https://cdn.semana.es/apple-touch-icon.webp">
    <link rel="apple-touch-icon" sizes="57x57" href="https://cdn.semana.es/apple-touch-icon-57x57.webp">
    <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.semana.es/apple-touch-icon-60x60.webp">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.semana.es/apple-touch-icon-72x72.webp">
    <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.semana.es/apple-touch-icon-76x76.webp">
    <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.semana.es/apple-touch-icon-114x114.webp">
    <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.semana.es/apple-touch-icon-120x120.webp">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.semana.es/apple-touch-icon-144x144.webp">
    <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.semana.es/apple-touch-icon-152x152.webp">
    <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.semana.es/apple-touch-icon-180x180.webp">
    <meta name="msapplication-TileColor" content="#FFFFFF">
    <meta name="msapplication-TileImage" content="https://cdn.semana.es/mstile-144x144.webp">
    <meta name="msapplication-square70x70logo" content="https://cdn.semana.es/mstile-70x70.webp">
    <meta name="msapplication-square150x150logo" content="https://cdn.semana.es/mstile-150x150.webp">
    <meta name="msapplication-square310x310logo" content="https://cdn.semana.es/mstile-310x310.webp">
    <meta name="theme-color" content="#FFFFFF">
    <meta name="msapplication-config" content="https://www.semana.es/browserconfig.xml">
    <link rel="manifest" href="https://www.semana.es/site.webmanifest">
    
<!-- Button style compiled by theme -->

<style>
    
</style>


</head>

<body class="post-template-default single single-post postid-2524958 single-format-standard td-standard-pack td-fashion-pro vestido-novia-laura-corsini-heredado-abuela-triunfado-boda global-block-template-1 single_template_4  tdc-header-template  tdc-footer-template td-full-layout">

    <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TTB6RR4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) -->
        
                <div class="td-header-template-wrap" style="position: relative">
                            </div>

            

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    


    <div class="td-header-wrap subheader">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="subheader-logo">
                        <a class="subheader-semana-logo" href="https://www.semana.es/estiloyvida/" title="Estilo y Vida">
                            <img src="https://cdn.semana.es/estaticos/estiloyvida-logo.png" width="160px" height="83" alt="logo Estilo y Vida">
                            <span>Estilo y Vida</span>
                        </a>
                        <a class="subheader-semana-logo-home" href="https://www.semana.es" title="Semana">
                            <img src="https://cdn.semana.es/estaticos/semana-logo.jpg" width="80px" height="65px" alt="logo Semana">
                            <span>Semana</span>
                        </a>
                   </div>
                </div>

                <div class="td-pb-span12">
                    <div class="site-header__nav subsection">
                        <button  href="#" aria-label="Menú" alt="abrir menu" class="site-header__nav-openclose submenu-openclose"><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 24 24" style="enable-background:new 0 0 24 24;" xml:space="preserve"><path class="st0" d="M0,20v-2h24v2H0z M0,13v-2h24v2H0z M0,6V4h24v2H0z" fill="#000000"/></svg></button>
                        <div class="menu-estiloyvida-container"><ul id="submenu-list" class="td-subsection-menu"><li id="menu-item-2290035" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-2290035"><a href="https://www.semana.es/moda/">Moda</a></li>
<li id="menu-item-2290033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2290033"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/">El vestidor de Letizia</a></li>
<li id="menu-item-2290032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2290032"><a href="https://www.semana.es/belleza/">Belleza</a></li>
<li id="menu-item-2290034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2290034"><a href="https://www.semana.es/salud/">Salud y Bienestar</a></li>
</ul></div>                    </div>
                </div>

            </div>
        </div>
    </div>
        <script>
            function toggleSubMenu() {
                var menu = document.querySelector('.td-subsection-menu');
                menu.classList.toggle('active');
            }
            document.querySelector('.submenu-openclose').addEventListener('click', toggleSubMenu);
        </script>
        


<div class="td-container-wrap publi-mega">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span12">

    <div id="div-gpt-ad-m1-content">
    <div id="div-gpt-ad-m1">
    </div>
    </div>
	                </div>
            </div>
        </div>
    </div>



<article id="post-2524958" class="td-post-template-4 post-2524958 post type-post status-publish format-standard has-post-thumbnail category-moda tag-moda td-container-wrap">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="content-image-features">
                <picture>
            <source media="(min-width:1200px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/07/semana-el-vestido-de-novia-de-laura-corsini-heredado-de-su-abuela-con-el-que-ha-triunfado-4.jpg">
            <source media="(min-width:1069px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/07/semana-el-vestido-de-novia-de-laura-corsini-heredado-de-su-abuela-con-el-que-ha-triunfado-4-1200x675.jpg">
            <source media="(min-width:697px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/07/semana-el-vestido-de-novia-de-laura-corsini-heredado-de-su-abuela-con-el-que-ha-triunfado-4-1068x601.jpg">
            <source media="(min-width:486px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/07/semana-el-vestido-de-novia-de-laura-corsini-heredado-de-su-abuela-con-el-que-ha-triunfado-4-696x391.jpg">
            <source media="(max-width:485px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/07/semana-el-vestido-de-novia-de-laura-corsini-heredado-de-su-abuela-con-el-que-ha-triunfado-4-485x360.jpg">
            <img class="nolazyfeatured" src="https://cdn.semana.es/wp-content/uploads/2022/07/semana-el-vestido-de-novia-de-laura-corsini-heredado-de-su-abuela-con-el-que-ha-triunfado-4-1200x675.jpg" width="1200" height="675" alt="Laura Corsini vestido abuela">
        </picture>            </div>
            <header class="td-post-title">
                                <ul class="td-category"><li class="entry-category"><a  href="https://www.semana.es/moda/">Moda</a></li></ul>                <h1 class="entry-title">El vestido de novia de Laura Corsini heredado de su abuela con el que ha triunfado en su boda</h1>                <h2 class="td-post-sub-title">
                    Laura Corsini se ha dado el sí quiero con Javier Ibáñez en Cantabria ataviada con vestido de novia que perteneció a su abuela.
                </h2>
                <div class="td-module-meta-info">
                    <div class="td-post-sharing-top">
        <div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1">
            <div class="td-post-sharing-visible">
                <a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button td-social-network td-social-facebook" title="Compartir en Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.semana.es%2Fmoda%2Fvestido-novia-laura-corsini-heredado-abuela-triunfado-boda-20220730-002524958%2F">
                    <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="25px" height="25px" viewBox="0 0 96.227 96.227" style="enable-background:new 0 0 96.227 96.227;"
	 xml:space="preserve"><g><path d="M73.099,15.973l-9.058,0.004c-7.102,0-8.477,3.375-8.477,8.328v10.921h16.938l-0.006,17.106H55.564v43.895H37.897V52.332
		h-14.77V35.226h14.77V22.612C37.897,7.972,46.84,0,59.9,0L73.1,0.021L73.099,15.973L73.099,15.973z"/>
</g></svg>
                </a>
                <a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button td-social-network td-social-twitter" title="Compartir en Twitter" href="https://twitter.com/intent/tweet?text=El+vestido+de+novia+de+Laura+Corsini+heredado+de+su+abuela+con+el+que+ha+triunfado+en+su+boda&url=https%3A%2F%2Fwww.semana.es%2Fmoda%2Fvestido-novia-laura-corsini-heredado-abuela-triunfado-boda-20220730-002524958%2F&via=Semana">
                <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                width="25px" height="25px" viewBox="0 0 33.88 33.88" style="enable-background:new 0 0 33.88 33.88;" xml:space="preserve"
               ><g><path d="M30.414,10.031c0.014,0.297,0.021,0.595,0.021,0.897c0,9.187-6.992,19.779-19.779,19.779c-3.928,0-7.58-1.149-10.657-3.123
                   c0.546,0.063,1.099,0.095,1.658,0.095c3.26,0,6.254-1.107,8.632-2.974c-3.039-0.058-5.607-2.065-6.491-4.828
                   c0.424,0.082,0.858,0.125,1.308,0.125c0.635,0,1.248-0.084,1.83-0.244c-3.177-0.639-5.576-3.448-5.576-6.815
                   c0-0.029,0-0.058,0-0.087c0.939,0.521,2.01,0.833,3.15,0.869C2.646,12.48,1.419,10.35,1.419,7.938c0-1.274,0.343-2.467,0.94-3.495
                   c3.427,4.206,8.552,6.973,14.327,7.263c-0.117-0.509-0.18-1.038-0.18-1.584c0-3.838,3.112-6.949,6.953-6.949
                   c1.998,0,3.805,0.844,5.07,2.192c1.582-0.311,3.072-0.89,4.416-1.686c-0.521,1.624-1.621,2.986-3.057,3.844
                   c1.406-0.166,2.746-0.54,3.991-1.092C32.949,7.826,31.771,9.05,30.414,10.031z"/></g></svg>
                </a>
                <a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button  td-social-network td-social-pinterest" title="Compartir en Pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.semana.es/moda/vestido-novia-laura-corsini-heredado-abuela-triunfado-boda-20220730-002524958/&amp;media=Array&description=El+vestido+de+novia+de+Laura+Corsini+heredado+de+su+abuela+con+el+que+ha+triunfado+en+su+boda">
                    <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="25px" height="25px" viewBox="0 0 194.755 194.756" style="enable-background:new 0 0 194.755 194.756;"
	 xml:space="preserve"><g><path d="M150.563,20.704C125.042-7.064,81.976-5.207,53.34,16.214c-24.41,18.26-41.657,58.806-21.144,86.398
		c4.193,5.64,10.337,9.08,17.139,10.477c1.816,0.373,3.275-0.513,3.911-2.221c1.376-3.69,2.844-7.155,3.161-11.106
		c0.121-1.507-1.089-2.354-2.346-2.419c-18.604-20.433-5.967-45.861,12.163-61.586c16.029-13.901,45.463-26.927,64.303-10.91
		c13.001,11.053,13.992,31.707,13.369,47.312c-0.782,19.571-7.62,40.2-27.939,46.425c-6.69,2.05-14.431,1.236-18.872-4.655
		c-5.017-6.655-3.408-14.677-1.507-22.016c2.927-11.3,9.864-27.297,3.294-38.475c-7.954-13.534-23.975-1.228-28.602,7.886
		c-2.818,5.551-7.894,23.332-0.403,27.891c-7.96,20.132-13.33,42.256-16.962,63.492c-1.631,9.536-3.133,20.03-1.327,29.649
		c0.096,0.51,2.155,7.744,4.215,10.572c-0.321,1.824,2.37,2.483,3.442,1.048c7.329-9.81,14.836-19.206,18.879-30.913
		c2.148-6.219,2.946-13.033,4.232-19.469c0.901-4.508,2.746-9.635,3.213-14.439c0.029-0.005,0.056-0.017,0.086-0.021
		c6.327,4.861,14.84,8.976,22.358,10.437c11.822,2.297,25.757-2.104,35.413-8.778c1.476-1.021,2.952-2.248,4.375-3.62
		c4.463-2.973,8.532-6.83,12.01-11.693C179.807,87.505,173.014,45.134,150.563,20.704z M49.843,101.966
		c0.16,0.171,0.328,0.312,0.498,0.436c-0.106,0.236-0.224,0.468-0.335,0.702c-0.24-0.313-0.492-0.617-0.737-0.928
		c0.054-0.29,0.049-0.584-0.017-0.88C49.454,101.518,49.635,101.744,49.843,101.966z M37.422,46.551
		c-1.871,3.248-3.458,6.59-4.765,10.04c1.038-3.714,2.436-7.308,4.171-10.768c0.252,0.106,0.526,0.173,0.812,0.21
		C37.564,46.204,37.496,46.379,37.422,46.551z M151.168,32.688c-0.297-0.385-0.652-0.688-1.042-0.923
		c-0.087-0.125-0.196-0.214-0.295-0.324c-0.125-0.421-0.273-0.817-0.408-1.228c1.133,1.455,2.222,2.95,3.232,4.505
		C152.175,34.035,151.685,33.357,151.168,32.688z"/></g></svg>
                </a>
                <a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button td-social-network td-social-whatsapp" title="Compartir en WhatsApp" href="whatsapp://send?text=https%3A%2F%2Fwww.semana.es%2Fmoda%2Fvestido-novia-laura-corsini-heredado-abuela-triunfado-boda-20220730-002524958%2F">
                    <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="25px" height="25px" viewBox="0 0 30.667 30.667" style="enable-background:new 0 0 30.667 30.667;"
	 xml:space="preserve"><g><path d="M30.667,14.939c0,8.25-6.74,14.938-15.056,14.938c-2.639,0-5.118-0.675-7.276-1.857L0,30.667l2.717-8.017
		c-1.37-2.25-2.159-4.892-2.159-7.712C0.559,6.688,7.297,0,15.613,0C23.928,0.002,30.667,6.689,30.667,14.939z M15.61,2.382
		c-6.979,0-12.656,5.634-12.656,12.56c0,2.748,0.896,5.292,2.411,7.362l-1.58,4.663l4.862-1.545c2,1.312,4.393,2.076,6.963,2.076
		c6.979,0,12.658-5.633,12.658-12.559C28.27,8.016,22.59,2.382,15.61,2.382z M23.214,18.38c-0.094-0.151-0.34-0.243-0.708-0.427
		c-0.367-0.184-2.184-1.069-2.521-1.189c-0.34-0.123-0.586-0.185-0.832,0.182c-0.243,0.367-0.951,1.191-1.168,1.437
		c-0.215,0.245-0.43,0.276-0.799,0.095c-0.369-0.186-1.559-0.57-2.969-1.817c-1.097-0.972-1.838-2.169-2.052-2.536
		c-0.217-0.366-0.022-0.564,0.161-0.746c0.165-0.165,0.369-0.428,0.554-0.643c0.185-0.213,0.246-0.364,0.369-0.609
		c0.121-0.245,0.06-0.458-0.031-0.643c-0.092-0.184-0.829-1.984-1.138-2.717c-0.307-0.732-0.614-0.611-0.83-0.611
		c-0.215,0-0.461-0.03-0.707-0.03S9.897,8.215,9.56,8.582s-1.291,1.252-1.291,3.054c0,1.804,1.321,3.543,1.506,3.787
		c0.186,0.243,2.554,4.062,6.305,5.528c3.753,1.465,3.753,0.976,4.429,0.914c0.678-0.062,2.184-0.885,2.49-1.739
		C23.307,19.268,23.307,18.533,23.214,18.38z"/></g></svg>
                </a>
            </div>
        </div>
    </div>                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a rel="author" href="https://www.semana.es/autor/santiagomerino/">Santiago Merino</a><div class="td-author-line"> - </div> </div>                                        <span class="td-post-date">30 julio, 2022 - 19:35 | Actualizado: <time class="entry-date updated td-module-date" datetime="2022-07-30T20:14:43+02:00"> 20:14</time></span>                </div>
            </header>
            <hr class="hr" />
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-content tagdiv-type">

        
        <p>Este verano está dando para mucho en cuanto a enlaces se refiere, no dejamos de ver a nuestras celebrities favoritas asistir a enlaces. Hoy ha sido el turno de la fundadora de la firma <strong>Bimani, </strong>que ha celebrado sus nupcias con el empresario <strong>Javier Ibáñez </strong>en <strong>Comillas</strong> con un traje que tiene mucha historia detrás. La diseñadora de <a href="https://www.semana.es/sobre/moda/"><strong>moda</strong></a> desvelaba a través de una carta el secreto mejor guardado del día de su boda, el vestido perteneció a su abuela <strong>Carmina</strong>, con el que dio comienzo a una historia de amor que duró 60 años. <strong>Laura Corsini </strong>se ha ataviado con el precioso vestido de boda de su abuela y ha triunfado en Cantabria como una de <strong><a href="https://www.semana.es/moda/impresionantes-vestidos-novia-jennifer-lopez-boda-vegas-ben-affleck-20220718-002520916/">las novias mejor vestidas de la temporada.</a></strong></p>
<p>El vestido de boda de<strong> Laura Corsini</strong> necesitó muchos arreglos, sobre todo de conservación, para que luciera igual de radiante que en el año <strong>1958</strong>. El diseño tenía un color <strong>blanco roto</strong>, un <strong>cuello redondo cerrado</strong> muy elegante y una <strong>manga francesa</strong> ligeramente abullonada en los hombros para darle forma a la silueta. El corte era de línea A, con una falda larga y sin cola. Laura optó por la sencillez y la elegancia de un vestido sin apenas adornos.</p>
<div class="lista-enlaces"></p>
<ul>
<li class="entry-title"><strong><a href="https://www.semana.es/moda/gloria-camila-elegante-sencilla-vestido-invitada-ideal-alquilar-20220716-002520539/">Gloria Camila, elegante y sencilla con un vestido de invitada ideal que se puede alquilar</a></strong></li>
<li class="entry-title"><strong><a href="https://www.semana.es/moda/ana-boyer-boda-vestido-mas-espectacular-bolso-paja-verano-20220726-002523697/">Ana Boyer se va de boda con el vestido más espectacular y el bolso de paja del verano</a></strong></li>
</ul>
<p></div>
<h3>Laura Corsini desempolva el vestido de su abuela Carmina y triunfa con el look más elegante</h3>
<p>El ramo de Laura fue una pieza imprescindible del estilismo. Aunque también optó por la sencillez, consistió en un ramo verde <strong>con flores blancas</strong> combinadas con<strong> hojas de helecho</strong>, sin grandes flores ni ostentaciones innecesarias. El estilismo de Laura se ha basado totalmente en las palabras de su abuela: «<strong>Que siempre gane la elegancia de la sencillez</strong>» recordaba emocionada en la carta que mostró antes del enlace.</p>
<p>Para su pelo eligió un <strong>recogido en forma de coleta,</strong> sujeta con mechones de su propio pelo, y un<strong> broche de brillantes</strong> muy sencillo. En sus muñecas lució un par de<strong> pulseras rígidas de oro</strong>, esos fueron todos los accesorios que lució la novia. En este tipo de ocasiones, menos es siempre más.</p>
<p>Desliza para ver el<strong><a href="https://www.semana.es/moda/vestidos-novia-mas-originales-llevado-mas-moda-20220316-002472819/"> look completo de la boda</a></strong> de<strong> Laura Corsini</strong> y disfruta de su estilismo. ¡Y que vivan los novios!</p>

        

        


        
        

    </div>

    <!-- Newsletter -->
    
    <!-- Galerías -->
                <!--  Publicidad Smartclip - smartintxt -->
			<div class="ads-smartclip"><div id="smartIntxt"></div></div>
						<!--  Publicidad invibes -->
			<div id="divVideoStepAdTop" class="divVideoStep"></div>
			

    <div class="gallery">
                <div class="gallery-row">
                            <div class="img-gallery">
                    <picture>
                    <source media="(min-width:1921px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/07/semana-el-vestido-de-novia-de-laura-corsini-heredado-de-su-abuela-con-el-que-ha-triunfado-1-scaled.jpg">
                    <source media="(min-width:1068px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/07/semana-el-vestido-de-novia-de-laura-corsini-heredado-de-su-abuela-con-el-que-ha-triunfado-1-scaled.jpg">
                    <source media="(min-width:697px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/07/semana-el-vestido-de-novia-de-laura-corsini-heredado-de-su-abuela-con-el-que-ha-triunfado-1-1068x1947.jpg">
                    <source media="(max-width:696px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/07/semana-el-vestido-de-novia-de-laura-corsini-heredado-de-su-abuela-con-el-que-ha-triunfado-1-696x1269.jpg">
                    <img class="wp-image-2524960 size-full" loading="lazy" src="https://cdn.semana.es/wp-content/uploads/2022/07/semana-el-vestido-de-novia-de-laura-corsini-heredado-de-su-abuela-con-el-que-ha-triunfado-1-scaled.jpg" width="1404" height="2560" alt="Laura Corsini vestido abuela" >
                </picture>                </div>
                <p class="wp-caption-text">Gtres</p>            
            <div class="body-gallery">
                <span class="number-gallery"><span class="number">1</span> de 4</span>
                <div>
                <!-- titulo -->
                                            <h3 class="title-gallery">La boda de Laura Corsini </h3>
                    
                <!-- descripción -->
                                            <div class="description-gallery">
                            <p>Laura Corsini ha celebrado sus nupcias con el empresario <strong>Javier Ibáñez </strong>en <strong>Cantabria. </strong>Aunque muchos esperaban un<strong> diseño especial</strong> de su propia firma, o un vestido ostentoso para celebrar su boda, la diseñadora ha <strong>desempolvado el vestido con el que se casó su abuela</strong>, lo ha <strong>restaurado a la perfección</strong> y se ha enfundado en él. Un estilismo lleno de <strong>sentimientos y emociones</strong> que no ha dejado a nadie indiferente.</p>
                        </div>
                                    </div>
            </div>
        </div>
        
        <div class="wrapper-ads"><div class="div-gpt-ad-r3-sticky"><div class="ads-center"><div class="div-gpt-ad-r3-content"><div class="ads-gtp ads-gtp-gallery" id="div-gpt-ad-r3-1"></div></div></div></div></div>
                <div class="gallery-row">
                            <div class="img-gallery">
                    <picture>
                    <source media="(min-width:1921px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/07/semana-el-vestido-de-novia-de-laura-corsini-heredado-de-su-abuela-con-el-que-ha-triunfado-5.jpg">
                    <source media="(min-width:1068px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/07/semana-el-vestido-de-novia-de-laura-corsini-heredado-de-su-abuela-con-el-que-ha-triunfado-5.jpg">
                    <source media="(min-width:697px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/07/semana-el-vestido-de-novia-de-laura-corsini-heredado-de-su-abuela-con-el-que-ha-triunfado-5.jpg">
                    <source media="(max-width:696px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/07/semana-el-vestido-de-novia-de-laura-corsini-heredado-de-su-abuela-con-el-que-ha-triunfado-5-696x1269.jpg">
                    <img class="wp-image-2524968 size-full" loading="lazy" src="https://cdn.semana.es/wp-content/uploads/2022/07/semana-el-vestido-de-novia-de-laura-corsini-heredado-de-su-abuela-con-el-que-ha-triunfado-5.jpg" width="1052" height="1918" alt="Laura Corsini vestido abuela" >
                </picture>                </div>
                <p class="wp-caption-text">Instagram</p>            
            <div class="body-gallery">
                <span class="number-gallery"><span class="number">2</span> de 4</span>
                <div>
                <!-- titulo -->
                                            <h3 class="title-gallery">El vestido de su abuela Carmina </h3>
                    
                <!-- descripción -->
                                            <div class="description-gallery">
                            <p>Laura desvelaba, minutos antes de su enlace, una carta emocionante en la que confesaba que el vestido que iba a lucir perteneció a su abuela Carmina. «<strong>Este vestido formó parte de una historia de amor que duró más de 60 años</strong>. Una vida repleta de cariño, admiración y respeto, como la que yo quiero empezar junto a Javier» Decía el escrito de la diseñadora. Laura ha lucido el mismo vestido, retocado, eso sí, aunque ella ha decidido <strong>prescindir del velo</strong> y de<strong> las joyas</strong> de su antepasada.</p>
                        </div>
                                    </div>
            </div>
        </div>
        
        
                <div class="gallery-row">
                            <div class="img-gallery">
                    <picture>
                    <source media="(min-width:1921px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/07/semana-el-vestido-de-novia-de-laura-corsini-heredado-de-su-abuela-con-el-que-ha-triunfado-2.jpg">
                    <source media="(min-width:1068px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/07/semana-el-vestido-de-novia-de-laura-corsini-heredado-de-su-abuela-con-el-que-ha-triunfado-2.jpg">
                    <source media="(min-width:697px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/07/semana-el-vestido-de-novia-de-laura-corsini-heredado-de-su-abuela-con-el-que-ha-triunfado-2.jpg">
                    <source media="(max-width:696px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/07/semana-el-vestido-de-novia-de-laura-corsini-heredado-de-su-abuela-con-el-que-ha-triunfado-2-696x1269.jpg">
                    <img class="wp-image-2524962 size-full" loading="lazy" src="https://cdn.semana.es/wp-content/uploads/2022/07/semana-el-vestido-de-novia-de-laura-corsini-heredado-de-su-abuela-con-el-que-ha-triunfado-2.jpg" width="939" height="1712" alt="Laura Corsini vestido abuela" >
                </picture>                </div>
                <p class="wp-caption-text">Gtres</p>            
            <div class="body-gallery">
                <span class="number-gallery"><span class="number">3</span> de 4</span>
                <div>
                <!-- titulo -->
                                            <h3 class="title-gallery">Diseño sin cola </h3>
                    
                <!-- descripción -->
                                            <div class="description-gallery">
                            <p>El <strong>vestido vintage</strong> de<strong> Laura</strong> es casi una pieza de colección, aparte del valor sentimental, ha necesitado horas de arreglos para su conservación y para que se asemejara al que lució Carmina en el año <strong>1958</strong>. El vestido era de color hueso, lucía un <strong>cuello redondo cerrado</strong> y una <strong>manga francesa con el hombro muy marcado</strong>. El diseño era de <strong>línea A</strong>, ceñido en la cintura y suelto a partir de la cadera. Laura se aseguró el éxito de su vestido apostando por la sencillez de un vestido sin cola, sin adornos, muy<strong><em> minimal.</em></strong></p>
                        </div>
                                    </div>
            </div>
        </div>
        
        
                <div class="gallery-row">
                            <div class="img-gallery">
                    <picture>
                    <source media="(min-width:1921px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/07/semana-el-vestido-de-novia-de-laura-corsini-heredado-de-su-abuela-con-el-que-ha-triunfado-3-scaled.jpg">
                    <source media="(min-width:1068px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/07/semana-el-vestido-de-novia-de-laura-corsini-heredado-de-su-abuela-con-el-que-ha-triunfado-3-scaled.jpg">
                    <source media="(min-width:697px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/07/semana-el-vestido-de-novia-de-laura-corsini-heredado-de-su-abuela-con-el-que-ha-triunfado-3-1068x1946.jpg">
                    <source media="(max-width:696px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/07/semana-el-vestido-de-novia-de-laura-corsini-heredado-de-su-abuela-con-el-que-ha-triunfado-3-696x1268.jpg">
                    <img class="wp-image-2524963 size-full" loading="lazy" src="https://cdn.semana.es/wp-content/uploads/2022/07/semana-el-vestido-de-novia-de-laura-corsini-heredado-de-su-abuela-con-el-que-ha-triunfado-3-scaled.jpg" width="1405" height="2560" alt="Laura Corsini vestido abuela" >
                </picture>                </div>
                <p class="wp-caption-text">Gtres</p>            
            <div class="body-gallery">
                <span class="number-gallery"><span class="number">4</span> de 4</span>
                <div>
                <!-- titulo -->
                                            <h3 class="title-gallery">El ramo de helechos </h3>
                    
                <!-- descripción -->
                                            <div class="description-gallery">
                            <p>Uno de los puntos fuertes del estilismo fue el ramo que portó Laura, formado de <strong>flores blancas y hojas de helecho. </strong>Este accesorio permaneció en la tónica del resto del<em> outfit,</em> nada de estridencias.</p>
                        </div>
                                    </div>
            </div>
        </div>
        
        <div class="wrapper-ads"><div class="div-gpt-ad-r3-sticky"><div class="ads-center"><div class="div-gpt-ad-r3-content"><div class="ads-gtp ads-gtp-gallery" id="div-gpt-ad-r3-4"></div></div></div></div></div>
            </div>

    
    				<div class="ads-taboola"></div>
				
    <div class="td-post-sharing-top">
        <div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1">
            <div class="td-post-sharing-visible">
                <a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button td-social-network td-social-facebook" title="Compartir en Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.semana.es%2Fmoda%2Fvestido-novia-laura-corsini-heredado-abuela-triunfado-boda-20220730-002524958%2F">
                    <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="25px" height="25px" viewBox="0 0 96.227 96.227" style="enable-background:new 0 0 96.227 96.227;"
	 xml:space="preserve"><g><path d="M73.099,15.973l-9.058,0.004c-7.102,0-8.477,3.375-8.477,8.328v10.921h16.938l-0.006,17.106H55.564v43.895H37.897V52.332
		h-14.77V35.226h14.77V22.612C37.897,7.972,46.84,0,59.9,0L73.1,0.021L73.099,15.973L73.099,15.973z"/>
</g></svg>
                </a>
                <a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button td-social-network td-social-twitter" title="Compartir en Twitter" href="https://twitter.com/intent/tweet?text=El+vestido+de+novia+de+Laura+Corsini+heredado+de+su+abuela+con+el+que+ha+triunfado+en+su+boda&url=https%3A%2F%2Fwww.semana.es%2Fmoda%2Fvestido-novia-laura-corsini-heredado-abuela-triunfado-boda-20220730-002524958%2F&via=Semana">
                <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                width="25px" height="25px" viewBox="0 0 33.88 33.88" style="enable-background:new 0 0 33.88 33.88;" xml:space="preserve"
               ><g><path d="M30.414,10.031c0.014,0.297,0.021,0.595,0.021,0.897c0,9.187-6.992,19.779-19.779,19.779c-3.928,0-7.58-1.149-10.657-3.123
                   c0.546,0.063,1.099,0.095,1.658,0.095c3.26,0,6.254-1.107,8.632-2.974c-3.039-0.058-5.607-2.065-6.491-4.828
                   c0.424,0.082,0.858,0.125,1.308,0.125c0.635,0,1.248-0.084,1.83-0.244c-3.177-0.639-5.576-3.448-5.576-6.815
                   c0-0.029,0-0.058,0-0.087c0.939,0.521,2.01,0.833,3.15,0.869C2.646,12.48,1.419,10.35,1.419,7.938c0-1.274,0.343-2.467,0.94-3.495
                   c3.427,4.206,8.552,6.973,14.327,7.263c-0.117-0.509-0.18-1.038-0.18-1.584c0-3.838,3.112-6.949,6.953-6.949
                   c1.998,0,3.805,0.844,5.07,2.192c1.582-0.311,3.072-0.89,4.416-1.686c-0.521,1.624-1.621,2.986-3.057,3.844
                   c1.406-0.166,2.746-0.54,3.991-1.092C32.949,7.826,31.771,9.05,30.414,10.031z"/></g></svg>
                </a>
                <a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button  td-social-network td-social-pinterest" title="Compartir en Pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.semana.es/moda/vestido-novia-laura-corsini-heredado-abuela-triunfado-boda-20220730-002524958/&amp;media=Array&description=El+vestido+de+novia+de+Laura+Corsini+heredado+de+su+abuela+con+el+que+ha+triunfado+en+su+boda">
                    <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="25px" height="25px" viewBox="0 0 194.755 194.756" style="enable-background:new 0 0 194.755 194.756;"
	 xml:space="preserve"><g><path d="M150.563,20.704C125.042-7.064,81.976-5.207,53.34,16.214c-24.41,18.26-41.657,58.806-21.144,86.398
		c4.193,5.64,10.337,9.08,17.139,10.477c1.816,0.373,3.275-0.513,3.911-2.221c1.376-3.69,2.844-7.155,3.161-11.106
		c0.121-1.507-1.089-2.354-2.346-2.419c-18.604-20.433-5.967-45.861,12.163-61.586c16.029-13.901,45.463-26.927,64.303-10.91
		c13.001,11.053,13.992,31.707,13.369,47.312c-0.782,19.571-7.62,40.2-27.939,46.425c-6.69,2.05-14.431,1.236-18.872-4.655
		c-5.017-6.655-3.408-14.677-1.507-22.016c2.927-11.3,9.864-27.297,3.294-38.475c-7.954-13.534-23.975-1.228-28.602,7.886
		c-2.818,5.551-7.894,23.332-0.403,27.891c-7.96,20.132-13.33,42.256-16.962,63.492c-1.631,9.536-3.133,20.03-1.327,29.649
		c0.096,0.51,2.155,7.744,4.215,10.572c-0.321,1.824,2.37,2.483,3.442,1.048c7.329-9.81,14.836-19.206,18.879-30.913
		c2.148-6.219,2.946-13.033,4.232-19.469c0.901-4.508,2.746-9.635,3.213-14.439c0.029-0.005,0.056-0.017,0.086-0.021
		c6.327,4.861,14.84,8.976,22.358,10.437c11.822,2.297,25.757-2.104,35.413-8.778c1.476-1.021,2.952-2.248,4.375-3.62
		c4.463-2.973,8.532-6.83,12.01-11.693C179.807,87.505,173.014,45.134,150.563,20.704z M49.843,101.966
		c0.16,0.171,0.328,0.312,0.498,0.436c-0.106,0.236-0.224,0.468-0.335,0.702c-0.24-0.313-0.492-0.617-0.737-0.928
		c0.054-0.29,0.049-0.584-0.017-0.88C49.454,101.518,49.635,101.744,49.843,101.966z M37.422,46.551
		c-1.871,3.248-3.458,6.59-4.765,10.04c1.038-3.714,2.436-7.308,4.171-10.768c0.252,0.106,0.526,0.173,0.812,0.21
		C37.564,46.204,37.496,46.379,37.422,46.551z M151.168,32.688c-0.297-0.385-0.652-0.688-1.042-0.923
		c-0.087-0.125-0.196-0.214-0.295-0.324c-0.125-0.421-0.273-0.817-0.408-1.228c1.133,1.455,2.222,2.95,3.232,4.505
		C152.175,34.035,151.685,33.357,151.168,32.688z"/></g></svg>
                </a>
                <a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button td-social-network td-social-whatsapp" title="Compartir en WhatsApp" href="whatsapp://send?text=https%3A%2F%2Fwww.semana.es%2Fmoda%2Fvestido-novia-laura-corsini-heredado-abuela-triunfado-boda-20220730-002524958%2F">
                    <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="25px" height="25px" viewBox="0 0 30.667 30.667" style="enable-background:new 0 0 30.667 30.667;"
	 xml:space="preserve"><g><path d="M30.667,14.939c0,8.25-6.74,14.938-15.056,14.938c-2.639,0-5.118-0.675-7.276-1.857L0,30.667l2.717-8.017
		c-1.37-2.25-2.159-4.892-2.159-7.712C0.559,6.688,7.297,0,15.613,0C23.928,0.002,30.667,6.689,30.667,14.939z M15.61,2.382
		c-6.979,0-12.656,5.634-12.656,12.56c0,2.748,0.896,5.292,2.411,7.362l-1.58,4.663l4.862-1.545c2,1.312,4.393,2.076,6.963,2.076
		c6.979,0,12.658-5.633,12.658-12.559C28.27,8.016,22.59,2.382,15.61,2.382z M23.214,18.38c-0.094-0.151-0.34-0.243-0.708-0.427
		c-0.367-0.184-2.184-1.069-2.521-1.189c-0.34-0.123-0.586-0.185-0.832,0.182c-0.243,0.367-0.951,1.191-1.168,1.437
		c-0.215,0.245-0.43,0.276-0.799,0.095c-0.369-0.186-1.559-0.57-2.969-1.817c-1.097-0.972-1.838-2.169-2.052-2.536
		c-0.217-0.366-0.022-0.564,0.161-0.746c0.165-0.165,0.369-0.428,0.554-0.643c0.185-0.213,0.246-0.364,0.369-0.609
		c0.121-0.245,0.06-0.458-0.031-0.643c-0.092-0.184-0.829-1.984-1.138-2.717c-0.307-0.732-0.614-0.611-0.83-0.611
		c-0.215,0-0.461-0.03-0.707-0.03S9.897,8.215,9.56,8.582s-1.291,1.252-1.291,3.054c0,1.804,1.321,3.543,1.506,3.787
		c0.186,0.243,2.554,4.062,6.305,5.528c3.753,1.465,3.753,0.976,4.429,0.914c0.678-0.062,2.184-0.885,2.49-1.739
		C23.307,19.268,23.307,18.533,23.214,18.38z"/></g></svg>
                </a>
            </div>
        </div>
    </div>
    <footer>

                        <div class="td-post-source-tags">
                    <ul class="td-tags td-post-small-box clearfix">
                        <li><span>Etiquetas</span></li>
                                                        <li><a href="https://www.semana.es/sobre/moda/">moda</a></li>
                                            </ul>
                </div>
                        <div class="td-block-row td-post-next-prev">
                                            <div class="td-block-span6 td-post-prev-post">
                            <div class="td-post-next-prev-content">
                                <span>Artículo anterior</span>
                                <a href="https://www.semana.es/corazon/gloria-camila-ortega-responde-gema-aldon-20220730-002524950/">Gloria Camila Ortega responde a Gema Aldón, la hija de Ana María Aldón</a>
                            </div>
                        </div>
                    
                    <div class="td-next-prev-separator"></div>

                                    <div class="td-block-span6 td-post-next-post">
                        <div class="td-post-next-prev-content">
                            <span>Artículo siguiente</span>
                            <a href="https://www.semana.es/corazon/gloria-camila-ortega-confiesa-recibir-tratamiento-psicologico-20220730-002524957/">Gloria Camila Ortega confiesa recibir tratamiento psicológico</a>
                        </div>
                    </div>
                                </div>
        

        	        </footer>

    <!-- Posts relaciondos -->
    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside>               <style>.related-famous h4.td-block-title{margin:0}.related-famous ul{padding:15px 0;margin:0;list-style:none}.related-famous .related-famous__item{margin:0;display:flex;background:#f9f9f9;margin-bottom:5px}.related-famous .related-famous__image{width:100px;height:auto}.related-famous__content{padding:5px 15px;max-width:calc(100% - 95px)}.related-famous__name{font-size:1rem;font-weight:700;line-height:1.6}.related-famous__name:hover{color:#c30}.related-famous__description{font-size:.8rem;font-family:Arial,Helvetica,sans-serif;line-height:1rem;color:#666;display:-webkit-box;-webkit-line-clamp:2;-webkit-box-orient:vertical;overflow:hidden;margin:0}.related-famous__description a{color:#666}.related-famous__description a.more{display:inline-block;padding-top:6px;color:var(--gblue)}.related-famous__description a.more:hover{color:#c30}.related-famous .related-famous__item:hover .related-famous__description{-webkit-line-clamp:30;margin-bottom:15px}</style>

               <div class="related-famous td_block_template_9"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Se habla de ...</span></h4></div><ul></ul></div></aside><aside id="wpb_widget-21" class="td_block_template_1 widget widget_wpb_widget">
    <div id="div-gpt-ad-r1-sticky">
    <div class="ads-center">
    <div id="div-gpt-ad-r1-content">
    <div id="div-gpt-ad-r1">
    </div>
    </div></div></div>
    </aside><aside id="estiloyvida_widget-4" class="td_block_template_1 widget widget_estiloyvida_widget"><img loading="lazy" alt="logo de Estilo y Vida" src="https://cdn.semana.es/estaticos/general/logo_estiloyvida_widget.png" width="142" height="60" >			<div class="td_block_wrap td_block_7 td_block_widget td-pb-border-top td_block_template_8 td-column-1 td_block_padding">
			<h4>Estilo y vida</h4>
			<div class="td_block_inner">
				            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://www.semana.es/moda/vestido-novia-laura-corsini-heredado-abuela-triunfado-boda-20220730-002524958/" rel="bookmark" class="td-image-wrap" title="El vestido de novia de Laura Corsini heredado de su abuela con el que ha triunfado en su boda">
								<img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2022/07/semana-el-vestido-de-novia-de-laura-corsini-heredado-de-su-abuela-con-el-que-ha-triunfado-4-100x70.jpg" class="entry-thumb no-lazyload" alt="Laura Corsini vestido abuela" loading="lazy" />							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://www.semana.es/moda/vestido-novia-laura-corsini-heredado-abuela-triunfado-boda-20220730-002524958/" rel="bookmark" title="El vestido de novia de Laura Corsini heredado de su abuela con el que ha triunfado en su boda">El vestido de novia de Laura Corsini heredado de su abuela con el que ha triunfado en su boda</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            	            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://www.semana.es/moda/precioso-conjunto-zara-rocio-osorno-agotara-horas-20220730-002524935/" rel="bookmark" class="td-image-wrap" title="El precioso conjunto de Zara de Rocío Osorno que se agotará en horas">
								<img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2022/07/semana-el-precioso-conjunto-de-zara-de-rocio-osorno-que-se-agotara-en-horas-6-100x70.jpg" class="entry-thumb no-lazyload" alt="Rocío Osorno conjunto Zara" loading="lazy" />							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://www.semana.es/moda/precioso-conjunto-zara-rocio-osorno-agotara-horas-20220730-002524935/" rel="bookmark" title="El precioso conjunto de Zara de Rocío Osorno que se agotará en horas">El precioso conjunto de Zara de Rocío Osorno que se agotará en horas</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            	            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://www.semana.es/belleza/alba-diaz-helen-lindes-mismas-tiras-tapar-difuminar-cicatrices-funcionan-genial-20220730-002524925/" rel="bookmark" class="td-image-wrap" title="Alba Díaz y Helen Lindes usan las mismas tiras para tapar y difuminar cicatrices que funcionan genial">
								<img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2022/07/semana-alba-diaz-y-helen-lindes-usan-las-mismas-tiras-para-tapar-y-difuminar-cicatrices-que-funcionan-genial-100x70.jpg" class="entry-thumb no-lazyload" alt="Helen Lindes Alba Díaz cicatrices" loading="lazy" />							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://www.semana.es/belleza/alba-diaz-helen-lindes-mismas-tiras-tapar-difuminar-cicatrices-funcionan-genial-20220730-002524925/" rel="bookmark" title="Alba Díaz y Helen Lindes usan las mismas tiras para tapar y difuminar cicatrices que funcionan genial">Alba Díaz y Helen Lindes usan las mismas tiras para tapar y difuminar cicatrices que funcionan genial</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            	            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://www.semana.es/belleza/como-eliminar-flacidez-gluteos-ejercicio-1-minuto-eugenia-osborne-20220730-002524886/" rel="bookmark" class="td-image-wrap" title="Cómo eliminar la flacidez de glúteos con el ejercicio de 1 minuto de Eugenia Osborne">
								<img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2022/07/semana-como-eliminar-la-flaccidez-de-gluteos-con-el-ejercicio-de-1-minuto-de-eugenia-osborne-1-100x70.jpg" class="entry-thumb no-lazyload" alt="Eugenia Osborne glúteos" loading="lazy" />							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://www.semana.es/belleza/como-eliminar-flacidez-gluteos-ejercicio-1-minuto-eugenia-osborne-20220730-002524886/" rel="bookmark" title="Cómo eliminar la flacidez de glúteos con el ejercicio de 1 minuto de Eugenia Osborne">Cómo eliminar la flacidez de glúteos con el ejercicio de 1 minuto de Eugenia Osborne</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            	            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://www.semana.es/moda/espectacular-kimono-mar-flores-6-arrasar-playa-verano-20220730-002524870/" rel="bookmark" class="td-image-wrap" title="El espectacular kimono de Mar Flores y otros 6 con los que arrasar en la playa este verano">
								<img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2022/07/semana-el-espectacular-kimono-de-mar-flores-y-otros-6-con-los-que-arrasar-en-la-playa-este-verano-2-100x70.jpg" class="entry-thumb no-lazyload" alt="Mar Flores kimono" loading="lazy" />							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://www.semana.es/moda/espectacular-kimono-mar-flores-6-arrasar-playa-verano-20220730-002524870/" rel="bookmark" title="El espectacular kimono de Mar Flores y otros 6 con los que arrasar en la playa este verano">El espectacular kimono de Mar Flores y otros 6 con los que arrasar en la playa este verano</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            			</div>
			</div>
		</aside><aside id="wpb_widget-22" class="td_block_template_1 widget widget_wpb_widget">
    <div id="div-gpt-ad-r2-sticky">
    <div class="ads-center">
    <div id="ads-r2-sidebar">
    <div id="div-gpt-ad-r2">
    </div>
    </div></div></div>
    </aside><div class="td_block_wrap td_block_mas_leidos_widget td_block_widget tdi_2_e78 td-pb-border-top sidebar-last-posts td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_2_e78" ><script>var block_tdi_2_e78 = new tdBlock();
block_tdi_2_e78.id = "tdi_2_e78";
block_tdi_2_e78.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"sidebar-last-posts","post_ids":"2524315,2524799,2524380,2524097,2524370,2524649,2524755,2524398,2524373,2523697","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_2_e78","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_2_e78","tdc_css_class_style":"tdi_2_e78_rand_style"}';
block_tdi_2_e78.td_column_number = "1";
block_tdi_2_e78.block_type = "td_block_mas_leidos_widget";
block_tdi_2_e78.post_count = "5";
block_tdi_2_e78.found_posts = "9";
block_tdi_2_e78.header_color = "#";
block_tdi_2_e78.ajax_pagination_infinite_stop = "";
block_tdi_2_e78.max_num_pages = "2";
tdBlocksArray.push(block_tdi_2_e78);
</script><div class="td-block-title-wrap"></div><div id=tdi_2_e78 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/television/lara-alvarez-dedica-emocionado-discurso-ignacio-borbon-final-supervivientes-20220729-002524315/" rel="bookmark" class="td-image-wrap " title="Lara Álvarez dedica un emocionado discurso a Ignacio de Borbón en la final de &#8216;Supervivientes 2022&#8217;" ><img loading="lazy"  width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/07/semana-lara-alvarez-dedica-un-emocionado-discurso-a-ignacio-de-borbon-en-la-final-de-supervivientes-1-100x70.jpg"   alt="" title="Lara Álvarez dedica un emocionado discurso a Ignacio de Borbón en la final de &#8216;Supervivientes 2022&#8217;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/television/lara-alvarez-dedica-emocionado-discurso-ignacio-borbon-final-supervivientes-20220729-002524315/" rel="bookmark" title="Lara Álvarez dedica un emocionado discurso a Ignacio de Borbón en la final de &#8216;Supervivientes 2022&#8217;">Lara Álvarez dedica un emocionado discurso a Ignacio de Borbón en...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/tamara-gorro-llora-muerte-princesa-20220729-002524799/" rel="bookmark" class="td-image-wrap " title="Tamara Gorro llora la muerte de su princesa" ><img loading="lazy"  width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/07/semana-tamara-gorro-llora-la-muerte-de-su-princesa-4-100x70.jpg"   alt="Tamara Gorro" title="Tamara Gorro llora la muerte de su princesa" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/tamara-gorro-llora-muerte-princesa-20220729-002524799/" rel="bookmark" title="Tamara Gorro llora la muerte de su princesa">Tamara Gorro llora la muerte de su princesa</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/television/castigo-jorge-javier-vazquez-olga-moreno-no-estar-final-supervivientes-20220729-002524380/" rel="bookmark" class="td-image-wrap " title="El castigo de Jorge Javier Vázquez a Olga Moreno por no estar en la final de &#8216;Supervivientes&#8217;" ><img loading="lazy"  width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/07/semana-el-castigo-de-jorge-javier-vazquez-a-olga-moreno-por-no-estar-en-la-final-de-supervivientes-100x70.jpg"   alt="" title="El castigo de Jorge Javier Vázquez a Olga Moreno por no estar en la final de &#8216;Supervivientes&#8217;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/television/castigo-jorge-javier-vazquez-olga-moreno-no-estar-final-supervivientes-20220729-002524380/" rel="bookmark" title="El castigo de Jorge Javier Vázquez a Olga Moreno por no estar en la final de &#8216;Supervivientes&#8217;">El castigo de Jorge Javier Vázquez a Olga Moreno por no...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/belleza/pasion-unas-tipex-alba-diaz-color-mas-morenita-rejuvenece-manos-20220728-002524097/" rel="bookmark" class="td-image-wrap " title="Pasión por las uñas &#8216;típex&#8217; de Alba Díaz: el color que hace más morenita y rejuvenece las manos" ><img loading="lazy"  width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/07/semana-pasion-por-las-unas-tipex-de-alba-diaz-el-color-que-te-hace-mas-morenita-y-rejuvenece-las-manos-3-100x70.jpg"   alt="Alba Diaz" title="Pasión por las uñas &#8216;típex&#8217; de Alba Díaz: el color que hace más morenita y rejuvenece las manos" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/belleza/pasion-unas-tipex-alba-diaz-color-mas-morenita-rejuvenece-manos-20220728-002524097/" rel="bookmark" title="Pasión por las uñas &#8216;típex&#8217; de Alba Díaz: el color que hace más morenita y rejuvenece las manos">Pasión por las uñas &#8216;típex&#8217; de Alba Díaz: el color que...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/frio-reencuentro-anabel-pantoja-yulen-plato-supervivientes-20220728-002524370/" rel="bookmark" class="td-image-wrap " title="El frío reencuentro de Anabel Pantoja y Yulen en el plató de &#8216;Supervivientes&#8217;" ><img loading="lazy"  width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/07/semana-el-frio-reencuentro-de-anabel-pantoja-y-yulen-en-el-plato-de-supervivientes-100x70.jpg"   alt="" title="El frío reencuentro de Anabel Pantoja y Yulen en el plató de &#8216;Supervivientes&#8217;" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/frio-reencuentro-anabel-pantoja-yulen-plato-supervivientes-20220728-002524370/" rel="bookmark" title="El frío reencuentro de Anabel Pantoja y Yulen en el plató de &#8216;Supervivientes&#8217;">El frío reencuentro de Anabel Pantoja y Yulen en el plató...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="wpb_widget-23" class="td_block_template_1 widget widget_wpb_widget">
    <div id="div-gpt-ad-r3-sticky" class="el-sticky div-gpt-ad-sticky">
    <div class="ads-center">
    <div id="ads-r3-sidebar">
    <div id="div-gpt-ad-r3-sidebar">
    </div>
    </div></div></div>
    </aside><aside id="echobox-newsletter"><div class="echobox-newsletter">
          <form action="https://subscribe.campaign-list.com/v1/public/campaigns/subscribe" method="POST">
               <div class="echobox-newsletter__block">
                    <a href="https://www.semana.es" class="echobox-newsletter__logo" title="logo_semana"><img src="https://cdn.semana.es/estaticos/logo-semana.png" width="80" height="34" alt="Logo Semana"></a>
                    <p class="echobox-newsletter__title">al día</p>
                    <p class="echobox-newsletter__description">Recibe nuestro newsletter para que no se te escape nada</p>
               <div>
               <div class="echobox-newsletter__block">
                    <label for="firstName">Nombre:</label>
                    <input type="text" name="firstName" id="firstName" placeholder="Nombre">
               <div>
               <div class="echobox-newsletter__block">
                    <label for="lastName">Apellido:</label>
                    <input type="text" name="lastName" id="lastName" placeholder="Apellido">
               </div>
               <div class="echobox-newsletter__block">
                    <label for="email">Email:</label>
                    <input type="email" name="email" id="email" placeholder="email" required>
               <div>
               <div class="echobox-newsletter__block">
                    <input type="submit" value="Apúntate">
               </div>
          </form>
     </div>
     <style>
     .echobox-newsletter { background: #F9F9F9; padding: 20px 10px 10px; }
     .echobox-newsletter__logo {  width: 100%;  margin: -30px auto 0; text-align: center; display: block; padding: 0; background: #F9F9F9; }
     .echobox-newsletter__logo img {  width: 80px; height: auto; }
     .echobox-newsletter form { border: 1px solid #004a91; padding: 20px 20px 0; }
     .echobox-newsletter__title { text-align: center; font-size: 1.2rem; font-weight: bold; margin: -4px auto 10px; background: #F9F9F9; color: #004a91; text-transform: uppercase; }
     .echobox-newsletter__description { font-size: .9rem; text-align: center; line-height: 1.2; }
     .echobox-newsletter__block label { display: none; }
     .echobox-newsletter__block input { margin-bottom: 10px; text-align: center; color: #333; font-size: .9rem;}
     .echobox-newsletter__block input[type="submit"] { background: #004a91; color: #FFF; text-transform: uppercase; display: block; border: none; border-radius: 5px; margin: 0 auto; font-size: .8rem; }
     .echobox-newsletter__block input[type="submit"]:hover { background: #333; color: #FFF  }
     </style>
     </aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            
     <div class="footer-container">
          <div class="footer-row-container footer-black">
               <div class="footer-row">
                    <div class="footer-col">
                         <a href="https://www.semana.es/estiloyvida" title="Logo Estilo y Vida"><img class="tdb-logo-img nolazyfeatured" width="136" height="58" src="https://cdn.semana.es/estaticos/logo-eyv-blanco-transparente.png" alt="Logo de Estilo y Vida" title=""></a>
                    </div>
                    <div class="footer-col">
                         <h3>Sobre nosotros</h3>
                         <p>Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!</p>
                         <p>Contáctanos: <a rel="me nofollow" href="mailto:redaccion@semana.es">redaccion@semana.es</a>
                         </p>
                    </div>
                    <div class="footer-col">
                         <h3>Síguenos</h3>
                         <ul class="social-list-eyv social-list"><li><a title="Facebook de Estilo y Vida" href="https://www.facebook.com/EyVSemana/" target="_blank" rel="me noopener noreferrer" class="tdm-social-item item-facebook"><span class="icon"><?xml version="1.0"?><svg fill="#FFFFFF" xmlns="http://www.w3.org/2000/svg"  viewBox="0 0 30 30" width="30px" height="30px"><path d="M24,4H6C4.895,4,4,4.895,4,6v18c0,1.105,0.895,2,2,2h10v-9h-3v-3h3v-1.611C16,9.339,17.486,8,20.021,8 c1.214,0,1.856,0.09,2.16,0.131V11h-1.729C19.376,11,19,11.568,19,12.718V14h3.154l-0.428,3H19v9h5c1.105,0,2-0.895,2-2V6 C26,4.895,25.104,4,24,4z"/></svg></span><span class="social-claim">Facebook</span></a></li><li><a title="Instagram de Estilo y Vida" href="https://www.instagram.com/estiloyvida_/" target="_blank" rel="me noopener noreferrer" class="tdm-social-item  item-instagram"><span class="icon"><?xml version="1.0"?><svg fill="#FFFFFF" xmlns="http://www.w3.org/2000/svg"  viewBox="0 0 30 30" width="30px" height="30px">    <path d="M 9.9980469 3 C 6.1390469 3 3 6.1419531 3 10.001953 L 3 20.001953 C 3 23.860953 6.1419531 27 10.001953 27 L 20.001953 27 C 23.860953 27 27 23.858047 27 19.998047 L 27 9.9980469 C 27 6.1390469 23.858047 3 19.998047 3 L 9.9980469 3 z M 22 7 C 22.552 7 23 7.448 23 8 C 23 8.552 22.552 9 22 9 C 21.448 9 21 8.552 21 8 C 21 7.448 21.448 7 22 7 z M 15 9 C 18.309 9 21 11.691 21 15 C 21 18.309 18.309 21 15 21 C 11.691 21 9 18.309 9 15 C 9 11.691 11.691 9 15 9 z M 15 11 A 4 4 0 0 0 11 15 A 4 4 0 0 0 15 19 A 4 4 0 0 0 19 15 A 4 4 0 0 0 15 11 z"/></svg></span><span class="social-claim">Instagram</span></a></li><li><a title="Pinterest de Estilo y Vida" href="https://www.pinterest.es/revistaestiloyvida/_created/" target="_blank" rel="me noopener noreferrer" class="tdm-social-item item-pinterest"><span class="icon"><?xml version="1.0"?><svg fill="#FFFFFF" xmlns="http://www.w3.org/2000/svg"  viewBox="0 0 30 30" width="30px" height="30px">    <path d="M15,3C8.373,3,3,8.373,3,15c0,5.084,3.163,9.426,7.627,11.174c-0.105-0.949-0.2-2.406,0.042-3.442 c0.218-0.936,1.407-5.965,1.407-5.965s-0.359-0.719-0.359-1.781c0-1.669,0.967-2.914,2.171-2.914c1.024,0,1.518,0.769,1.518,1.69 c0,1.03-0.655,2.569-0.994,3.995c-0.283,1.195,0.599,2.169,1.777,2.169c2.133,0,3.772-2.249,3.772-5.495 c0-2.873-2.064-4.882-5.012-4.882c-3.414,0-5.418,2.561-5.418,5.208c0,1.031,0.397,2.137,0.893,2.739 c0.098,0.119,0.112,0.223,0.083,0.344c-0.091,0.379-0.293,1.194-0.333,1.361c-0.052,0.22-0.174,0.266-0.401,0.16 c-1.499-0.698-2.436-2.889-2.436-4.649c0-3.785,2.75-7.262,7.929-7.262c4.163,0,7.398,2.966,7.398,6.931 c0,4.136-2.608,7.464-6.227,7.464c-1.216,0-2.359-0.632-2.75-1.378c0,0-0.602,2.291-0.748,2.853 c-0.271,1.042-1.002,2.349-1.492,3.146C12.57,26.812,13.763,27,15,27c6.627,0,12-5.373,12-12S21.627,3,15,3z"/></svg></span><span class="social-claim">Pinterest</span></a></li><li><a title="Twitter de Estilo y Vida" href="https://twitter.com/semana_revista?lang=es" target="_blank" rel="me noopener noreferrer" class="tdm-social-item item-twitter"><span class="icon"><?xml version="1.0"?><svg fill="#FFFFFF" xmlns="http://www.w3.org/2000/svg"  viewBox="0 0 30 30" width="30px" height="30px">    <path d="M28,6.937c-0.957,0.425-1.985,0.711-3.064,0.84c1.102-0.66,1.947-1.705,2.345-2.951c-1.03,0.611-2.172,1.055-3.388,1.295 c-0.973-1.037-2.359-1.685-3.893-1.685c-2.946,0-5.334,2.389-5.334,5.334c0,0.418,0.048,0.826,0.138,1.215 c-4.433-0.222-8.363-2.346-10.995-5.574C3.351,6.199,3.088,7.115,3.088,8.094c0,1.85,0.941,3.483,2.372,4.439 c-0.874-0.028-1.697-0.268-2.416-0.667c0,0.023,0,0.044,0,0.067c0,2.585,1.838,4.741,4.279,5.23 c-0.447,0.122-0.919,0.187-1.406,0.187c-0.343,0-0.678-0.034-1.003-0.095c0.679,2.119,2.649,3.662,4.983,3.705 c-1.825,1.431-4.125,2.284-6.625,2.284c-0.43,0-0.855-0.025-1.273-0.075c2.361,1.513,5.164,2.396,8.177,2.396 c9.812,0,15.176-8.128,15.176-15.177c0-0.231-0.005-0.461-0.015-0.69C26.38,8.945,27.285,8.006,28,6.937z"/></svg></span><span class="social-claim">Twitter</span></a></li></ul>
                    </div>
               </div>
          </div>
          <div class="footer-row">
               <p class="tdm-descr">© Semana. Incorporado a <a href="http://www.rba.es/">RBA</a> a efectos comerciales.</p>
               <ul id="menu-footer-menu" class="menu"><li id="menu-item-2226559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-2226559"><a target="_blank" rel="nofollow" href="https://www.semana.es/politica-proteccion-datos/">Protección de datos</a></li>
<li id="menu-item-2226560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226560"><a target="_blank" rel="nofollow" href="https://www.semana.es/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-2226561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226561"><a target="_blank" rel="nofollow" href="https://www.semana.es/politica-de-cookies/">Política de cookies</a></li>
<li id="menu-item-2226562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226562"><a target="_blank" rel="nofollow" href="https://www.semana.es/staff/">Equipo</a></li>
<li id="menu-item-2290619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2290619"><a target="_blank" rel="nofollow" href="https://www.semana.es/normas-redes-sociales/">Normas RRSS</a></li>
</ul>
               <p><a href="javascript:Didomi.preferences.show()">Gestionar Cookies</a></p>

          </div>
     </div>
             </div>

    </div>
    
</div><!--close td-outer-wrap-->


<div class="sticky-ads-position" id="sticky-ads-position">
							<div class="sticky-ads-position-close" onclick="closeAdsSM()">
								<span class="sticky-ads-position-close-inside">X</span>
							</div>
							<div id="div-gpt-ad-sm"></div>
						</div>
					        <script>document.addEventListener("DOMContentLoaded",function(){let d=document.querySelector(".header-social-block .item-facebook");d&&d.addEventListener("click",function(a){dataLayer.push({event:"gaEvent",eventCategory:"siguenos",eventAction:"Facebook",eventLabel:"https://www.facebook.com/semana.es/"})});let e=document.querySelector(".header-social-block  .item-instagram");e&&e.addEventListener("click",function(a){dataLayer.push({event:"gaEvent",eventCategory:"siguenos",eventAction:"Instagram",eventLabel:"https://www.instagram.com/semana_revista/?hl=es"})});let f=document.querySelector(".header-social-block .item-pinterest");f&&f.addEventListener("click",function(a){dataLayer.push({event:"gaEvent",eventCategory:"siguenos",eventAction:"Pinterest",eventLabel:"https://www.pinterest.es/semanarevista/"})});var g=document.querySelector(".header-social-block .item-twitter");g&&g.addEventListener("click",function(a){dataLayer.push({event:"gaEvent",eventCategory:"siguenos",eventAction:"Twitter",eventLabel:"https://twitter.com/semana_revista?lang=es"})});var h=document.querySelector(".header-social-block .item-youtube");h&&h.addEventListener("click",function(a){dataLayer.push({event:"gaEvent",eventCategory:"siguenos",eventAction:"Youtube",eventLabel:"https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA"})});var i=document.querySelector(".td-social-sharing-button.td-social-twitter");i&&i.addEventListener("click",function(b){let a=window.location.href;dataLayer.push({event:"gaEvent",eventCategory:"comparte",eventAction:"Twitter",eventLabel:a})});var j=document.querySelector(".td-social-sharing-button.td-social-facebook");j&&j.addEventListener("click",function(b){let a=window.location.href;dataLayer.push({event:"gaEvent",eventCategory:"comparte",eventAction:"Facebook",eventLabel:a})});var k=document.querySelector(".td-social-sharing-button.td-social-pinterest");k&&k.addEventListener("click",function(b){let a=window.location.href;dataLayer.push({event:"gaEvent",eventCategory:"comparte",eventAction:"Pinterest",eventLabel:a})});var l=document.querySelector(".td-social-sharing-button.td-social-whatsapp");if(l&&l.addEventListener("click",function(b){let a=window.location.href;dataLayer.push({event:"gaEvent",eventCategory:"comparte",eventAction:"Whatsapp",eventLabel:a})}),urlSiteRelated=document.querySelectorAll(".tdb_single_related a"))for(var a=0;a<urlSiteRelated.length;a++)urlSiteRelated[a].addEventListener("click",function(a){console.log(a.target),console.log(a);var b=a.target.textContent;b||(b="#"),dataLayer.push({event:"gaEvent",eventCategory:"Relacionados",eventAction:"intext",eventLabel:b})});if(urlSiteInterest=document.querySelectorAll(".tdb_single_content li"))for(var a=0;a<urlSiteInterest.length;a++)urlSiteInterest[a].addEventListener("click",function(b){var a=b.target.textContent;a||(a="#"),dataLayer.push({event:"gaEvent",eventCategory:"Interesar",eventAction:"visualizar",eventLabel:a})});if(urlSiteLast=document.querySelectorAll(".sidebar-last-posts .item-details a"))for(var a=0;a<urlSiteLast.length;a++)urlSiteLast[a].addEventListener("click",function(b){var a=b.target.textContent;a||(a="#"),dataLayer.push({event:"gaEvent",eventCategory:"Lo ultimo",eventAction:"visualizar",eventLabel:a})});var b=document.querySelectorAll("a");if(b)for(var a=0;a<b.length;a++)b[a].addEventListener("click",function(c){var a=c.target.href,e=window.location.origin;if(a){if(a.indexOf(e)> -1){var b=c.target.title;b||(b=c.target.textContent),b||(b="n/a"),dataLayer.push({event:"gaEvent",eventCategory:"Enlace interno",eventAction:b,eventLabel:a})}else{var d=new URL(a);console.log(d),dataLayer.push({event:"gaEvent",eventCategory:"Enlaces salientes",eventAction:d.origin+"/",eventLabel:a})}}});var c=document.querySelectorAll("#taboola-below-article-thumbnails a");if(c)for(var a=0;a<c.length;a++)c[a].addEventListener("click",function(b){var a=b.target.href;a&&dataLayer.push({event:"gaEvent",eventCategory:"Enlaces salientes publicidad",eventAction:"https://trc.taboola.com",eventLabel:a})})})</script>
        

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 62e57520bc840
    -->

    <script type="text/javascript"></script><script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.semana.es","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>

<!-- JS generated by theme -->

<script>
    
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    body, p {
    	font-family:Lora;
	
    }
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    body, p {
    	font-family:Lora;
	
    }
</style>


</body>
</html><!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Recuperados 8965 objetos (3 MB) de Redis usando PhpRedis (v5.3.4).
-->

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1659204896 -->