<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><link crossorigin="anonymous" rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.4.2' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' /><link data-optimized="2" rel="stylesheet" href="https://www.semana.es/wp-content/litespeed/cssjs/989f1.css" /><link data-optimized="2" rel="stylesheet" href="https://www.semana.es/wp-content/litespeed/cssjs/a05e8.css" /><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script type='text/javascript' src='https://www.semana.es/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script data-optimized="1" src="https://www.semana.es/wp-content/litespeed/cssjs/25c2c.js" defer></script> <meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.semana.es/xmlrpc.php" />
 <script>var getCookie=function(name){var cName,cValue,cookie=null,cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){cValue=cookies[i].substr(cookies[i].indexOf("=")+1);cName=cookies[i].substr(0,cookies[i].indexOf("=")).replace(/^\s+|\s+$/g,"");if(cName==name){cookie=unescape(cValue);}}
return cookie;};function closeAdsSM(){var stickyAdsPosition=document.querySelector('.sticky-ads-position')
if(stickyAdsPosition){stickyAdsPosition.style.display="none";}}
function getCookieC(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"";}
function isMobile(){if(window.innerWidth<768){return true;}else{return false;}}
function isTablet(){if(window.innerWidth<=1024&&window.innerWidth>=768){return true;}
else{return false;}}
var getValueVendorConsents=function(){window.__cmp('getVendorConsents',null,function(result){if(result.purposeConsents[3]){window.nonPersonalizedAds='0';}
else{window.nonPersonalizedAds='1';}
if(typeof result.purposeConsents[5]==='undefined'){window.ComscoreConsent='';dataLayer.push({'event':'csPageview','eventCategory':'Comscore','eventAction':'denegar','eventLabel':'0'});}
else if(result.purposeConsents[5]){window.ComscoreConsent=1;dataLayer.push({'event':'csPageview','eventCategory':'Comscore','eventAction':'denegar','eventLabel':'1'});}
else{window.ComscoreConsent=0;dataLayer.push({'event':'csPageview','eventCategory':'Comscore','eventAction':'denegar','eventLabel':'0'});}})};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var initDidomiFn=function(ComscoreConsent,GoogleConsent){console.log('se llama INIT didomi');var evAnalytics=new CustomEvent("semana-analytics-load",{detail:{text:"Load Analytics",consentGoogle:GoogleConsent,consentComscore:ComscoreConsent}});document.dispatchEvent(evAnalytics);if(ComscoreConsent==='1'){dataLayer.push({'event':'GAevent','eventCategory':'Didomi','eventAction':'Aceptar','eventLabel':'si'});}
if(GoogleConsent===1){noPersonalizado=0;}
else{noPersonalizado=1;}
googletag.cmd.push(function(){googletag.destroySlots();if(isMobile()){googletag.defineSlot('/1001866/SE',[[320,100],[320,50]],'div-gpt-ad-sm').setTargeting('p',['sm']).addService(googletag.pubads());}
else if(isTablet()){googletag.defineSlot('/1001866/SE',[[728,90]],'div-gpt-ad-m1').setTargeting('p',['m1']).addService(googletag.pubads());}
else{googletag.defineSlot('/1001866/SE',[[970,250],[970,90],[1,1],[728,90],[980,200]],'div-gpt-ad-m1').setTargeting('p',['m1']).addService(googletag.pubads());}
googletag.defineSlot('/1001866/SE',[[300,250],[300,600]],'div-gpt-ad-r1').setTargeting('p',['r1']).addService(googletag.pubads());googletag.pubads().setTargeting('level',['2']).setTargeting('section',['moda']).setTargeting('tags',[]).setTargeting('optout',window.nonPersonalizedAds);googletag.pubads().enableSingleRequest();googletag.pubads().disableInitialLoad();googletag.pubads().enableLazyLoad({fetchMarginPercent:500,renderMarginPercent:200,mobileScaling:2.0});googletag.enableServices();googletag.pubads().setRequestNonPersonalizedAds(parseInt(noPersonalizado));console.log('publicidad no personalizada didomi');console.log(noPersonalizado);googletag.pubads().refresh();});comscore_galerias(ComscoreConsent);};window.onload=function(){var consent={};window.didomiOnReady=window.didomiOnReady||[];window.didomiOnReady.push(function(Didomi){Didomi.getObservableOnUserConsentStatusForVendor('google').subscribe(function(consentStatus){if(consentStatus===undefined){consent.google=-1;}else if(consentStatus===true){var prevConsent=consent.google;consent.google=1;if(prevConsent==-1){}}else if(consentStatus===false){var prevConsent=consent.google;consent.google=0;if(prevConsent==-1){}}});Didomi.getObservableOnUserConsentStatusForVendor('77').subscribe(function(consentStatus){if(consentStatus===undefined){consent.comscore=1;}else if(consentStatus===true){consent.comscore=1;}else if(consentStatus===false){consent.comscore=0;}});console.log('didomi valores: comscore '+consent.comscore+' analytics '+consent.google);initDidomiFn(consent.comscore,consent.google);if(consent.comscore===0){dataLayer.push({'event':'csPageview','eventCategory':'Comscore','eventAction':'denegar','eventLabel':'0'});}
else{dataLayer.push({'event':'csPageview','eventCategory':'Comscore','eventAction':'aceptar','eventLabel':'1'});}});var evCMP=new CustomEvent("semana-cmp-loaded",{detail:"Loaded CMP"});document.dispatchEvent(evCMP);}</script> <title>Pilar Rubio nos dice cómo darle una segunda vida al bañador en invierno</title><meta name="description" content="No es una prenda exclusivamente para el verano. Al menos eso es lo que nos dice Pilar Rubio con su look, en el que el bañador hace otra función" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.semana.es/moda/pilar-rubio-segunda-vida-banador-invierno-20201130-002289827/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Pilar Rubio nos dice cómo darle una segunda vida al bañador en invierno" /><meta property="og:description" content="No es una prenda exclusivamente para el verano. Al menos eso es lo que nos dice Pilar Rubio con su look, en el que el bañador hace otra función" /><meta property="og:url" content="https://www.semana.es/moda/pilar-rubio-segunda-vida-banador-invierno-20201130-002289827/" /><meta property="og:site_name" content="Semana" /><meta property="article:publisher" content="https://www.facebook.com/semana.es/" /><meta property="article:published_time" content="2020-11-30T13:49:16+00:00" /><meta property="og:image" content="https://cdn.semana.es/wp-content/uploads/2020/11/portada-61.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="901" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@semana_revista" /><meta name="twitter:site" content="@semana_revista" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script>var _comscore=_comscore||[];document.addEventListener("semana-analytics-load",function(e){var isConsentGA=e.detail.consentGoogle;if(isConsentGA===''||isConsentGA===0){}
var isConsentCS=e.detail.consentComscore;console.log("valor CS en semana-analytics-load "+isConsentCS);_comscore.push({c1:"2",c2:"13684410",cs_ucfr:isConsentCS});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();});</script> <noscript>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://sb.scorecardresearch.com/p?c1=2&c2=13684410&cv=2.0&cj=1" /><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=13684410&cv=2.0&cj=1" /></noscript>
</noscript><link rel="alternate" type="application/rss+xml" title="Semana &raquo; Comentario Pilar Rubio nos dice cómo darle una segunda vida al bañador en invierno del feed" href="https://www.semana.es/moda/pilar-rubio-segunda-vida-banador-invierno-20201130-002289827/feed/" /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style> <script type='text/javascript'>$=jQuery;</script> <script type='text/javascript'>var admin_url={"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};</script> <link rel='https://api.w.org/' href='https://www.semana.es/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.semana.es/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.semana.es/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel="alternate" type="application/json+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fmoda%2Fpilar-rubio-segunda-vida-banador-invierno-20201130-002289827%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fmoda%2Fpilar-rubio-segunda-vida-banador-invierno-20201130-002289827%2F&#038;format=xml" />
 <script>var dataLayer=window.dataLayer|[];dataLayer=[{'navegacion':{'section':'moda','contentDevice':'desktop',},'contenido':{'contentType':'article','author':'Sonia Montero','publicationDate':'20201130','modificationDate':'20201130','contentId':'2289827','contentLabel01':'moda','contentLabel02':'pilar-rubio-segunda-vida-banador-invierno-20201130-002289827','subject':'Pilar Rubio nos dice cómo darle una segunda vida al bañador en invierno','famoso':'Pilar Rubio, presentadora',}}];</script><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("7e63dec6-f028-44f2-bebc-a5b9a642e28f")})();</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TTB6RR4');</script> <meta name="ahrefs-site-verification" content="50d953e1915961ff8a3f3811dbec979420546dc21f9c36277e34fad05f25c8f8"><meta name="_globalsign-domain-verification" content="pMJAqWr6fV3spHh5j4CzmSPhofXywyetW2ridRnX7x" /><link rel="preload" href="https://cdn.semana.es/estaticos/fonts/newspaper.woff?17" as="font" type="font/woff" crossorigin><link rel="preload" href="https://cdn.semana.es/estaticos/fonts/newspaper.ttf?17" as="font" type="font/ttf" crossorigin>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals={"wpRestNonce":"644018ffed","wpRestUrl":"https:\/\/www.semana.es\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%year%%monthnum%%day%-00%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};</script> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.semana.es\/wp-admin\/","wpRestNonce":"644018ffed","wpRestUrl":"https:\/\/www.semana.es\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%year%%monthnum%%day%-00%post_id%\/"};</script> <script type="text/javascript">document.addEventListener("semana-cmp-loaded",function(e){window._seedtagq=window._seedtagq||[];window._seedtagq.push(['_setId','7575-8726-01']);(function(){var st=document.createElement('script');st.type='text/javascript';st.async=true;st.src=('https:'==document.location.protocol?'https':'http')
+'://config.seedtag.com/loader.js?v='+Math.random();var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(st,s);})();window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.defer=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/rba-semana/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function')
{window.performance.mark('tbl_ic');}});</script> <script type="text/javascript">document.addEventListener("semana-cmp-loaded",function(e){var p='96061';var e='smartIntxt';var siteName='semana';var cloc="false";var t='//des.smartclip.net/ads?type=dyn&sz=400x320';t+='&sc_sitName='+siteName;t+='&sc_adhoc='+cloc+'&plc='+p;t+='&elementId='+e;t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+Math.round(Math.random()*1e8)
var s=document.createElement('script');s.type='text/javascript';s.src=t;document.body.appendChild(s)
sc_smartIntxtNoad=function(){var sunmedia_src="https://static.sunmedia.tv/integrations/814d0d9f-cd70-4d07-adaf-175daeac72d3/814d0d9f-cd70-4d07-adaf-175daeac72d3.js";function a(n){try{for(;n.parent;)return n=n.parent}catch(n){return null}return null}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src=sunmedia_src,s.async=!0,n.document.body.appendChild(s);var g=document.getElementById("sc_intxt_container");if(g){g.style.height='auto';}}}});</script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.semana.es","name":"Semana"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.semana.es/moda/","name":"Moda"}}]}</script> <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.semana.es/moda/pilar-rubio-segunda-vida-banador-invierno-20201130-002289827/"
        },
        "headline": "Pilar Rubio nos dice cómo darle una segunda vida al bañador en invierno",
        "image": {
            "@type": "ImageObject",
            "url": "https://cdn.semana.es/wp-content/uploads/2020/11/portada-61.jpg",
            "height": 901,
            "width": 1200        },
        "datePublished": "2020-11-30T14:49:16+01:00",
        "dateModified": "2020-11-30T14:49:16+01:00",
        "author": {
            "@type": "Person",
            "name": [
                "Sonia Montero"
            ],
            "url": [
                "https://www.semana.es/author/sonia-montero/"
            ]
        },
        "publisher": {
            "@type": "Organization",
            "name": "Semana",
            "url": "https://www.semana.es",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.semana.es/wp-content/uploads/2020/04/logosemana_vectorial.png",
                "height": 201,
                "width": 456            }
        },
        "description": "No es una prenda exclusivamente para el verano. Al menos eso es lo que nos dice Pilar Rubio con su look, en el que el bañador es el gran protagonista
",
        "articleBody": "Ya tenemos olvidados los días de sol y playa y hace ya mucho tiempo que hicimos el cambio de armario del verano al invierno. Los vestidos y camisetas de tirantes, los shorts y las sandalias duermen durante estos meses para dejar paso a los abrigos, los jerséis de lana y las botas. Pero cada vez más entran en nuestro vestidor prendas que no entienden de temporadas y las puedes llevar los doce meses del año. ¿Crees que el bañador puede ser una de ellas? Aunque te parezca imposible, Pilar Rubio nos he mostrado que es una prenda perfecta para llevar fuera de los meses de calor y playa. Y aquí te mostramos cómo lo ha conseguido ella.

[lista_enlaces]

 	Pilar Rubio demuestra que el esmoquin es mejor que cualquier vestido de fiesta
 	El look mas roquero de Pilar Rubio cuesta 1.500 euros

[/lista_enlaces]

La colaboradora de El Hormiguero ha seguido la tendencia beachwear de otras famosas como  la actriz María Pedraza, sacando el bañador del armario a las puertas del invierno. Lo ha hecho con un look roquero, marca de la casa, en el que ha combinado unos pantalones efecto piel de print de serpiente en rojo y negro con un bañador rojo a modo de body. Las sneakers completaban su look.



Pilar Rubio ha elegido uno de los bañadores más virales del años. El modelo Line Onepiece Rib de escote recto y tirantes muy finos de la firma española Ônne, capitaneada por Gisela Cid, que el pasado verano también hemos visto lucir a las cantantes Aitana y Lola Índigo. Pilar lleva el tono granate, pero también se puede encontrar en blanco, negro, azul y nude. Su precio es de 70 euros.









La esposa de Sergio Ramos lanzó la pasada primavera su propia línea de trajes de baño Pilar Rubio by Selmark’, en la que dejó claro su sello en ocho piezas entre bañadores y biquinis, participando junto al equipo de diseño de la firma en la elección de tejidos y estampados, dibujando y creando patrones. Unas prendas versátiles y multiusos pensados para realzar la silueta femenina», como la propia Pilar aseguraba.
[lista_enlaces]


 	De Pilar Rubio a Elsa Pataki: ¿Qué deportes practican las famosas para mantener su figura?
 	La operación estética a la que quiere someterse Pilar Rubio tras dar a luz a su cuarto hijo

[/lista_enlaces]
El look de la presentadora nos demuestra que el bañador tiene vida más allá de los días de playa. Casi todos con tejidos especiales que sujetan y moldean la figura, se convierten en una opción perfecta como sustituto del tradicional body.
Seguro que después de ver a Pilar Rubio también te vas a animar a ir a buscar el tuyo y combinarlo con el próximo look.




"
    }
    </script><link rel="amphtml" href="https://www.semana.es/moda/pilar-rubio-segunda-vida-banador-invierno-20201130-002289827/?amp">
 <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.semana.es\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.5";var td_get_template_directory_uri="https:\/\/www.semana.es\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdBlockNonce="4cb2a48624";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style></style><style id="tdw-css-placeholder">@media (min-width:768px){.td-container,.tdc-row,.tdc-row-composer{max-width:1082px;padding:0 8px;width:100%}}@media (max-width:1018px) and (min-width:768px){.widget_estiloyvida_widget .td_module_6 .item-details{margin-left:110px!important}}.no-meta-box .td-module-meta-info{display:none!important}.single .td-image-gradient:before{display:none}</style></head><body class="post-template-default single single-post postid-2289827 single-format-standard td-standard-pack pilar-rubio-segunda-vida-banador-invierno global-block-template-1 single_template_4  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TTB6RR4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-semana-header-menu-container"><ul id="menu-semana-header-menu" class="td-mobile-main-menu"><li id="menu-item-1303321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-1303321"><a href="https://www.semana.es/corazon/">Corazón<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2142543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/">Famosos</a></li><li id="menu-item-2142531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/">Celebrities</a></li></ul></li><li id="menu-item-1303322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1303322"><a href="https://www.semana.es/casas-reales/">Casas Reales<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2142530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/">El vestidor de Letizia</a></li><li id="menu-item-2142542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/">Familia Real Española</a></li></ul></li><li id="menu-item-2043435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2043435"><a href="https://www.semana.es/television/">Televisión<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2200418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2200418"><a href="https://www.semana.es/sobre/isla-tentaciones/">La isla de las tentaciones</a></li></ul></li><li id="menu-item-2142532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142532"><a href="https://www.semana.es/salud/">Salud</a></li><li id="menu-item-2210156" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2210156"><a href="https://www.semana.es/moda/">Moda</a></li><li id="menu-item-2142534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142534"><a href="https://www.semana.es/belleza/">Belleza</a></li><li id="menu-item-2196663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2196663"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li><li id="menu-item-2142539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142539"><a href="https://www.semana.es/recetas/">Recetas</a></li><li id="menu-item-2201363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2201363"><a href="https://www.semana.es/sociedad/">Tu Otra Semana<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2201366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2201366"><a href="https://www.semana.es/sociedad/coronavirus/">Coronavirus</a></li><li id="menu-item-2201367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2201367"><a href="https://www.semana.es/sociedad/sucesos/">Sucesos</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.semana.es/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_45b" class="tdc-zone"><div class="tdc_zone tdi_2_ff1 sm-mobile-menu wpb_row td-pb-row tdc-element-style"  ><style scoped>.tdi_2_ff1{min-height:0}.td-header-mobile-wrap{position:relative;width:100%}@media (max-width:767px){.tdi_2_ff1:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0,0,0,.08);z-index:20;pointer-events:none}@media (max-width:767px){.tdi_2_ff1:before{width:100%}}}@media (max-width:767px){.tdi_2_ff1{position:relative}}</style><div class="tdi_1_45b_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_1_45b_rand_style{background-color:#222 !important}}</style></div><div id="tdi_3_fc5" class="tdc-row"><div class="vc_row tdi_4_85c mobile-header wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_4_85c{min-height:0}.tdi_4_85c,.tdi_4_85c .tdc-columns{display:block}.tdi_4_85c .tdc-columns{width:100%}@media (max-width:767px){@media (min-width:768px){.tdi_4_85c{margin-left:0;margin-right:0}.tdi_4_85c .vc_column{padding-left:0;padding-right:0}}}@media (max-width:767px){.tdi_4_85c{position:relative}}</style><div class="tdi_3_fc5_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_3_fc5_rand_style{background-color:#fff !important}}</style></div><div class="vc_column tdi_6_3c3  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_6_3c3{vertical-align:baseline}.tdi_6_3c3 .wpb_wrapper,.tdi_6_3c3 .wpb_wrapper .tdc-elements{display:block}.tdi_6_3c3 .wpb_wrapper .tdc-elements{width:100%}.tdi_6_3c3 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_6_3c3{vertical-align:middle}}@media (max-width:767px){.tdi_6_3c3{width:20% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_886 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_886" ><style>@media (max-width:767px){.tdi_7_886{margin-left:-8px !important}}</style><style>.tdi_7_886{display:inline-block}.tdi_7_886 .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_7_886 .tdb-mobile-menu-button{color:#004a91}@media (max-width:767px){.tdi_7_886 .tdb-mobile-menu-button i{font-size:20px;width:30px;height:30px;line-height:30px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium"></i></a></div></div></div></div><div class="vc_column tdi_9_85b  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_9_85b{vertical-align:baseline}.tdi_9_85b .wpb_wrapper,.tdi_9_85b .wpb_wrapper .tdc-elements{display:block}.tdi_9_85b .wpb_wrapper .tdc-elements{width:100%}.tdi_9_85b .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_9_85b{vertical-align:middle}}@media (max-width:767px){.tdi_9_85b{width:60% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_10_883 td-pb-border-top logo-mobile td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_883" ><style>.tdi_10_883 .tdb-logo-a,.tdi_10_883 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_10_883 .tdb-logo-svg-wrap{display:block}.tdi_10_883 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_10_883 .tdb-logo-img-wrap{display:block}.tdi_10_883 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_10_883 .tdb-logo-text-title{display:block}.tdi_10_883 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_10_883 .tdb-logo-icon{top:0;display:block}@media (max-width:767px){.tdi_10_883 .tdb-logo-img{max-width:92px}.tdi_10_883 .tdb-logo-text-tagline{margin-top:-3px;margin-left:0}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" width="126" height="55" src="https://cdn.semana.es/estaticos/semana-logo.jpg" alt=""  title="" /></span></a></div></div></div></div><div class="vc_column tdi_12_5b1  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_12_5b1{vertical-align:baseline}.tdi_12_5b1 .wpb_wrapper,.tdi_12_5b1 .wpb_wrapper .tdc-elements{display:block}.tdi_12_5b1 .wpb_wrapper .tdc-elements{width:100%}.tdi_12_5b1 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_12_5b1{vertical-align:middle}}@media (max-width:767px){.tdi_12_5b1{width:20% !important;display:inline-block !important}}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_13_acc" class="tdc-zone"><div class="tdc_zone tdi_14_28c  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><style scoped>.tdi_14_28c{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}.td-header-mobile-sticky-wrap{-webkit-transition:all .3s ease-in-out;-moz-transition:all .3s ease-in-out;-o-transition:all .3s ease-in-out;transition:all .3s ease-in-out}@media (max-width:767px){.tdi_14_28c:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0,0,0,.08);z-index:20;pointer-events:none}.td-header-mobile-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-mobile-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}@media (max-width:767px){.tdi_14_28c:before{width:100%}}}@media (max-width:767px){.tdi_14_28c{position:relative}}</style><div class="tdi_13_acc_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_13_acc_rand_style{background-color:#222 !important}}</style></div><div id="tdi_15_b45" class="tdc-row"><div class="vc_row tdi_16_8bb  wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_16_8bb{min-height:0}.tdi_16_8bb,.tdi_16_8bb .tdc-columns{display:block}.tdi_16_8bb .tdc-columns{width:100%}@media (max-width:767px){@media (min-width:768px){.tdi_16_8bb{margin-left:0;margin-right:0}.tdi_16_8bb .vc_column{padding-left:0;padding-right:0}}}@media (max-width:767px){.tdi_16_8bb{position:relative}}</style><div class="tdi_15_b45_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_15_b45_rand_style{background-color:#fff !important}}</style></div><div class="vc_column tdi_18_cfb  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_18_cfb{vertical-align:baseline}.tdi_18_cfb .wpb_wrapper,.tdi_18_cfb .wpb_wrapper .tdc-elements{display:block}.tdi_18_cfb .wpb_wrapper .tdc-elements{width:100%}.tdi_18_cfb .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_18_cfb{vertical-align:middle}}@media (max-width:767px){.tdi_18_cfb{width:20% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_19_b54 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_19_b54" ><style>@media (max-width:767px){.tdi_19_b54{margin-left:-8px !important}}</style><style>.tdi_19_b54{display:inline-block}.tdi_19_b54 .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_19_b54 .tdb-mobile-menu-button{color:#004a91}@media (max-width:767px){.tdi_19_b54 .tdb-mobile-menu-button i{font-size:20px;width:30px;height:30px;line-height:30px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium"></i></a></div></div></div></div><div class="vc_column tdi_21_6fc  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_21_6fc{vertical-align:baseline}.tdi_21_6fc .wpb_wrapper,.tdi_21_6fc .wpb_wrapper .tdc-elements{display:block}.tdi_21_6fc .wpb_wrapper .tdc-elements{width:100%}.tdi_21_6fc .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_21_6fc{vertical-align:middle}}@media (max-width:767px){.tdi_21_6fc{width:60% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_22_c88 td-pb-border-top logo-mobile td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_22_c88" ><style>.tdi_22_c88 .tdb-logo-a,.tdi_22_c88 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_22_c88 .tdb-logo-svg-wrap{display:block}.tdi_22_c88 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_22_c88 .tdb-logo-img-wrap{display:block}.tdi_22_c88 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_22_c88 .tdb-logo-text-title{display:block}.tdi_22_c88 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_22_c88 .tdb-logo-icon{top:0;display:block}@media (max-width:767px){.tdi_22_c88 .tdb-logo-img{max-width:92px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" width="126" height="55" src="https://cdn.semana.es/estaticos/semana-logo.jpg" alt=""  title="" /></span></a></div></div></div></div><div class="vc_column tdi_24_581  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_24_581{vertical-align:baseline}.tdi_24_581 .wpb_wrapper,.tdi_24_581 .wpb_wrapper .tdc-elements{display:block}.tdi_24_581 .wpb_wrapper .tdc-elements{width:100%}.tdi_24_581 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_24_581{vertical-align:middle}}@media (max-width:767px){.tdi_24_581{width:20% !important;display:inline-block !important}}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_25_fce" class="tdc-zone"><div class="tdc_zone tdi_26_c5c  wpb_row td-pb-row"  ><style scoped>.tdi_26_c5c{min-height:0}.tdi_26_c5c:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0,0,0,.08);z-index:20;pointer-events:none}.td-header-desktop-wrap{position:relative}@media (max-width:767px){.tdi_26_c5c:before{width:100%}}</style><div id="tdi_27_d1b" class="tdc-row"><div class="vc_row tdi_28_5db  wpb_row td-pb-row" ><style scoped>.tdi_28_5db{min-height:0}.tdi_28_5db,.tdi_28_5db .tdc-columns{display:block}.tdi_28_5db .tdc-columns{width:100%}</style><div class="vc_column tdi_30_446  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_30_446{vertical-align:baseline}.tdi_30_446 .wpb_wrapper,.tdi_30_446 .wpb_wrapper .tdc-elements{display:block}.tdi_30_446 .wpb_wrapper .tdc-elements{width:100%}.tdi_30_446 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_31_b4c  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_31_b4c" ><style>.tdi_31_b4c{margin-bottom:0 !important}</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><div id="div-gpt-ad-m1"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-m1');});</script> </div></div></div></div></div></div></div><div id="tdi_32_8bc" class="tdc-row"><div class="vc_row tdi_33_b4b row-top-header wpb_row td-pb-row" ><style scoped>.tdi_33_b4b{min-height:0}.tdi_33_b4b,.tdi_33_b4b .tdc-columns{display:block}.tdi_33_b4b .tdc-columns{width:100%}</style><div class="vc_column tdi_35_fd4  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_35_fd4{vertical-align:baseline}.tdi_35_fd4 .wpb_wrapper,.tdi_35_fd4 .wpb_wrapper .tdc-elements{display:block}.tdi_35_fd4 .wpb_wrapper .tdc-elements{width:100%}.tdi_35_fd4 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_36_cc8 td-pb-border-top sm-date-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_36_cc8" ><style>.tdi_36_cc8{margin-right:0 !important}@media (min-width:1019px) and (max-width:1140px){.tdi_36_cc8{margin-right:20px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_36_cc8{margin-right:20px !important}}</style><style>.tdi_36_cc8{display:inline-block}.tdi_36_cc8 .tdb-head-date-txt{color:rgba(255,255,255,.75);line-height:28px !important;text-transform:capitalize !important}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">lunes. 30 noviembre 2020</div></div></div></div></div><div class="vc_column tdi_38_8b1  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_38_8b1{vertical-align:baseline}.tdi_38_8b1 .wpb_wrapper,.tdi_38_8b1 .wpb_wrapper .tdc-elements{display:block}.tdi_38_8b1 .wpb_wrapper .tdc-elements{width:100%}.tdi_38_8b1 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_39_bbb tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_39_bbb" ><style>.tdi_40_591 .tdm-social-item i{font-size:13px;vertical-align:middle;line-height:13px}.tdi_40_591 .tdm-social-item i.td-icon-twitter,.tdi_40_591 .tdm-social-item i.td-icon-linkedin,.tdi_40_591 .tdm-social-item i.td-icon-pinterest,.tdi_40_591 .tdm-social-item i.td-icon-blogger,.tdi_40_591 .tdm-social-item i.td-icon-vimeo{font-size:10.4px}.tdi_40_591 .tdm-social-item{width:13px;height:13px;margin:6px 12px 6px 0}.tdi_40_591 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important}.tdi_40_591 .tdm-social-item i,.tds-team-member2 .tdi_40_591.tds-social1 .tdm-social-item i{color:rgba(255,255,255,.85)}.tdi_40_591 .tdm-social-item-wrap:hover i,.tds-team-member2 .tdi_40_591.tds-social1 .tdm-social-item:hover i{color:#4db2ec}.tdi_40_591 .tdm-social-text{display:none;margin-left:2px;margin-right:18px}</style><div class="tdm-social-wrapper tds-social1 tdi_40_591"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/semana.es/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/semana.es/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/semana_revista/?hl=es"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/semana_revista/?hl=es"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.pinterest.es/semanarevista/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://www.pinterest.es/semanarevista/"  target="_blank" class="tdm-social-text" >Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/semana_revista?lang=es"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/semana_revista?lang=es"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div></div></div><div class="vc_column tdi_42_85f  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_42_85f{vertical-align:baseline}.tdi_42_85f .wpb_wrapper,.tdi_42_85f .wpb_wrapper .tdc-elements{display:block}.tdi_42_85f .wpb_wrapper .tdc-elements{width:100%}.tdi_42_85f .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_43_0f0" class="tdc-row"><div class="vc_row tdi_44_c80 row-header wpb_row td-pb-row" ><style scoped>.tdi_44_c80{min-height:0}#tdi_43_0f0.tdc-row[class*=stretch_row]>.td-pb-row>.td-element-style,#tdi_43_0f0.tdc-row[class*=stretch_row]>.td-pb-row>.tdc-video-outer-wrapper{width:100% !important}.tdi_44_c80,.tdi_44_c80 .tdc-columns{display:block}.tdi_44_c80 .tdc-columns{width:100%}</style><div class="vc_column tdi_46_b1f col-header-logo wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_46_b1f{vertical-align:bottom}.tdi_46_b1f .wpb_wrapper,.tdi_46_b1f .wpb_wrapper .tdc-elements{display:block}.tdi_46_b1f .wpb_wrapper .tdc-elements{width:100%}.tdi_46_b1f .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_47_11f td-pb-border-top logo-container td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_47_11f" ><style>.tdi_47_11f .tdb-logo-a,.tdi_47_11f h1{flex-direction:row;align-items:flex-end;justify-content:flex-start}.tdi_47_11f .tdb-logo-svg-wrap{display:block}.tdi_47_11f .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_47_11f .tdb-logo-img{max-width:120px}.tdi_47_11f .tdb-logo-img-wrap{display:block}.tdi_47_11f .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_47_11f .tdb-logo-text-title{display:block}.tdi_47_11f .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_47_11f .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" width="136" height="58" src="https://cdn.semana.es/estaticos/logo-semana.png" alt=""  title="" /></span></a></div></div></div></div><div class="vc_column tdi_49_8a4 col-menu-header wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.tdi_49_8a4{vertical-align:baseline}.tdi_49_8a4 .wpb_wrapper,.tdi_49_8a4 .wpb_wrapper .tdc-elements{display:block}.tdi_49_8a4 .wpb_wrapper .tdc-elements{width:100%}.tdi_49_8a4 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_50_5b5 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_50_5b5"  style=" z-index: 999;"><style>.tdi_50_5b5 .td_block_inner{text-align:right}.tdi_50_5b5 .tdb-menu>li>a,.tdi_50_5b5 .td-subcat-more{padding:0 9px}.tdi_50_5b5 .tdb-menu>li .tdb-menu-sep,.tdi_50_5b5 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_50_5b5 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_50_5b5 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_50_5b5 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_50_5b5 .tdb-menu .tdb-normal-menu ul,.tdi_50_5b5 .td-pulldown-filter-list{text-align:right;box-shadow:1px 1px 4px 0px rgba(0,0,0,.15)}.tdi_50_5b5 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_50_5b5 .tdb-mega-menu .sub-menu{left:auto;right:0;transform:none;-webkit-transform:none;-moz-transform:none}.tdi_50_5b5 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0px 2px 6px 0px rgba(0,0,0,.1)}@media (min-width:1019px) and (max-width:1140px){.tdi_50_5b5 .tdb-menu>li>a,.tdi_50_5b5 .td-subcat-more,.tdi_50_5b5 .td-subcat-more>.tdb-menu-item-text{font-size:13px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_50_5b5 .tdb-menu>li>a,.tdi_50_5b5 .td-subcat-more{padding:0 4px}.tdi_50_5b5 .tdb-menu>li>a,.tdi_50_5b5 .td-subcat-more,.tdi_50_5b5 .td-subcat-more>.tdb-menu-item-text{font-size:12px !important}}</style><style>.tdi_50_5b5 .tdb-menu>li>a:after,.tdi_50_5b5 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:;bottom:0}</style><style></style><div id=tdi_50_5b5 class="td_block_inner td-fix-index"><ul id="menu-semana-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1303321 tdb-menu-item-inactive"><a href="https://www.semana.es/corazon/"><div class="tdb-menu-item-text">Corazón</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/"><div class="tdb-menu-item-text">Famosos</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/"><div class="tdb-menu-item-text">Celebrities</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1303322 tdb-menu-item-inactive"><a href="https://www.semana.es/casas-reales/"><div class="tdb-menu-item-text">Casas Reales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/"><div class="tdb-menu-item-text">El vestidor de Letizia</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/"><div class="tdb-menu-item-text">Familia Real Española</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2043435 tdb-menu-item-inactive"><a href="https://www.semana.es/television/"><div class="tdb-menu-item-text">Televisión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-2200418"><a href="https://www.semana.es/sobre/isla-tentaciones/"><div class="tdb-menu-item-text">La isla de las tentaciones</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2142532"><a href="https://www.semana.es/salud/"><div class="tdb-menu-item-text">Salud</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2210156"><a href="https://www.semana.es/moda/"><div class="tdb-menu-item-text">Moda</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2142534"><a href="https://www.semana.es/belleza/"><div class="tdb-menu-item-text">Belleza</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2196663"><a href="https://www.semana.es/horoscopo/"><div class="tdb-menu-item-text">Horóscopo</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2142539"><a href="https://www.semana.es/recetas/"><div class="tdb-menu-item-text">Recetas</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2201363 tdb-menu-item-inactive"><a href="https://www.semana.es/sociedad/"><div class="tdb-menu-item-text">Tu Otra Semana</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2201366"><a href="https://www.semana.es/sociedad/coronavirus/"><div class="tdb-menu-item-text">Coronavirus</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2201367"><a href="https://www.semana.es/sociedad/sucesos/"><div class="tdb-menu-item-text">Sucesos</div></a></li></ul></li></ul></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_53_f4f" class="tdc-zone"><div class="tdc_zone tdi_54_7de  wpb_row td-pb-row tdc-element-style" data-sticky-offset="72" ><style scoped>.tdi_54_7de{min-height:0}.tdi_54_7de:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0,0,0,.08);z-index:20;pointer-events:none}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}.td-header-desktop-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%);-webkit-transition:all .3s ease-in-out;-moz-transition:all .3s ease-in-out;-o-transition:all .3s ease-in-out;transition:all .3s ease-in-out}@media (max-width:767px){.tdi_54_7de:before{width:100%}}.tdi_54_7de{z-index:999 !important;position:relative}</style><div class="tdi_53_f4f_rand_style td-element-style" ><style>.tdi_53_f4f_rand_style{background-color:rgba(255,255,255,.95) !important}</style></div><div id="tdi_55_cbb" class="tdc-row stretch_row"><div class="vc_row tdi_56_041  wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>.tdi_56_041{min-height:0}.tdi_56_041,.tdi_56_041 .tdc-columns{display:block}.tdi_56_041 .tdc-columns{width:100%}@media (min-width:767px){.tdi_56_041.tdc-row-content-vert-center,.tdi_56_041.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_56_041.tdc-row-content-vert-bottom,.tdi_56_041.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_56_041.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_56_041.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}</style><div class="vc_column tdi_58_08f  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_58_08f{vertical-align:baseline}.tdi_58_08f .wpb_wrapper,.tdi_58_08f .wpb_wrapper .tdc-elements{display:block}.tdi_58_08f .wpb_wrapper .tdc-elements{width:100%}.tdi_58_08f .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_59_dff td-pb-border-top logo-sticky td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_59_dff" ><style>.tdi_59_dff{display:inline-block}.tdi_59_dff .tdb-logo-a,.tdi_59_dff h1{flex-direction:row;align-items:center;justify-content:flex-start}.tdi_59_dff .tdb-logo-svg-wrap{display:block}.tdi_59_dff .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_59_dff .tdb-logo-img-wrap{display:block}.tdi_59_dff .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_59_dff .tdb-logo-text-title{display:block}.tdi_59_dff .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_59_dff .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" width="126" height="55" src="https://cdn.semana.es/estaticos/semana-logo.jpg" alt=""  title="" /></span></a></div></div><div class="td_block_wrap tdb_header_menu tdi_60_8be tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_60_8be"  style=" z-index: 999;"><style>.tdi_60_8be{display:inline-block}.tdi_60_8be .tdb-menu>li>a,.tdi_60_8be .td-subcat-more{padding:0 8px}.tdi_60_8be .tdb-menu>li .tdb-menu-sep,.tdi_60_8be .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_60_8be .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_60_8be .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_60_8be .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_60_8be .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_60_8be .tdb-menu .tdb-normal-menu ul,.tdi_60_8be .td-pulldown-filter-list{box-shadow:1px 1px 4px 0px rgba(0,0,0,.15)}.tdi_60_8be:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,.tdi_60_8be .tdb-mega-menu .sub-menu>li{max-width:1300px !important}.tdi_60_8be .tdb-mega-menu .tdb_header_mega_menu{min-height:345px}.tdi_60_8be .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0px 2px 6px 0px rgba(0,0,0,.1)}@media (min-width:1019px) and (max-width:1140px){.tdi_60_8be .tdb-mega-menu .tdb_header_mega_menu{min-height:300px}}@media (min-width:768px) and (max-width:1018px){.tdi_60_8be .tdb-menu>li>a,.tdi_60_8be .td-subcat-more,.tdi_60_8be .td-subcat-more>.tdb-menu-item-text{font-size:10px !important}.tdi_60_8be .tdb-mega-menu .tdb_header_mega_menu{min-height:240px}}</style><style>.tdi_60_8be .tdb-menu>li>a:after,.tdi_60_8be .tdb-menu-items-dropdown .td-subcat-more:after{background-color:;bottom:0}</style><style></style><div id=tdi_60_8be class="td_block_inner td-fix-index"><ul id="menu-semana-header-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1303321 tdb-menu-item-inactive"><a href="https://www.semana.es/corazon/"><div class="tdb-menu-item-text">Corazón</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/"><div class="tdb-menu-item-text">Famosos</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/"><div class="tdb-menu-item-text">Celebrities</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1303322 tdb-menu-item-inactive"><a href="https://www.semana.es/casas-reales/"><div class="tdb-menu-item-text">Casas Reales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/"><div class="tdb-menu-item-text">El vestidor de Letizia</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/"><div class="tdb-menu-item-text">Familia Real Española</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2043435 tdb-menu-item-inactive"><a href="https://www.semana.es/television/"><div class="tdb-menu-item-text">Televisión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-2200418"><a href="https://www.semana.es/sobre/isla-tentaciones/"><div class="tdb-menu-item-text">La isla de las tentaciones</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2142532"><a href="https://www.semana.es/salud/"><div class="tdb-menu-item-text">Salud</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2210156"><a href="https://www.semana.es/moda/"><div class="tdb-menu-item-text">Moda</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2142534"><a href="https://www.semana.es/belleza/"><div class="tdb-menu-item-text">Belleza</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2196663"><a href="https://www.semana.es/horoscopo/"><div class="tdb-menu-item-text">Horóscopo</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2142539"><a href="https://www.semana.es/recetas/"><div class="tdb-menu-item-text">Recetas</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2201363 tdb-menu-item-inactive"><a href="https://www.semana.es/sociedad/"><div class="tdb-menu-item-text">Tu Otra Semana</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2201366"><a href="https://www.semana.es/sociedad/coronavirus/"><div class="tdb-menu-item-text">Coronavirus</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2201367"><a href="https://www.semana.es/sociedad/sucesos/"><div class="tdb-menu-item-text">Sucesos</div></a></li></ul></li></ul></div></div></div></div></div></div></div></div></div></div><article id="post-2289827" class="td-post-template-4 post-2289827 post type-post status-publish format-standard has-post-thumbnail category-moda td-container-wrap"><div class="td-post-header td-container"><div class="td-crumb-container"></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><figure><img width="1068" height="802" class="entry-thumb features-image-post-lazyload" src="https://cdn.semana.es/wp-content/uploads/2020/11/portada-61-1068x802.jpg" alt="" title="Portada"/><figcaption class="wp-caption-text">Instagram</figcaption></figure></div><header class="td-post-title"><p class="wp-caption-text">Instagram</p><ul class="td-category"><li class="entry-category"><a  href="https://www.semana.es/moda/">Moda</a></li></ul><h1 class="entry-title">Pilar Rubio nos dice cómo darle una segunda vida al bañador en invierno</h1></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><h2 class="td-post-sub-title"><h2 class="td-post-sub-title"><p>No es una prenda exclusivamente para el verano. Al menos eso es lo que nos dice Pilar Rubio con su look, en el que el bañador es el gran protagonista</p></h2></h2><div class="td-module-meta-info"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.semana.es%2Fmoda%2Fpilar-rubio-segunda-vida-banador-invierno-20201130-002289827%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pilar+Rubio+nos+dice+c%C3%B3mo+darle+una+segunda+vida+al+ba%C3%B1ador+en+invierno&url=https%3A%2F%2Fwww.semana.es%2Fmoda%2Fpilar-rubio-segunda-vida-banador-invierno-20201130-002289827%2F&via=Semana"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.semana.es/moda/pilar-rubio-segunda-vida-banador-invierno-20201130-002289827/&amp;media=https://cdn.semana.es/wp-content/uploads/2020/11/portada-61.jpg&description=No es una prenda exclusivamente para el verano. Al menos eso es lo que nos dice Pilar Rubio con su look, en el que el bañador hace otra función"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Pilar+Rubio+nos+dice+c%C3%B3mo+darle+una+segunda+vida+al+ba%C3%B1ador+en+invierno %0A%0A https://www.semana.es/moda/pilar-rubio-segunda-vida-banador-invierno-20201130-002289827/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.semana.es/author/sonia-montero/">Sonia Montero</a><div class="td-author-line"> -</div></div>        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-30T14:49:16+01:00" >30 noviembre, 2020 - 14:49</time></span></div><hr class="hr" /><div class="td-post-content tagdiv-type"><p>Ya tenemos olvidados los días de sol y playa y hace ya mucho tiempo que hicimos el cambio de armario del verano al invierno. Los vestidos y camisetas de tirantes, los shorts y las sandalias duermen durante estos meses para dejar paso a los abrigos, los jerséis de lana y las botas. Pero cada vez más entran en nuestro vestidor prendas que no entienden de temporadas y las puedes llevar los doce meses del año. ¿Crees que el bañador puede ser una de ellas? Aunque te parezca imposible, <a href="https://www.semana.es/famoso/pilar-rubio-presentadora/">Pilar Rubio</a> nos he mostrado que es una prenda perfecta para llevar fuera de los meses de calor y playa. Y aquí te mostramos cómo lo ha conseguido ella.</p><div class="lista-enlaces"></p><ul><li><a href="https://www.semana.es/moda/pilar-rubio-demuestra-esmoquin-mejor-vestido-fiesta-20201116-002285034/"><strong>Pilar Rubio demuestra que el esmoquin es mejor que cualquier vestido de fiesta</strong></a></li><li><a href="https://www.semana.es/moda/look-roquero-pilar-rubio-cuesta-1-500-euros-20200908-002262567/"><strong>El look mas roquero de Pilar Rubio cuesta 1.500 euros</strong></a></li></ul><p></div><p>La colaboradora de<strong><em> El Hormiguero</em></strong> ha seguido la tendencia beachwear de otras famosas como  la actriz <strong>María Pedraza,</strong> sacando el bañador del armario a las puertas del invierno. Lo ha hecho con un look roquero, marca de la casa, en el que ha combinado unos pantalones efecto piel de print de serpiente en rojo y negro con un bañador rojo a modo de body. Las sneakers completaban su look.</p><p><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="aligncenter size-large wp-image-2289859" data-src="https://cdn.semana.es/wp-content/uploads/2020/11/pilar-rubio-11-715x1024.jpg" alt="" width="715" height="1024" /><noscript><img class="aligncenter size-large wp-image-2289859" src="https://cdn.semana.es/wp-content/uploads/2020/11/pilar-rubio-11-715x1024.jpg" alt="" width="715" height="1024" /></noscript></p><div><p class="x_MsoNormal" style="text-align: left;" align="center">Pilar Rubio ha elegido uno de los bañadores más virales del años. El modelo <strong>Line Onepiece Rib</strong> de escote recto y tirantes muy finos de la firma española <strong>Ônne, capitaneada por Gisela Cid,</strong> que el pasado verano también hemos visto lucir a las cantantes <a href="https://www.semana.es/famoso/aitana-ocana/">Aitana</a> y <a href="https://www.semana.es/famoso/lola-indigo/">Lola Índigo</a>. Pilar lleva el tono granate, pero también se puede encontrar en blanco, negro, azul y nude. Su precio es de 70 euros.</p><p align="center"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="aligncenter size-large wp-image-2289860" data-src="https://cdn.semana.es/wp-content/uploads/2020/11/baador-876x1024.jpg" alt="" width="876" height="1024" /><noscript><img class="aligncenter size-large wp-image-2289860" src="https://cdn.semana.es/wp-content/uploads/2020/11/baador-876x1024.jpg" alt="" width="876" height="1024" /></noscript></p></div><div></div><div><div><div><div><p class="x_MsoNormal" align="center"><p class="x_MsoNormal" style="text-align: left;" align="center">La esposa de <a href="https://www.semana.es/famoso/sergio-ramos/">Sergio Ramos</a> lanzó la pasada primavera su propia línea de trajes de baño <strong>Pilar Rubio by Selmark’, </strong>en la que dejó claro su sello en ocho piezas entre bañadores y biquinis, participando junto al equipo de diseño de la firma en la elección de tejidos y estampados, dibujando y creando patrones. «Unas prendas versátiles y multiusos pensados para realzar la silueta femenina», como la propia Pilar aseguraba.</p><p style="text-align: left;" align="center"><div class="lista-enlaces"></p><ul><li style="text-align: left;"><a href="https://www.semana.es/belleza/pilar-rubio-elsa-pataki-que-deportes-practican-famosas-mantener-figura-20201114-002284199/"><strong>De Pilar Rubio a Elsa Pataki: ¿Qué deportes practican las famosas para mantener su figura?</strong></a></li><li style="text-align: left;"><a href="https://www.semana.es/belleza/operacion-estetica-quiere-someterse-pilar-rubio-dar-luz-cuarto-hijo-20201028-002279379/"><strong>La operación estética a la que quiere someterse Pilar Rubio tras dar a luz a su cuarto hijo</strong></a></li></ul><p></div></p><p style="text-align: left;" align="center">El look de la presentadora nos demuestra que el bañador tiene vida más allá de los días de playa. Casi todos con tejidos especiales que sujetan y moldean la figura, se convierten en una opción perfecta como sustituto del tradicional body.<br />
Seguro que después de ver a Pilar Rubio también te vas a animar a ir a buscar el tuyo y combinarlo con el próximo look.</p></div></div></div></div></div><div class="ads-taboola" id="taboola-mobile-below-article-thumbnails"></div> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'alternating-thumbnails-b',container:'taboola-mobile-below-article-thumbnails',placement:'Mobile Below Article Thumbnails',target_type:'mix'});_taboola.push({article:'auto',url:'https://www.semana.es/moda/pilar-rubio-segunda-vida-banador-invierno-20201130-002289827/'});</script> <div class="ads-taboola" id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'alternating-thumbnails-a',container:'taboola-below-article-thumbnails',placement:'Below Article Thumbnails',target_type:'mix'});</script> <footer><div class="td-post-source-tags"></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content">
<span>Artículo anterior</span>
<a href="https://www.semana.es/corazon/raquel-sanchez-silva-presume-marido-abrir-guerra-contra-biondo-20201130-002289812/">Raquel Sánchez Silva presume de marido tras abrir una guerra contra los Biondo</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.semana.es/author/sonia-montero/">Sonia Montero</a></span></div></footer></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside id="wpb_widget-19" class="td_block_template_1 widget wpb_widget-19 widget_wpb_widget"><div id="div-gpt-ad-r1"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-r1');});</script> </div></aside><div class="td_block_wrap td_block_mas_leidos_widget td_block_widget tdi_64_f22 td-pb-border-top sidebar-last-posts td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="tdi_64_f22" ><script>var block_tdi_64_f22=new tdBlock();block_tdi_64_f22.id="tdi_64_f22";block_tdi_64_f22.atts='{"custom_title":"Lo m\u00e1s le\u00eddo","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"sidebar-last-posts","post_ids":"2289534,2288807,2289540,2289469,2289381,2289355,2289411,2289486,2289120,2289305","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_64_f22","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_64_f22","tdc_css_class_style":"tdi_64_f22_rand_style"}';block_tdi_64_f22.td_column_number="1";block_tdi_64_f22.block_type="td_block_mas_leidos_widget";block_tdi_64_f22.post_count="5";block_tdi_64_f22.found_posts="10";block_tdi_64_f22.header_color="";block_tdi_64_f22.ajax_pagination_infinite_stop="";block_tdi_64_f22.max_num_pages="2";tdBlocksArray.push(block_tdi_64_f22);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo más leído</span></h4></div><div id=tdi_64_f22 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/famosos/preocupacion-salud-lolita-flores-20201129-002289534/" rel="bookmark" class="td-image-wrap " title="Preocupación por el estado de salud de Lolita Flores" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2020/11/lolita-3-100x70.jpg"   alt="" title="Preocupación por el estado de salud de Lolita Flores" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2020/11/lolita-3-100x70.jpg"   alt="" title="Preocupación por el estado de salud de Lolita Flores" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/famosos/preocupacion-salud-lolita-flores-20201129-002289534/" rel="bookmark" title="Preocupación por el estado de salud de Lolita Flores">Preocupación por el estado de salud de Lolita Flores</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-29T16:25:51+01:00" >29 noviembre, 2020 - 16:25</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/entrevista-isabel-pantoja-nunca-llego-dar-pese-contrato-millonario-mediaset-20201129-002288807/" rel="bookmark" class="td-image-wrap " title="La entrevista que Isabel Pantoja nunca llegó a dar pese a su contrato millonario con Mediaset" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2020/11/isabel-pantoja-dest-100x70.jpg"   alt="Isabel Pantoja" title="La entrevista que Isabel Pantoja nunca llegó a dar pese a su contrato millonario con Mediaset" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2020/11/isabel-pantoja-dest-100x70.jpg"   alt="Isabel Pantoja" title="La entrevista que Isabel Pantoja nunca llegó a dar pese a su contrato millonario con Mediaset" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/entrevista-isabel-pantoja-nunca-llego-dar-pese-contrato-millonario-mediaset-20201129-002288807/" rel="bookmark" title="La entrevista que Isabel Pantoja nunca llegó a dar pese a su contrato millonario con Mediaset">La entrevista que Isabel Pantoja nunca llegó a dar pese a...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-29T04:47:58+01:00" >29 noviembre, 2020 - 4:47</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/famosos/fieston-marta-lopez-makoke-suso-diego-matamoros-20201129-002289540/" rel="bookmark" class="td-image-wrap " title="El fiestón de Marta López, Makoke, Suso y Diego Matamoros" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2020/11/portada-55-100x70.jpg"   alt="" title="El fiestón de Marta López, Makoke, Suso y Diego Matamoros" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2020/11/portada-55-100x70.jpg"   alt="" title="El fiestón de Marta López, Makoke, Suso y Diego Matamoros" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/famosos/fieston-marta-lopez-makoke-suso-diego-matamoros-20201129-002289540/" rel="bookmark" title="El fiestón de Marta López, Makoke, Suso y Diego Matamoros">El fiestón de Marta López, Makoke, Suso y Diego Matamoros</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-29T17:31:44+01:00" >29 noviembre, 2020 - 17:31</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/famosos/primeras-imagenes-lydia-bosch-anunciar-padece-cancer-piel-20201129-002289469/" rel="bookmark" class="td-image-wrap " title="Primeras imágenes de Lydia Bosch tras anunciar que padece cáncer de piel" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2020/11/a4-5-100x70.jpg"   alt="" title="Primeras imágenes de Lydia Bosch tras anunciar que padece cáncer de piel" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2020/11/a4-5-100x70.jpg"   alt="" title="Primeras imágenes de Lydia Bosch tras anunciar que padece cáncer de piel" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/famosos/primeras-imagenes-lydia-bosch-anunciar-padece-cancer-piel-20201129-002289469/" rel="bookmark" title="Primeras imágenes de Lydia Bosch tras anunciar que padece cáncer de piel">Primeras imágenes de Lydia Bosch tras anunciar que padece cáncer de...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-29T12:14:49+01:00" >29 noviembre, 2020 - 12:14</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/giro-inesperado-trama-cantora-as-isabel-pantoja-20201128-002289381/" rel="bookmark" class="td-image-wrap " title="Giro inesperado en la trama Cantora: El &#8216;as&#8217; de Isabel Pantoja" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2020/11/isabel-pantoja-destacada-100x70.jpg"   alt="" title="Giro inesperado en la trama Cantora: El &#8216;as&#8217; de Isabel Pantoja" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2020/11/isabel-pantoja-destacada-100x70.jpg"   alt="" title="Giro inesperado en la trama Cantora: El &#8216;as&#8217; de Isabel Pantoja" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/giro-inesperado-trama-cantora-as-isabel-pantoja-20201128-002289381/" rel="bookmark" title="Giro inesperado en la trama Cantora: El &#8216;as&#8217; de Isabel Pantoja">Giro inesperado en la trama Cantora: El &#8216;as&#8217; de Isabel Pantoja</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-28T19:43:58+01:00" >28 noviembre, 2020 - 19:43</time></span></div></div></div></div></div></div><aside id="wpb_widget-20" class="td_block_template_1 widget wpb_widget-20 widget_wpb_widget"><div id="ads-r2-sidebar"></div></aside><aside id="estiloyvida_widget-3" class="td_block_template_1 widget estiloyvida_widget-3 widget_estiloyvida_widget"><h4 class="block-title"><span>Estilo y vida</span></h4><div class="td_block_wrap td_block_7 td_block_widget td-pb-border-top td_block_template_8 td-column-1 td_block_padding"><div class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://www.semana.es/moda/pilar-rubio-segunda-vida-banador-invierno-20201130-002289827/" rel="bookmark" class="td-image-wrap" title="Pilar Rubio nos dice cómo darle una segunda vida al bañador en invierno">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" data-src="https://cdn.semana.es/wp-content/uploads/2020/11/portada-61-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2020/11/portada-61-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" /></noscript>							</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://www.semana.es/moda/pilar-rubio-segunda-vida-banador-invierno-20201130-002289827/" rel="bookmark" title="Pilar Rubio nos dice cómo darle una segunda vida al bañador en invierno">Pilar Rubio nos dice cómo darle una segunda vida al bañador en invierno</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://www.semana.es/belleza/crema-manos-protegernos-frio-y-gel-higienizante-20201130-002289792/" rel="bookmark" class="td-image-wrap" title="Crema de manos para protegernos del frío (y del gel higienizante)">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" data-src="https://cdn.semana.es/wp-content/uploads/2020/11/portada-belleza-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2020/11/portada-belleza-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" /></noscript>							</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://www.semana.es/belleza/crema-manos-protegernos-frio-y-gel-higienizante-20201130-002289792/" rel="bookmark" title="Crema de manos para protegernos del frío (y del gel higienizante)">Crema de manos para protegernos del frío (y del gel higienizante)</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://www.semana.es/belleza/ojeras-bolsas-problemas-soluciones-20201130-002289742/" rel="bookmark" class="td-image-wrap" title="Ojeras y bolsas: dos problemas a los que te damos soluciones">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" data-src="https://cdn.semana.es/wp-content/uploads/2020/11/portada-60-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2020/11/portada-60-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" /></noscript>							</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://www.semana.es/belleza/ojeras-bolsas-problemas-soluciones-20201130-002289742/" rel="bookmark" title="Ojeras y bolsas: dos problemas a los que te damos soluciones">Ojeras y bolsas: dos problemas a los que te damos soluciones</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://www.semana.es/moda/amelia-bono-vestido-cebra-ideal-menos-40-euros-20201130-002289682/" rel="bookmark" class="td-image-wrap" title="Amelia Bono tiene el vestido de cebra ideal para todo y por menos de 40 euros">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" data-src="https://cdn.semana.es/wp-content/uploads/2020/11/portada-58-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2020/11/portada-58-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" /></noscript>							</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://www.semana.es/moda/amelia-bono-vestido-cebra-ideal-menos-40-euros-20201130-002289682/" rel="bookmark" title="Amelia Bono tiene el vestido de cebra ideal para todo y por menos de 40 euros">Amelia Bono tiene el vestido de cebra ideal para todo y por menos de 40 euros</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://www.semana.es/moda/es-patricia-conde-presentadora-mejor-vestida-television-looks-demuestran-20201129-002289522/" rel="bookmark" class="td-image-wrap" title="¿Es Patricia Conde la presentadora mejor vestida de la televisión? Los looks que lo demuestran">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" data-src="https://cdn.semana.es/wp-content/uploads/2020/11/patricia-conde-mejor-vestida-televisin-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2020/11/patricia-conde-mejor-vestida-televisin-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" /></noscript>							</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://www.semana.es/moda/es-patricia-conde-presentadora-mejor-vestida-television-looks-demuestran-20201129-002289522/" rel="bookmark" title="¿Es Patricia Conde la presentadora mejor vestida de la televisión? Los looks que lo demuestran">¿Es Patricia Conde la presentadora mejor vestida de la televisión? Los looks que lo demuestran</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_65_848 td-pb-border-top sidebar-last-posts td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="tdi_65_848" ><script>var block_tdi_65_848=new tdBlock();block_tdi_65_848.id="tdi_65_848";block_tdi_65_848.atts='{"custom_title":"Lo \u00faltimo","custom_url":"","block_template_id":"td_block_template_9","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"sidebar-last-posts","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_65_848","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_65_848","tdc_css_class_style":"tdi_65_848_rand_style"}';block_tdi_65_848.td_column_number="1";block_tdi_65_848.block_type="td_block_7";block_tdi_65_848.post_count="5";block_tdi_65_848.found_posts="47967";block_tdi_65_848.header_color="#";block_tdi_65_848.ajax_pagination_infinite_stop="";block_tdi_65_848.max_num_pages="9594";tdBlocksArray.push(block_tdi_65_848);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo último</span></h4></div><div id=tdi_65_848 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/moda/pilar-rubio-segunda-vida-banador-invierno-20201130-002289827/" rel="bookmark" class="td-image-wrap " title="Pilar Rubio nos dice cómo darle una segunda vida al bañador en invierno" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2020/11/portada-61-100x70.jpg"   alt="" title="Pilar Rubio nos dice cómo darle una segunda vida al bañador en invierno" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2020/11/portada-61-100x70.jpg"   alt="" title="Pilar Rubio nos dice cómo darle una segunda vida al bañador en invierno" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/moda/pilar-rubio-segunda-vida-banador-invierno-20201130-002289827/" rel="bookmark" title="Pilar Rubio nos dice cómo darle una segunda vida al bañador en invierno">Pilar Rubio nos dice cómo darle una segunda vida al bañador...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-30T14:49:16+01:00" >30 noviembre, 2020 - 14:49</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/raquel-sanchez-silva-presume-marido-abrir-guerra-contra-biondo-20201130-002289812/" rel="bookmark" class="td-image-wrap " title="Raquel Sánchez Silva presume de marido tras abrir una guerra contra los Biondo" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2020/11/raquel-sanchez-silva-destacada-100x70.jpg"   alt="" title="Raquel Sánchez Silva presume de marido tras abrir una guerra contra los Biondo" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2020/11/raquel-sanchez-silva-destacada-100x70.jpg"   alt="" title="Raquel Sánchez Silva presume de marido tras abrir una guerra contra los Biondo" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/raquel-sanchez-silva-presume-marido-abrir-guerra-contra-biondo-20201130-002289812/" rel="bookmark" title="Raquel Sánchez Silva presume de marido tras abrir una guerra contra los Biondo">Raquel Sánchez Silva presume de marido tras abrir una guerra contra...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-30T14:00:34+01:00" >30 noviembre, 2020 - 14:00</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/tiron-orejas-gloria-camila-asraf-defender-isa-pantoja-20201130-002289773/" rel="bookmark" class="td-image-wrap " title="El tirón de orejas de Gloria Camila a Asraf para defender a Isa Pantoja" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2020/11/gloria-camila-asraf-casa-fuerte-carga-contra-el-100x70.jpg"   alt="Gloria Camila" title="El tirón de orejas de Gloria Camila a Asraf para defender a Isa Pantoja" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2020/11/gloria-camila-asraf-casa-fuerte-carga-contra-el-100x70.jpg"   alt="Gloria Camila" title="El tirón de orejas de Gloria Camila a Asraf para defender a Isa Pantoja" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/tiron-orejas-gloria-camila-asraf-defender-isa-pantoja-20201130-002289773/" rel="bookmark" title="El tirón de orejas de Gloria Camila a Asraf para defender a Isa Pantoja">El tirón de orejas de Gloria Camila a Asraf para defender...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-30T13:55:03+01:00" >30 noviembre, 2020 - 13:55</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/belleza/crema-manos-protegernos-frio-y-gel-higienizante-20201130-002289792/" rel="bookmark" class="td-image-wrap " title="Crema de manos para protegernos del frío (y del gel higienizante)" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2020/11/portada-belleza-100x70.jpg"   alt="" title="Crema de manos para protegernos del frío (y del gel higienizante)" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2020/11/portada-belleza-100x70.jpg"   alt="" title="Crema de manos para protegernos del frío (y del gel higienizante)" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/belleza/crema-manos-protegernos-frio-y-gel-higienizante-20201130-002289792/" rel="bookmark" title="Crema de manos para protegernos del frío (y del gel higienizante)">Crema de manos para protegernos del frío (y del gel higienizante)</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-30T13:53:53+01:00" >30 noviembre, 2020 - 13:53</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/casas-reales/familia-real-espanola/reina-letizia-presume-brazos-hablando-valenciano-20201130-002289818/" rel="bookmark" class="td-image-wrap " title="La Reina Letizia presume de brazos y hablando en valenciano" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2020/11/portada-2-4-100x70.jpg"   alt="" title="La Reina Letizia presume de brazos y hablando en valenciano" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2020/11/portada-2-4-100x70.jpg"   alt="" title="La Reina Letizia presume de brazos y hablando en valenciano" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/casas-reales/familia-real-espanola/reina-letizia-presume-brazos-hablando-valenciano-20201130-002289818/" rel="bookmark" title="La Reina Letizia presume de brazos y hablando en valenciano">La Reina Letizia presume de brazos y hablando en valenciano</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-30T13:44:39+01:00" >30 noviembre, 2020 - 13:44</time></span></div></div></div></div></div></div></div></div></div></div></article><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_66_ffc" class="tdc-zone"><div class="tdc_zone tdi_67_8b8  wpb_row td-pb-row tdc-element-style"  ><style scoped>.tdi_67_8b8{min-height:0}.tdi_67_8b8{position:relative}</style><div class="tdi_66_ffc_rand_style td-element-style" ><style>.tdi_66_ffc_rand_style{background-color:rgba(0,0,0,.89) !important}</style></div><div id="tdi_68_7bb" class="tdc-row stretch_row"><div class="vc_row tdi_69_2bf  wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_69_2bf{min-height:0}.tdi_69_2bf,.tdi_69_2bf .tdc-columns{display:block}.tdi_69_2bf .tdc-columns{width:100%}.tdi_69_2bf{padding-top:54px !important;padding-bottom:20px !important;position:relative}.tdi_69_2bf .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_69_2bf{padding-top:40px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_69_2bf{padding-top:44px !important}}</style><div class="tdi_68_7bb_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_68_7bb_rand_style>.td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;opacity:.1 !important;background-size:cover !important;background-position:center top !important}</style></div><style>.tdi_68_7bb_rand_style{background-color:#004a91 !important}</style></div><div class="vc_column tdi_71_544  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_71_544{vertical-align:baseline}.tdi_71_544 .wpb_wrapper,.tdi_71_544 .wpb_wrapper .tdc-elements{display:block}.tdi_71_544 .wpb_wrapper .tdc-elements{width:100%}.tdi_71_544 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_73_f1f  vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_73_f1f{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_73_f1f,.tdi_73_f1f .tdc-inner-columns{display:block}.tdi_73_f1f .tdc-inner-columns{width:100%}.tdi_73_f1f{padding-bottom:30px !important}.tdi_73_f1f .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_73_f1f{padding-bottom:20px !important}}</style><div class="vc_column_inner tdi_75_f77  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_75_f77{vertical-align:baseline}.tdi_75_f77 .wpb_wrapper,.tdi_75_f77 .wpb_wrapper .tdc-elements{display:block}.tdi_75_f77 .wpb_wrapper .tdc-elements{width:100%}.tdi_75_f77{width:25% !important}@media (max-width:767px){.tdi_75_f77{margin-bottom:50px !important;width:100% !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_76_bf4 td-pb-border-top footer-logo td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_76_bf4" ><style>.tdi_76_bf4 .tdb-logo-a,.tdi_76_bf4 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_76_bf4 .tdb-logo-svg-wrap{display:block}.tdi_76_bf4 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_76_bf4 .tdb-logo-img-wrap{display:block}.tdi_76_bf4 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_76_bf4 .tdb-logo-text-title{display:block}.tdi_76_bf4 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_76_bf4 .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" width="136" height="58" src="https://cdn.semana.es/estaticos/logo-semana.png" alt=""  title="" /></span></a></div></div></div></div></div><div class="vc_column_inner tdi_78_f2f  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_78_f2f{vertical-align:baseline}.tdi_78_f2f .wpb_wrapper,.tdi_78_f2f .wpb_wrapper .tdc-elements{display:block}.tdi_78_f2f .wpb_wrapper .tdc-elements{width:100%}.tdi_78_f2f{width:41.66666667% !important}@media (max-width:767px){.tdi_78_f2f{margin-bottom:50px !important;width:100% !important;justify-content:center !important;text-align:center !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_79_2c5 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_79_2c5" ><style>@media (max-width:767px){.tdi_79_2c5{justify-content:center !important;text-align:center !important}}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_80_045 .tdm-title{color:#fff}.tdi_80_045 .tdm-title{font-family:Lora !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important}</style><div class="tds-title tds-title1 td-fix-index tdi_80_045"><h3 class="tdm-title tdm-title-md">Sobre nosotros</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_81_f69 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_81_f69" ><style>@media (max-width:767px){.tdi_81_f69{justify-content:center !important;text-align:center !important}}</style><style>.tdi_81_f69 .tdm-descr{color:#eaeaea;font-family:Lora !important;font-size:14px !important;line-height:1.6 !important}@media (min-width:768px) and (max-width:1018px){.tdi_81_f69 .tdm-descr{font-family:Lora !important;font-size:13px !important;line-height:1.6 !important}}</style><p class="tdm-descr">Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_82_448 tdm-content-horiz-left td-pb-border-top sm-footer-link td_block_template_1"  data-td-block-uid="tdi_82_448" ><style>.tdi_82_448{margin-top:21px !important}@media (max-width:767px){.tdi_82_448{justify-content:center !important;text-align:center !important}}</style><style>.tdi_82_448 .tdm-descr{color:#eaeaea;font-family:Lora !important;font-size:14px !important;line-height:1.6 !important}.tdi_82_448 .tdm-descr a{color:#edb846}.tdi_82_448 .tdm-descr a:hover{color:#d9ac8a}@media (min-width:768px) and (max-width:1018px){.tdi_82_448 .tdm-descr{font-family:Lora !important;font-size:13px !important;line-height:1.6 !important}}</style><p class="tdm-descr">Contáctanos: <a href="mailto:redaccion@semana.es">redaccion@semana.es</a></p></div></div></div></div><div class="vc_column_inner tdi_84_83c  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_84_83c{vertical-align:baseline}.tdi_84_83c .wpb_wrapper,.tdi_84_83c .wpb_wrapper .tdc-elements{display:block}.tdi_84_83c .wpb_wrapper .tdc-elements{width:100%}@media (max-width:767px){.tdi_84_83c{justify-content:center !important;text-align:center !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_85_fc3 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_85_fc3" ><style>@media (max-width:767px){.tdi_85_fc3{justify-content:center !important;text-align:center !important}}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_86_851 .tdm-title{color:#fff}.tdi_86_851 .tdm-title{font-family:Lora !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important}</style><div class="tds-title tds-title1 td-fix-index tdi_86_851"><h3 class="tdm-title tdm-title-md">Síguenos</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_87_888 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_87_888" ><style>@media (max-width:767px){.tdi_87_888{justify-content:center !important;text-align:center !important}}</style><style>.tdi_88_bc3 .tdm-social-item i{font-size:14px;vertical-align:middle;line-height:39.2px}.tdi_88_bc3 .tdm-social-item i.td-icon-twitter,.tdi_88_bc3 .tdm-social-item i.td-icon-linkedin,.tdi_88_bc3 .tdm-social-item i.td-icon-pinterest,.tdi_88_bc3 .tdm-social-item i.td-icon-blogger,.tdi_88_bc3 .tdm-social-item i.td-icon-vimeo{font-size:11.2px}.tdi_88_bc3 .tdm-social-item{width:39.2px;height:39.2px;margin:5px 10px 5px 0;background:rgba(255,255,255,.03)}.tdi_88_bc3 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important}.tdi_88_bc3 .tdm-social-item i,.tds-team-member2 .tdi_88_bc3.tds-social4 .tdm-social-item i{color:#fff}.tdi_88_bc3 .tdm-social-item-wrap:hover i,body .tds-team-member2 .tdi_88_bc3.tds-social4 .tdm-social-item-wrap:hover i{color:#edb846}body .tdi_88_bc3 .tdm-social-item{border:1px solid rgba(255,255,255,.03)}.tdi_88_bc3 .tdm-social-text{display:none;margin-left:2px;margin-right:18px}@media (min-width:1019px) and (max-width:1140px){body .tdi_88_bc3 .tdm-social-item{border:1px solid rgba(255,255,255,.03)}}@media (min-width:768px) and (max-width:1018px){.tdi_88_bc3 .tdm-social-item{width:35px;height:35px}.tdi_88_bc3 .tdm-social-item i{line-height:35px}body .tdi_88_bc3 .tdm-social-item{border:1px solid rgba(255,255,255,.03)}}@media (max-width:767px){body .tdi_88_bc3 .tdm-social-item{border:1px solid rgba(255,255,255,.03)}}</style><div class="tdm-social-wrapper tds-social4 tdi_88_bc3"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/semana.es/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/semana.es/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/semana_revista/?hl=es" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/semana_revista/?hl=es" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.pinterest.es/semanarevista/" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://www.pinterest.es/semanarevista/" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/semana_revista?lang=es" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/semana_revista?lang=es" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_89_b58" class="tdc-row stretch_row"><div class="vc_row tdi_90_4c2  wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_90_4c2{min-height:0}.tdi_90_4c2,.tdi_90_4c2 .tdc-columns{display:block}.tdi_90_4c2 .tdc-columns{width:100%}.tdi_90_4c2{position:relative}.tdi_90_4c2 .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_90_4c2{padding-top:6px !important;padding-bottom:6px !important}}</style><div class="tdi_89_b58_rand_style td-element-style" ><style>.tdi_89_b58_rand_style{background-color:#0d0d0d !important}</style></div><div class="vc_column tdi_92_b9f  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_92_b9f{vertical-align:baseline}.tdi_92_b9f .wpb_wrapper,.tdi_92_b9f .wpb_wrapper .tdc-elements{display:block}.tdi_92_b9f .wpb_wrapper .tdc-elements{width:100%}.tdi_92_b9f .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_93_ff2 tdm-content-horiz-left td-pb-border-top rba-text td_block_template_1"  data-td-block-uid="tdi_93_ff2" ><style>.tdi_93_ff2{margin-top:2px !important;margin-bottom:0 !important;padding-top:8px !important;padding-bottom:8px !important}@media (max-width:767px){.tdi_93_ff2{margin-top:0 !important;padding-bottom:0 !important;justify-content:center !important;text-align:center !important}}</style><style>.tdi_93_ff2 .tdm-descr{color:#ccc;font-size:12px !important;line-height:21px !important}.tdi_93_ff2 .tdm-descr a{color:#fff}</style><p class="tdm-descr">&copy; Semana. Incorporado a <a href="http://www.rba.es/">RBA</a> a efectos comerciales.</p></div></div></div><div class="vc_column tdi_95_b5c  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_95_b5c{vertical-align:baseline}.tdi_95_b5c .wpb_wrapper,.tdi_95_b5c .wpb_wrapper .tdc-elements{display:block}.tdi_95_b5c .wpb_wrapper .tdc-elements{width:100%}.tdi_95_b5c .wpb_wrapper{height:auto}.tdi_95_b5c{justify-content:flex-end !important;text-align:right !important}@media (max-width:767px){.tdi_95_b5c{justify-content:center !important;text-align:center !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_96_b52 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_96_b52" ><style>.tdi_96_b52{margin-bottom:0 !important;padding-top:8px !important;padding-bottom:8px !important}@media(min-width:1141px){.tdi_96_b52{display:inline-table !important}}@media (max-width:767px){.tdi_96_b52{margin-left:0 !important;padding-top:0 !important;justify-content:center !important;text-align:center !important;display:inline-table !important}}@media (min-width:768px) and (max-width:1018px){.tdi_96_b52{display:inline-table !important}}@media (min-width:1019px) and (max-width:1140px){.tdi_96_b52{display:inline-table !important}}</style><style>.tdi_96_b52 li{display:inline-block;font-family:Open Sans !important;font-size:12px !important;line-height:21px !important}.tdi_96_b52 .menu{display:flex}.tdi_96_b52 .sub-menu{display:none}.tdi_96_b52 ul{margin:0}.tdi_96_b52 ul li{margin-right:16px}.tdi_96_b52 ul li:last-child{margin-right:0}.tdi_96_b52 a{color:#ccc}.tdi_96_b52 a:hover{color:#1aa4ce}@media (max-width:767px){.tdi_96_b52 ul{text-align:left;justify-content:flex-start}}</style><div class="td-block-title-wrap"></div><div id=tdi_96_b52 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2226559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226559"><a href="https://www.semana.es/politica-proteccion-datos/">Protección de datos</a></li><li id="menu-item-2226560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226560"><a href="https://www.semana.es/aviso-legal/">Aviso Legal</a></li><li id="menu-item-2226561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226561"><a href="https://www.semana.es/politica-de-cookies/">Poítica de cookies</a></li><li id="menu-item-2226562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226562"><a href="https://www.semana.es/staff/">Equipo</a></li></ul></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_98_7ff menu-cookies"><div class="td-fix-index"><a href="javascript:Didomi.preferences.show()">Gestionar Cookies</a></div></div></div></div></div></div></div></div></div></div></div><div class="sticky-ads-position"><div class="sticky-ads-position-close" onclick="closeAdsSM()">
<span class="sticky-ads-position-close-inside">X</span></div><div id="div-gpt-ad-sm"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-sm');});</script> </div></div> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:true});</script><script type='text/javascript'>var vars_comscore={"aplicaPublicidad":"1","categorias":"","etiquetas":"","esGaleria":"","isPortada":"","urlPortada":"https:\/\/www.semana.es","id":"2289827"};</script> <script type='text/javascript'>var ajax_object={"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.semana.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>  <script>jQuery(window).load(function(){var tdbMenuItem=new tdbMenu.item();tdbMenuItem.blockUid='tdi_50_5b5';tdbMenuItem.jqueryObj=jQuery('.tdi_50_5b5');tdbMenuItem.isMegaMenuParentPos=true;tdbMenu.addItem(tdbMenuItem);});jQuery(window).load(function(){var tdbMenuItem=new tdbMenu.item();tdbMenuItem.blockUid='tdi_60_8be';tdbMenuItem.jqueryObj=jQuery('.tdi_60_8be');tdbMenuItem.isMegaMenuFull=true;tdbMenu.addItem(tdbMenuItem);});</script> <style>.td-menu-background:before,.td-search-background:before{background:rgba(0,0,0,.5);background:-moz-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-webkit-gradient(left top,left bottom,color-stop(0%,rgba(0,0,0,.5)),color-stop(100%,rgba(0,0,0,.6)));background:-webkit-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-o-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-ms-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:linear-gradient(to bottom,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='rgba(0,0,0,0.5)',endColorstr='rgba(0,0,0,0.6)',GradientType=0)}body,p{font-family:Lora}.td-menu-background:before,.td-search-background:before{background:rgba(0,0,0,.5);background:-moz-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-webkit-gradient(left top,left bottom,color-stop(0%,rgba(0,0,0,.5)),color-stop(100%,rgba(0,0,0,.6)));background:-webkit-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-o-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-ms-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:linear-gradient(to bottom,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='rgba(0,0,0,0.5)',endColorstr='rgba(0,0,0,0.6)',GradientType=0)}body,p{font-family:Lora}</style> <script data-optimized="1" src="https://www.semana.es/wp-content/litespeed/cssjs/9e6b4.js" defer></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2020-11-30 13:50:42 -->
<!-- Page supported by LiteSpeed Cache 3.2.1 on 2020-11-30 14:50:42 -->