<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' /><link data-optimized="2" rel="stylesheet" href="https://www.semana.es/wp-content/litespeed/cssjs/a81f2.css" /><link data-optimized="2" rel="stylesheet" href="https://www.semana.es/wp-content/litespeed/cssjs/62b93.css" /><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script type='text/javascript' src='https://www.semana.es/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script data-optimized="1" src="https://www.semana.es/wp-content/litespeed/cssjs/51c86.js" defer></script> <meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.semana.es/xmlrpc.php" />
 <script>var getCookie=function(name){var cName,cValue,cookie=null,cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){cValue=cookies[i].substr(cookies[i].indexOf("=")+1);cName=cookies[i].substr(0,cookies[i].indexOf("=")).replace(/^\s+|\s+$/g,"");if(cName==name){cookie=unescape(cValue);}}
return cookie;};function closeAdsSM(){var stickyAdsPosition=document.querySelector('.sticky-ads-position')
if(stickyAdsPosition){stickyAdsPosition.style.display="none";}}
function getCookieC(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"";}
function isMobile(){if(window.innerWidth<768){return true;}else{return false;}}
function isTablet(){if(window.innerWidth<=1024&&window.innerWidth>=768){return true;}
else{return false;}}
var getValueVendorConsents=function(){window.__cmp('getVendorConsents',null,function(result){if(result.purposeConsents[3]){window.nonPersonalizedAds='0';}
else{window.nonPersonalizedAds='1';}
if(typeof result.purposeConsents[5]==='undefined'){window.ComscoreConsent='';dataLayer.push({'event':'csPageview','eventCategory':'Comscore','eventAction':'denegar','eventLabel':'0'});}
else if(result.purposeConsents[5]){window.ComscoreConsent=1;dataLayer.push({'event':'csPageview','eventCategory':'Comscore','eventAction':'denegar','eventLabel':'1'});}
else{window.ComscoreConsent=0;dataLayer.push({'event':'csPageview','eventCategory':'Comscore','eventAction':'denegar','eventLabel':'0'});}})};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var initDidomiFn=function(ComscoreConsent,GoogleConsent){console.log('se llama INIT didomi');var evAnalytics=new CustomEvent("semana-analytics-load",{detail:{text:"Load Analytics",consentGoogle:GoogleConsent,consentComscore:ComscoreConsent}});document.dispatchEvent(evAnalytics);if(ComscoreConsent==='1'){dataLayer.push({'event':'GAevent','eventCategory':'Didomi','eventAction':'Aceptar','eventLabel':'si'});}
if(GoogleConsent===1){noPersonalizado=0;}
else{noPersonalizado=1;}
googletag.cmd.push(function(){googletag.destroySlots();if(isMobile()){googletag.defineSlot('/1001866/SE',[[320,100],[320,50]],'div-gpt-ad-sm').setTargeting('p',['sm']).addService(googletag.pubads());}
else if(isTablet()){googletag.defineSlot('/1001866/SE',[[728,90]],'div-gpt-ad-m1').setTargeting('p',['m1']).addService(googletag.pubads());}
else{googletag.defineSlot('/1001866/SE',[[970,250],[970,90],[1,1],[728,90],[980,200]],'div-gpt-ad-m1').setTargeting('p',['m1']).addService(googletag.pubads());}
googletag.defineSlot('/1001866/SE',[[300,250],[300,600]],'div-gpt-ad-r1').setTargeting('p',['r1']).addService(googletag.pubads());googletag.pubads().setTargeting('level',['2']).setTargeting('section',['moda']).setTargeting('tags',[]).setTargeting('optout',window.nonPersonalizedAds);googletag.pubads().enableSingleRequest();googletag.pubads().disableInitialLoad();googletag.pubads().enableLazyLoad({fetchMarginPercent:500,renderMarginPercent:200,mobileScaling:2.0});googletag.enableServices();googletag.pubads().setRequestNonPersonalizedAds(parseInt(noPersonalizado));console.log('publicidad no personalizada didomi');console.log(noPersonalizado);googletag.pubads().refresh();});comscore_galerias(ComscoreConsent);};window.onload=function(){var consent={};window.didomiOnReady=window.didomiOnReady||[];window.didomiOnReady.push(function(Didomi){Didomi.getObservableOnUserConsentStatusForVendor('google').subscribe(function(consentStatus){if(consentStatus===undefined){consent.google=-1;}else if(consentStatus===true){var prevConsent=consent.google;consent.google=1;if(prevConsent==-1){}}else if(consentStatus===false){var prevConsent=consent.google;consent.google=0;if(prevConsent==-1){}}});Didomi.getObservableOnUserConsentStatusForVendor('77').subscribe(function(consentStatus){if(consentStatus===undefined){consent.comscore=1;}else if(consentStatus===true){consent.comscore=1;}else if(consentStatus===false){consent.comscore=0;}});console.log('didomi valores: comscore '+consent.comscore+' analytics '+consent.google);initDidomiFn(consent.comscore,consent.google);if(consent.comscore===0){dataLayer.push({'event':'csPageview','eventCategory':'Comscore','eventAction':'denegar','eventLabel':'0'});}
else{dataLayer.push({'event':'csPageview','eventCategory':'Comscore','eventAction':'aceptar','eventLabel':'1'});}});var evCMP=new CustomEvent("semana-cmp-loaded",{detail:"Loaded CMP"});document.dispatchEvent(evCMP);}</script> <title>Las modelos españolas más top tienen los bikinis más bonitos</title><meta name="description" content="Son muchas las modelos españolas que están aprovechado los días de verano para presumir de figura pero también de buen gusto gracias a sus bonitos bikinis." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.semana.es/moda/modelos-espanolas-mas-top-bikinis-mas-bonitos-20200806-002234351/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Las modelos españolas más top tienen los bikinis más bonitos" /><meta property="og:description" content="Son muchas las modelos españolas que están aprovechado los días de verano para presumir de figura pero también de buen gusto gracias a sus bonitos bikinis." /><meta property="og:url" content="https://www.semana.es/moda/modelos-espanolas-mas-top-bikinis-mas-bonitos-20200806-002234351/" /><meta property="og:site_name" content="Semana" /><meta property="article:publisher" content="https://www.facebook.com/semana.es/" /><meta property="article:published_time" content="2020-08-06T14:24:20+00:00" /><meta property="og:image" content="https://www.semana.es/wp-content/uploads/2020/08/destacado-min.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="900" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@semana_revista" /><meta name="twitter:site" content="@semana_revista" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script>var _comscore=_comscore||[];document.addEventListener("semana-analytics-load",function(e){var isConsentGA=e.detail.consentGoogle;if(isConsentGA===''||isConsentGA===0){}
var isConsentCS=e.detail.consentComscore;console.log("valor CS en semana-analytics-load "+isConsentCS);_comscore.push({c1:"2",c2:"13684410",cs_ucfr:isConsentCS});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();});</script> <noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=13684410&cv=2.0&cj=1" />
</noscript><link rel="alternate" type="application/rss+xml" title="Semana &raquo; Comentario Las modelos españolas más top tienen los bikinis más bonitos del feed" href="https://www.semana.es/moda/modelos-espanolas-mas-top-bikinis-mas-bonitos-20200806-002234351/feed/" /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style> <script type='text/javascript'>$=jQuery;</script> <script type='text/javascript'>var admin_url={"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};</script> <link rel='https://api.w.org/' href='https://www.semana.es/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.semana.es/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.semana.es/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.semana.es/?p=2234351' /><link rel="alternate" type="application/json+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fmoda%2Fmodelos-espanolas-mas-top-bikinis-mas-bonitos-20200806-002234351%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fmoda%2Fmodelos-espanolas-mas-top-bikinis-mas-bonitos-20200806-002234351%2F&#038;format=xml" />
 <script>var dataLayer=window.dataLayer|[];dataLayer=[{'navegacion':{'section':'moda','contentDevice':'desktop',},'contenido':{'contentType':'gallery','author':'Miguel','publicationDate':'20200806','modificationDate':'20200806','contentId':'2234351','contentLabel01':'moda','contentLabel02':'modelos-espanolas-mas-top-bikinis-mas-bonitos-20200806-002234351','subject':'Las modelos españolas más top tienen los bikinis más bonitos','famoso':'Nieves Álvarez',}}];</script> <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("7e63dec6-f028-44f2-bebc-a5b9a642e28f");</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TTB6RR4');</script> <meta name="ahrefs-site-verification" content="50d953e1915961ff8a3f3811dbec979420546dc21f9c36277e34fad05f25c8f8"><meta name="_globalsign-domain-verification" content="pMJAqWr6fV3spHh5j4CzmSPhofXywyetW2ridRnX7x" /><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("7e63dec6-f028-44f2-bebc-a5b9a642e28f");</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TTB6RR4');</script> <meta name="ahrefs-site-verification" content="50d953e1915961ff8a3f3811dbec979420546dc21f9c36277e34fad05f25c8f8"><meta name="_globalsign-domain-verification" content="pMJAqWr6fV3spHh5j4CzmSPhofXywyetW2ridRnX7x" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals={"wpRestNonce":"d4d6607616","wpRestUrl":"https:\/\/www.semana.es\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%year%%monthnum%%day%-00%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};</script> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.semana.es\/wp-admin\/","wpRestNonce":"d4d6607616","wpRestUrl":"https:\/\/www.semana.es\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%year%%monthnum%%day%-00%post_id%\/"};</script> <script type="text/javascript">document.addEventListener("semana-cmp-loaded",function(e){window._seedtagq=window._seedtagq||[];window._seedtagq.push(['_setId','7575-8726-01']);(function(){var st=document.createElement('script');st.type='text/javascript';st.async=true;st.src=('https:'==document.location.protocol?'https':'http')
+'://config.seedtag.com/loader.js?v='+Math.random();var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(st,s);})();window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.defer=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/rba-semana/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function')
{window.performance.mark('tbl_ic');}});</script> <script type="text/javascript">document.addEventListener("semana-cmp-loaded",function(e){var p='96061';var e='smartIntxt';var siteName='semana';var cloc="false";var t='//des.smartclip.net/ads?type=dyn&sz=400x320';t+='&sc_sitName='+siteName;t+='&sc_adhoc='+cloc+'&plc='+p;t+='&elementId='+e;t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+Math.round(Math.random()*1e8)
var s=document.createElement('script');s.type='text/javascript';s.src=t;document.body.appendChild(s)
sc_smartIntxtNoad=function(){var sunmedia_src="https://static.sunmedia.tv/integrations/814d0d9f-cd70-4d07-adaf-175daeac72d3/814d0d9f-cd70-4d07-adaf-175daeac72d3.js";function a(n){try{for(;n.parent;)return n=n.parent}catch(n){return null}return null}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src=sunmedia_src,s.async=!0,n.document.body.appendChild(s);var g=document.getElementById("sc_intxt_container");if(g){g.style.height='auto';}}}});</script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.semana.es","name":"Semana"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.semana.es/moda/","name":"Moda"}}]}</script> <script type="application/ld+json">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</script><link rel="amphtml" href="https://www.semana.es/moda/modelos-espanolas-mas-top-bikinis-mas-bonitos-20200806-002234351/?amp">
 <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.semana.es\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.5";var td_get_template_directory_uri="https:\/\/www.semana.es\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdBlockNonce="36edbfd7f2";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style></style><style id="tdw-css-placeholder">@media (min-width:768px){.td-container,.tdc-row,.tdc-row-composer{max-width:1082px;padding:0 8px;width:100%}}@media (max-width:1018px) and (min-width:768px){.widget_estiloyvida_widget .td_module_6 .item-details{margin-left:110px!important}}.no-meta-box .td-module-meta-info{display:none!important}.single .td-image-gradient:before{display:none}</style></head><body class="post-template-default single single-post postid-2234351 single-format-standard td-standard-pack global-block-template-1 single_template_4  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TTB6RR4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-semana-header-menu-container"><ul id="menu-semana-header-menu" class="td-mobile-main-menu"><li id="menu-item-1303321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-1303321"><a href="https://www.semana.es/corazon/">Corazón<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2142543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/">Famosos</a></li><li id="menu-item-2142531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/">Celebrities</a></li></ul></li><li id="menu-item-1303322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1303322"><a href="https://www.semana.es/casas-reales/">Casas Reales<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2142530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/">El vestidor de Letizia</a></li><li id="menu-item-2142542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/">Familia Real Española</a></li></ul></li><li id="menu-item-2043435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2043435"><a href="https://www.semana.es/television/">Televisión<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2200418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2200418"><a href="https://www.semana.es/sobre/la-casa-fuerte/">La casa fuerte</a></li></ul></li><li id="menu-item-2142532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142532"><a href="https://www.semana.es/salud/">Salud</a></li><li id="menu-item-2210156" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2210156"><a href="https://www.semana.es/moda/">Moda</a></li><li id="menu-item-2142534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142534"><a href="https://www.semana.es/belleza/">Belleza</a></li><li id="menu-item-2196663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2196663"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li><li id="menu-item-2142539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142539"><a href="https://www.semana.es/recetas/">Recetas</a></li><li id="menu-item-2201363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2201363"><a href="https://www.semana.es/sociedad/">Tu Otra Semana<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2201366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2201366"><a href="https://www.semana.es/sociedad/coronavirus/">Coronavirus</a></li><li id="menu-item-2201367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2201367"><a href="https://www.semana.es/sociedad/sucesos/">Sucesos</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.semana.es/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_c8f" class="tdc-zone"><div class="tdc_zone tdi_2_8cb sm-mobile-menu wpb_row td-pb-row tdc-element-style"  ><style scoped>.tdi_2_8cb{min-height:0}.td-header-mobile-wrap{position:relative;width:100%}@media (max-width:767px){.tdi_2_8cb:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0,0,0,.08);z-index:20;pointer-events:none}@media (max-width:767px){.tdi_2_8cb:before{width:100%}}}@media (max-width:767px){.tdi_2_8cb{position:relative}}</style><div class="tdi_1_c8f_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_1_c8f_rand_style{background-color:#222 !important}}</style></div><div id="tdi_3_e3b" class="tdc-row"><div class="vc_row tdi_4_fbd mobile-header wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_4_fbd{min-height:0}.tdi_4_fbd,.tdi_4_fbd .tdc-columns{display:block}.tdi_4_fbd .tdc-columns{width:100%}@media (max-width:767px){@media (min-width:768px){.tdi_4_fbd{margin-left:0;margin-right:0}.tdi_4_fbd .vc_column{padding-left:0;padding-right:0}}}@media (max-width:767px){.tdi_4_fbd{position:relative}}</style><div class="tdi_3_e3b_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_3_e3b_rand_style{background-color:#fff !important}}</style></div><div class="vc_column tdi_6_d68  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_6_d68{vertical-align:baseline}.tdi_6_d68 .wpb_wrapper,.tdi_6_d68 .wpb_wrapper .tdc-elements{display:block}.tdi_6_d68 .wpb_wrapper .tdc-elements{width:100%}.tdi_6_d68 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_6_d68{vertical-align:middle}}@media (max-width:767px){.tdi_6_d68{width:20% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_2d5 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_2d5" ><style>@media (max-width:767px){.tdi_7_2d5{margin-left:-8px !important}}</style><style>.tdi_7_2d5{display:inline-block}.tdi_7_2d5 .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_7_2d5 .tdb-mobile-menu-button{color:#004a91}@media (max-width:767px){.tdi_7_2d5 .tdb-mobile-menu-button i{font-size:20px;width:30px;height:30px;line-height:30px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium"></i></a></div></div></div></div><div class="vc_column tdi_9_b8f  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_9_b8f{vertical-align:baseline}.tdi_9_b8f .wpb_wrapper,.tdi_9_b8f .wpb_wrapper .tdc-elements{display:block}.tdi_9_b8f .wpb_wrapper .tdc-elements{width:100%}.tdi_9_b8f .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_9_b8f{vertical-align:middle}}@media (max-width:767px){.tdi_9_b8f{width:60% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_898 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_898" ><style>.tdi_10_898 .tdb-logo-a,.tdi_10_898 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_10_898 .tdb-logo-svg-wrap{display:block}.tdi_10_898 .tdb-logo-img-wrap{display:none}.tdi_10_898 .tdb-logo-text-tagline{margin-top:-3px;margin-left:0;display:block}.tdi_10_898 .tdb-logo-text-title{display:block;color:#fff}.tdi_10_898 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_10_898 .tdb-logo-icon{top:0;display:block}@media (min-width:768px) and (max-width:1018px){.tdi_10_898 .tdb-logo-img{max-width:186px}.tdi_10_898 .tdb-logo-text-tagline{margin-top:-2px;margin-left:0}}@media (max-width:767px){.tdi_10_898 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_10_898 .tdb-logo-img{max-width:180px}.tdi_10_898 .tdb-logo-img-wrap{display:block}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img  class="tdb-logo-img"  src="https://www.semana.es/wp-content/uploads/2020/07/semana-logo.jpg"  alt=""  title="" /></span></a></div></div></div></div><div class="vc_column tdi_12_8d3  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_12_8d3{vertical-align:baseline}.tdi_12_8d3 .wpb_wrapper,.tdi_12_8d3 .wpb_wrapper .tdc-elements{display:block}.tdi_12_8d3 .wpb_wrapper .tdc-elements{width:100%}.tdi_12_8d3 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_12_8d3{vertical-align:middle}}@media (max-width:767px){.tdi_12_8d3{width:20% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_152 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_152" ><style>@media (max-width:767px){.tdi_13_152{margin-top:5px !important;margin-right:-8px !important;margin-bottom:0 !important}}</style><style>.tdi_13_152{display:inline-block;float:right;clear:none}.tdi_13_152 .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_13_152 .tdb-header-search-button-mob{color:#004a91}@media (max-width:767px){.tdi_13_152 .tdb-header-search-button-mob i{font-size:20px;width:30px;height:30px;line-height:30px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_14_ccf" class="tdc-zone"><div class="tdc_zone tdi_15_252  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><style scoped>.tdi_15_252{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}.td-header-mobile-sticky-wrap{-webkit-transition:all .3s ease-in-out;-moz-transition:all .3s ease-in-out;-o-transition:all .3s ease-in-out;transition:all .3s ease-in-out}@media (max-width:767px){.tdi_15_252:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0,0,0,.08);z-index:20;pointer-events:none}.td-header-mobile-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-mobile-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}@media (max-width:767px){.tdi_15_252:before{width:100%}}}@media (max-width:767px){.tdi_15_252{position:relative}}</style><div class="tdi_14_ccf_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_14_ccf_rand_style{background-color:#222 !important}}</style></div><div id="tdi_16_bb2" class="tdc-row"><div class="vc_row tdi_17_85f  wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_17_85f{min-height:0}.tdi_17_85f,.tdi_17_85f .tdc-columns{display:block}.tdi_17_85f .tdc-columns{width:100%}@media (max-width:767px){@media (min-width:768px){.tdi_17_85f{margin-left:0;margin-right:0}.tdi_17_85f .vc_column{padding-left:0;padding-right:0}}}@media (max-width:767px){.tdi_17_85f{position:relative}}</style><div class="tdi_16_bb2_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_16_bb2_rand_style{background-color:#fff !important}}</style></div><div class="vc_column tdi_19_ddb  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_19_ddb{vertical-align:baseline}.tdi_19_ddb .wpb_wrapper,.tdi_19_ddb .wpb_wrapper .tdc-elements{display:block}.tdi_19_ddb .wpb_wrapper .tdc-elements{width:100%}.tdi_19_ddb .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_19_ddb{vertical-align:middle}}@media (max-width:767px){.tdi_19_ddb{width:20% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_e2d td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20_e2d" ><style>@media (max-width:767px){.tdi_20_e2d{margin-left:-8px !important}}</style><style>.tdi_20_e2d{display:inline-block}.tdi_20_e2d .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_20_e2d .tdb-mobile-menu-button{color:#004a91}@media (max-width:767px){.tdi_20_e2d .tdb-mobile-menu-button i{font-size:20px;width:30px;height:30px;line-height:30px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium"></i></a></div></div></div></div><div class="vc_column tdi_22_2f3  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_22_2f3{vertical-align:baseline}.tdi_22_2f3 .wpb_wrapper,.tdi_22_2f3 .wpb_wrapper .tdc-elements{display:block}.tdi_22_2f3 .wpb_wrapper .tdc-elements{width:100%}.tdi_22_2f3 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_22_2f3{vertical-align:middle}}@media (max-width:767px){.tdi_22_2f3{width:60% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_c2e td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23_c2e" ><style>.tdi_23_c2e .tdb-logo-a,.tdi_23_c2e h1{flex-direction:row;align-items:center;justify-content:center}.tdi_23_c2e .tdb-logo-svg-wrap{display:block}.tdi_23_c2e .tdb-logo-img-wrap{display:none}.tdi_23_c2e .tdb-logo-text-tagline{margin-top:-3px;margin-left:0;display:block}.tdi_23_c2e .tdb-logo-text-title{display:block;color:#fff}.tdi_23_c2e .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_23_c2e .tdb-logo-icon{top:0;display:block}@media (min-width:768px) and (max-width:1018px){.tdi_23_c2e .tdb-logo-img{max-width:186px}.tdi_23_c2e .tdb-logo-text-tagline{margin-top:-2px;margin-left:0}}@media (max-width:767px){.tdi_23_c2e .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_23_c2e .tdb-logo-img{max-width:180px}.tdi_23_c2e .tdb-logo-img-wrap{display:block}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img  class="tdb-logo-img"  src="https://www.semana.es/wp-content/uploads/2020/07/semana-logo.jpg"  alt=""  title="" /></span></a></div></div></div></div><div class="vc_column tdi_25_22e  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_25_22e{vertical-align:baseline}.tdi_25_22e .wpb_wrapper,.tdi_25_22e .wpb_wrapper .tdc-elements{display:block}.tdi_25_22e .wpb_wrapper .tdc-elements{width:100%}.tdi_25_22e .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_25_22e{vertical-align:middle}}@media (max-width:767px){.tdi_25_22e{width:20% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_8f6 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_8f6" ><style>@media (max-width:767px){.tdi_26_8f6{margin-top:5px !important;margin-right:-8px !important}}</style><style>.tdi_26_8f6{display:inline-block;float:right;clear:none}.tdi_26_8f6 .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_26_8f6 .tdb-header-search-button-mob{color:#004a91}@media (max-width:767px){.tdi_26_8f6 .tdb-header-search-button-mob i{font-size:20px;width:30px;height:30px;line-height:30px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_27_fef" class="tdc-zone"><div class="tdc_zone tdi_28_2b2  wpb_row td-pb-row"  ><style scoped>.tdi_28_2b2{min-height:0}.tdi_28_2b2:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0,0,0,.08);z-index:20;pointer-events:none}.td-header-desktop-wrap{position:relative}@media (max-width:767px){.tdi_28_2b2:before{width:100%}}</style><div id="tdi_29_f2e" class="tdc-row"><div class="vc_row tdi_30_cef  wpb_row td-pb-row" ><style scoped>.tdi_30_cef{min-height:0}.tdi_30_cef,.tdi_30_cef .tdc-columns{display:block}.tdi_30_cef .tdc-columns{width:100%}</style><div class="vc_column tdi_32_262  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_32_262{vertical-align:baseline}.tdi_32_262 .wpb_wrapper,.tdi_32_262 .wpb_wrapper .tdc-elements{display:block}.tdi_32_262 .wpb_wrapper .tdc-elements{width:100%}.tdi_32_262 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_33_da5  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_33_da5" ><style>.tdi_33_da5{margin-bottom:0 !important}</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><div id="div-gpt-ad-m1"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-m1');});</script> </div></div></div></div></div></div></div><div id="tdi_34_025" class="tdc-row"><div class="vc_row tdi_35_be8 row-top-header wpb_row td-pb-row" ><style scoped>.tdi_35_be8{min-height:0}.tdi_35_be8,.tdi_35_be8 .tdc-columns{display:block}.tdi_35_be8 .tdc-columns{width:100%}</style><div class="vc_column tdi_37_5bf  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_37_5bf{vertical-align:baseline}.tdi_37_5bf .wpb_wrapper,.tdi_37_5bf .wpb_wrapper .tdc-elements{display:block}.tdi_37_5bf .wpb_wrapper .tdc-elements{width:100%}.tdi_37_5bf .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_38_262 td-pb-border-top sm-date-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_38_262" ><style>.tdi_38_262{margin-right:0 !important}@media (min-width:1019px) and (max-width:1140px){.tdi_38_262{margin-right:20px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_38_262{margin-right:20px !important}}</style><style>.tdi_38_262{display:inline-block}.tdi_38_262 .tdb-head-date-txt{color:rgba(255,255,255,.75);line-height:28px !important;text-transform:capitalize !important}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">jueves. 6 agosto 2020</div></div></div></div></div><div class="vc_column tdi_40_282  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_40_282{vertical-align:baseline}.tdi_40_282 .wpb_wrapper,.tdi_40_282 .wpb_wrapper .tdc-elements{display:block}.tdi_40_282 .wpb_wrapper .tdc-elements{width:100%}.tdi_40_282 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_41_2b7 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_41_2b7" ><style>.tdi_42_c2b .tdm-social-item i{font-size:13px;vertical-align:middle;line-height:13px}.tdi_42_c2b .tdm-social-item i.td-icon-twitter,.tdi_42_c2b .tdm-social-item i.td-icon-linkedin,.tdi_42_c2b .tdm-social-item i.td-icon-pinterest,.tdi_42_c2b .tdm-social-item i.td-icon-blogger,.tdi_42_c2b .tdm-social-item i.td-icon-vimeo{font-size:10.4px}.tdi_42_c2b .tdm-social-item{width:13px;height:13px;margin:6px 12px 6px 0}.tdi_42_c2b .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important}.tdi_42_c2b .tdm-social-item i,.tds-team-member2 .tdi_42_c2b.tds-social1 .tdm-social-item i{color:rgba(255,255,255,.85)}.tdi_42_c2b .tdm-social-item-wrap:hover i,.tds-team-member2 .tdi_42_c2b.tds-social1 .tdm-social-item:hover i{color:#4db2ec}.tdi_42_c2b .tdm-social-text{display:none;margin-left:2px;margin-right:18px}</style><div class="tdm-social-wrapper tds-social1 tdi_42_c2b"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/semana.es/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/semana.es/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/semana_revista/?hl=es"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/semana_revista/?hl=es"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.pinterest.es/semanarevista/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://www.pinterest.es/semanarevista/"  target="_blank" class="tdm-social-text" >Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/semana_revista?lang=es"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/semana_revista?lang=es"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div></div></div><div class="vc_column tdi_44_25b  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_44_25b{vertical-align:baseline}.tdi_44_25b .wpb_wrapper,.tdi_44_25b .wpb_wrapper .tdc-elements{display:block}.tdi_44_25b .wpb_wrapper .tdc-elements{width:100%}.tdi_44_25b .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_45_b3c td-pb-border-top sm-search-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_45_b3c" ><style>.tdi_45_b3c{margin-right:-2px !important;margin-left:-4px !important}@media (min-width:768px) and (max-width:1018px){.tdi_45_b3c{margin-top:1px !important}}</style><style>.tdi_45_b3c .tdb-head-search-btn i{font-size:18px;width:43.2px;height:43.2px;line-height:43.2px;color:rgba(255,255,255,.85)}.tdi_45_b3c{display:inline-block;float:right;clear:none}.tdi_45_b3c .tdb-search-txt{top:0}.tdi_45_b3c .tdb-drop-down-search .tdb-drop-down-search-inner{max-width:600px}.tdi_45_b3c .tdb-search-form{padding:30px;border-width:0}.tdi_45_b3c .tdb-drop-down-search{left:auto;right:0}.tdi_45_b3c .tdb-drop-down-search-inner,.tdi_45_b3c .tdb-search-form,.tdi_45_b3c .tdb-aj-search{margin-left:auto;margin-right:0}.tdi_45_b3c .tdb-search-form-inner:after{border-width:0 0 1px}.tdi_45_b3c .tdb-head-search-form-btn i{font-size:7px;margin-left:8px;top:0}.tdi_45_b3c .tdb-head-search-form-btn{padding:0;color:#000;background-color:rgba(0,0,0,0)}.tdi_45_b3c .tdb-aj-search-results{padding:0 30px 30px;border-width:0 0 1px}.tdi_45_b3c .result-msg{padding:10px 0;text-align:center;font-style:normal !important}.tdi_45_b3c .tdb-head-search-btn:hover i{color:#4db2ec}.tdi_45_b3c .tdb-head-search-btn:after{border-bottom-color:#fff}.tdi_45_b3c .tdb-drop-down-search-inner{box-shadow:0px 3px 6px 0px rgba(0,0,0,.2)}.tdi_45_b3c .tdb-head-search-form-btn:hover{color:#4db2ec;background-color:rgba(0,0,0,0)}.tdi_45_b3c .result-msg a:hover{color:#4db2ec}.tdi_45_b3c .td_module_wrap{width:50%;float:left;padding-left:10px;padding-right:10px;padding-bottom:10px;margin-bottom:10px}.tdi_45_b3c .td_module_wrap:nth-last-child(-n+2){margin-bottom:0;padding-bottom:0}.tdi_45_b3c .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{display:none}.tdi_45_b3c .tdb-aj-search-inner{margin-left:-10px;margin-right:-10px}.tdi_45_b3c .td-module-container:before{bottom:-10px}.tdi_45_b3c .entry-thumb{background-position:center 50%}.tdi_45_b3c .td-image-wrap{padding-bottom:100%}.tdi_45_b3c .td-image-container{flex:0 0 30%;width:30%;display:block;order:0}.ie10 .tdi_45_b3c .td-image-container,.ie11 .tdi_45_b3c .td-image-container{flex:0 0 auto}.tdi_45_b3c .td-module-container{flex-direction:row}.ie10 .tdi_45_b3c .td-module-meta-info,.ie11 .tdi_45_b3c .td-module-meta-info{flex:1}.tdi_45_b3c .td-video-play-ico{width:24px;height:24px;font-size:24px}.tdi_45_b3c .td-post-vid-time{display:block}.tdi_45_b3c .td-module-meta-info{padding:3px 0 0 16px;border-color:#eaeaea}.tdi_45_b3c .entry-title{margin:0 0 2px;font-size:13px !important;line-height:1.4 !important}.tdi_45_b3c .td-excerpt{column-count:1;column-gap:48px;display:none}.tdi_45_b3c .td-post-category{display:none;text-transform:uppercase !important}.tdi_45_b3c .td-read-more{display:none}.tdi_45_b3c .td-post-author-name{display:none}.tdi_45_b3c .td-icon-star,.tdi_45_b3c .td-icon-star-empty,.tdi_45_b3c .td-icon-star-half{font-size:15px}.tdi_45_b3c .td-module-comments{display:none}.tdi_45_b3c .tdb-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.td-theme-wrap .tdi_45_b3c .td_module_wrap:hover .td-module-title a,.tdi_45_b3c .tdb-aj-cur-element .entry-title a{color:#4db2ec !important}@media (min-width:1019px) and (max-width:1140px){.tdi_45_b3c .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px}.tdi_45_b3c .td_module_wrap:nth-last-child(-n+2){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_45_b3c .td_module_wrap .td-module-container:before{display:block !important}.tdi_45_b3c .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{display:none !important}.tdi_45_b3c .td-module-container:before{bottom:-10px}}@media (min-width:768px) and (max-width:1018px){.tdi_45_b3c .tdb-head-search-btn i{width:46.8px;height:46.8px;line-height:46.8px}.tdi_45_b3c .tdb-search-form{padding:20px}.tdi_45_b3c .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px}.tdi_45_b3c .td_module_wrap:nth-last-child(-n+2){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_45_b3c .td_module_wrap .td-module-container:before{display:block !important}.tdi_45_b3c .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{display:none !important}.tdi_45_b3c .td-module-container:before{bottom:-10px}}@media (max-width:767px){.tdi_45_b3c .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px}.tdi_45_b3c .td_module_wrap:nth-last-child(-n+2){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_45_b3c .td_module_wrap .td-module-container:before{display:block !important}.tdi_45_b3c .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{display:none !important}.tdi_45_b3c .td-module-container:before{bottom:-10px}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.semana.es/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div></div></div></div></div><div id="tdi_46_121" class="tdc-row"><div class="vc_row tdi_47_22f row-header wpb_row td-pb-row" ><style scoped>.tdi_47_22f{min-height:0}#tdi_46_121.tdc-row[class*=stretch_row]>.td-pb-row>.td-element-style,#tdi_46_121.tdc-row[class*=stretch_row]>.td-pb-row>.tdc-video-outer-wrapper{width:100% !important}.tdi_47_22f,.tdi_47_22f .tdc-columns{display:block}.tdi_47_22f .tdc-columns{width:100%}</style><div class="vc_column tdi_49_358 col-header-logo wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_49_358{vertical-align:bottom}.tdi_49_358 .wpb_wrapper,.tdi_49_358 .wpb_wrapper .tdc-elements{display:block}.tdi_49_358 .wpb_wrapper .tdc-elements{width:100%}.tdi_49_358 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_50_f51 td-pb-border-top logo-container td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_50_f51" ><style>.tdi_50_f51 .tdb-logo-a,.tdi_50_f51 h1{flex-direction:row;align-items:flex-end;justify-content:flex-start}.tdi_50_f51 .tdb-logo-svg-wrap{display:block}.tdi_50_f51 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_50_f51 .tdb-logo-img-wrap{display:block}.tdi_50_f51 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_50_f51 .tdb-logo-text-title{display:block}.tdi_50_f51 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_50_f51 .tdb-logo-icon{top:0;display:block}@media (min-width:1019px) and (max-width:1140px){.tdi_50_f51 .tdb-logo-img{max-width:86px}.tdi_50_f51 .tdb-logo-icon{font-size:3px}}@media (min-width:768px) and (max-width:1018px){.tdi_50_f51 .tdb-logo-img{max-width:88px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img  class="tdb-logo-img"  src="https://www.semana.es/wp-content/uploads/2020/07/logo-semana.png"  alt=""  title="" /></span></a></div></div></div></div><div class="vc_column tdi_52_525 col-menu-header wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.tdi_52_525{vertical-align:baseline}.tdi_52_525 .wpb_wrapper,.tdi_52_525 .wpb_wrapper .tdc-elements{display:block}.tdi_52_525 .wpb_wrapper .tdc-elements{width:100%}.tdi_52_525 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_53_220 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_53_220"  style=" z-index: 999;"><style>.tdi_53_220 .td_block_inner{text-align:right}.tdi_53_220 .tdb-menu>li>a,.tdi_53_220 .td-subcat-more{padding:0 9px}.tdi_53_220 .tdb-menu>li .tdb-menu-sep,.tdi_53_220 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_53_220 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_53_220 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_53_220 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_53_220 .tdb-menu .tdb-normal-menu ul,.tdi_53_220 .td-pulldown-filter-list{text-align:right;box-shadow:1px 1px 4px 0px rgba(0,0,0,.15)}.tdi_53_220 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_53_220 .tdb-mega-menu .sub-menu{left:auto;right:0;transform:none;-webkit-transform:none;-moz-transform:none}.tdi_53_220 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0px 2px 6px 0px rgba(0,0,0,.1)}@media (min-width:1019px) and (max-width:1140px){.tdi_53_220 .tdb-menu>li>a,.tdi_53_220 .td-subcat-more,.tdi_53_220 .td-subcat-more>.tdb-menu-item-text{font-size:13px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_53_220 .tdb-menu>li>a,.tdi_53_220 .td-subcat-more{padding:0 4px}.tdi_53_220 .tdb-menu>li>a,.tdi_53_220 .td-subcat-more,.tdi_53_220 .td-subcat-more>.tdb-menu-item-text{font-size:12px !important}}</style><style>.tdi_53_220 .tdb-menu>li>a:after,.tdi_53_220 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:;bottom:0}</style><style></style><div id=tdi_53_220 class="td_block_inner td-fix-index"><ul id="menu-semana-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1303321 tdb-menu-item-inactive"><a href="https://www.semana.es/corazon/"><div class="tdb-menu-item-text">Corazón</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/"><div class="tdb-menu-item-text">Famosos</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/"><div class="tdb-menu-item-text">Celebrities</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1303322 tdb-menu-item-inactive"><a href="https://www.semana.es/casas-reales/"><div class="tdb-menu-item-text">Casas Reales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/"><div class="tdb-menu-item-text">El vestidor de Letizia</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/"><div class="tdb-menu-item-text">Familia Real Española</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2043435 tdb-menu-item-inactive"><a href="https://www.semana.es/television/"><div class="tdb-menu-item-text">Televisión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-2200418"><a href="https://www.semana.es/sobre/la-casa-fuerte/"><div class="tdb-menu-item-text">La casa fuerte</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2142532"><a href="https://www.semana.es/salud/"><div class="tdb-menu-item-text">Salud</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2210156"><a href="https://www.semana.es/moda/"><div class="tdb-menu-item-text">Moda</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2142534"><a href="https://www.semana.es/belleza/"><div class="tdb-menu-item-text">Belleza</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2196663"><a href="https://www.semana.es/horoscopo/"><div class="tdb-menu-item-text">Horóscopo</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2142539"><a href="https://www.semana.es/recetas/"><div class="tdb-menu-item-text">Recetas</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2201363 tdb-menu-item-inactive"><a href="https://www.semana.es/sociedad/"><div class="tdb-menu-item-text">Tu Otra Semana</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2201366"><a href="https://www.semana.es/sociedad/coronavirus/"><div class="tdb-menu-item-text">Coronavirus</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2201367"><a href="https://www.semana.es/sociedad/sucesos/"><div class="tdb-menu-item-text">Sucesos</div></a></li></ul></li></ul></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_56_aa1" class="tdc-zone"><div class="tdc_zone tdi_57_994  wpb_row td-pb-row tdc-element-style" data-sticky-offset="72" ><style scoped>.tdi_57_994{min-height:0}.tdi_57_994:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0,0,0,.08);z-index:20;pointer-events:none}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}.td-header-desktop-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%);-webkit-transition:all .3s ease-in-out;-moz-transition:all .3s ease-in-out;-o-transition:all .3s ease-in-out;transition:all .3s ease-in-out}@media (max-width:767px){.tdi_57_994:before{width:100%}}.tdi_57_994{z-index:999 !important;position:relative}</style><div class="tdi_56_aa1_rand_style td-element-style" ><style>.tdi_56_aa1_rand_style{background-color:rgba(255,255,255,.95) !important}</style></div><div id="tdi_58_9c4" class="tdc-row stretch_row"><div class="vc_row tdi_59_590  wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>.tdi_59_590{min-height:0}.tdi_59_590,.tdi_59_590 .tdc-columns{display:block}.tdi_59_590 .tdc-columns{width:100%}@media (min-width:767px){.tdi_59_590.tdc-row-content-vert-center,.tdi_59_590.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_59_590.tdc-row-content-vert-bottom,.tdi_59_590.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_59_590.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_59_590.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}</style><div class="vc_column tdi_61_100  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_61_100{vertical-align:baseline}.tdi_61_100 .wpb_wrapper,.tdi_61_100 .wpb_wrapper .tdc-elements{display:block}.tdi_61_100 .wpb_wrapper .tdc-elements{width:100%}.tdi_61_100 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_62_aa5 td-pb-border-top logo-sticky td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_62_aa5" ><style>.tdi_62_aa5{display:inline-block}.tdi_62_aa5 .tdb-logo-a,.tdi_62_aa5 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_62_aa5 .tdb-logo-svg-wrap{display:block}.tdi_62_aa5 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_62_aa5 .tdb-logo-img{max-width:126px}.tdi_62_aa5 .tdb-logo-text-tagline{margin-top:-3px;margin-left:0;display:block}.tdi_62_aa5 .tdb-logo-text-title{display:block;color:#000}.tdi_62_aa5 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_62_aa5 .tdb-logo-icon{top:0;display:block}@media (min-width:768px) and (max-width:1018px){.tdi_62_aa5 .tdb-logo-text-tagline{margin-top:-2px;margin-left:0}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img  class="tdb-logo-img"  src="https://www.semana.es/wp-content/uploads/2020/07/semana-logo.jpg"  alt=""  title="" /></span></a></div></div><div class="td_block_wrap tdb_header_menu tdi_63_cd2 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_63_cd2"  style=" z-index: 999;"><style>.tdi_63_cd2{display:inline-block}.tdi_63_cd2 .tdb-menu>li>a,.tdi_63_cd2 .td-subcat-more{padding:0 8px}.tdi_63_cd2 .tdb-menu>li .tdb-menu-sep,.tdi_63_cd2 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_63_cd2 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_63_cd2 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_63_cd2 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_63_cd2 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_63_cd2 .tdb-menu .tdb-normal-menu ul,.tdi_63_cd2 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0px rgba(0,0,0,.15)}.tdi_63_cd2:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,.tdi_63_cd2 .tdb-mega-menu .sub-menu>li{max-width:1300px !important}.tdi_63_cd2 .tdb-mega-menu .tdb_header_mega_menu{min-height:345px}.tdi_63_cd2 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0px 2px 6px 0px rgba(0,0,0,.1)}@media (min-width:1019px) and (max-width:1140px){.tdi_63_cd2 .tdb-mega-menu .tdb_header_mega_menu{min-height:300px}}@media (min-width:768px) and (max-width:1018px){.tdi_63_cd2 .tdb-menu>li>a,.tdi_63_cd2 .td-subcat-more,.tdi_63_cd2 .td-subcat-more>.tdb-menu-item-text{font-size:10px !important}.tdi_63_cd2 .tdb-mega-menu .tdb_header_mega_menu{min-height:240px}}</style><style>.tdi_63_cd2 .tdb-menu>li>a:after,.tdi_63_cd2 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:;bottom:0}</style><style></style><div id=tdi_63_cd2 class="td_block_inner td-fix-index"><ul id="menu-semana-header-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1303321 tdb-menu-item-inactive"><a href="https://www.semana.es/corazon/"><div class="tdb-menu-item-text">Corazón</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/"><div class="tdb-menu-item-text">Famosos</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/"><div class="tdb-menu-item-text">Celebrities</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1303322 tdb-menu-item-inactive"><a href="https://www.semana.es/casas-reales/"><div class="tdb-menu-item-text">Casas Reales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/"><div class="tdb-menu-item-text">El vestidor de Letizia</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/"><div class="tdb-menu-item-text">Familia Real Española</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2043435 tdb-menu-item-inactive"><a href="https://www.semana.es/television/"><div class="tdb-menu-item-text">Televisión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-2200418"><a href="https://www.semana.es/sobre/la-casa-fuerte/"><div class="tdb-menu-item-text">La casa fuerte</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2142532"><a href="https://www.semana.es/salud/"><div class="tdb-menu-item-text">Salud</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2210156"><a href="https://www.semana.es/moda/"><div class="tdb-menu-item-text">Moda</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2142534"><a href="https://www.semana.es/belleza/"><div class="tdb-menu-item-text">Belleza</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2196663"><a href="https://www.semana.es/horoscopo/"><div class="tdb-menu-item-text">Horóscopo</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2142539"><a href="https://www.semana.es/recetas/"><div class="tdb-menu-item-text">Recetas</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2201363 tdb-menu-item-inactive"><a href="https://www.semana.es/sociedad/"><div class="tdb-menu-item-text">Tu Otra Semana</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2201366"><a href="https://www.semana.es/sociedad/coronavirus/"><div class="tdb-menu-item-text">Coronavirus</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2201367"><a href="https://www.semana.es/sociedad/sucesos/"><div class="tdb-menu-item-text">Sucesos</div></a></li></ul></li></ul></div></div><div class="td_block_wrap tdb_header_search tdi_66_9b5 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_66_9b5" ><style>.tdi_66_9b5{margin-top:4px !important}@media (min-width:768px) and (max-width:1018px){.tdi_66_9b5{margin-top:1px !important}}</style><style>.tdi_66_9b5 .tdb-head-search-btn i{font-size:20px;width:48px;height:48px;line-height:48px;color:#000}.tdi_66_9b5{display:inline-block;float:right;clear:none}.tdi_66_9b5 .tdb-search-txt{top:0}.tdi_66_9b5 .tdb-drop-down-search .tdb-drop-down-search-inner{max-width:600px}.tdi_66_9b5 .tdb-search-form{padding:30px;border-width:0}.tdi_66_9b5 .tdb-drop-down-search{left:auto;right:0}.tdi_66_9b5 .tdb-drop-down-search-inner,.tdi_66_9b5 .tdb-search-form,.tdi_66_9b5 .tdb-aj-search{margin-left:auto;margin-right:0}.tdi_66_9b5 .tdb-search-form-inner:after{border-width:0 0 1px}.tdi_66_9b5 .tdb-head-search-form-btn i{font-size:7px;margin-left:8px;top:0}.tdi_66_9b5 .tdb-head-search-form-btn{padding:0;color:#000;background-color:rgba(0,0,0,0)}.tdi_66_9b5 .tdb-aj-search-results{padding:0 30px 30px;border-width:0 0 1px}.tdi_66_9b5 .result-msg{padding:10px 0;text-align:center;font-style:normal !important}.tdi_66_9b5 .tdb-head-search-btn:after{border-bottom-color:#fff}.tdi_66_9b5 .tdb-drop-down-search-inner{box-shadow:0px 3px 6px 0px rgba(0,0,0,.2)}.tdi_66_9b5 .tdb-head-search-form-btn:hover{color:#4db2ec;background-color:rgba(0,0,0,0)}.tdi_66_9b5 .result-msg a:hover{color:#4db2ec}.tdi_66_9b5 .td_module_wrap{width:50%;float:left;padding-left:10px;padding-right:10px;padding-bottom:10px;margin-bottom:10px}.tdi_66_9b5 .td_module_wrap:nth-last-child(-n+2){margin-bottom:0;padding-bottom:0}.tdi_66_9b5 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{display:none}.tdi_66_9b5 .tdb-aj-search-inner{margin-left:-10px;margin-right:-10px}.tdi_66_9b5 .td-module-container:before{bottom:-10px}.tdi_66_9b5 .entry-thumb{background-position:center 50%}.tdi_66_9b5 .td-image-wrap{padding-bottom:100%}.tdi_66_9b5 .td-image-container{flex:0 0 30%;width:30%;display:block;order:0}.ie10 .tdi_66_9b5 .td-image-container,.ie11 .tdi_66_9b5 .td-image-container{flex:0 0 auto}.tdi_66_9b5 .td-module-container{flex-direction:row}.ie10 .tdi_66_9b5 .td-module-meta-info,.ie11 .tdi_66_9b5 .td-module-meta-info{flex:1}.tdi_66_9b5 .td-video-play-ico{width:24px;height:24px;font-size:24px}.tdi_66_9b5 .td-post-vid-time{display:block}.tdi_66_9b5 .td-module-meta-info{padding:3px 0 0 16px;border-color:#eaeaea}.tdi_66_9b5 .entry-title{margin:0 0 2px;font-size:13px !important;line-height:1.4 !important}.tdi_66_9b5 .td-excerpt{column-count:1;column-gap:48px;display:none}.tdi_66_9b5 .td-post-category{display:none;text-transform:uppercase !important}.tdi_66_9b5 .td-read-more{display:none}.tdi_66_9b5 .td-post-author-name{display:none}.tdi_66_9b5 .td-icon-star,.tdi_66_9b5 .td-icon-star-empty,.tdi_66_9b5 .td-icon-star-half{font-size:15px}.tdi_66_9b5 .td-module-comments{display:none}.tdi_66_9b5 .tdb-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.td-theme-wrap .tdi_66_9b5 .td_module_wrap:hover .td-module-title a,.tdi_66_9b5 .tdb-aj-cur-element .entry-title a{color:#4db2ec !important}@media (min-width:1019px) and (max-width:1140px){.tdi_66_9b5 .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px}.tdi_66_9b5 .td_module_wrap:nth-last-child(-n+2){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_66_9b5 .td_module_wrap .td-module-container:before{display:block !important}.tdi_66_9b5 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{display:none !important}.tdi_66_9b5 .td-module-container:before{bottom:-10px}}@media (min-width:768px) and (max-width:1018px){.tdi_66_9b5 .tdb-head-search-btn i{font-size:18px;width:46.8px;height:46.8px;line-height:46.8px}.tdi_66_9b5 .tdb-search-form{padding:20px}.tdi_66_9b5 .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px}.tdi_66_9b5 .td_module_wrap:nth-last-child(-n+2){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_66_9b5 .td_module_wrap .td-module-container:before{display:block !important}.tdi_66_9b5 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{display:none !important}.tdi_66_9b5 .td-module-container:before{bottom:-10px}}@media (max-width:767px){.tdi_66_9b5 .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px}.tdi_66_9b5 .td_module_wrap:nth-last-child(-n+2){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_66_9b5 .td_module_wrap .td-module-container:before{display:block !important}.tdi_66_9b5 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{display:none !important}.tdi_66_9b5 .td-module-container:before{bottom:-10px}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.semana.es/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="td-icon-search"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div></div><article id="post-2234351" class="td-post-template-4 post-2234351 post type-post status-publish format-standard has-post-thumbnail category-moda td-container-wrap"><div class="td-post-header td-container"><div class="td-crumb-container"></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><a href="https://www.semana.es/wp-content/uploads/2020/08/destacado-min.jpg" data-caption=""><img  width="1068" height="801" class="entry-thumb td-modal-image"  src="https://www.semana.es/wp-content/uploads/2020/08/destacado-min-1068x801.jpg"  srcset="https://www.semana.es/wp-content/uploads/2020/08/destacado-min-1068x801.jpg 1068w, https://www.semana.es/wp-content/uploads/2020/08/destacado-min-300x225.jpg 300w, https://www.semana.es/wp-content/uploads/2020/08/destacado-min-1024x768.jpg 1024w, https://www.semana.es/wp-content/uploads/2020/08/destacado-min-768x576.jpg 768w, https://www.semana.es/wp-content/uploads/2020/08/destacado-min-150x113.jpg 150w, https://www.semana.es/wp-content/uploads/2020/08/destacado-min-696x522.jpg 696w, https://www.semana.es/wp-content/uploads/2020/08/destacado-min-560x420.jpg 560w, https://www.semana.es/wp-content/uploads/2020/08/destacado-min-80x60.jpg 80w, https://www.semana.es/wp-content/uploads/2020/08/destacado-min-265x198.jpg 265w, https://www.semana.es/wp-content/uploads/2020/08/destacado-min.jpg 1200w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="destacado-min"/></a></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a  href="https://www.semana.es/moda/">Moda</a></li></ul><h1 class="entry-title">Las modelos españolas más top tienen los bikinis más bonitos</h1></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><h2 class="td-post-sub-title"><h2 class="td-post-sub-title"><p>Son muchas las modelos españolas que están aprovechado los días de verano para presumir de figura pero también de buen gusto gracias a sus bonitos bikinis.</p></h2></h2><div class="td-module-meta-info"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.semana.es%2Fmoda%2Fmodelos-espanolas-mas-top-bikinis-mas-bonitos-20200806-002234351%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Las+modelos+espa%C3%B1olas+m%C3%A1s+top+tienen+los+bikinis+m%C3%A1s+bonitos&url=https%3A%2F%2Fwww.semana.es%2Fmoda%2Fmodelos-espanolas-mas-top-bikinis-mas-bonitos-20200806-002234351%2F&via=Semana"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.semana.es/moda/modelos-espanolas-mas-top-bikinis-mas-bonitos-20200806-002234351/&amp;media=https://www.semana.es/wp-content/uploads/2020/08/destacado-min.jpg&description=Son muchas las modelos españolas que están aprovechado los días de verano para presumir de figura pero también de buen gusto gracias a sus bonitos bikinis."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Las+modelos+espa%C3%B1olas+m%C3%A1s+top+tienen+los+bikinis+m%C3%A1s+bonitos %0A%0A https://www.semana.es/moda/modelos-espanolas-mas-top-bikinis-mas-bonitos-20200806-002234351/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.semana.es/author/miguel-sanchez-ortiz/">Miguel</a><div class="td-author-line"> -</div></div>        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-06T16:24:20+02:00" >6 agosto, 2020 - 16:24</time></span></div><hr class="hr" /><div class="td-post-content tagdiv-type"><p>Si la primavera, la sangre altera, el verano no es para menos. La época más cálida del año nos invita a quitarnos la ropa y a presumir de cuerpazo gracias a las prendas de baño más en tendencia. Y si no que se lo digan a las modelos españolas más del top ayer y de hoy, que aprovechan cada ocasión que tienen para lucir palmito en la playa o la piscina. Ellas saben de sobra que su cuerpo es de lo más envidiable y es por ello por lo que a través de <strong>Instagram</strong> comparten con cientos de miles de seguidores muchas fotos en bikini. ¡Y qué bikinis!</p><div class="lista-enlaces"></p><ul><li class="entry-title td-module-title"><strong><a title="Lucía Rivera presume de figura (y de buen gusto) con estos bikinis" href="https://estiloyvida.es/lucia-rivera-presume-figura-y-buen-gusto-estos-bikinis/" rel="nofollow">Lucía Rivera presume de figura (y de buen gusto) con estos bikinis</a></strong></li><li class="entry-title td-module-title"><strong><a title="Laura Matamoros tiene los dos bañadores perfectos para lucir cuerpazo" href="https://www.semana.es/moda/laura-matamoros-banadores-perfectos-lucir-cuerpazo-20200724-002231203/" rel="bookmark">Laura Matamoros tiene los d&amp;os bañadores perfectos para lucir cuerpazo este mes de agosto</a></strong></li></ul><p></div><p>Algunas senior, como <a href="https://www.semana.es/famoso/nieves-alvarez/">Nieves Álvarez</a>, <strong>Mar Flores</strong> o <a href="https://www.semana.es/famoso/eugenia-silva-modelo/">Eugenia Silva</a> pero también otras más benjaminas como <a href="https://www.semana.es/famoso/lucia-rivera/">Lucía Rivera</a> o <strong>Sandra Gago</strong>. Son muchas las modelos españolas que han aprovechado los días de calor para demostrar que no solo tienen un gusto exquisito a la hora de vestir; si no que también tiene un cuerpo de escándalo. Todos lo ha hecho a través de prendas de baño tan bonitas como llamativas. Hemos podido ver bikinis de mil formas distintas, con diferentes estampados y casi de todos los colores de la paleta cromática. Bikinis de firmas de lujo o semilujo como <strong>Roberto Cavalli</strong> o <strong>Perfect Moment</strong> pero también de marcas <em>low cost </em>pero todos 100% ideales.</p><div class="lista-enlaces"></p><ul><li class="entry-title td-module-title"><strong><a title="Marta López confirma que necesitamos un bañador negro en la maleta" href="https://www.semana.es/moda/marta-lopez-confirma-necesitamos-banador-negro-maleta-20200722-002230732/" rel="bookmark">Marta López confirma que necesitamos un bañador negro en la maleta</a></strong></li><li class="entry-title td-module-title"><strong><a title="Carmen Lomana, impecable, en su día de playa en Marbella (con chapuzón incluido)" href="https://www.semana.es/moda/carmen-lomana-impecable-dia-playa-marbella-con-chapuzon-incluido-20200723-002230927/" rel="bookmark">Carmen Lomana, impecable, en su día de playa en Marbella (con chapuzón incluido)</a></strong></li></ul><p></div><p>Es cierto que, se pongan lo que se pongan, las<em> top models</em> españolas más conocidas consiguen estar de diez. Y no nos extraña, pues todas tienen cuerpos que bien podrían haber esculpido directamente los dioses. Sin embargo, y aún pudiéndose poner cualquier harapo, nuestras modelos favoritas consiguen hacerse con las prendas más bonitas. Su estilo es muy cuidado y todas sabe muy bien qué llevar en cada momento. Nos enamoran con sus <em>looks</em> de calle y ahora, en plena ola de calor veraniega, nos vuelven a enamorar con sus posados en bikini. ¿Son las modelos españolas las nuevas reinas del verano? Nosotras no tenemos ninguna duda de que así es.</p></div><div class="ads-smartclip"><div id="smartIntxt"></div></div><div id="divVideoStepAdTop" class="divVideoStep"></div> <script type='text/javascript'>(function(w,d){var i=w.invibes=w.invibes||{};i.uc=0;i.prod=2618;var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='//k.r66net.com/GetLink';d.head.appendChild(s);})(window,document);</script> <div class="gallery"><div class="gallery-row"><div class="img-gallery">
<img   src="https://www.semana.es/wp-content/uploads/2020/08/blanca-romero-min.jpg"  alt="blanca romero min" title="blanca romero-min" /></div><div class="body-gallery">
<span class="number-gallery"><span class="number">1</span> de 8</span><div><h3 class="title-gallery">Blanca Romero</h3><div class="description-gallery"><p>Ha sido imagen, junto a su hija, de la última campaña de <strong>Women&#8217;s Secret</strong> y desde entonces no ha parado de presumir de cuerpazo a través de su cuenta de <strong>Instagram</strong>. Con este modelo de flores, nos ha enamorado especialmente.</p></div></div></div></div><div class="gallery-row"><div class="img-gallery">
<img   src="https://www.semana.es/wp-content/uploads/2020/08/eugenia-silva-min.jpg"  alt="eugenia silva min" title="eugenia silva-min" /></div><div class="body-gallery">
<span class="number-gallery"><span class="number">2</span> de 8</span><div><h3 class="title-gallery">Eugenia Silva</h3><div class="description-gallery"><p>Es la reina de los posados veraniegos y cada año lo vuelve a dejar claro. Eugenia Silva sabe mejor que nadie qué llevar en cada momento y, hasta en ropa de baño, consigue dejar claro su buen gusto. Este bikini, de terciopelo amarillo, pertenece a la última colección de <strong>Laura Vecino </strong>y cuesta 98€.</p></div></div></div></div><div class="gallery-row"><div class="img-gallery">
<img   src="https://www.semana.es/wp-content/uploads/2020/08/helen-lindes-min.jpg"  alt="helen lindes min" title="helen lindes-min" /></div><div class="body-gallery">
<span class="number-gallery"><span class="number">3</span> de 8</span><div><h3 class="title-gallery">Helen Lindes</h3><div class="description-gallery"><p>Está disfrutando de unas vacaciones junto a<strong> Ruby Fernández</strong> en <strong>Mallorca</strong> y, sin dejar atrás su particular estilo, nos ha dejado unos looks en bikini de lo más envidiables. ¿Qué os parece este dos piezas de estampado tropical?</p></div></div></div></div><div class="gallery-row"><div class="img-gallery">
<img   src="https://www.semana.es/wp-content/uploads/2020/08/lucia-rivera-min.jpg"  alt="lucia rivera min" title="lucia rivera-min" /></div><div class="body-gallery">
<span class="number-gallery"><span class="number">4</span> de 8</span><div><h3 class="title-gallery">Lucía Rivera</h3><div class="description-gallery"><p>La hija de <strong>Blanca Romero</strong> es una de las grandes caras del mundo del modelaje actual. Sus posados en bikini se han convertido ya en una tradición veraniega y, cada vez que la vemos a través de <strong>Instagram</strong>, consigue enamorarnos. Este, de <strong>Women&#8217;s Secret</strong> y estampado pañuelo, cuesta 25,98€ y está rebajado al 20%.</p></div></div></div></div><div class="gallery-row"><div class="img-gallery">
<img   src="https://www.semana.es/wp-content/uploads/2020/08/mar-flores-min.jpg"  alt="mar flores min" title="mar flores-min" /></div><div class="body-gallery">
<span class="number-gallery"><span class="number">5</span> de 8</span><div><h3 class="title-gallery">Mar Flores</h3><div class="description-gallery"><p>Amante del <em>animal print</em> y del buen vivir, la modelo española no deja de sorprendernos con sus <em>looks</em> veraniegos. Ya sea en pareo, kaftan o en bikini, ella consigue acertar siempre. En la foto, la vemos con un bikini de <strong>Roberto Cavalli</strong> que no puede gustarnos más.</p></div></div></div></div><div class="gallery-row"><div class="img-gallery">
<img   src="https://www.semana.es/wp-content/uploads/2020/08/martina-klein-min.jpg"  alt="martina klein min" title="martina klein-min" /></div><div class="body-gallery">
<span class="number-gallery"><span class="number">6</span> de 8</span><div><h3 class="title-gallery">Martina Klein</h3><div class="description-gallery"><p>La modelo y humorista, aunque suele tirar mucho de hemeroteca, también nos sorprende con alguna que otra foto actual. Esta, con un bikini de estampado de rayas marineras, es una de nuestras favoritas. El diseño de la modelo es de <strong>Boho Dot</strong> y cuesta 37€ la parte de arriba y 27€ la braguita.</p></div></div></div></div><div class="gallery-row"><div class="img-gallery">
<img   src="https://www.semana.es/wp-content/uploads/2020/08/nieves-alvarez-min.jpg"  alt="nieves alvarez min" title="nieves alvarez-min" /></div><div class="body-gallery">
<span class="number-gallery"><span class="number">7</span> de 8</span><div><h3 class="title-gallery">Nieves Álvarez</h3><div class="description-gallery"><p>La presentadora de <strong><em>Flash Moda</em></strong> es una de las mujeres más estilosas de nuestro país y lo deja claro hasta en bikini. No hay más que verla luciendo este modelo tipo <em>bandeau</em> de <strong>Perfect Moment</strong>. ¿Su precio? 125,68€.</p></div></div></div></div><div class="gallery-row"><div class="img-gallery">
<img   src="https://www.semana.es/wp-content/uploads/2020/08/sandra-gago-min.jpg"  alt="sandra gago min" title="sandra gago-min" /></div><div class="body-gallery">
<span class="number-gallery"><span class="number">8</span> de 8</span><div><h3 class="title-gallery">Sandra Gago</h3><div class="description-gallery"><p>Presumiendo de embarazo, la joven esposa de<strong> Feliciano López</strong> es una de las últimas en compartir su lado más veraniego en las redes sociales. Lo ha hecho a través de este posado en bikini color ocre que no puede gustarnos más. ¡Está espectacular!</p></div></div></div></div></div><div class="ads-taboola" id="taboola-mobile-below-article-thumbnails"></div> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'alternating-thumbnails-b',container:'taboola-mobile-below-article-thumbnails',placement:'Mobile Below Article Thumbnails',target_type:'mix'});_taboola.push({article:'auto',url:'https://www.semana.es/moda/modelos-espanolas-mas-top-bikinis-mas-bonitos-20200806-002234351/'});</script> <div class="ads-taboola" id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'alternating-thumbnails-a',container:'taboola-below-article-thumbnails',placement:'Below Article Thumbnails',target_type:'mix'});</script> <footer><div class="td-post-source-tags"></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content">
<span>Artículo anterior</span>
<a href="https://www.semana.es/corazon/celebrities/impresionante-mansion-sean-connery-vende-291-millones-euros-20200806-002234328/">Así es la impresionante mansión que Sean Connery vende por 29,1 millones de euros</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.semana.es/author/miguel-sanchez-ortiz/">Miguel</a></span></div></footer></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside id="wpb_widget-19" class="td_block_template_1 widget wpb_widget-19 widget_wpb_widget"><div id="div-gpt-ad-r1"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-r1');});</script> </div></aside><div class="td_block_wrap td_block_mas_leidos_widget td_block_widget tdi_67_1e9 td-pb-border-top sidebar-last-posts td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="tdi_67_1e9" ><script>var block_tdi_67_1e9=new tdBlock();block_tdi_67_1e9.id="tdi_67_1e9";block_tdi_67_1e9.atts='{"custom_title":"Lo m\u00e1s le\u00eddo","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"sidebar-last-posts","post_ids":"2233929,2233781,2233347,2233701,2233770,2233830,2233827,2233956,2234106,2233522","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_67_1e9","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_67_1e9","tdc_css_class_style":"tdi_67_1e9_rand_style"}';block_tdi_67_1e9.td_column_number="1";block_tdi_67_1e9.block_type="td_block_mas_leidos_widget";block_tdi_67_1e9.post_count="5";block_tdi_67_1e9.found_posts="10";block_tdi_67_1e9.header_color="";block_tdi_67_1e9.ajax_pagination_infinite_stop="";block_tdi_67_1e9.max_num_pages="2";tdBlocksArray.push(block_tdi_67_1e9);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo más leído</span></h4></div><div id=tdi_67_1e9 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/elena-furiase-confirma-exclusiva-semana-cancela-boda-20200805-002233929/" rel="bookmark" class="td-image-wrap " title="Elena Furiase confirma la exclusiva de SEMANA: cancela su boda" ><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/08/elena-furiase-2-100x70.jpg"   srcset="https://www.semana.es/wp-content/uploads/2020/08/elena-furiase-2-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2020/08/elena-furiase-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Elena Furiase confirma la exclusiva de SEMANA: cancela su boda" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/elena-furiase-confirma-exclusiva-semana-cancela-boda-20200805-002233929/" rel="bookmark" title="Elena Furiase confirma la exclusiva de SEMANA: cancela su boda">Elena Furiase confirma la exclusiva de SEMANA: cancela su boda</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-05T12:38:24+02:00" >5 agosto, 2020 - 12:38</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/semana-paz-padilla-recupera-fuerzas-peor-momento-vida-20200805-002233781/" rel="bookmark" class="td-image-wrap " title="En SEMANA, Paz Padilla recupera fuerzas tras el peor momento de su vida" ><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/08/portada-semana-paz-padilla-100x70.jpg"   srcset="https://www.semana.es/wp-content/uploads/2020/08/portada-semana-paz-padilla-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2020/08/portada-semana-paz-padilla-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="En SEMANA, Paz Padilla recupera fuerzas tras el peor momento de su vida" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/semana-paz-padilla-recupera-fuerzas-peor-momento-vida-20200805-002233781/" rel="bookmark" title="En SEMANA, Paz Padilla recupera fuerzas tras el peor momento de su vida">En SEMANA, Paz Padilla recupera fuerzas tras el peor momento de...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-05T04:45:03+02:00" >5 agosto, 2020 - 4:45</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/horoscopo/horoscopo-diario-miercoles-5-agosto-predicciones-salud-amor-dinero-20200805-002233347/" rel="bookmark" class="td-image-wrap " title="Horóscopo diario miércoles 5 de agosto: predicciones sobre salud, amor, trabajo y dinero" ><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/04/horoscopo-diario-miercoles-100x70.jpg"   srcset="https://www.semana.es/wp-content/uploads/2020/04/horoscopo-diario-miercoles-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2020/04/horoscopo-diario-miercoles-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Horóscopo diario del miércoles" title="Horóscopo diario miércoles 5 de agosto: predicciones sobre salud, amor, trabajo y dinero" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/horoscopo/horoscopo-diario-miercoles-5-agosto-predicciones-salud-amor-dinero-20200805-002233347/" rel="bookmark" title="Horóscopo diario miércoles 5 de agosto: predicciones sobre salud, amor, trabajo y dinero">Horóscopo diario miércoles 5 de agosto: predicciones sobre salud, amor, trabajo...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-05T00:18:30+02:00" >5 agosto, 2020 - 0:18</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/semana-sara-carbonero-sola-abatida-funeral-abuelo-20200805-002233701/" rel="bookmark" class="td-image-wrap " title="En SEMANA: Sara Carbonero, sola y abatida en el funeral de su abuelo" ><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/08/sara-100x70.jpg"   srcset="https://www.semana.es/wp-content/uploads/2020/08/sara-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2020/08/sara-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="En SEMANA: Sara Carbonero, sola y abatida en el funeral de su abuelo" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/semana-sara-carbonero-sola-abatida-funeral-abuelo-20200805-002233701/" rel="bookmark" title="En SEMANA: Sara Carbonero, sola y abatida en el funeral de su abuelo">En SEMANA: Sara Carbonero, sola y abatida en el funeral de...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-05T05:05:38+02:00" >5 agosto, 2020 - 5:05</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/casas-reales/familia-real-espanola/maria-zurita-simoneta-gomez-acebo-victoria-federica-familia-rey-juan-carlos-despide-redes-sociales-20200804-002233770/" rel="bookmark" class="td-image-wrap " title="María Zurita, Simoneta Gómez-Acebo y Victoria Federica: La familia del Rey Juan Carlos ya se despide de él en las redes sociales" ><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2019/05/rey-juan-carlos-borbon-victoria-federica-abrazo-100x70.jpg"   srcset="https://www.semana.es/wp-content/uploads/2019/05/rey-juan-carlos-borbon-victoria-federica-abrazo-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2019/05/rey-juan-carlos-borbon-victoria-federica-abrazo-200x140.jpg 200w, https://www.semana.es/wp-content/uploads/2019/05/rey-juan-carlos-borbon-victoria-federica-abrazo-218x150.jpg 218w, https://www.semana.es/wp-content/uploads/2019/05/rey-juan-carlos-borbon-victoria-federica-abrazo-436x300.jpg 436w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="María Zurita, Simoneta Gómez-Acebo y Victoria Federica: La familia del Rey Juan Carlos ya se despide de él en las redes sociales" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/casas-reales/familia-real-espanola/maria-zurita-simoneta-gomez-acebo-victoria-federica-familia-rey-juan-carlos-despide-redes-sociales-20200804-002233770/" rel="bookmark" title="María Zurita, Simoneta Gómez-Acebo y Victoria Federica: La familia del Rey Juan Carlos ya se despide de él en las redes sociales">María Zurita, Simoneta Gómez-Acebo y Victoria Federica: La familia del Rey...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-04T18:47:30+02:00" >4 agosto, 2020 - 18:47</time></span></div></div></div></div></div></div><aside id="wpb_widget-20" class="td_block_template_1 widget wpb_widget-20 widget_wpb_widget"><div id="ads-r2-sidebar"></div></aside><aside id="estiloyvida_widget-3" class="td_block_template_1 widget estiloyvida_widget-3 widget_estiloyvida_widget"><h4 class="block-title"><span>Estilo y vida</span></h4><div class="td_block_wrap td_block_7 td_block_widget td-pb-border-top td_block_template_8 td-column-1 td_block_padding"><div class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://estiloyvida.es/necesitas-colgante-kate-middleton-lleva-iniciales-hijos/" rel="bookmark" class="td-image-wrap" title="Necesitas el colgante que Kate Middleton lleva con las iniciales de sus hijos">
<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2020/08/kate-middleton-1-100x70.jpg" alt="" title="Necesitas el colgante que Kate Middleton lleva con las iniciales de sus hijos" width="100" height="70">
</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/necesitas-colgante-kate-middleton-lleva-iniciales-hijos/" rel="bookmark" title="Necesitas el colgante que Kate Middleton lleva con las iniciales de sus hijos">Necesitas el colgante que Kate Middleton lleva con las iniciales de sus hijos</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://estiloyvida.es/jennifer-lopez-vestido-mas-completo-favorecedor-verano/" rel="bookmark" class="td-image-wrap" title="Jennifer Lopez tiene el vestido más completo y favorecedor del verano">
<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2020/08/dl_u462819_006-1-100x70.jpg" alt="" title="Jennifer Lopez tiene el vestido más completo y favorecedor del verano" width="100" height="70">
</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/jennifer-lopez-vestido-mas-completo-favorecedor-verano/" rel="bookmark" title="Jennifer Lopez tiene el vestido más completo y favorecedor del verano">Jennifer Lopez tiene el vestido más completo y favorecedor del verano</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://estiloyvida.es/sienna-miller-pantalon-mango-20-euros-tendencia-total/" rel="bookmark" class="td-image-wrap" title="Sienna Miller tiene el pantalón de Mango de 20 euros tendencia total">
<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2020/08/portada-100x70.jpg" alt="" title="Sienna Miller tiene el pantalón de Mango de 20 euros tendencia total" width="100" height="70">
</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/sienna-miller-pantalon-mango-20-euros-tendencia-total/" rel="bookmark" title="Sienna Miller tiene el pantalón de Mango de 20 euros tendencia total">Sienna Miller tiene el pantalón de Mango de 20 euros tendencia total</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://estiloyvida.es/carlota-casiraghi-cumple-34-anos-convertida-reina-estilo-masculino/" rel="bookmark" class="td-image-wrap" title="Carlota Casiraghi cumple 34 años convertida en la reina del estilo masculino">
<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2020/07/destacado-carlota-2-min-100x70.jpg" alt="" title="Carlota Casiraghi cumple 34 años convertida en la reina del estilo masculino" width="100" height="70">
</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/carlota-casiraghi-cumple-34-anos-convertida-reina-estilo-masculino/" rel="bookmark" title="Carlota Casiraghi cumple 34 años convertida en la reina del estilo masculino">Carlota Casiraghi cumple 34 años convertida en la reina del estilo masculino</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://estiloyvida.es/10-productos-formato-viaje-ahorrar-espacio-tu-maleta-estas-vacaciones/" rel="bookmark" class="td-image-wrap" title="10 productos en formato viaje para ahorrar espacio en tu maleta estas vacaciones">
<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2020/07/destacado-min-14-100x70.jpg" alt="" title="10 productos en formato viaje para ahorrar espacio en tu maleta estas vacaciones" width="100" height="70">
</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/10-productos-formato-viaje-ahorrar-espacio-tu-maleta-estas-vacaciones/" rel="bookmark" title="10 productos en formato viaje para ahorrar espacio en tu maleta estas vacaciones">10 productos en formato viaje para ahorrar espacio en tu maleta estas vacaciones</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_68_765 td-pb-border-top sidebar-last-posts td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="tdi_68_765" ><script>var block_tdi_68_765=new tdBlock();block_tdi_68_765.id="tdi_68_765";block_tdi_68_765.atts='{"custom_title":"Lo \u00faltimo","custom_url":"","block_template_id":"td_block_template_9","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"sidebar-last-posts","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_68_765","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_68_765","tdc_css_class_style":"tdi_68_765_rand_style"}';block_tdi_68_765.td_column_number="1";block_tdi_68_765.block_type="td_block_7";block_tdi_68_765.post_count="5";block_tdi_68_765.found_posts="44603";block_tdi_68_765.header_color="#";block_tdi_68_765.ajax_pagination_infinite_stop="";block_tdi_68_765.max_num_pages="8921";tdBlocksArray.push(block_tdi_68_765);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo último</span></h4></div><div id=tdi_68_765 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/moda/modelos-espanolas-mas-top-bikinis-mas-bonitos-20200806-002234351/" rel="bookmark" class="td-image-wrap " title="Las modelos españolas más top tienen los bikinis más bonitos" ><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/08/destacado-min-100x70.jpg"   srcset="https://www.semana.es/wp-content/uploads/2020/08/destacado-min-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2020/08/destacado-min-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Las modelos españolas más top tienen los bikinis más bonitos" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/moda/modelos-espanolas-mas-top-bikinis-mas-bonitos-20200806-002234351/" rel="bookmark" title="Las modelos españolas más top tienen los bikinis más bonitos">Las modelos españolas más top tienen los bikinis más bonitos</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-06T16:24:20+02:00" >6 agosto, 2020 - 16:24</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/celebrities/impresionante-mansion-sean-connery-vende-291-millones-euros-20200806-002234328/" rel="bookmark" class="td-image-wrap " title="Así es la impresionante mansión que Sean Connery vende por 29,1 millones de euros" ><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/06/sean-connery-100x70.jpg"   srcset="https://www.semana.es/wp-content/uploads/2020/06/sean-connery-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2020/06/sean-connery-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Así es la impresionante mansión que Sean Connery vende por 29,1 millones de euros" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/celebrities/impresionante-mansion-sean-connery-vende-291-millones-euros-20200806-002234328/" rel="bookmark" title="Así es la impresionante mansión que Sean Connery vende por 29,1 millones de euros">Así es la impresionante mansión que Sean Connery vende por 29,1...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-06T14:22:07+02:00" >6 agosto, 2020 - 14:22</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/jamas-dicho-maria-teresa-campos-hija-terelu-20200806-002234296/" rel="bookmark" class="td-image-wrap " title="Lo que jamás le ha dicho María Teresa Campos a su hija Terelu" ><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2019/11/mara-teresa-campos-y-terelu-campos-100x70.jpg"   srcset="https://www.semana.es/wp-content/uploads/2019/11/mara-teresa-campos-y-terelu-campos-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2019/11/mara-teresa-campos-y-terelu-campos-200x140.jpg 200w, https://www.semana.es/wp-content/uploads/2019/11/mara-teresa-campos-y-terelu-campos-218x150.jpg 218w, https://www.semana.es/wp-content/uploads/2019/11/mara-teresa-campos-y-terelu-campos-436x300.jpg 436w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Lo que jamás le ha dicho María Teresa Campos a su hija Terelu" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/jamas-dicho-maria-teresa-campos-hija-terelu-20200806-002234296/" rel="bookmark" title="Lo que jamás le ha dicho María Teresa Campos a su hija Terelu">Lo que jamás le ha dicho María Teresa Campos a su...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-06T14:18:34+02:00" >6 agosto, 2020 - 14:18</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/moda/adelantate-8-tendencias-otono-menos-50-euros-20200806-002234283/" rel="bookmark" class="td-image-wrap " title="Adelántate a las 8 tendencias del otoño por menos de 50 euros" ><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/08/portada-25-100x70.jpg"   srcset="https://www.semana.es/wp-content/uploads/2020/08/portada-25-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2020/08/portada-25-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Adelántate a las 8 tendencias del otoño por menos de 50 euros" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/moda/adelantate-8-tendencias-otono-menos-50-euros-20200806-002234283/" rel="bookmark" title="Adelántate a las 8 tendencias del otoño por menos de 50 euros">Adelántate a las 8 tendencias del otoño por menos de 50...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-06T13:44:13+02:00" >6 agosto, 2020 - 13:44</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/television/toni-moreno-nuevo-despues-verano-no-mediaset-20200806-002234292/" rel="bookmark" class="td-image-wrap " title="Toñi Moreno ya tiene nuevo trabajo para después del verano (y no es en Mediaset)" ><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/05/portada-toi-moreno-100x70.jpg"   srcset="https://www.semana.es/wp-content/uploads/2020/05/portada-toi-moreno-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2020/05/portada-toi-moreno-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Toñi Moreno ya tiene nuevo trabajo para después del verano (y no es en Mediaset)" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/television/toni-moreno-nuevo-despues-verano-no-mediaset-20200806-002234292/" rel="bookmark" title="Toñi Moreno ya tiene nuevo trabajo para después del verano (y no es en Mediaset)">Toñi Moreno ya tiene nuevo trabajo para después del verano (y...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-06T13:37:53+02:00" >6 agosto, 2020 - 13:37</time></span></div></div></div></div></div></div></div></div></div></div></article><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_69_b7f" class="tdc-zone"><div class="tdc_zone tdi_70_c47  wpb_row td-pb-row tdc-element-style"  ><style scoped>.tdi_70_c47{min-height:0}.tdi_70_c47{position:relative}</style><div class="tdi_69_b7f_rand_style td-element-style" ><style>.tdi_69_b7f_rand_style{background-color:rgba(0,0,0,.89) !important}</style></div><div id="tdi_71_9b5" class="tdc-row stretch_row"><div class="vc_row tdi_72_11f  wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_72_11f{min-height:0}.tdi_72_11f,.tdi_72_11f .tdc-columns{display:block}.tdi_72_11f .tdc-columns{width:100%}.tdi_72_11f{padding-top:54px !important;padding-bottom:20px !important;position:relative}.tdi_72_11f .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_72_11f{padding-top:40px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_72_11f{padding-top:44px !important}}</style><div class="tdi_71_9b5_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_71_9b5_rand_style>.td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;opacity:.1 !important;background-size:cover !important;background-position:center top !important}</style></div><style>.tdi_71_9b5_rand_style{background-color:#004a91 !important}</style></div><div class="vc_column tdi_74_af5  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_74_af5{vertical-align:baseline}.tdi_74_af5 .wpb_wrapper,.tdi_74_af5 .wpb_wrapper .tdc-elements{display:block}.tdi_74_af5 .wpb_wrapper .tdc-elements{width:100%}.tdi_74_af5 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_76_12c  vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_76_12c{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_76_12c,.tdi_76_12c .tdc-inner-columns{display:block}.tdi_76_12c .tdc-inner-columns{width:100%}.tdi_76_12c{padding-bottom:30px !important}.tdi_76_12c .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_76_12c{padding-bottom:20px !important}}</style><div class="vc_column_inner tdi_78_29c  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_78_29c{vertical-align:baseline}.tdi_78_29c .wpb_wrapper,.tdi_78_29c .wpb_wrapper .tdc-elements{display:block}.tdi_78_29c .wpb_wrapper .tdc-elements{width:100%}.tdi_78_29c{width:25% !important}@media (max-width:767px){.tdi_78_29c{margin-bottom:50px !important;width:100% !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_79_bb2 td-pb-border-top footer-logo td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_79_bb2" ><style>.tdi_79_bb2{margin-top:10px !important}@media (min-width:768px) and (max-width:1018px){.tdi_79_bb2{margin-top:44px !important}}@media (max-width:767px){.tdi_79_bb2{margin-top:0 !important}}</style><style>.tdi_79_bb2 .tdb-logo-a,.tdi_79_bb2 h1{flex-direction:row;align-items:flex-start;justify-content:center}.tdi_79_bb2 .tdb-logo-svg-wrap{display:block}.tdi_79_bb2 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_79_bb2 .tdb-logo-img-wrap{display:block}.tdi_79_bb2 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_79_bb2 .tdb-logo-text-title{display:block}.tdi_79_bb2 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_79_bb2 .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img  class="tdb-logo-img"  src="https://www.semana.es/wp-content/uploads/2020/07/logo-semana.png"  alt=""  title="" /></span></a></div></div></div></div></div><div class="vc_column_inner tdi_81_15c  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_81_15c{vertical-align:baseline}.tdi_81_15c .wpb_wrapper,.tdi_81_15c .wpb_wrapper .tdc-elements{display:block}.tdi_81_15c .wpb_wrapper .tdc-elements{width:100%}.tdi_81_15c{width:41.66666667% !important}@media (max-width:767px){.tdi_81_15c{margin-bottom:50px !important;width:100% !important;justify-content:center !important;text-align:center !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_82_227 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_82_227" ><style>@media (max-width:767px){.tdi_82_227{justify-content:center !important;text-align:center !important}}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_83_788 .tdm-title{color:#fff}.tdi_83_788 .tdm-title{font-family:Lora !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important}</style><div class="tds-title tds-title1 td-fix-index tdi_83_788"><h3 class="tdm-title tdm-title-md">Sobre nosotros</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_84_1af tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_84_1af" ><style>@media (max-width:767px){.tdi_84_1af{justify-content:center !important;text-align:center !important}}</style><style>.tdi_84_1af .tdm-descr{color:#eaeaea;font-family:Lora !important;font-size:14px !important;line-height:1.6 !important}@media (min-width:768px) and (max-width:1018px){.tdi_84_1af .tdm-descr{font-family:Lora !important;font-size:13px !important;line-height:1.6 !important}}</style><p class="tdm-descr">Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_85_a21 tdm-content-horiz-left td-pb-border-top sm-footer-link td_block_template_1"  data-td-block-uid="tdi_85_a21" ><style>.tdi_85_a21{margin-top:21px !important}@media (max-width:767px){.tdi_85_a21{justify-content:center !important;text-align:center !important}}</style><style>.tdi_85_a21 .tdm-descr{color:#eaeaea;font-family:Lora !important;font-size:14px !important;line-height:1.6 !important}.tdi_85_a21 .tdm-descr a{color:#edb846}.tdi_85_a21 .tdm-descr a:hover{color:#d9ac8a}@media (min-width:768px) and (max-width:1018px){.tdi_85_a21 .tdm-descr{font-family:Lora !important;font-size:13px !important;line-height:1.6 !important}}</style><p class="tdm-descr">Contáctanos: <a href="mailto:redaccion@semana.es">redaccion@semana.es</a></p></div></div></div></div><div class="vc_column_inner tdi_87_9c2  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_87_9c2{vertical-align:baseline}.tdi_87_9c2 .wpb_wrapper,.tdi_87_9c2 .wpb_wrapper .tdc-elements{display:block}.tdi_87_9c2 .wpb_wrapper .tdc-elements{width:100%}@media (max-width:767px){.tdi_87_9c2{justify-content:center !important;text-align:center !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_88_017 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_88_017" ><style>@media (max-width:767px){.tdi_88_017{justify-content:center !important;text-align:center !important}}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_89_827 .tdm-title{color:#fff}.tdi_89_827 .tdm-title{font-family:Lora !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important}</style><div class="tds-title tds-title1 td-fix-index tdi_89_827"><h3 class="tdm-title tdm-title-md">Síguenos</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_90_5f2 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_90_5f2" ><style>@media (max-width:767px){.tdi_90_5f2{justify-content:center !important;text-align:center !important}}</style><style>.tdi_91_b27 .tdm-social-item i{font-size:14px;vertical-align:middle;line-height:39.2px}.tdi_91_b27 .tdm-social-item i.td-icon-twitter,.tdi_91_b27 .tdm-social-item i.td-icon-linkedin,.tdi_91_b27 .tdm-social-item i.td-icon-pinterest,.tdi_91_b27 .tdm-social-item i.td-icon-blogger,.tdi_91_b27 .tdm-social-item i.td-icon-vimeo{font-size:11.2px}.tdi_91_b27 .tdm-social-item{width:39.2px;height:39.2px;margin:5px 10px 5px 0;background:rgba(255,255,255,.03)}.tdi_91_b27 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important}.tdi_91_b27 .tdm-social-item i,.tds-team-member2 .tdi_91_b27.tds-social4 .tdm-social-item i{color:#fff}.tdi_91_b27 .tdm-social-item-wrap:hover i,body .tds-team-member2 .tdi_91_b27.tds-social4 .tdm-social-item-wrap:hover i{color:#edb846}body .tdi_91_b27 .tdm-social-item{border:1px solid rgba(255,255,255,.03)}.tdi_91_b27 .tdm-social-text{display:none;margin-left:2px;margin-right:18px}@media (min-width:1019px) and (max-width:1140px){body .tdi_91_b27 .tdm-social-item{border:1px solid rgba(255,255,255,.03)}}@media (min-width:768px) and (max-width:1018px){.tdi_91_b27 .tdm-social-item{width:35px;height:35px}.tdi_91_b27 .tdm-social-item i{line-height:35px}body .tdi_91_b27 .tdm-social-item{border:1px solid rgba(255,255,255,.03)}}@media (max-width:767px){body .tdi_91_b27 .tdm-social-item{border:1px solid rgba(255,255,255,.03)}}</style><div class="tdm-social-wrapper tds-social4 tdi_91_b27"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/semana.es/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/semana.es/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/semana_revista/?hl=es" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/semana_revista/?hl=es" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.pinterest.es/semanarevista/" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://www.pinterest.es/semanarevista/" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/semana_revista?lang=es" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/semana_revista?lang=es" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_92_782" class="tdc-row stretch_row"><div class="vc_row tdi_93_2db  wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_93_2db{min-height:0}.tdi_93_2db,.tdi_93_2db .tdc-columns{display:block}.tdi_93_2db .tdc-columns{width:100%}.tdi_93_2db{position:relative}.tdi_93_2db .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_93_2db{padding-top:6px !important;padding-bottom:6px !important}}</style><div class="tdi_92_782_rand_style td-element-style" ><style>.tdi_92_782_rand_style{background-color:#0d0d0d !important}</style></div><div class="vc_column tdi_95_911  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_95_911{vertical-align:baseline}.tdi_95_911 .wpb_wrapper,.tdi_95_911 .wpb_wrapper .tdc-elements{display:block}.tdi_95_911 .wpb_wrapper .tdc-elements{width:100%}.tdi_95_911 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_96_ec0 tdm-content-horiz-left td-pb-border-top rba-text td_block_template_1"  data-td-block-uid="tdi_96_ec0" ><style>.tdi_96_ec0{margin-top:2px !important;margin-bottom:0 !important;padding-top:8px !important;padding-bottom:8px !important}@media (max-width:767px){.tdi_96_ec0{margin-top:0 !important;padding-bottom:0 !important;justify-content:center !important;text-align:center !important}}</style><style>.tdi_96_ec0 .tdm-descr{color:#ccc;font-size:12px !important;line-height:21px !important}.tdi_96_ec0 .tdm-descr a{color:#fff}</style><p class="tdm-descr">&copy; Semana. Incorporado a <a href="http://www.rba.es/">RBA</a> a efectos comerciales.</p></div></div></div><div class="vc_column tdi_98_c57  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_98_c57{vertical-align:baseline}.tdi_98_c57 .wpb_wrapper,.tdi_98_c57 .wpb_wrapper .tdc-elements{display:block}.tdi_98_c57 .wpb_wrapper .tdc-elements{width:100%}.tdi_98_c57 .wpb_wrapper{height:auto}.tdi_98_c57{justify-content:flex-end !important;text-align:right !important}@media (max-width:767px){.tdi_98_c57{justify-content:center !important;text-align:center !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_99_99b td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_99_99b" ><style>.tdi_99_99b{margin-bottom:0 !important;padding-top:8px !important;padding-bottom:8px !important}@media(min-width:1141px){.tdi_99_99b{display:inline-table !important}}@media (max-width:767px){.tdi_99_99b{margin-left:0 !important;padding-top:0 !important;justify-content:center !important;text-align:center !important;display:inline-table !important}}@media (min-width:768px) and (max-width:1018px){.tdi_99_99b{display:inline-table !important}}@media (min-width:1019px) and (max-width:1140px){.tdi_99_99b{display:inline-table !important}}</style><style>.tdi_99_99b li{display:inline-block;font-family:Open Sans !important;font-size:12px !important;line-height:21px !important}.tdi_99_99b .menu{display:flex}.tdi_99_99b .sub-menu{display:none}.tdi_99_99b ul{margin:0}.tdi_99_99b ul li{margin-right:16px}.tdi_99_99b ul li:last-child{margin-right:0}.tdi_99_99b a{color:#ccc}.tdi_99_99b a:hover{color:#1aa4ce}@media (max-width:767px){.tdi_99_99b ul{text-align:left;justify-content:flex-start}}</style><div class="td-block-title-wrap"></div><div id=tdi_99_99b class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2226559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226559"><a href="https://www.semana.es/politica-proteccion-datos/">Protección de datos</a></li><li id="menu-item-2226560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226560"><a href="https://www.semana.es/aviso-legal/">Aviso Legal</a></li><li id="menu-item-2226561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226561"><a href="https://www.semana.es/politica-de-cookies/">Poítica de cookies</a></li><li id="menu-item-2226562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226562"><a href="https://www.semana.es/staff/">Equipo</a></li></ul></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_101_b12 menu-cookies"><div class="td-fix-index"><a href="javascript:Didomi.preferences.show()">Gestionar Cookies</a></div></div></div></div></div></div></div></div></div></div></div><div class="sticky-ads-position"><div class="sticky-ads-position-close" onclick="closeAdsSM()">
<span class="sticky-ads-position-close-inside">X</span></div><div id="div-gpt-ad-sm"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-sm');});</script> </div></div> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:true});</script><script type='text/javascript'>var vars_comscore={"aplicaPublicidad":"1","categorias":"","etiquetas":"","esGaleria":"1","isPortada":"","urlPortada":"https:\/\/www.semana.es","id":"2234351"};</script> <script type='text/javascript'>var ajax_object={"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.semana.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>  <script>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</script> <style>.td-menu-background:before,.td-search-background:before{background:rgba(0,0,0,.5);background:-moz-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-webkit-gradient(left top,left bottom,color-stop(0%,rgba(0,0,0,.5)),color-stop(100%,rgba(0,0,0,.6)));background:-webkit-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-o-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-ms-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:linear-gradient(to bottom,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='rgba(0,0,0,0.5)',endColorstr='rgba(0,0,0,0.6)',GradientType=0)}body,p{font-family:Lora}.td-menu-background:before,.td-search-background:before{background:rgba(0,0,0,.5);background:-moz-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-webkit-gradient(left top,left bottom,color-stop(0%,rgba(0,0,0,.5)),color-stop(100%,rgba(0,0,0,.6)));background:-webkit-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-o-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-ms-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:linear-gradient(to bottom,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='rgba(0,0,0,0.5)',endColorstr='rgba(0,0,0,0.6)',GradientType=0)}body,p{font-family:Lora}</style> <script data-optimized="1" src="https://www.semana.es/wp-content/litespeed/cssjs/b608c.js" defer></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2020-08-06 14:24:57 -->
<!-- Page supported by LiteSpeed Cache 3.2.1 on 2020-08-06 16:24:57 -->