<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.semana.es/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<script id="precarga-publicidad">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</script>

	<!-- This site is optimized with the Yoast SEO plugin v18.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Omar Sánchez toma una importante decisión tras la tórrida noche de Anabel Pantoja y Yulen</title>
	<meta name="description" content="Omar Sánchez ha compartido la importante decisión que ha tomado con la que pone de manifiesto que comienza una nueva etapa en su vida.  " />
	<link rel="canonical" href="https://www.semana.es/corazon/omar-sanchez-toma-importante-decision-torrida-noche-anabel-pantoja-yulen-20220625-002512896/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Omar Sánchez toma una importante decisión tras la tórrida noche de Anabel Pantoja y Yulen" />
	<meta property="og:description" content="Omar Sánchez ha compartido la importante decisión que ha tomado con la que pone de manifiesto que comienza una nueva etapa en su vida.  " />
	<meta property="og:url" content="https://www.semana.es/corazon/omar-sanchez-toma-importante-decision-torrida-noche-anabel-pantoja-yulen-20220625-002512896/" />
	<meta property="og:site_name" content="Semana" />
	<meta property="article:publisher" content="https://www.facebook.com/semana.es/" />
	<meta property="article:published_time" content="2022-06-25T18:17:04+00:00" />
	<meta property="og:image" content="https://cdn.semana.es/wp-content/uploads/2022/06/semana-omar-sanchez-toma-una-importante-decision-tras-la-torrida-noche-de-anabel-pantoja-y-yulen-1.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/LauraOrtizMon" />
	<meta name="twitter:site" content="@semana_revista" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Laura Ortiz" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="3 minutos" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.semana.es' />


			<!-- Start Google Analytics -->
			<script id="exclude-rocket-load">

			var _comscore = _comscore || [];
			document.addEventListener("semana-analytics-load", function(e) {

				var isConsentGA = e.detail.consentGoogle;

				if( isConsentGA === '' || isConsentGA === 0 ){
				/*	ga('set', 'allowAdFeatures', false);
					ga('set', 'anonymizeIp', true);
					*/
				}

		if ( isConsentGA === 1 ) {
			dataLayer.push({
				'event': 'GAevent',
				'eventCategory': 'Didomi',
				'eventAction' : 'Aceptar',
				'eventLabel' : 'si'
			});
		}var isConsentCS = e.detail.consentComscore});
				</script><link rel="alternate" type="application/rss+xml" title="Semana &raquo; Comentario Omar Sánchez toma una importante decisión tras la tórrida noche de Anabel Pantoja y Yulen del feed" href="https://www.semana.es/corazon/omar-sanchez-toma-importante-decision-torrida-noche-anabel-pantoja-yulen-20220625-002512896/feed/" />
<style id='fonts-semana-inline-css' type='text/css'>
@font-face {
        font-family: "Lora";
        src: url("https://cdn.semana.es/estaticos/fonts/lora-regular.woff2") format("woff2");
        unicode-range: U+000-5FF;
        font-weight: 400;
        font-style: normal;
        font-display: swap;
    }
    @font-face {
        font-family: "Lora";
        src: url("https://cdn.semana.es/estaticos/fonts/lora-italic.woff2") format("woff2");
        unicode-range: U+000-5FF;
        font-weight: 400;
        font-style: italic;
        font-display: swap;
    }
    @font-face {
        font-family: "Lora";
        src: url("https://cdn.semana.es/estaticos/fonts/lora-bold.woff2") format("woff2");
        unicode-range: U+000-5FF;
        font-weight: 700;
        font-style: normal;
        font-display: swap;
    }
</style>
<script type='text/javascript' src='https://cdn.semana.es/estaticos/js/jquery.js?ver=3.5.1' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='jquery-core-js-after'>window.addEventListener('DOMContentLoaded', function() {
$ = jQuery;
});</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://cdn.semana.es/estaticos/js/jquery-migrate.js?ver=3.0.1' id='jquery-migrate-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://cdn.semana.es/wp-content/cache/min/1/wp-content/plugins/semana/js/gtm.js?ver=1655968082' id='semana-gtm-js' defer></script>
<link rel="https://api.w.org/" href="https://www.semana.es/wp-json/" /><link rel="alternate" type="application/json" href="https://www.semana.es/wp-json/wp/v2/posts/2512896" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.semana.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.semana.es/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fomar-sanchez-toma-importante-decision-torrida-noche-anabel-pantoja-yulen-20220625-002512896%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fomar-sanchez-toma-importante-decision-torrida-noche-anabel-pantoja-yulen-20220625-002512896%2F&#038;format=xml" />
<!-- Variables GTM -->

<script id="exclude-rocket-load">
    var dataLayer = window.dataLayer | [];
    dataLayer = [ {
        'navegacion' : {
                        'section' : 'corazon',
                                    'contentDevice' : 'desktop',
        },
        'contenido' : {
            'contentType' : 'article',
            'author' : 'Laura Ortiz',
            'publicationDate' : '20220625',
            'modificationDate' : '20220625',
            'contentId' : '2512896',
                                    'contentLabel01' : '/corazon',
                                    'contentLabel02' : '/omar-sanchez-toma-importante-decision-torrida-noche-anabel-pantoja-yulen',
                                    'subject' : 'Omar Sánchez toma una importante decisión tras la tórrida noche de Anabel Pantoja y Yulen',
                        'famoso' : 'Omar Sánchez',
                                                'contentWordcount' :  '5',
            
        }
    } ] ;
</script><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("7e63dec6-f028-44f2-bebc-a5b9a642e28f")})();</script><!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-TTB6RR4');</script> <!-- End Google Tag Manager --><meta name="ahrefs-site-verification" content="50d953e1915961ff8a3f3811dbec979420546dc21f9c36277e34fad05f25c8f8"><meta name="_globalsign-domain-verification" content="pMJAqWr6fV3spHh5j4CzmSPhofXywyetW2ridRnX7x" />            <link rel="preload" href="https://cdn.semana.es/wp-content/uploads/2022/06/semana-omar-sanchez-toma-una-importante-decision-tras-la-torrida-noche-de-anabel-pantoja-y-yulen-1-485x360.jpg" as="image" media="(max-width: 485px)">
            <link rel="preload" href="https://cdn.semana.es/wp-content/uploads/2022/06/semana-omar-sanchez-toma-una-importante-decision-tras-la-torrida-noche-de-anabel-pantoja-y-yulen-1-696x392.jpg" as="image" media="(min-width: 486px) and (max-width: 696px)">
            <link rel="preload" href="https://cdn.semana.es/wp-content/uploads/2022/06/semana-omar-sanchez-toma-una-importante-decision-tras-la-torrida-noche-de-anabel-pantoja-y-yulen-1-1068x601.jpg" as="image" media="(min-width: 697px) and (max-width: 1068px)">
            <link rel="preload" href="https://cdn.semana.es/wp-content/uploads/2022/06/semana-omar-sanchez-toma-una-importante-decision-tras-la-torrida-noche-de-anabel-pantoja-y-yulen-1-1200x675.jpg" as="image" media="(min-width: 1069px) and (max-width: 1199px)">
            <link rel="preload" href="https://cdn.semana.es/wp-content/uploads/2022/06/semana-omar-sanchez-toma-una-importante-decision-tras-la-torrida-noche-de-anabel-pantoja-y-yulen-1.jpg" as="image" media="(min-width: 1200px)">
                <!-- <link rel="preload" href="https://cdn.semana.es/estaticos/fonts/newspaper.woff?17" as="font" type="font/woff" crossorigin> -->
            <link rel="preload" href="https://cdn.semana.es/estaticos/fonts/lora-regular.woff2" as="font" type="font/woff2" crossorigin>
        
            <style type="text/css" id="style-general">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</style>
    <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script type="rocketlazyloadscript">
        window.tdb_globals = {"wpRestNonce":"b11f2bf079","wpRestUrl":"https:\/\/www.semana.es\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%year%%monthnum%%day%-00%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script type="rocketlazyloadscript">
				window.tdwGlobal = {"adminUrl":"https:\/\/www.semana.es\/wp-admin\/","wpRestNonce":"b11f2bf079","wpRestUrl":"https:\/\/www.semana.es\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%year%%monthnum%%day%-00%post_id%\/"};
			</script>
			<script type="rocketlazyloadscript" data-rocket-type="text/javascript">document.addEventListener("semana-cmp-loaded", function(e) {
                });
			</script>
<script type="application/ld+json">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</script>



    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"FAQPage","mainEntity":[{"@type":"Question","name":"\u00bfCu\u00e1ndo se casaron Anabel Pantoja y Omar S\u00e1nchez?","acceptedAnswer":{"@type":"Answer","text":"Anabel Pantoja y Omar S\u00e1nchez se dieron el 's\u00ed, quiero' el 1 de octubre en la isla de La Graciosa, en Canarias."}}],"publisher":{"@id":"https:\/\/www.semana.es\/#publisher"}}</script>


 
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Semana","item":"https:\/\/www.semana.es\/","position":1},{"@type":"ListItem","name":"Coraz\u00f3n","item":"https:\/\/www.semana.es\/corazon\/","position":2},{"@type":"ListItem","name":"Omar S\u00e1nchez toma una importante decisi\u00f3n tras la t\u00f3rrida noche de Anabel Pantoja y Yulen","item":"https:\/\/www.semana.es\/corazon\/omar-sanchez-toma-importante-decision-torrida-noche-anabel-pantoja-yulen-20220625-002512896\/","position":3}]}</script> 
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/corazon\/","name":"Coraz\u00f3n"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/corazon\/famosos\/","name":"Famosos"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/corazon\/celebrities\/","name":"Celebrities"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/casas-reales\/","name":"Casas Reales"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/casas-reales\/familia-real-espanola\/","name":"Familia Real Espa\u00f1ola"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/television\/","name":"Televisi\u00f3n"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/estiloyvida\/","name":"Estilo y Vida"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/moda\/","name":"Moda"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/casas-reales\/elarmariodeletizia\/","name":"El vestidor de Letizia"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/belleza\/","name":"Belleza"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/salud\/","name":"Salud"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/horoscopo\/","name":"Hor\u00f3scopo"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/cocina\/","name":"Cocina"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/recetas\/","name":"Recetas"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/cocina\/escuela\/","name":"Escuela de cocina"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/cocina\/actualidad\/","name":"Cocina actual"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/videos\/","name":"V\u00eddeos"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/famosos\/","name":"Famosos"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/famosos\/cumpleanos\/","name":"Cumplea\u00f1os"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/sociedad\/","name":"Tu Otra Semana"}]</script>

<link rel="amphtml" href="https://www.semana.es/corazon/omar-sanchez-toma-importante-decision-torrida-noche-anabel-pantoja-yulen-20220625-002512896/?amp">
<!-- JS generated by theme -->

<script type="rocketlazyloadscript">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</script>

    <link rel="shortcut icon" href="https://cdn.semana.es/favicon.ico">
    <link rel="icon" sizes="16x16 32x32 64x64" href="https://cdn.semana.es/favicon.webp">
    <link rel="icon" type="image/webp" sizes="196x196" href="https://cdn.semana.es/icon192.webp">
    <link rel="icon" type="image/webp" sizes="160x160" href="https://cdn.semana.es/icon160.webp">
    <link rel="icon" type="image/webp" sizes="96x96" href="https://cdn.semana.es/icon96.webp">
    <link rel="apple-touch-icon" href="https://cdn.semana.es/apple-touch-icon.webp">
    <link rel="apple-touch-icon" sizes="57x57" href="https://cdn.semana.es/apple-touch-icon-57x57.webp">
    <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.semana.es/apple-touch-icon-60x60.webp">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.semana.es/apple-touch-icon-72x72.webp">
    <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.semana.es/apple-touch-icon-76x76.webp">
    <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.semana.es/apple-touch-icon-114x114.webp">
    <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.semana.es/apple-touch-icon-120x120.webp">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.semana.es/apple-touch-icon-144x144.webp">
    <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.semana.es/apple-touch-icon-152x152.webp">
    <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.semana.es/apple-touch-icon-180x180.webp">
    <meta name="msapplication-TileColor" content="#FFFFFF">
    <meta name="msapplication-TileImage" content="https://cdn.semana.es/mstile-144x144.webp">
    <meta name="msapplication-square70x70logo" content="https://cdn.semana.es/mstile-70x70.webp">
    <meta name="msapplication-square150x150logo" content="https://cdn.semana.es/mstile-150x150.webp">
    <meta name="msapplication-square310x310logo" content="https://cdn.semana.es/mstile-310x310.webp">
    <meta name="theme-color" content="#FFFFFF">
    <meta name="msapplication-config" content="https://www.semana.es/browserconfig.xml">
    <link rel="manifest" href="https://www.semana.es/site.webmanifest">
    
<!-- Button style compiled by theme -->

<style>
    
</style>


</head>

<body class="post-template-default single single-post postid-2512896 single-format-standard td-standard-pack omar-sanchez-toma-importante-decision-torrida-noche-anabel-pantoja-yulen global-block-template-1 single_template_4  tdc-header-template  tdc-footer-template td-full-layout">

    <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TTB6RR4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) -->
        
                <div class="td-header-template-wrap" style="position: relative">
                            </div>

            

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    

        <div class="td-container-wrap header-social">
            <div class="td-container">
                <div class="td-pb-row">
                    <div class="td-pb-span12 header-social-block">
                                                <span class="date-today"><span class="day">Sábado, </span>25 Junio 2022</span>
                        <ul class="social-list"><li><a title="Facebook de Semana" href="https://www.facebook.com/semana.es/" target="_blank" rel="me noopener noreferrer" class="tdm-social-item item-facebook"><span class="icon"><?xml version="1.0"?><svg fill="#FFFFFF" xmlns="http://www.w3.org/2000/svg"  viewBox="0 0 30 30" width="30px" height="30px"><path d="M24,4H6C4.895,4,4,4.895,4,6v18c0,1.105,0.895,2,2,2h10v-9h-3v-3h3v-1.611C16,9.339,17.486,8,20.021,8 c1.214,0,1.856,0.09,2.16,0.131V11h-1.729C19.376,11,19,11.568,19,12.718V14h3.154l-0.428,3H19v9h5c1.105,0,2-0.895,2-2V6 C26,4.895,25.104,4,24,4z"/></svg></span><span class="social-claim">Facebook</span></a></li>
          <li><a title="Instagram de Semana" href="https://www.instagram.com/semana_revista/?hl=es" target="_blank" rel="me noopener noreferrer" class="tdm-social-item  item-instagram"><span class="icon"><?xml version="1.0"?><svg fill="#FFFFFF" xmlns="http://www.w3.org/2000/svg"  viewBox="0 0 30 30" width="30px" height="30px">    <path d="M 9.9980469 3 C 6.1390469 3 3 6.1419531 3 10.001953 L 3 20.001953 C 3 23.860953 6.1419531 27 10.001953 27 L 20.001953 27 C 23.860953 27 27 23.858047 27 19.998047 L 27 9.9980469 C 27 6.1390469 23.858047 3 19.998047 3 L 9.9980469 3 z M 22 7 C 22.552 7 23 7.448 23 8 C 23 8.552 22.552 9 22 9 C 21.448 9 21 8.552 21 8 C 21 7.448 21.448 7 22 7 z M 15 9 C 18.309 9 21 11.691 21 15 C 21 18.309 18.309 21 15 21 C 11.691 21 9 18.309 9 15 C 9 11.691 11.691 9 15 9 z M 15 11 A 4 4 0 0 0 11 15 A 4 4 0 0 0 15 19 A 4 4 0 0 0 19 15 A 4 4 0 0 0 15 11 z"/></svg></span><span class="social-claim">Instagram</span></a></li>
          <li><a title="Pinterest de Semana" href="https://www.pinterest.es/semanarevista/" target="_blank" rel="me noopener noreferrer" class="tdm-social-item item-pinterest"><span class="icon"><?xml version="1.0"?><svg fill="#FFFFFF" xmlns="http://www.w3.org/2000/svg"  viewBox="0 0 30 30" width="30px" height="30px">    <path d="M15,3C8.373,3,3,8.373,3,15c0,5.084,3.163,9.426,7.627,11.174c-0.105-0.949-0.2-2.406,0.042-3.442 c0.218-0.936,1.407-5.965,1.407-5.965s-0.359-0.719-0.359-1.781c0-1.669,0.967-2.914,2.171-2.914c1.024,0,1.518,0.769,1.518,1.69 c0,1.03-0.655,2.569-0.994,3.995c-0.283,1.195,0.599,2.169,1.777,2.169c2.133,0,3.772-2.249,3.772-5.495 c0-2.873-2.064-4.882-5.012-4.882c-3.414,0-5.418,2.561-5.418,5.208c0,1.031,0.397,2.137,0.893,2.739 c0.098,0.119,0.112,0.223,0.083,0.344c-0.091,0.379-0.293,1.194-0.333,1.361c-0.052,0.22-0.174,0.266-0.401,0.16 c-1.499-0.698-2.436-2.889-2.436-4.649c0-3.785,2.75-7.262,7.929-7.262c4.163,0,7.398,2.966,7.398,6.931 c0,4.136-2.608,7.464-6.227,7.464c-1.216,0-2.359-0.632-2.75-1.378c0,0-0.602,2.291-0.748,2.853 c-0.271,1.042-1.002,2.349-1.492,3.146C12.57,26.812,13.763,27,15,27c6.627,0,12-5.373,12-12S21.627,3,15,3z"/></svg></span><span class="social-claim">Pinterest</span></a></li>
          <li><a title="Twitter de Semana" href="https://twitter.com/semana_revista?lang=es" target="_blank" rel="me noopener noreferrer" class="tdm-social-item item-twitter"><span class="icon"><?xml version="1.0"?><svg fill="#FFFFFF" xmlns="http://www.w3.org/2000/svg"  viewBox="0 0 30 30" width="30px" height="30px">    <path d="M28,6.937c-0.957,0.425-1.985,0.711-3.064,0.84c1.102-0.66,1.947-1.705,2.345-2.951c-1.03,0.611-2.172,1.055-3.388,1.295 c-0.973-1.037-2.359-1.685-3.893-1.685c-2.946,0-5.334,2.389-5.334,5.334c0,0.418,0.048,0.826,0.138,1.215 c-4.433-0.222-8.363-2.346-10.995-5.574C3.351,6.199,3.088,7.115,3.088,8.094c0,1.85,0.941,3.483,2.372,4.439 c-0.874-0.028-1.697-0.268-2.416-0.667c0,0.023,0,0.044,0,0.067c0,2.585,1.838,4.741,4.279,5.23 c-0.447,0.122-0.919,0.187-1.406,0.187c-0.343,0-0.678-0.034-1.003-0.095c0.679,2.119,2.649,3.662,4.983,3.705 c-1.825,1.431-4.125,2.284-6.625,2.284c-0.43,0-0.855-0.025-1.273-0.075c2.361,1.513,5.164,2.396,8.177,2.396 c9.812,0,15.176-8.128,15.176-15.177c0-0.231-0.005-0.461-0.015-0.69C26.38,8.945,27.285,8.006,28,6.937z"/></svg></span><span class="social-claim">Twitter</span></a></li>
          <li><a title="Youtube de Semana" href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" target="_blank" rel="me noopener noreferrer" class="tdm-social-item item-youtube"><span class="icon"><?xml version="1.0"?><svg fill="#FFFFFF" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 30 30" style="enable-background:new 0 0 30 30;" xml:space="preserve"><path d="M27.9,8.3c-0.3-1.4-1.5-2.4-2.9-2.7c-2.1-0.4-6-0.8-10.1-0.8c-4.2,0-8.1,0.3-10.2,0.8C3.3,5.9,2.1,6.9,1.8,8.3 C1.6,9.9,1.3,12.1,1.3,15s0.3,5.1,0.6,6.7c0.3,1.4,1.5,2.4,2.9,2.7c2.2,0.4,6,0.8,10.2,0.8s8-0.3,10.2-0.8c1.4-0.3,2.6-1.3,2.9-2.7 c0.3-1.6,0.6-3.9,0.6-6.7C28.5,12.1,28.2,9.9,27.9,8.3z M11.5,19.4v-8.9l7.7,4.4L11.5,19.4z"/></svg></span><span class="social-claim">Youtube</span></a></li>
     </ul>
                         </div>
                </div>
            </div>
        </div>


        <header id="site-header" class="td-header-wrap site-header large complete">
            <div class="td-container header-brand">
                <div class="td-pb-row">
                    <div class="td-pb-span2">

                                                        <div class="site-header__logo"><a href="https://www.semana.es" title="Logo Semana" class="site-header__logo-link"><img src="https://cdn.semana.es/estaticos/logo-semana.png" width="136" height="58" alt="Logo Semana">  <span>Semana</span></a></div>
                        
                    </div>

                    <div class="td-pb-span10">
                        <nav class="site-header__nav">
                        <a  onclick="" alt="abrir menu" class="site-header__nav-openclose"><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 24 24" style="enable-background:new 0 0 24 24;" xml:space="preserve"><path class="st0" d="M0,20v-2h24v2H0z M0,13v-2h24v2H0z M0,6V4h24v2H0z" fill="#FFFFFF"/></svg></a>
                        <div class="menu-semana-header-menu-container"><ul id="menu-semana-header-menu" class="td-mobile-main-menu"><li id="menu-item-1303321" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-1303321"><a href="https://www.semana.es/corazon/">Corazón</a>
<ul class="sub-menu">
	<li id="menu-item-2142543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/">Famosos</a></li>
	<li id="menu-item-2142531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/">Celebrities</a></li>
</ul>
</li>
<li id="menu-item-1303322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1303322"><a href="https://www.semana.es/casas-reales/">Casas Reales</a>
<ul class="sub-menu">
	<li id="menu-item-2142542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/">Familia Real Española</a></li>
</ul>
</li>
<li id="menu-item-2043435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043435"><a href="https://www.semana.es/television/">Televisión</a></li>
<li id="menu-item-2290670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2290670"><a href="https://www.semana.es/estiloyvida/">Estilo y Vida</a>
<ul class="sub-menu">
	<li id="menu-item-2210156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2210156"><a href="https://www.semana.es/moda/">Moda</a></li>
	<li id="menu-item-2142530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/">El vestidor de Letizia</a></li>
	<li id="menu-item-2142534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142534"><a href="https://www.semana.es/belleza/">Belleza</a></li>
	<li id="menu-item-2142532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142532"><a href="https://www.semana.es/salud/">Salud</a></li>
</ul>
</li>
<li id="menu-item-2196663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2196663"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li>
<li id="menu-item-2432560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2432560"><a href="https://www.semana.es/recetas/">Recetas</a></li>
<li id="menu-item-2358821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2358821"><a href="https://www.semana.es/videos/">Vídeos</a></li>
<li id="menu-item-2358822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2358822"><a>+SEMANA</a>
<ul class="sub-menu">
	<li id="menu-item-2358824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2358824"><a href="https://www.semana.es/famosos/">Famosos</a></li>
	<li id="menu-item-2358825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2358825"><a href="https://www.semana.es/famosos/cumpleanos/">Cumpleaños</a></li>
	<li id="menu-item-2201363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2201363"><a href="https://www.semana.es/sociedad/">Tu Otra Semana</a></li>
</ul>
</li>
</ul></div>                        </nav>
                    </div>

                </div>
            </div>
        </header>
    <script type="rocketlazyloadscript">
        function toggleMenu() {
            var menu = document.querySelector('.menu-semana-header-menu-container');
            menu.classList.toggle('active');
        }
        document.querySelector('.site-header__nav-openclose').addEventListener('click', toggleMenu);
    </script>





<div class="td-container-wrap publi-mega">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span12">

    <div id="div-gpt-ad-m1-content">
    <div id="div-gpt-ad-m1">
    </div>
    </div>
	                </div>
            </div>
        </div>
    </div>



<article id="post-2512896" class="td-post-template-4 post-2512896 post type-post status-publish format-standard has-post-thumbnail category-corazon td-container-wrap">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="content-image-features">
                <picture>
            <source media="(min-width:1200px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/06/semana-omar-sanchez-toma-una-importante-decision-tras-la-torrida-noche-de-anabel-pantoja-y-yulen-1.jpg">
            <source media="(min-width:1069px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/06/semana-omar-sanchez-toma-una-importante-decision-tras-la-torrida-noche-de-anabel-pantoja-y-yulen-1-1200x675.jpg">
            <source media="(min-width:697px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/06/semana-omar-sanchez-toma-una-importante-decision-tras-la-torrida-noche-de-anabel-pantoja-y-yulen-1-1068x601.jpg">
            <source media="(min-width:486px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/06/semana-omar-sanchez-toma-una-importante-decision-tras-la-torrida-noche-de-anabel-pantoja-y-yulen-1-696x392.jpg">
            <source media="(max-width:485px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/06/semana-omar-sanchez-toma-una-importante-decision-tras-la-torrida-noche-de-anabel-pantoja-y-yulen-1-485x360.jpg">
            <img class="nolazyfeatured" src="https://cdn.semana.es/wp-content/uploads/2022/06/semana-omar-sanchez-toma-una-importante-decision-tras-la-torrida-noche-de-anabel-pantoja-y-yulen-1-1200x675.jpg" width="1200" height="675" alt="Omar Sánchez">
        </picture>            </div>
            <header class="td-post-title">
                                <ul class="td-category"><li class="entry-category"><a  href="https://www.semana.es/corazon/">Corazón</a></li></ul>                <h1 class="entry-title">Omar Sánchez toma una importante decisión tras la tórrida noche de Anabel Pantoja y Yulen</h1>                <h2 class="td-post-sub-title">
                    Omar Sánchez ha compartido la importante decisión que ha tomado con la que pone de manifiesto que comienza una nueva etapa en su vida.
                </h2>
                <div class="td-module-meta-info">
                    <div class="td-post-sharing-top">
        <div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1">
            <div class="td-post-sharing-visible">
                <a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fomar-sanchez-toma-importante-decision-torrida-noche-anabel-pantoja-yulen-20220625-002512896%2F">
                    <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="25px" height="25px" viewBox="0 0 96.227 96.227" style="enable-background:new 0 0 96.227 96.227;"
	 xml:space="preserve"><g><path d="M73.099,15.973l-9.058,0.004c-7.102,0-8.477,3.375-8.477,8.328v10.921h16.938l-0.006,17.106H55.564v43.895H37.897V52.332
		h-14.77V35.226h14.77V22.612C37.897,7.972,46.84,0,59.9,0L73.1,0.021L73.099,15.973L73.099,15.973z"/>
</g></svg>
                </a>
                <a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Omar+S%C3%A1nchez+toma+una+importante+decisi%C3%B3n+tras+la+t%C3%B3rrida+noche+de+Anabel+Pantoja+y+Yulen&url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fomar-sanchez-toma-importante-decision-torrida-noche-anabel-pantoja-yulen-20220625-002512896%2F&via=Semana">
                <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                width="25px" height="25px" viewBox="0 0 33.88 33.88" style="enable-background:new 0 0 33.88 33.88;" xml:space="preserve"
               ><g><path d="M30.414,10.031c0.014,0.297,0.021,0.595,0.021,0.897c0,9.187-6.992,19.779-19.779,19.779c-3.928,0-7.58-1.149-10.657-3.123
                   c0.546,0.063,1.099,0.095,1.658,0.095c3.26,0,6.254-1.107,8.632-2.974c-3.039-0.058-5.607-2.065-6.491-4.828
                   c0.424,0.082,0.858,0.125,1.308,0.125c0.635,0,1.248-0.084,1.83-0.244c-3.177-0.639-5.576-3.448-5.576-6.815
                   c0-0.029,0-0.058,0-0.087c0.939,0.521,2.01,0.833,3.15,0.869C2.646,12.48,1.419,10.35,1.419,7.938c0-1.274,0.343-2.467,0.94-3.495
                   c3.427,4.206,8.552,6.973,14.327,7.263c-0.117-0.509-0.18-1.038-0.18-1.584c0-3.838,3.112-6.949,6.953-6.949
                   c1.998,0,3.805,0.844,5.07,2.192c1.582-0.311,3.072-0.89,4.416-1.686c-0.521,1.624-1.621,2.986-3.057,3.844
                   c1.406-0.166,2.746-0.54,3.991-1.092C32.949,7.826,31.771,9.05,30.414,10.031z"/></g></svg>
                </a>
                <a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button  td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.semana.es/corazon/omar-sanchez-toma-importante-decision-torrida-noche-anabel-pantoja-yulen-20220625-002512896/&amp;media=Array&description=Omar+S%C3%A1nchez+toma+una+importante+decisi%C3%B3n+tras+la+t%C3%B3rrida+noche+de+Anabel+Pantoja+y+Yulen">
                    <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="25px" height="25px" viewBox="0 0 194.755 194.756" style="enable-background:new 0 0 194.755 194.756;"
	 xml:space="preserve"><g><path d="M150.563,20.704C125.042-7.064,81.976-5.207,53.34,16.214c-24.41,18.26-41.657,58.806-21.144,86.398
		c4.193,5.64,10.337,9.08,17.139,10.477c1.816,0.373,3.275-0.513,3.911-2.221c1.376-3.69,2.844-7.155,3.161-11.106
		c0.121-1.507-1.089-2.354-2.346-2.419c-18.604-20.433-5.967-45.861,12.163-61.586c16.029-13.901,45.463-26.927,64.303-10.91
		c13.001,11.053,13.992,31.707,13.369,47.312c-0.782,19.571-7.62,40.2-27.939,46.425c-6.69,2.05-14.431,1.236-18.872-4.655
		c-5.017-6.655-3.408-14.677-1.507-22.016c2.927-11.3,9.864-27.297,3.294-38.475c-7.954-13.534-23.975-1.228-28.602,7.886
		c-2.818,5.551-7.894,23.332-0.403,27.891c-7.96,20.132-13.33,42.256-16.962,63.492c-1.631,9.536-3.133,20.03-1.327,29.649
		c0.096,0.51,2.155,7.744,4.215,10.572c-0.321,1.824,2.37,2.483,3.442,1.048c7.329-9.81,14.836-19.206,18.879-30.913
		c2.148-6.219,2.946-13.033,4.232-19.469c0.901-4.508,2.746-9.635,3.213-14.439c0.029-0.005,0.056-0.017,0.086-0.021
		c6.327,4.861,14.84,8.976,22.358,10.437c11.822,2.297,25.757-2.104,35.413-8.778c1.476-1.021,2.952-2.248,4.375-3.62
		c4.463-2.973,8.532-6.83,12.01-11.693C179.807,87.505,173.014,45.134,150.563,20.704z M49.843,101.966
		c0.16,0.171,0.328,0.312,0.498,0.436c-0.106,0.236-0.224,0.468-0.335,0.702c-0.24-0.313-0.492-0.617-0.737-0.928
		c0.054-0.29,0.049-0.584-0.017-0.88C49.454,101.518,49.635,101.744,49.843,101.966z M37.422,46.551
		c-1.871,3.248-3.458,6.59-4.765,10.04c1.038-3.714,2.436-7.308,4.171-10.768c0.252,0.106,0.526,0.173,0.812,0.21
		C37.564,46.204,37.496,46.379,37.422,46.551z M151.168,32.688c-0.297-0.385-0.652-0.688-1.042-0.923
		c-0.087-0.125-0.196-0.214-0.295-0.324c-0.125-0.421-0.273-0.817-0.408-1.228c1.133,1.455,2.222,2.95,3.232,4.505
		C152.175,34.035,151.685,33.357,151.168,32.688z"/></g></svg>
                </a>
                <a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button td-social-network td-social-whatsapp" href="whatsapp://send?text=Estela+Grande+se+abre+en+canal%3A+de+la+traici%C3%B3n+de+Diego+Matamoros+a+su+mayor+miedo %0A%0A https://des.semana.es/television/estela-grande-se-abre-canal-traicion-diego-matamoros-mayor-miedo-20200530-002215435/">
                    <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="25px" height="25px" viewBox="0 0 30.667 30.667" style="enable-background:new 0 0 30.667 30.667;"
	 xml:space="preserve"><g><path d="M30.667,14.939c0,8.25-6.74,14.938-15.056,14.938c-2.639,0-5.118-0.675-7.276-1.857L0,30.667l2.717-8.017
		c-1.37-2.25-2.159-4.892-2.159-7.712C0.559,6.688,7.297,0,15.613,0C23.928,0.002,30.667,6.689,30.667,14.939z M15.61,2.382
		c-6.979,0-12.656,5.634-12.656,12.56c0,2.748,0.896,5.292,2.411,7.362l-1.58,4.663l4.862-1.545c2,1.312,4.393,2.076,6.963,2.076
		c6.979,0,12.658-5.633,12.658-12.559C28.27,8.016,22.59,2.382,15.61,2.382z M23.214,18.38c-0.094-0.151-0.34-0.243-0.708-0.427
		c-0.367-0.184-2.184-1.069-2.521-1.189c-0.34-0.123-0.586-0.185-0.832,0.182c-0.243,0.367-0.951,1.191-1.168,1.437
		c-0.215,0.245-0.43,0.276-0.799,0.095c-0.369-0.186-1.559-0.57-2.969-1.817c-1.097-0.972-1.838-2.169-2.052-2.536
		c-0.217-0.366-0.022-0.564,0.161-0.746c0.165-0.165,0.369-0.428,0.554-0.643c0.185-0.213,0.246-0.364,0.369-0.609
		c0.121-0.245,0.06-0.458-0.031-0.643c-0.092-0.184-0.829-1.984-1.138-2.717c-0.307-0.732-0.614-0.611-0.83-0.611
		c-0.215,0-0.461-0.03-0.707-0.03S9.897,8.215,9.56,8.582s-1.291,1.252-1.291,3.054c0,1.804,1.321,3.543,1.506,3.787
		c0.186,0.243,2.554,4.062,6.305,5.528c3.753,1.465,3.753,0.976,4.429,0.914c0.678-0.062,2.184-0.885,2.49-1.739
		C23.307,19.268,23.307,18.533,23.214,18.38z"/></g></svg>
                </a>
            </div>
        </div>
    </div>                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a rel="author" href="https://www.semana.es/autor/laura-ortiz/">Laura Ortiz</a><div class="td-author-line"> - </div> </div>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-25T20:17:04+02:00">25 junio, 2022 - 20:17</time></span>                </div>
            </header>
            <hr class="hr" />
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-content tagdiv-type">

        
        <p>Las tórridas imágenes que han protagonizado Anabel Pantoja y Yulen en &#8216;<a href="https://www.semana.es/sobre/supervivientes/">Supervivientes</a>&#8216; han puesto en el punto de mira a <a href="https://www.semana.es/famosos/famoso/omar-sanchez/">Omar Sánchez</a>. El canario está intentando pasar página con todo lo que está ocurriendo y se ha centrado en seguir hacia adelante. A pesar de que ha roto su silencio en varias ocasiones acerca del romance de la sobrina de <a href="https://www.semana.es/famosos/famoso/isabel-pantoja/">Isabel Pantoja</a> en la isla, <strong>no ha sido hasta este fin de semana cuando el deportista ha compartido la importante decisión que ha tomado con la que pone de manifiesto que comienza una nueva etapa en su vida.  </strong></p>
<div class="lista-enlaces"></p>
<ul>
<li><a href="https://www.semana.es/corazon/determinacion-omar-sanchez-paso-anabel-pantoja-yulen-ahora-toca-mi-20220621-002510993/"><strong>La determinación de Omar Sánchez tras el paso de Anabel Pantoja y Yulen: «Ahora me toca a mí»</strong></a></li>
<li><a href="https://www.semana.es/corazon/omar-sanchez-edredoning-anabel-pantoja-yulen-las-personas-no-cambian-20220620-002510667/"><strong>Omar Sánchez tras el edredoning de Anabel Pantoja y Yulen: «Las personas no cambian…»</strong></a></li>
<li><a href="https://www.semana.es/corazon/omar-sanchez-rompe-vinculo-quedaba-anabel-pantoja-20220616-002509145/"><strong>Omar Sánchez rompe el último vínculo que le quedaba con Anabel Pantoja</strong></a></li>
</ul>
<p></div>
<figure id="attachment_2512897" aria-describedby="caption-attachment-2512897" style="width: 634px" class="wp-caption aligncenter"><picture>
                    <source media="(min-width:1921px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/06/semana-omar-sanchez-toma-una-importante-decision-tras-la-torrida-noche-de-anabel-pantoja-y-yulen-scaled.jpg">
                    <source media="(min-width:1068px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/06/semana-omar-sanchez-toma-una-importante-decision-tras-la-torrida-noche-de-anabel-pantoja-y-yulen-scaled.jpg">
                    <source media="(min-width:697px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/06/semana-omar-sanchez-toma-una-importante-decision-tras-la-torrida-noche-de-anabel-pantoja-y-yulen-1068x1724.jpg">
                    <source media="(max-width:696px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/06/semana-omar-sanchez-toma-una-importante-decision-tras-la-torrida-noche-de-anabel-pantoja-y-yulen-696x1124.jpg">
                    <img class="wp-image-2512897 size-full" loading="lazy" src="https://cdn.semana.es/wp-content/uploads/2022/06/semana-omar-sanchez-toma-una-importante-decision-tras-la-torrida-noche-de-anabel-pantoja-y-yulen-scaled.jpg" width="1586" height="2560" alt="Omar Sánchez" >
                </picture><figcaption id="caption-attachment-2512897" class="wp-caption-text">Redes sociales</figcaption></figure>
<p>Horas después de que Desy contara en el &#8216;Deluxe&#8217; que Anabel Pantoja y Yulen Pereira habrían mantenido relaciones íntimas antes de &#8216;Supervivientes&#8217;, Omar Sánchez compartía una importante reflexión en sus historias de Instagram en las que deja claro que ha tomado la importante decisión de dejar el pasado atrás y centrarse en su futuro. «<strong>Empieza a decir NO a las situaciones, personas y momentos que no te aportan felicidad</strong>. Solo así podrás dejar hueco a todo lo que sí te lo dará», se puede leer en la frase que ha compartido el canario. Se trata de algo con lo que se siente identificado y con lo que pone de manifiesto que su relación con la colaboradora de televisión ha llegado a su punto y final.</p>
<p>Lo cierto es que Omar Sánchez se ha mantenido siempre muy cauto a la hora de pronunciarse acerca del romance que estaban viviendo Anabel y Yulen en Honduras. Eso sí, el canario reconocía en su primera entrevista en televisión, meses después de sincerarse en exclusiva en SEMANA, que <strong>sentía que la sobrina de la tonadillera le estaba faltando el respeto</strong>. El deportista ha encontrado en sus redes sociales la manera de explicar lo que siente y también ha hecho hincapié en que va a cambiar de actitud.</p>
<h3>Omar Sánchez comienza una nueva etapa</h3>
<figure id="attachment_2509177" aria-describedby="caption-attachment-2509177" style="width: 1024px" class="wp-caption aligncenter"><picture>
                <source media="(min-width:1600px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/06/semana-omar-sanchez-rompe-el-ultimo-vinculo-que-le-quedaba-con-anabel-pantoja-4.jpg">
                <source media="(min-width:1200px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/06/semana-omar-sanchez-rompe-el-ultimo-vinculo-que-le-quedaba-con-anabel-pantoja-4-1200x675.jpg">
                <source media="(min-width:486px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/06/semana-omar-sanchez-rompe-el-ultimo-vinculo-que-le-quedaba-con-anabel-pantoja-4-696x693.jpg">
                <source media="(max-width:485px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/06/semana-omar-sanchez-rompe-el-ultimo-vinculo-que-le-quedaba-con-anabel-pantoja-4-485x360.jpg">
                <img class="wp-image-2509177 size-full" loading="lazy" src="https://cdn.semana.es/wp-content/uploads/2022/06/semana-omar-sanchez-rompe-el-ultimo-vinculo-que-le-quedaba-con-anabel-pantoja-4.jpg" width="1920" height="1913" alt="omar-sanchez-4" >
            </picture><figcaption id="caption-attachment-2509177" class="wp-caption-text">© Redes sociales.</figcaption></figure>
<p>Cabe señalar que Omar Sánchez ha roto con su pasado y <strong>se acaba de mudar de la casa que compartía</strong> con Anabel Pantoja. A pesar de que formaron su hogar en Pozo Izquierdo, tras su separación él la redecoró y meses después de su punto y final como pareja ha dejado la vivienda. Fue hace tan solo unos días cuando dio la noticia y cuando dijo estar muy agradecido a todo lo vivido en ese piso, a pesar de todo: «Gracias por todo. No olvidaré. Nuevo comienzo, etapa y objetivos…No estoy en mi mejor momento, pero creo que las cosas pasan por algo.<strong> Esto que ven (una llave), es un gran paso en mi vida personal y profesional, tengo muchas ganas e ilusión que salga adelante y seguir creciendo como persona y profesional</strong>. No duden que pondré todo mi corazón y trabajo en este proyecto. Gracias a todos y en especial a mi familia y amigos por apoyarme siempre en todos los momentos. Próximamente seguiré contándoles novedades», dijo Omar.</p>

        

        


        
        <div class="faq"><h3 class="faq__question">¿Cuándo se casaron Anabel Pantoja y Omar Sánchez?</h3><p>Anabel Pantoja y Omar Sánchez se dieron el 'sí, quiero' el 1 de octubre en la isla de La Graciosa, en Canarias.</p></div>

    </div>

    <!-- Newsletter -->
    
    <!-- Galerías -->
    
    
    				<div class="ads-taboola"></div>
				
    <div class="td-post-sharing-top">
        <div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1">
            <div class="td-post-sharing-visible">
                <a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fomar-sanchez-toma-importante-decision-torrida-noche-anabel-pantoja-yulen-20220625-002512896%2F">
                    <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="25px" height="25px" viewBox="0 0 96.227 96.227" style="enable-background:new 0 0 96.227 96.227;"
	 xml:space="preserve"><g><path d="M73.099,15.973l-9.058,0.004c-7.102,0-8.477,3.375-8.477,8.328v10.921h16.938l-0.006,17.106H55.564v43.895H37.897V52.332
		h-14.77V35.226h14.77V22.612C37.897,7.972,46.84,0,59.9,0L73.1,0.021L73.099,15.973L73.099,15.973z"/>
</g></svg>
                </a>
                <a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Omar+S%C3%A1nchez+toma+una+importante+decisi%C3%B3n+tras+la+t%C3%B3rrida+noche+de+Anabel+Pantoja+y+Yulen&url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fomar-sanchez-toma-importante-decision-torrida-noche-anabel-pantoja-yulen-20220625-002512896%2F&via=Semana">
                <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                width="25px" height="25px" viewBox="0 0 33.88 33.88" style="enable-background:new 0 0 33.88 33.88;" xml:space="preserve"
               ><g><path d="M30.414,10.031c0.014,0.297,0.021,0.595,0.021,0.897c0,9.187-6.992,19.779-19.779,19.779c-3.928,0-7.58-1.149-10.657-3.123
                   c0.546,0.063,1.099,0.095,1.658,0.095c3.26,0,6.254-1.107,8.632-2.974c-3.039-0.058-5.607-2.065-6.491-4.828
                   c0.424,0.082,0.858,0.125,1.308,0.125c0.635,0,1.248-0.084,1.83-0.244c-3.177-0.639-5.576-3.448-5.576-6.815
                   c0-0.029,0-0.058,0-0.087c0.939,0.521,2.01,0.833,3.15,0.869C2.646,12.48,1.419,10.35,1.419,7.938c0-1.274,0.343-2.467,0.94-3.495
                   c3.427,4.206,8.552,6.973,14.327,7.263c-0.117-0.509-0.18-1.038-0.18-1.584c0-3.838,3.112-6.949,6.953-6.949
                   c1.998,0,3.805,0.844,5.07,2.192c1.582-0.311,3.072-0.89,4.416-1.686c-0.521,1.624-1.621,2.986-3.057,3.844
                   c1.406-0.166,2.746-0.54,3.991-1.092C32.949,7.826,31.771,9.05,30.414,10.031z"/></g></svg>
                </a>
                <a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button  td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.semana.es/corazon/omar-sanchez-toma-importante-decision-torrida-noche-anabel-pantoja-yulen-20220625-002512896/&amp;media=Array&description=Omar+S%C3%A1nchez+toma+una+importante+decisi%C3%B3n+tras+la+t%C3%B3rrida+noche+de+Anabel+Pantoja+y+Yulen">
                    <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="25px" height="25px" viewBox="0 0 194.755 194.756" style="enable-background:new 0 0 194.755 194.756;"
	 xml:space="preserve"><g><path d="M150.563,20.704C125.042-7.064,81.976-5.207,53.34,16.214c-24.41,18.26-41.657,58.806-21.144,86.398
		c4.193,5.64,10.337,9.08,17.139,10.477c1.816,0.373,3.275-0.513,3.911-2.221c1.376-3.69,2.844-7.155,3.161-11.106
		c0.121-1.507-1.089-2.354-2.346-2.419c-18.604-20.433-5.967-45.861,12.163-61.586c16.029-13.901,45.463-26.927,64.303-10.91
		c13.001,11.053,13.992,31.707,13.369,47.312c-0.782,19.571-7.62,40.2-27.939,46.425c-6.69,2.05-14.431,1.236-18.872-4.655
		c-5.017-6.655-3.408-14.677-1.507-22.016c2.927-11.3,9.864-27.297,3.294-38.475c-7.954-13.534-23.975-1.228-28.602,7.886
		c-2.818,5.551-7.894,23.332-0.403,27.891c-7.96,20.132-13.33,42.256-16.962,63.492c-1.631,9.536-3.133,20.03-1.327,29.649
		c0.096,0.51,2.155,7.744,4.215,10.572c-0.321,1.824,2.37,2.483,3.442,1.048c7.329-9.81,14.836-19.206,18.879-30.913
		c2.148-6.219,2.946-13.033,4.232-19.469c0.901-4.508,2.746-9.635,3.213-14.439c0.029-0.005,0.056-0.017,0.086-0.021
		c6.327,4.861,14.84,8.976,22.358,10.437c11.822,2.297,25.757-2.104,35.413-8.778c1.476-1.021,2.952-2.248,4.375-3.62
		c4.463-2.973,8.532-6.83,12.01-11.693C179.807,87.505,173.014,45.134,150.563,20.704z M49.843,101.966
		c0.16,0.171,0.328,0.312,0.498,0.436c-0.106,0.236-0.224,0.468-0.335,0.702c-0.24-0.313-0.492-0.617-0.737-0.928
		c0.054-0.29,0.049-0.584-0.017-0.88C49.454,101.518,49.635,101.744,49.843,101.966z M37.422,46.551
		c-1.871,3.248-3.458,6.59-4.765,10.04c1.038-3.714,2.436-7.308,4.171-10.768c0.252,0.106,0.526,0.173,0.812,0.21
		C37.564,46.204,37.496,46.379,37.422,46.551z M151.168,32.688c-0.297-0.385-0.652-0.688-1.042-0.923
		c-0.087-0.125-0.196-0.214-0.295-0.324c-0.125-0.421-0.273-0.817-0.408-1.228c1.133,1.455,2.222,2.95,3.232,4.505
		C152.175,34.035,151.685,33.357,151.168,32.688z"/></g></svg>
                </a>
                <a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button td-social-network td-social-whatsapp" href="whatsapp://send?text=Estela+Grande+se+abre+en+canal%3A+de+la+traici%C3%B3n+de+Diego+Matamoros+a+su+mayor+miedo %0A%0A https://des.semana.es/television/estela-grande-se-abre-canal-traicion-diego-matamoros-mayor-miedo-20200530-002215435/">
                    <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="25px" height="25px" viewBox="0 0 30.667 30.667" style="enable-background:new 0 0 30.667 30.667;"
	 xml:space="preserve"><g><path d="M30.667,14.939c0,8.25-6.74,14.938-15.056,14.938c-2.639,0-5.118-0.675-7.276-1.857L0,30.667l2.717-8.017
		c-1.37-2.25-2.159-4.892-2.159-7.712C0.559,6.688,7.297,0,15.613,0C23.928,0.002,30.667,6.689,30.667,14.939z M15.61,2.382
		c-6.979,0-12.656,5.634-12.656,12.56c0,2.748,0.896,5.292,2.411,7.362l-1.58,4.663l4.862-1.545c2,1.312,4.393,2.076,6.963,2.076
		c6.979,0,12.658-5.633,12.658-12.559C28.27,8.016,22.59,2.382,15.61,2.382z M23.214,18.38c-0.094-0.151-0.34-0.243-0.708-0.427
		c-0.367-0.184-2.184-1.069-2.521-1.189c-0.34-0.123-0.586-0.185-0.832,0.182c-0.243,0.367-0.951,1.191-1.168,1.437
		c-0.215,0.245-0.43,0.276-0.799,0.095c-0.369-0.186-1.559-0.57-2.969-1.817c-1.097-0.972-1.838-2.169-2.052-2.536
		c-0.217-0.366-0.022-0.564,0.161-0.746c0.165-0.165,0.369-0.428,0.554-0.643c0.185-0.213,0.246-0.364,0.369-0.609
		c0.121-0.245,0.06-0.458-0.031-0.643c-0.092-0.184-0.829-1.984-1.138-2.717c-0.307-0.732-0.614-0.611-0.83-0.611
		c-0.215,0-0.461-0.03-0.707-0.03S9.897,8.215,9.56,8.582s-1.291,1.252-1.291,3.054c0,1.804,1.321,3.543,1.506,3.787
		c0.186,0.243,2.554,4.062,6.305,5.528c3.753,1.465,3.753,0.976,4.429,0.914c0.678-0.062,2.184-0.885,2.49-1.739
		C23.307,19.268,23.307,18.533,23.214,18.38z"/></g></svg>
                </a>
            </div>
        </div>
    </div>
    <footer>

                        <div class="td-block-row td-post-next-prev">
                                            <div class="td-block-span6 td-post-prev-post">
                            <div class="td-post-next-prev-content">
                                <span>Artículo anterior</span>
                                <a href="https://www.semana.es/corazon/inedita-reflexion-rocio-carrasco-polemica-complicada-adolescencia-20220625-002512891/">La inédita reflexión de Rocío Carrasco sobre su polémica y complicada adolescencia</a>
                            </div>
                        </div>
                    
                    <div class="td-next-prev-separator"></div>

                                    <div class="td-block-span6 td-post-next-post">
                        <div class="td-post-next-prev-content">
                            <span>Artículo siguiente</span>
                            <a href="https://www.semana.es/casas-reales/familia-real-britanica/recluta-kate-middleton-imagenes-nunca-vistas-duquesa-cambridge-20220625-002512901/">La «recluta» Kate Middleton: las imágenes nunca vistas de la duquesa de Cambridge</a>
                        </div>
                    </div>
                                </div>
        

        	        </footer>

    <!-- Posts relaciondos -->
    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="wpb_widget-19" class="td_block_template_1 widget wpb_widget-19 widget_wpb_widget">
    <div id="div-gpt-ad-r1-sticky">
    <div class="ads-center">
    <div id="div-gpt-ad-r1-content">
    <div id="div-gpt-ad-r1">
    </div>
    </div></div></div>
    </aside><div class="td_block_wrap td_block_mas_leidos_widget td_block_widget tdi_2_bb7 td-pb-border-top sidebar-last-posts td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="tdi_2_bb7" ><script type="rocketlazyloadscript">var block_tdi_2_bb7 = new tdBlock();
block_tdi_2_bb7.id = "tdi_2_bb7";
block_tdi_2_bb7.atts = '{"custom_title":"Lo m\u00e1s le\u00eddo","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"sidebar-last-posts","post_ids":"2512286,2512127,2512817,2512386,2512285,?fbclid=IwAR3EsNtm6UurkZVGgiauuRZ1xyhltVkv1bHhKMkbz8wLBlgKZZg7tr81Rxg&amp=,2512603,2512161,2512451,2512280","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_2_bb7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_2_bb7","tdc_css_class_style":"tdi_2_bb7_rand_style"}';
block_tdi_2_bb7.td_column_number = "1";
block_tdi_2_bb7.block_type = "td_block_mas_leidos_widget";
block_tdi_2_bb7.post_count = "5";
block_tdi_2_bb7.found_posts = "9";
block_tdi_2_bb7.header_color = "";
block_tdi_2_bb7.ajax_pagination_infinite_stop = "";
block_tdi_2_bb7.max_num_pages = "2";
tdBlocksArray.push(block_tdi_2_bb7);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo más leído</span></h4></div><div id=tdi_2_bb7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/maria-monte-habla-sexualidad-presenta-pareja-la-desde-23-anos-20220623-002512286/" rel="bookmark" class="td-image-wrap " title="María del Monte habla de su sexualidad y presenta a su pareja: «La tengo desde hace 23 años»" ><img loading="lazy"  width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/06/semana-maria-del-monte-habla-de-su-sexualidad-y-de-su-pareja-la-tengo-desde-hace-23-anos-100x70.jpg"   alt="" title="María del Monte habla de su sexualidad y presenta a su pareja: «La tengo desde hace 23 años»" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/maria-monte-habla-sexualidad-presenta-pareja-la-desde-23-anos-20220623-002512286/" rel="bookmark" title="María del Monte habla de su sexualidad y presenta a su pareja: «La tengo desde hace 23 años»">María del Monte habla de su sexualidad y presenta a su...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/moda/pilar-rubio-posa-espectacular-banador-efecto-reductor-no-deja-agotarse-20220623-002512127/" rel="bookmark" class="td-image-wrap " title="Pilar Rubio, posa espectacular con el bañador que tiene efecto reductor y no deja de agotarse" ><img loading="lazy"  width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/06/semana-pilar-rubio-posa-espectacular-con-el-banador-que-tiene-efecto-reductor-y-no-deja-de-agotarse-2-100x70.jpg"   alt="Pilar Rubio" title="Pilar Rubio, posa espectacular con el bañador que tiene efecto reductor y no deja de agotarse" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/moda/pilar-rubio-posa-espectacular-banador-efecto-reductor-no-deja-agotarse-20220623-002512127/" rel="bookmark" title="Pilar Rubio, posa espectacular con el bañador que tiene efecto reductor y no deja de agotarse">Pilar Rubio, posa espectacular con el bañador que tiene efecto reductor...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/mensaje-raquel-mosquera-rocio-flores-portada-semana-20220625-002512817/" rel="bookmark" class="td-image-wrap " title="El mensaje de Raquel Mosquera a Rocío Flores por su portada en SEMANA" ><img loading="lazy"  width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/02/semana-raquel-mosquera-muy-cabreada-con-rocio-carrasco-100x70.jpg"   alt="" title="El mensaje de Raquel Mosquera a Rocío Flores por su portada en SEMANA" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/mensaje-raquel-mosquera-rocio-flores-portada-semana-20220625-002512817/" rel="bookmark" title="El mensaje de Raquel Mosquera a Rocío Flores por su portada en SEMANA">El mensaje de Raquel Mosquera a Rocío Flores por su portada...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/maria-monte-presenta-novia-quien-inmaculada-casal-20220624-002512386/" rel="bookmark" class="td-image-wrap " title="María del Monte presenta a su novia periodista: ¿quién es Inmaculada Casal?" ><img loading="lazy"  width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/06/semana-maria-del-monte-presenta-a-su-novia-inmaculada-casal-1-100x70.jpg"   alt="" title="María del Monte presenta a su novia periodista: ¿quién es Inmaculada Casal?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/maria-monte-presenta-novia-quien-inmaculada-casal-20220624-002512386/" rel="bookmark" title="María del Monte presenta a su novia periodista: ¿quién es Inmaculada Casal?">María del Monte presenta a su novia periodista: ¿quién es Inmaculada...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/nacho-palau-sigue-enamorado-miguel-bose-es-mas-quiero-mundo-20220624-002512285/" rel="bookmark" class="td-image-wrap " title="Nacho Palau sigue enamorado de Miguel Bosé: «Es lo que más quiero en el mundo»" ><img loading="lazy"  width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/05/semana-nacho-palau-detalla-su-delicada-situacion-economica-tras-romper-con-miguel-bose-100x70.jpg"   alt="" title="Nacho Palau sigue enamorado de Miguel Bosé: «Es lo que más quiero en el mundo»" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/nacho-palau-sigue-enamorado-miguel-bose-es-mas-quiero-mundo-20220624-002512285/" rel="bookmark" title="Nacho Palau sigue enamorado de Miguel Bosé: «Es lo que más quiero en el mundo»">Nacho Palau sigue enamorado de Miguel Bosé: «Es lo que más...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="wpb_widget-20" class="td_block_template_1 widget wpb_widget-20 widget_wpb_widget">
    <div id="div-gpt-ad-r2-sticky">
    <div class="ads-center">
    <div id="ads-r2-sidebar">
    <div id="div-gpt-ad-r2">
    </div>
    </div></div></div>
    </aside><aside id="estiloyvida_widget-3" class="td_block_template_1 widget estiloyvida_widget-3 widget_estiloyvida_widget"><img loading="lazy" alt="logo de Estilo y Vida" src="https://cdn.semana.es/estaticos/general/logo_estiloyvida_widget.png" width="142" height="60" >			<div class="td_block_wrap td_block_7 td_block_widget td-pb-border-top td_block_template_8 td-column-1 td_block_padding">
			<h4>Estilo y vida</h4>
			<div class="td_block_inner">
				            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://www.semana.es/belleza/picoteo-arabe-mas-sano-no-subir-peso-elsa-anka-20220625-002512850/" rel="bookmark" class="td-image-wrap" title="El picoteo árabe más sano para no subir de peso de Elsa Anka">
								<img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2022/06/semana-el-picoteo-arabe-mas-sano-para-no-subir-de-peso-de-elsa-anka-6-100x70.jpg" class="entry-thumb no-lazyload" alt="Elsa Anka picoteo árabe" loading="lazy" />							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://www.semana.es/belleza/picoteo-arabe-mas-sano-no-subir-peso-elsa-anka-20220625-002512850/" rel="bookmark" title="El picoteo árabe más sano para no subir de peso de Elsa Anka">El picoteo árabe más sano para no subir de peso de Elsa Anka</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            	            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://www.semana.es/moda/tana-rivera-eugenia-martinez-irujo-mejores-outfits-fiesta-cartier-20220625-002512824/" rel="bookmark" class="td-image-wrap" title="De Tana Rivera a Eugenia Martínez de Irujo: los outfits más glamurosos de la fiesta de Cartier">
								<img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2022/06/semana-de-tana-rivera-a-eugenia-martinez-de-irujo-los-mejores-outfits-de-la-fiesta-de-cartier-10-100x70.jpg" class="entry-thumb no-lazyload" alt="Tana Rivera Eugenia Martínez Irujo Cartier" loading="lazy" />							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://www.semana.es/moda/tana-rivera-eugenia-martinez-irujo-mejores-outfits-fiesta-cartier-20220625-002512824/" rel="bookmark" title="De Tana Rivera a Eugenia Martínez de Irujo: los outfits más glamurosos de la fiesta de Cartier">De Tana Rivera a Eugenia Martínez de Irujo: los outfits más glamurosos de la fiesta de Cartier</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            	            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://www.semana.es/moda/mejores-vestidas-boda-lucia-pombo-alvaro-lopez-huerta-20220625-002512735/" rel="bookmark" class="td-image-wrap" title="Las mejor vestidas de la boda de Lucía Pombo y Álvaro López Huerta">
								<img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2022/06/semana-las-mejores-vestidas-de-la-boda-de-lucia-pombo-y-alvaro-lopez-huerta-3-100x70.jpg" class="entry-thumb no-lazyload" alt="boda Lucía Pombo Álvaro López mejores vestidas" loading="lazy" />							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://www.semana.es/moda/mejores-vestidas-boda-lucia-pombo-alvaro-lopez-huerta-20220625-002512735/" rel="bookmark" title="Las mejor vestidas de la boda de Lucía Pombo y Álvaro López Huerta">Las mejor vestidas de la boda de Lucía Pombo y Álvaro López Huerta</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            	            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://www.semana.es/moda/ficha-precioso-vestido-bershka-alexia-rivas-mas-potencia-moreno-20220625-002512752/" rel="bookmark" class="td-image-wrap" title="Ficha el precioso vestido de Bershka de Alexia Rivas que más potencia el moreno">
								<img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2022/06/semana-ficha-el-precioso-vestido-de-bershka-de-alexia-rivas-que-mas-potencia-el-moreno-100x70.jpg" class="entry-thumb no-lazyload" alt="Alexia Rivas Bershka vestido" loading="lazy" />							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://www.semana.es/moda/ficha-precioso-vestido-bershka-alexia-rivas-mas-potencia-moreno-20220625-002512752/" rel="bookmark" title="Ficha el precioso vestido de Bershka de Alexia Rivas que más potencia el moreno">Ficha el precioso vestido de Bershka de Alexia Rivas que más potencia el moreno</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            	            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://www.semana.es/moda/alpargatas-made-spain-necesitas-verano-20220625-002512194/" rel="bookmark" class="td-image-wrap" title="Las alpargatas &#8216;made in Spain&#8217; que necesitas este verano">
								<img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2022/06/semana-las-alpargatas-made-in-spain-que-necesitas-este-verano-8-100x70.jpg" class="entry-thumb no-lazyload" alt="" loading="lazy" />							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://www.semana.es/moda/alpargatas-made-spain-necesitas-verano-20220625-002512194/" rel="bookmark" title="Las alpargatas &#8216;made in Spain&#8217; que necesitas este verano">Las alpargatas &#8216;made in Spain&#8217; que necesitas este verano</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            			</div>
			</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget tdi_3_baf td-pb-border-top sidebar-last-posts td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="tdi_3_baf" ><script type="rocketlazyloadscript">var block_tdi_3_baf = new tdBlock();
block_tdi_3_baf.id = "tdi_3_baf";
block_tdi_3_baf.atts = '{"custom_title":"Lo \u00faltimo","custom_url":"","block_template_id":"td_block_template_9","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"sidebar-last-posts","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_3_baf","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_3_baf","tdc_css_class_style":"tdi_3_baf_rand_style"}';
block_tdi_3_baf.td_column_number = "1";
block_tdi_3_baf.block_type = "td_block_7";
block_tdi_3_baf.post_count = "5";
block_tdi_3_baf.found_posts = "66227";
block_tdi_3_baf.header_color = "#";
block_tdi_3_baf.ajax_pagination_infinite_stop = "";
block_tdi_3_baf.max_num_pages = "13246";
tdBlocksArray.push(block_tdi_3_baf);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo último</span></h4></div><div id=tdi_3_baf class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/casas-reales/familia-real-britanica/recluta-kate-middleton-imagenes-nunca-vistas-duquesa-cambridge-20220625-002512901/" rel="bookmark" class="td-image-wrap " title="La «recluta» Kate Middleton: las imágenes nunca vistas de la duquesa de Cambridge" ><img loading="lazy"  width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/06/semana-las-imagenes-nunca-antes-vistas-de-la-recluta-kate-middleton-3-100x70.jpg"   alt="Kate Middleton" title="La «recluta» Kate Middleton: las imágenes nunca vistas de la duquesa de Cambridge" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/casas-reales/familia-real-britanica/recluta-kate-middleton-imagenes-nunca-vistas-duquesa-cambridge-20220625-002512901/" rel="bookmark" title="La «recluta» Kate Middleton: las imágenes nunca vistas de la duquesa de Cambridge">La «recluta» Kate Middleton: las imágenes nunca vistas de la duquesa...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/omar-sanchez-toma-importante-decision-torrida-noche-anabel-pantoja-yulen-20220625-002512896/" rel="bookmark" class="td-image-wrap " title="Omar Sánchez toma una importante decisión tras la tórrida noche de Anabel Pantoja y Yulen" ><img loading="lazy"  width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/06/semana-omar-sanchez-toma-una-importante-decision-tras-la-torrida-noche-de-anabel-pantoja-y-yulen-1-100x70.jpg"   alt="Omar Sánchez" title="Omar Sánchez toma una importante decisión tras la tórrida noche de Anabel Pantoja y Yulen" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/omar-sanchez-toma-importante-decision-torrida-noche-anabel-pantoja-yulen-20220625-002512896/" rel="bookmark" title="Omar Sánchez toma una importante decisión tras la tórrida noche de Anabel Pantoja y Yulen">Omar Sánchez toma una importante decisión tras la tórrida noche de...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/inedita-reflexion-rocio-carrasco-polemica-complicada-adolescencia-20220625-002512891/" rel="bookmark" class="td-image-wrap " title="La inédita reflexión de Rocío Carrasco sobre su polémica y complicada adolescencia" ><img loading="lazy"  width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/06/semana-la-reflexion-de-rocio-carrasco-sobre-su-polemica-y-complicada-adolescencia-100x70.jpg"   alt="Rocío Carrasco" title="La inédita reflexión de Rocío Carrasco sobre su polémica y complicada adolescencia" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/inedita-reflexion-rocio-carrasco-polemica-complicada-adolescencia-20220625-002512891/" rel="bookmark" title="La inédita reflexión de Rocío Carrasco sobre su polémica y complicada adolescencia">La inédita reflexión de Rocío Carrasco sobre su polémica y complicada...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/escapada-romantica-julia-janeiro-novio-tommy-rossi-venecia-20220625-002512879/" rel="bookmark" class="td-image-wrap " title="La escapada romántica de Julia Janeiro y su novio, Tommy Rossi, a Venecia" ><img loading="lazy"  width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/06/semana-la-escapada-romantica-de-julia-janeiro-y-su-novio-tommy-rossi-a-venecia-5-100x70.jpg"   alt="" title="La escapada romántica de Julia Janeiro y su novio, Tommy Rossi, a Venecia" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/escapada-romantica-julia-janeiro-novio-tommy-rossi-venecia-20220625-002512879/" rel="bookmark" title="La escapada romántica de Julia Janeiro y su novio, Tommy Rossi, a Venecia">La escapada romántica de Julia Janeiro y su novio, Tommy Rossi,...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/belleza/picoteo-arabe-mas-sano-no-subir-peso-elsa-anka-20220625-002512850/" rel="bookmark" class="td-image-wrap " title="El picoteo árabe más sano para no subir de peso de Elsa Anka" ><img loading="lazy"  width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/06/semana-el-picoteo-arabe-mas-sano-para-no-subir-de-peso-de-elsa-anka-6-100x70.jpg"   alt="Elsa Anka picoteo árabe" title="El picoteo árabe más sano para no subir de peso de Elsa Anka" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/belleza/picoteo-arabe-mas-sano-no-subir-peso-elsa-anka-20220625-002512850/" rel="bookmark" title="El picoteo árabe más sano para no subir de peso de Elsa Anka">El picoteo árabe más sano para no subir de peso de...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="wpb_widget-24" class="td_block_template_1 widget wpb_widget-24 widget_wpb_widget">
    <div id="div-gpt-ad-r3-sticky" class="el-sticky div-gpt-ad-sticky">
    <div class="ads-center">
    <div id="ads-r3-sidebar">
    <div id="div-gpt-ad-r3-sidebar">
    </div>
    </div></div></div>
    </aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_4_7a2" class="tdc-zone"><div class="tdc_zone tdi_5_266  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_5_266{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_5_266{
position:relative;
}

</style>
<div class="tdi_4_7a2_rand_style td-element-style" ><style>
.tdi_4_7a2_rand_style{
background-color:rgba(0,0,0,0.89) !important;
}
 </style></div><div id="tdi_6_43e" class="tdc-row stretch_row"><div class="vc_row tdi_7_868  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_7_868{
                    min-height: 0;
                }.tdi_7_868,
				.tdi_7_868 .tdc-columns{
				    display: block;
				}.tdi_7_868 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_7_868{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_7_868 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_7_868{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_7_868{
padding-top:44px !important;
}
}

</style>
<div class="tdi_6_43e_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_6_43e_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_6_43e_rand_style{
background-color:#004a91 !important;
}
 </style></div><div class="vc_column tdi_9_229  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_9_229{
                    vertical-align: baseline;
                }.tdi_9_229 .wpb_wrapper,
				.tdi_9_229 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_9_229 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_9_229 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_11_cb2  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_11_cb2{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_11_cb2,
				.tdi_11_cb2 .tdc-inner-columns{
				    display: block;
				}.tdi_11_cb2 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_11_cb2{
padding-bottom:30px !important;
}

.tdi_11_cb2 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_11_cb2{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_13_a5c  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_13_a5c{
                    vertical-align: baseline;
                }.tdi_13_a5c .wpb_wrapper,
				.tdi_13_a5c .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_13_a5c .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_13_a5c{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_13_a5c{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_14_256 td-pb-border-top footer-logo td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_14_256" >
<style>
/* custom css */
.tdi_14_256 .tdb-logo-a,
                .tdi_14_256 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_14_256 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_14_256 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_14_256 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_14_256 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_14_256 .tdb-logo-text-title{
                    display: block;
                }.tdi_14_256 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_14_256 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img nolazyfeatured" width="136" height="58" src="https://cdn.semana.es/estaticos/logo-semana.png" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_16_5ac  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_16_5ac{
                    vertical-align: baseline;
                }.tdi_16_5ac .wpb_wrapper,
				.tdi_16_5ac .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_16_5ac .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_16_5ac{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_16_5ac{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_17_b45 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_17_b45" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_b45{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_18_ce5 .tdm-title{
					color: #ffffff;
				}.tdi_18_ce5 .tdm-title{
					font-family:Lora !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_18_ce5"><h3 class="tdm-title tdm-title-md">Sobre nosotros</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_19_0d6 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_19_0d6" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_0d6{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_19_0d6 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Lora !important;font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_19_0d6 .tdm-descr{
					font-family:Lora !important;font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_20_000 tdm-content-horiz-left td-pb-border-top sm-footer-link td_block_template_1"  data-td-block-uid="tdi_20_000" >
<style>

/* inline tdc_css att */

.tdi_20_000{
margin-top:21px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_20_000{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_000 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Lora !important;font-size:14px !important;line-height:1.6 !important;
				}.tdi_20_000 .tdm-descr a{
                    color: #edb846;
                }.tdi_20_000 .tdm-descr a:hover{
                    color: #d9ac8a;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_20_000 .tdm-descr{
					font-family:Lora !important;font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Contáctanos: <a rel="me nofollow" 
href="mailto:redaccion@semana.es">redaccion@semana.es</a>


 </p></div></div></div></div><div class="vc_column_inner tdi_22_6d6  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_6d6{
                    vertical-align: baseline;
                }.tdi_22_6d6 .wpb_wrapper,
				.tdi_22_6d6 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_22_6d6 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_6d6{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_23_a54 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_23_a54" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23_a54{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_24_2dc .tdm-title{
					color: #ffffff;
				}.tdi_24_2dc .tdm-title{
					font-family:Lora !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_24_2dc"><h3 class="tdm-title tdm-title-md">Síguenos</h3></div></div></div></div><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_25_526  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_25_526" ><div class="td-block-title-wrap"></div><div class="td-fix-index"><div class="td-container-wrap footer-social"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12 footer-social-block"><ul class="social-list"><li><a title="Facebook de Semana" href="https://www.facebook.com/semana.es/" target="_blank" rel="me noopener noreferrer" class="tdm-social-item item-facebook"><span class="icon"><?xml version="1.0"?><svg fill="#FFFFFF" xmlns="http://www.w3.org/2000/svg"  viewBox="0 0 30 30" width="30px" height="30px"><path d="M24,4H6C4.895,4,4,4.895,4,6v18c0,1.105,0.895,2,2,2h10v-9h-3v-3h3v-1.611C16,9.339,17.486,8,20.021,8 c1.214,0,1.856,0.09,2.16,0.131V11h-1.729C19.376,11,19,11.568,19,12.718V14h3.154l-0.428,3H19v9h5c1.105,0,2-0.895,2-2V6 C26,4.895,25.104,4,24,4z"/></svg></span><span class="social-claim">Facebook</span></a></li>
          <li><a title="Instagram de Semana" href="https://www.instagram.com/semana_revista/?hl=es" target="_blank" rel="me noopener noreferrer" class="tdm-social-item  item-instagram"><span class="icon"><?xml version="1.0"?><svg fill="#FFFFFF" xmlns="http://www.w3.org/2000/svg"  viewBox="0 0 30 30" width="30px" height="30px">    <path d="M 9.9980469 3 C 6.1390469 3 3 6.1419531 3 10.001953 L 3 20.001953 C 3 23.860953 6.1419531 27 10.001953 27 L 20.001953 27 C 23.860953 27 27 23.858047 27 19.998047 L 27 9.9980469 C 27 6.1390469 23.858047 3 19.998047 3 L 9.9980469 3 z M 22 7 C 22.552 7 23 7.448 23 8 C 23 8.552 22.552 9 22 9 C 21.448 9 21 8.552 21 8 C 21 7.448 21.448 7 22 7 z M 15 9 C 18.309 9 21 11.691 21 15 C 21 18.309 18.309 21 15 21 C 11.691 21 9 18.309 9 15 C 9 11.691 11.691 9 15 9 z M 15 11 A 4 4 0 0 0 11 15 A 4 4 0 0 0 15 19 A 4 4 0 0 0 19 15 A 4 4 0 0 0 15 11 z"/></svg></span><span class="social-claim">Instagram</span></a></li>
          <li><a title="Pinterest de Semana" href="https://www.pinterest.es/semanarevista/" target="_blank" rel="me noopener noreferrer" class="tdm-social-item item-pinterest"><span class="icon"><?xml version="1.0"?><svg fill="#FFFFFF" xmlns="http://www.w3.org/2000/svg"  viewBox="0 0 30 30" width="30px" height="30px">    <path d="M15,3C8.373,3,3,8.373,3,15c0,5.084,3.163,9.426,7.627,11.174c-0.105-0.949-0.2-2.406,0.042-3.442 c0.218-0.936,1.407-5.965,1.407-5.965s-0.359-0.719-0.359-1.781c0-1.669,0.967-2.914,2.171-2.914c1.024,0,1.518,0.769,1.518,1.69 c0,1.03-0.655,2.569-0.994,3.995c-0.283,1.195,0.599,2.169,1.777,2.169c2.133,0,3.772-2.249,3.772-5.495 c0-2.873-2.064-4.882-5.012-4.882c-3.414,0-5.418,2.561-5.418,5.208c0,1.031,0.397,2.137,0.893,2.739 c0.098,0.119,0.112,0.223,0.083,0.344c-0.091,0.379-0.293,1.194-0.333,1.361c-0.052,0.22-0.174,0.266-0.401,0.16 c-1.499-0.698-2.436-2.889-2.436-4.649c0-3.785,2.75-7.262,7.929-7.262c4.163,0,7.398,2.966,7.398,6.931 c0,4.136-2.608,7.464-6.227,7.464c-1.216,0-2.359-0.632-2.75-1.378c0,0-0.602,2.291-0.748,2.853 c-0.271,1.042-1.002,2.349-1.492,3.146C12.57,26.812,13.763,27,15,27c6.627,0,12-5.373,12-12S21.627,3,15,3z"/></svg></span><span class="social-claim">Pinterest</span></a></li>
          <li><a title="Twitter de Semana" href="https://twitter.com/semana_revista?lang=es" target="_blank" rel="me noopener noreferrer" class="tdm-social-item item-twitter"><span class="icon"><?xml version="1.0"?><svg fill="#FFFFFF" xmlns="http://www.w3.org/2000/svg"  viewBox="0 0 30 30" width="30px" height="30px">    <path d="M28,6.937c-0.957,0.425-1.985,0.711-3.064,0.84c1.102-0.66,1.947-1.705,2.345-2.951c-1.03,0.611-2.172,1.055-3.388,1.295 c-0.973-1.037-2.359-1.685-3.893-1.685c-2.946,0-5.334,2.389-5.334,5.334c0,0.418,0.048,0.826,0.138,1.215 c-4.433-0.222-8.363-2.346-10.995-5.574C3.351,6.199,3.088,7.115,3.088,8.094c0,1.85,0.941,3.483,2.372,4.439 c-0.874-0.028-1.697-0.268-2.416-0.667c0,0.023,0,0.044,0,0.067c0,2.585,1.838,4.741,4.279,5.23 c-0.447,0.122-0.919,0.187-1.406,0.187c-0.343,0-0.678-0.034-1.003-0.095c0.679,2.119,2.649,3.662,4.983,3.705 c-1.825,1.431-4.125,2.284-6.625,2.284c-0.43,0-0.855-0.025-1.273-0.075c2.361,1.513,5.164,2.396,8.177,2.396 c9.812,0,15.176-8.128,15.176-15.177c0-0.231-0.005-0.461-0.015-0.69C26.38,8.945,27.285,8.006,28,6.937z"/></svg></span><span class="social-claim">Twitter</span></a></li>
          <li><a title="Youtube de Semana" href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" target="_blank" rel="me noopener noreferrer" class="tdm-social-item item-youtube"><span class="icon"><?xml version="1.0"?><svg fill="#FFFFFF" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 30 30" style="enable-background:new 0 0 30 30;" xml:space="preserve"><path d="M27.9,8.3c-0.3-1.4-1.5-2.4-2.9-2.7c-2.1-0.4-6-0.8-10.1-0.8c-4.2,0-8.1,0.3-10.2,0.8C3.3,5.9,2.1,6.9,1.8,8.3 C1.6,9.9,1.3,12.1,1.3,15s0.3,5.1,0.6,6.7c0.3,1.4,1.5,2.4,2.9,2.7c2.2,0.4,6,0.8,10.2,0.8s8-0.3,10.2-0.8c1.4-0.3,2.6-1.3,2.9-2.7 c0.3-1.6,0.6-3.9,0.6-6.7C28.5,12.1,28.2,9.9,27.9,8.3z M11.5,19.4v-8.9l7.7,4.4L11.5,19.4z"/></svg></span><span class="social-claim">Youtube</span></a></li>
     </ul>
     </div></div></div></div>
</div></div></div></div></div></div></div></div></div></div><div id="tdi_26_b37" class="tdc-row stretch_row"><div class="vc_row tdi_27_5d5  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_27_5d5{
                    min-height: 0;
                }.tdi_27_5d5,
				.tdi_27_5d5 .tdc-columns{
				    display: block;
				}.tdi_27_5d5 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_27_5d5{
position:relative;
}

.tdi_27_5d5 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_27_5d5{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_26_b37_rand_style td-element-style" ><style>
.tdi_26_b37_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_29_c4b  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_29_c4b{
                    vertical-align: baseline;
                }.tdi_29_c4b .wpb_wrapper,
				.tdi_29_c4b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_29_c4b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_29_c4b .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_30_626 tdm-content-horiz-left td-pb-border-top rba-text td_block_template_1"  data-td-block-uid="tdi_30_626" >
<style>

/* inline tdc_css att */

.tdi_30_626{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_30_626{
margin-top:0px !important;
padding-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_30_626 .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}.tdi_30_626 .tdm-descr a{
                    color: #ffffff;
                }
</style><p class="tdm-descr">&copy; Semana. Incorporado a <a href="http://www.rba.es/">RBA</a> a efectos comerciales.</p></div></div></div><div class="vc_column tdi_32_492  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_32_492{
                    vertical-align: baseline;
                }.tdi_32_492 .wpb_wrapper,
				.tdi_32_492 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_32_492 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_32_492 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_32_492{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_32_492{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_33_aa5 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_33_aa5" >
<style>

/* inline tdc_css att */

.tdi_33_aa5{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_33_aa5 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_33_aa5{
margin-left:0px !important;
padding-top:0px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33_aa5{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33_aa5{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.tdi_33_aa5 li{
					display: inline-block;
				
					font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;
				}.tdi_33_aa5 .menu{
					display: flex;
				}.tdi_33_aa5 .sub-menu{
					display: none;
				}.tdi_33_aa5 ul{
					margin: 0px;
				}.tdi_33_aa5 ul li{
					margin-right: 16px;
				}.tdi_33_aa5 ul li:last-child{
					margin-right: 0;
				}.tdi_33_aa5 a{
					color: #cccccc;
				}.tdi_33_aa5 a:hover{
					color: #1aa4ce;
				}

/* phone */
@media (max-width: 767px){
.tdi_33_aa5 ul{
					text-align: left;
					justify-content: flex-start;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_33_aa5 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2226559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226559"><a target="_blank" rel="nofollow" href="https://www.semana.es/politica-proteccion-datos/">Protección de datos</a></li>
<li id="menu-item-2226560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226560"><a target="_blank" rel="nofollow" href="https://www.semana.es/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-2226561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226561"><a target="_blank" rel="nofollow" href="https://www.semana.es/politica-de-cookies/">Política de cookies</a></li>
<li id="menu-item-2226562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226562"><a target="_blank" rel="nofollow" href="https://www.semana.es/staff/">Equipo</a></li>
<li id="menu-item-2290619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2290619"><a target="_blank" rel="nofollow" href="https://www.semana.es/normas-redes-sociales/">Normas RRSS</a></li>
</ul></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_35_b2b menu-cookies"><div class="td-fix-index"><a href="javascript:Didomi.preferences.show()">Gestionar Cookies</a></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


<div class="sticky-ads-position" id="sticky-ads-position">
							<div class="sticky-ads-position-close" onclick="closeAdsSM()">
								<span class="sticky-ads-position-close-inside">X</span>
							</div>
							<div id="div-gpt-ad-sm"></div>
						</div>
					

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 62b75c4db6d93
    -->

    <script type="rocketlazyloadscript" data-rocket-type="text/javascript">var p='96061'; var e='smartIntxt'; var siteName = 'semana';
			var cloc="false";var t='//des.smartclip.net/ads?type=dyn&sz=400x320';t+='&sc_sitName=' + siteName;t+='&sc_adhoc='+cloc+'&plc='+p;t+='&elementId='+e;
			t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+ Math.round(Math.random()*1e8);
			var s=document.createElement('script');s.type='text/javascript';s.src=t;document.body.appendChild(s);

			function sc_smartIntxtNoad(){
				var sunmedia_src = "https://static.sunmedia.tv/integrations/814d0d9f-cd70-4d07-adaf-175daeac72d3/814d0d9f-cd70-4d07-adaf-175daeac72d3.js";
				function a(n){try{for(;n.parent;)return n=n.parent}catch(n){return null}return null}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src=sunmedia_src,s.async=!0,n.document.body.appendChild(s);var g = document.getElementById("sc_intxt_container"); if(g){g.style.height = 'auto';}}
			};</script><script type='text/javascript' src='https://cdn.semana.es/estaticos/js/sticky.js?ver=1656183885.3473' id='semana-sticky-js' defer></script>
<script type='text/javascript' id='semana-comscore-js-extra'>
/* <![CDATA[ */
var vars_comscore = {"aplicaPublicidad":"1","categorias":["Coraz\u00f3n","Omar S\u00e1nchez"],"etiquetas":"corazon","esGaleria":"","isPortada":"","isAMP":"","urlPortada":"https:\/\/www.semana.es","id":"2512896","isEYV":"","isPortadaEYV":"","isGPTenable":"1","isSeedtagEnable":"1","isInviblesEnable":"1","isTaboolaEnable":"1","isSmartclipEnable":"1","seedtagSite":"7575-8726-01","slotSite":"\/1001866\/SE"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://cdn.semana.es/wp-content/cache/min/1/wp-content/plugins/semana/js/comscore_v2.js?ver=1655968082' id='semana-comscore-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.semana.es","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script data-minify="1" type='text/javascript' src='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/inc/js/custom.js?ver=1655968085' id='custom_js-js' defer></script>

<!-- JS generated by theme -->

<script type="rocketlazyloadscript">
    

</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    body, p {
    	font-family:Lora;
	
    }
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    body, p {
    	font-family:Lora;
	
    }
</style>


</body>
</html><!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Recuperados 7676 objetos (6 MB) de Redis usando PhpRedis (v5.3.4).
-->

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1656183885 -->