<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Carlota Corredera: su lado más desconocido en su 45 cumpleaños</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.semana.es/xmlrpc.php" />
<script>
        var MGRDEBUG = true;

        require = {
            urlArgs: 'v=1.0'
        };

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
		var pepa = "https://www.semana.es/wp-content/plugins/ad_manager/public/js/";
        var mgr = {
            requireUrl: "https://cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",
            baseMainUrl: pepa+"require.main.js",
            requireAsync: true,
            version: '1',
            debug: MGRDEBUG
        };

        var MGR_ads = {};
        mgr.pubs = [];
        mgr.pubs_loaded = [];

        (function() {
            document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');
        })();
        
	</script>
<meta property="og:image" content="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-4_3e0a6bdf_1200x800.jpg" /><link rel="icon" type="image/png" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png" />

<meta name="description" content="Descubrimos la faceta desconocida de Carlota Corredera, la presentadora más hermética de Mediaset en su 45 cumpleaños: madre, esposa, hija..." />
<link rel="canonical" href="https://www.semana.es/corazon/carlota-corredera-45-anos-cumpleanos-vida-personal-intima-marido-familia-hija-20190722-002115768/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Carlota Corredera: su lado más desconocido en su 45 cumpleaños" />
<meta property="og:description" content="Descubrimos la faceta desconocida de Carlota Corredera, la presentadora más hermética de Mediaset en su 45 cumpleaños: madre, esposa, hija..." />
<meta property="og:url" content="https://www.semana.es/corazon/carlota-corredera-45-anos-cumpleanos-vida-personal-intima-marido-familia-hija-20190722-002115768/" />
<meta property="og:site_name" content="Semana" />
<meta property="article:publisher" content="https://www.facebook.com/semana.es/" />
<meta property="article:tag" content="Sálvame" />
<meta property="article:section" content="Corazón" />
<meta property="article:published_time" content="2019-07-22T03:04:56+00:00" />
<meta property="article:modified_time" content="2019-07-21T13:34:22+00:00" />
<meta property="og:updated_time" content="2019-07-21T13:34:22+00:00" />
<meta property="og:image" content="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-4_3e0a6bdf_1200x800.jpg" />
<meta property="og:image:secure_url" content="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-4_3e0a6bdf_1200x800.jpg" />
<meta property="og:image:width" content="1070" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Descubrimos la faceta desconocida de Carlota Corredera, la presentadora más hermética de Mediaset en su 45 cumpleaños: madre, esposa, hija..." />
<meta name="twitter:title" content="Carlota Corredera: su lado más desconocido en su 45 cumpleaños" />
<meta name="twitter:site" content="@semana_revista" />
<meta name="twitter:image" content="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-4_3e0a6bdf_1200x800.jpg" />
<meta name="twitter:creator" content="@semana_revista" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.semana.es/#organization","name":"Revista SEMANA","url":"https://www.semana.es/","sameAs":["https://www.facebook.com/semana.es/","https://www.instagram.com/semana_revista/?hl=es","https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA","https://www.pinterest.es/semanarevista/","https://twitter.com/semana_revista"],"logo":{"@type":"ImageObject","@id":"https://www.semana.es/#logo","url":"https://www.semana.es/wp-content/uploads/2017/07/logo-semana-menu.png","caption":"Revista SEMANA"},"image":{"@id":"https://www.semana.es/#logo"}},{"@type":"WebSite","@id":"https://www.semana.es/#website","url":"https://www.semana.es/","name":"Semana","publisher":{"@id":"https://www.semana.es/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.semana.es/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.semana.es/corazon/carlota-corredera-45-anos-cumpleanos-vida-personal-intima-marido-familia-hija-20190722-002115768/#webpage","url":"https://www.semana.es/corazon/carlota-corredera-45-anos-cumpleanos-vida-personal-intima-marido-familia-hija-20190722-002115768/","inLanguage":"es","name":"Carlota Corredera: su lado m\u00e1s desconocido en su 45 cumplea\u00f1os","isPartOf":{"@id":"https://www.semana.es/#website"},"image":{"@type":"ImageObject","@id":"https://www.semana.es/corazon/carlota-corredera-45-anos-cumpleanos-vida-personal-intima-marido-familia-hija-20190722-002115768/#primaryimage","url":"https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-4_3e0a6bdf_1200x800.jpg","caption":""},"primaryImageOfPage":{"@id":"https://www.semana.es/corazon/carlota-corredera-45-anos-cumpleanos-vida-personal-intima-marido-familia-hija-20190722-002115768/#primaryimage"},"datePublished":"2019-07-22T03:04:56+00:00","dateModified":"2019-07-21T13:34:22+00:00","description":"Descubrimos la faceta desconocida de Carlota Corredera, la presentadora m\u00e1s herm\u00e9tica de Mediaset en su 45 cumplea\u00f1os: madre, esposa, hija..."},{"@type":"Article","@id":"https://www.semana.es/corazon/carlota-corredera-45-anos-cumpleanos-vida-personal-intima-marido-familia-hija-20190722-002115768/#article","isPartOf":{"@id":"https://www.semana.es/corazon/carlota-corredera-45-anos-cumpleanos-vida-personal-intima-marido-familia-hija-20190722-002115768/#webpage"},"author":{"@id":"https://www.semana.es/author/ecomba/#author","name":"GTRES"},"publisher":{"@id":"https://www.semana.es/#organization"},"headline":"Carlota Corredera cumple 45 a\u00f1os: su faceta m\u00e1s \u00edntima y personal","datePublished":"2019-07-22T03:04:56+00:00","dateModified":"2019-07-21T13:34:22+00:00","commentCount":0,"mainEntityOfPage":"https://www.semana.es/corazon/carlota-corredera-45-anos-cumpleanos-vida-personal-intima-marido-familia-hija-20190722-002115768/#webpage","image":{"@id":"https://www.semana.es/corazon/carlota-corredera-45-anos-cumpleanos-vida-personal-intima-marido-familia-hija-20190722-002115768/#primaryimage"},"keywords":"S\u00e1lvame","articleSection":"Coraz\u00f3n"},{"@type":"Person","@id":"https://www.semana.es/author/ecomba/#author","name":"GTRES","image":{"@type":"ImageObject","@id":"https://www.semana.es/#personlogo","url":"https://secure.gravatar.com/avatar/e0a403a0c251c635e71b5eda990114b8?s=96&d=mm&r=g","caption":"GTRES"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//www.semana.es' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Semana &raquo; Carlota Corredera cumple 45 años: su faceta más íntima y personal RSS de los comentarios" href="https://www.semana.es/corazon/carlota-corredera-45-anos-cumpleanos-vida-personal-intima-marido-familia-hija-20190722-002115768/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.semana.es/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.semana.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://www.semana.es/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://www.semana.es/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css' href='https://www.semana.es/wp-content/plugins/td-api-plugin/css/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.semana.es/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.semana.es/wp-content/themes/Newspaper/style.css?ver=8.8.2v040' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.semana.es/wp-content/themes/Newspaper-child/style.css?ver=8.8.2v064' type='text/css' media='all' />
<script type='text/javascript' src='https://www.semana.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript'>
$ = jQuery;
</script>
<script type='text/javascript' src='https://www.semana.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var admin_url = {"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/ad_manager/public/js/ajax.js?ver=0.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.6'></script>
<link rel='https://api.w.org/' href='https://www.semana.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.semana.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.semana.es/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.semana.es/?p=2115768' />
<link rel="alternate" type="application/json+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fcarlota-corredera-45-anos-cumpleanos-vida-personal-intima-marido-familia-hija-20190722-002115768%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fcarlota-corredera-45-anos-cumpleanos-vida-personal-intima-marido-familia-hija-20190722-002115768%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.semana.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script type="text/javascript">
			var cli_flush_cache=1;
		</script>
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.semana.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.semana.es");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '68cf66b0-f522-4456-9080-ff72f908374c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Suscripción activada";
oneSignal_options['welcomeNotification']['message'] = "Muchas gracias por apuntarte a nuestras notiticaciones! Ahora estarás enterado de las últimas noticias del mundo del corazón!";
oneSignal_options['welcomeNotification']['url'] = "https://www.semana.es";
oneSignal_options['path'] = "https://www.semana.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hola! Suscríbete a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscripción desactivada';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Suscripción activada';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Suscripciones bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte! Ahora estarás informado de las últimas noticias del corazón.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bienvenido! Que alegría verte de vuelta!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Suscripción desactivada, esperamos verte de vuelta!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Semana.es';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ACTIVAR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESACTIVAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Desbloquear notificaciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>
		    (function(i,s,o,g,r,a,m){i['Google AnalyticsObject']=r;i[r]=i[r]||function(){
		        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		    ga('create', 'UA-1809771-6', 'auto');
		    ga('require', 'displayfeatures');ga('set', 'dimension2', "GTRES");
		    ga('send', 'pageview');
		    </script>


<script>
		        var _comscore = _comscore || [];
		        _comscore.push({ c1: "2", c2: "13684410" });
		        (function() {
		            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		            s.src = (document.location.protocol == "https:" ? "https://sb" : "https://b") + ".scorecardresearch.com/beacon.js";
		            el.parentNode.insertBefore(s, el);
		        })();
		    </script>
<noscript>
		        <img src="https://b.scorecardresearch.com/p?c1=2&c2=13684410&cv=2.0&cj=1" />
		    </noscript>

<script type="text/javascript" async="" src="https://config.seedtag.com/loader.js?v=0.537768713440097"></script><script type="text/javascript">
				window._seedtagq = window._seedtagq || [];
				window._seedtagq.push(['_setId', '7575-8726-01']);
				(function() {
					var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
					st.src = ('https:' == document.location.protocol ? 'https' : 'http')
							+ '://config.seedtag.com/loader.js?v=' + Math.random();
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
				})();
			</script><script type="text/javascript">
				window._taboola = window._taboola || [];
				_taboola.push({article:'auto'});
				!function (e, f, u, i) {
					if (!document.getElementById(i)){
						e.async = 1;
						e.src = u;
						e.id = i;
						f.parentNode.insertBefore(e, f);
				}
			  }(document.createElement('script'),
			  document.getElementsByTagName('script')[0],
			  '//cdn.taboola.com/libtrc/rba-semana/loader.js',
			  'tb_loader_script');
			  if(window.performance && typeof window.performance.mark == 'function')
				{window.performance.mark('tbl_ic');}
			</script>
<iframe id='ddx_ifr' src='' style='display:none'></iframe>
<script>
			ddx_vars='';
			var doc = document.getElementById('ddx_ifr').document;
			if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}
			else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}
			doc.open();
			doc.writeln('<html><body><script src=\'https://www.delidatax.net/dmp/1202.php?'+ddx_vars+'\'><\/script><body></html>');
			doc.close();
			</script>
<script type="text/javascript">
                    var p='96061'; var e='smartIntxt'; var siteName = 'semana';
				    var cloc="false";var t='//des.smartclip.net/ads?type=dyn&sz=400x320';t+='&sc_sitName=' + siteName;t+='&sc_adhoc='+cloc+'&plc='+p;t+='&elementId='+e;
				    t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+ Math.round(Math.random()*1e8)
				    var s=document.createElement('script');s.type='text/javascript';s.src=t;document.body.appendChild(s)

				    function sc_smartIntxtNoad(){
                        var sunmedia_src = "https://static.sunmedia.tv/integrations/814d0d9f-cd70-4d07-adaf-175daeac72d3/814d0d9f-cd70-4d07-adaf-175daeac72d3.js";
                        function a(n){try{for(;n.parent;)return n=n.parent}catch(n){return null}return null}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src=sunmedia_src,s.async=!0,n.document.body.appendChild(s);var g = document.getElementById("sc_intxt_container"); if(g){g.style.height = 'auto';}}
                    }
				    </script><link rel="amphtml" href="https://www.semana.es/corazon/carlota-corredera-45-anos-cumpleanos-vida-personal-intima-marido-familia-hija-20190722-002115768/amp/">

<script>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</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-2115768 single-format-standard carlota-corredera-45-anos-cumpleanos-vida-personal-intima-marido-familia-hija global-block-template-8 single_template_5 white-menu wpb-js-composer js-comp-ver-5.7 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/semana.es/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/semana_revista/?hl=es" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.es/semanarevista/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/semana_revista?lang=es" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-semana-header-menu-container"><ul id="menu-semana-header-menu" class="td-mobile-main-menu"><li id="menu-item-1303321" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-1303321"><a href="https://www.semana.es/corazon/">Corazón</a></li>
<li id="menu-item-1303322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1303322"><a href="https://www.semana.es/casas-reales/">Casas Reales</a></li>
<li id="menu-item-2040987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2040987"><a href="/casas-reales/elarmariodeletizia/">El vestidor de Letizia</a></li>
<li id="menu-item-2043435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043435"><a href="https://www.semana.es/television/">Televisión</a></li>
<li id="menu-item-2030821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2030821"><a href="https://estiloyvida.es">Estilo y Vida</a></li>
<li id="menu-item-2005399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2005399"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li>
<li id="menu-item-1303450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1303450"><a href="https://www.semana.es/recetas/">Recetas</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.semana.es/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-4 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">

</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-header-container td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5d3527f7c9459_rand td_block_template_8">
<div id="div-gpt-ad-m">
<script>
            var ad_m = {
                id: 'div-gpt-ad-m',
                slot: '/1001866/SE/general//d',
                name: 'Megabanner superior',
                initLoad: true,
                slotSizes: [
                    [728, 90],
					[320,100]
                ],
                position: ['m'],
                customTargets: {},
                mapSizes: {
                    "Name": "megabanner_mapping",
                    "Mappings": [{
                        "Browser": [1025, 10],
                        "Ads": [
                            [980, 200],
                            [728, 90],
                            [970, 250]
                        ]
                    }, {
                        "Browser": [768, 10],
                        "Ads": [
                            [728, 90]
                        ]
                    }, {
                        "Browser": [0, 0],
                        "Ads": [
                            [1, 1]
                        ]
                    }]
                }
            };
            mgr.pubs.push(ad_m);
        </script>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://www.semana.es/">
<img class="td-retina-data" data-retina="https://www.semana.es/wp-content/uploads/2018/03/LOGO-EXCLUSIVA-WEB.jpg" src="https://www.semana.es/wp-content/uploads/2018/03/LOGO-EXCLUSIVA-WEB.jpg" alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.semana.es/">
<img class="td-retina-data" data-retina="https://www.semana.es/wp-content/uploads/2019/01/revista-semana-web.png" src="https://www.semana.es/wp-content/uploads/2019/01/revista-semana-web.png" alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" />
<span class="td-visual-hidden">Semana</span>
</a>
</div>
<div class="menu-semana-header-menu-container"><ul id="menu-semana-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-1303321"><a href="https://www.semana.es/corazon/">Corazón</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1303322"><a href="https://www.semana.es/casas-reales/">Casas Reales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2040987"><a href="/casas-reales/elarmariodeletizia/">El vestidor de Letizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2043435"><a href="https://www.semana.es/television/">Televisión</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2030821"><a href="https://estiloyvida.es">Estilo y Vida</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2005399"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1303450"><a href="https://www.semana.es/recetas/">Recetas</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.semana.es/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
<div class="td-container td-header-row temasdia-container">
<ul class="sf-menu temasdia-menu">
<li class="temasdia-title"><h2>Actualidad de hoy:</h2></li>
<li class="temasdia-item"><a href="https://www.semana.es/corazon/jorge-javier-vazquez-playa-supervivientes-20190718-002116298/" title="Se escapa a la playa"><h2>Jorge Javier</h2></a></li>
<li class="temasdia-item"><a href="https://www.semana.es/corazon/asi-consigue-elsa-pataky-tener-un-cuerpo-10-a-los-43-anos-20190718-002116047/" title="Presume de cuerpazo a los 43 años"><h2>Elsa Pataky</h2></a></li>
<li class="temasdia-item"><a href="https://www.semana.es/corazon/noelia-lopez-llora-lagrimas-habla-enfermedad-hijo-drama-20190718-002116300/" title="Habla de la enfermedad que padece"><h2>Noelia López</h2></a></li>
<li class="temasdia-item"><a href="https://www.semana.es/television/programas/ana-obregon-desvela-lado-oscuro-lequio-tenia-celos-de-rody-aragon-20190718-002116166/" title="Desvela el lado oscuro de Alessandro Lequio"><h2>Ana Obregón</h2></a></li>
<li class="temasdia-item"><a href="https://www.semana.es/corazon/redes-sociales/las-criticas-machistas-a-makoke-por-esta-foto-20190717-002116110/" title="Las críticas machistas por una fotografía en bañador"><h2>Makoke</h2></a></li>
<li class="temasdia-item"><a href="https://www.semana.es/corazon/alba-carrillo-retoque-estetico-culo-kim-kardashian-20190718-002116370/" title="Se pone el &quot;culo Kardashian&quot;"><h2>Alba Carrillo</h2></a></li>
</ul>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-5 ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-2115768" class="post-2115768 post type-post status-publish format-standard has-post-thumbnail hentry category-corazon tag-salvame" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.semana.es/corazon/">Corazón</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Carlota Corredera cumple 45 años: su faceta más íntima y personal</h1>
<p class="td-post-sub-title">Descubrimos la faceta desconocida de Carlota Corredera, la presentadora más hermética de Mediaset en su 45 cumpleaños: madre, esposa, hija...</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.semana.es/author/ecomba/">GTRES</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-07-22T05:04:56+00:00">22 julio, 2019 - 5:04</time></span> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Carlota Corredera cumple 45 años: su faceta más íntima y personal %0A%0A https://www.semana.es/corazon/carlota-corredera-45-anos-cumpleanos-vida-personal-intima-marido-familia-hija-20190722-002115768/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
 </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Carlota+Corredera+cumple+45+a%C3%B1os%3A+su+faceta+m%C3%A1s+%C3%ADntima+y+personal&url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fcarlota-corredera-45-anos-cumpleanos-vida-personal-intima-marido-familia-hija-20190722-002115768%2F&via=semana_revista">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fcarlota-corredera-45-anos-cumpleanos-vida-personal-intima-marido-familia-hija-20190722-002115768%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.semana.es/corazon/carlota-corredera-45-anos-cumpleanos-vida-personal-intima-marido-familia-hija-20190722-002115768/&amp;media=https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-4_3e0a6bdf_1200x800.jpg&description=Descubrimos la faceta desconocida de Carlota Corredera, la presentadora más hermética de Mediaset en su 45 cumpleaños: madre, esposa, hija...">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>

<div class="td-post-content">
<div class="rm-publi"><div id="div-gpt-ad-rm">
<script>
            var ad_rm = {
                id: 'div-gpt-ad-rm',
                slot: '/1001866/SE/general//d',
                name: 'Roba mobile1',
                initLoad: true,
                slotSizes: [
                    [300, 250],
                    [300, 600]
                ],
                position: ['rm'],
                customTargets: {},
                mapSizes: {
                    "Name": "roba_mobile",
                    "Mappings": [{
                        "Browser": [768, 10],
                        "Ads": []
                    }, {
                        "Browser": [0, 0],
                        "Ads": [
                            [300, 250],
                            [300, 600]
                        ]
                    }]
                }
            };
            mgr.pubs.push(ad_rm);
        </script>
</div></div> <p><a href="https://www.semana.es/famoso/carlota-corredera/" target="_blank" rel="noopener noreferrer"><strong>Carlota Corredera</strong></a> cumple <strong>45 años</strong> en el mejor momento de su vida, con el éxito personal yendo de la mano del profesional, sin olvidar sus orígenes y aprovechando su fama para sacar su lado más solidario, además de ser una mujer actual que <strong>disfruta de su trabajo, de su familia y de sus amigos</strong>, los de siempre y los que ha ido haciendo en televisión.</p>
<p><a href="https://www.semana.es/corazon/carlota-corredera-opina-lagrimas-isabel-pantoja-hijos-kiko-rivera-chabelita-20190716-002115541/"><strong>Vídeo: Carlota Corredera dice que Pantoja no llora de pena, sino de vergüenza</strong></a></p><div id="smartIntxt"></div><div class="td_smart_list_2 td-2-columns "><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">15</span><span class="td-sml-current-item-title">Su hija, lo mejor de su vida</span></h2></div>
<figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-mama.jpg" data-caption="">
<img src="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-mama-696x670.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-mama-696x670.jpg 696w, https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-mama.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" />
</a>
</figure>
<figcaption class="td-sml-caption"><div></div></figcaption>
<span class="td-sml-description"><p></p><p>Hace cuatro años que <a href="https://www.semana.es/general/carlota-corredera-gran-triunfo-familia-20171123-001050165/" target="_blank" rel="noopener noreferrer">Carlota Corredera</a> cumplió su sueño de convertirse en mamá, un papel con el que ha conocido la felicidad plena, siendo <strong>una madre entregada a su hija y muy protectora con ella</strong>, con quien disfruta al máximo de su tiempo libre. Encantada con <strong>Alba</strong>, sus planes en familia son de sus momentos favoritos fuera de plató.</p>
<p><a href="https://www.semana.es/corazon/carlota-corredera-posa-en-banador-criticas-fans-seguidores-instagram-foto-20190715-002115197/"><strong>Carlota Corredera posa en bañador y esto es en lo que se fijan sus fans</strong></a></p></span></div><div id="divVideoStepAdTop" class="divVideoStep"></div>
<script type='text/javascript'>
				  (function(w,d) {
					var i=w.invibes=w.invibes||{};
					i.uc=0;
					i.prod=2618;
					var s=d.createElement('script');
					s.type='text/javascript';
					s.async=true;
				    s.src='//k.r66net.com/GetLink';
					d.head.appendChild(s);
				  })(window,document);
				</script><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">14</span><span class="td-sml-current-item-title">Carlos de la Maza, el hombre detrás de la presentadora</span></h2></div>
<figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-carlos-dela-maza-boda.jpg" data-caption="">
<img src="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-carlos-dela-maza-boda-696x1028.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-carlos-dela-maza-boda-696x1028.jpg 696w, https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-carlos-dela-maza-boda.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" />
</a>
</figure>
<figcaption class="td-sml-caption"><div></div></figcaption>
<span class="td-sml-description"><p></p><p><strong>&#171;Discreto, honesto, íntegro, atractivo&#187;, así describía Carlota Corredera a su marido</strong>, el cámara <a href="https://www.semana.es/corazon/redes-sociales/carlota-corredera-cumpleanos-marido-20190209-002065584/" target="_blank" rel="noopener noreferrer">Carlos de la Maza</a> a quien conoció en &#8216;Sálvame&#8217; siendo ella directora. Él es su mejor apoyo y la persona con la que ha formado su familia. Un hombre que suele estar cómodo en un segundo plano con el que acaba de celebrar su sexto aniversario de boda.</p></span></div><div id="div-gpt-ad-r3-2115768-sad-14">
<script>
					            var ad_r3_2115768_sad_14 = {
					                id: 'div-gpt-ad-r3-2115768-sad-14',
					                slot: '/1001866/SE/general//d',
					                name: 'Roba interior',
					                initLoad: false,
					                slotSizes: [
					                    [300, 250],
					                    [300, 600]
					                ],
					                position: ['r3'],
					                customTargets: {},
					                mapSizes: {
					                    "Name": "roba_mapping",
					                    "Mappings": [{
					                        "Browser": [768, 10],
					                        "Ads": [
					                            [300, 250],
					                            [300, 600]
					                        ]
					                    }, {
					                        "Browser": [0, 0],
					                        "Ads": [
					                            [300, 250]
					                        ]
					                    }]
					                }
					            };mgr.pubs.push(ad_r3_2115768_sad_14);
					        </script>
</div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">13</span><span class="td-sml-current-item-title">Un baño de vanidad que nunca está de más</span></h2></div>
<figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-vanidades.jpg" data-caption="">
<img src="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-vanidades-696x484.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-vanidades-696x484.jpg 696w, https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-vanidades.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" />
</a>
</figure>
<figcaption class="td-sml-caption"><div></div></figcaption>
<span class="td-sml-description"><p></p><p>Fue todo un regalo de Reyes el hecho de ver su foto colgada en lo que llaman &#8216;<strong>El pasillo de las vanidades</strong>&#8216;. Orgullosa, la comunicadora gallega tiene un lugar privilegiado en este pasillo al lado de los rostros más emblemáticos de &#8216;la cadena amiga&#8217;, donde ahora está codo con codo con la mismísima <a href="https://www.semana.es/famoso/isabel-pantoja/" target="_blank" rel="noopener noreferrer"><strong>Isabel Pantoja</strong></a>.</p>
<p><strong><a href="https://www.semana.es/corazon/carlota-corredera-belen-esteban-boda-2-20190618-002106949/">El plan que Carlota Corredera cambió por la boda de Belén Esteban</a></strong></p></span></div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">12</span><span class="td-sml-current-item-title">El nexo de unión entre las mujeres &#8216;Sálvame&#8217;</span></h2></div>
<figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-belen-esteban.jpg" data-caption="">
<img src="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-belen-esteban-696x1044.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-belen-esteban-696x1044.jpg 696w, https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-belen-esteban.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" />
 </a>
</figure>
<figcaption class="td-sml-caption"><div></div></figcaption>
<span class="td-sml-description"><p></p><p>Pasar más de cuatro horas diarias juntas hace que la suma relación profesional se convierta en algo más y así lo dejan patente siempre que pueden. Así ocurrió en la<strong> despedida</strong> <strong>de soltera</strong> de <a href="https://www.semana.es/famoso/belen-esteban/" target="_blank" rel="noopener noreferrer"><strong>Belén Esteban</strong></a>, donde Carlota fue una de las artífices de los preparativos de esta fiesta tan especial para &#8216;la princesa del pueblo&#8217;.</p></span></div><div id="div-gpt-ad-r3-2115768-sad-12">
<script>
					            var ad_r3_2115768_sad_12 = {
					                id: 'div-gpt-ad-r3-2115768-sad-12',
					                slot: '/1001866/SE/general//d',
					                name: 'Roba interior',
					                initLoad: false,
					                slotSizes: [
					                    [300, 250],
					                    [300, 600]
					                ],
					                position: ['r3'],
					                customTargets: {},
					                mapSizes: {
					                    "Name": "roba_mapping",
					                    "Mappings": [{
					                        "Browser": [768, 10],
					                        "Ads": [
					                            [300, 250],
					                            [300, 600]
					                        ]
					                    }, {
					                        "Browser": [0, 0],
					                        "Ads": [
					                            [300, 250]
					                        ]
					                    }]
					                }
					            };mgr.pubs.push(ad_r3_2115768_sad_12);
					        </script>
</div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">11</span><span class="td-sml-current-item-title">Su pérdida de peso, un antes y un después en su vida</span></h2></div>
<figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-gran-cambio.jpg" data-caption="">
<img src="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-gran-cambio-696x710.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-gran-cambio-696x710.jpg 696w, https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-gran-cambio.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" />
</a>
</figure>
<figcaption class="td-sml-caption"><div></div></figcaption>
<span class="td-sml-description"><p></p><p>A principios del 2016 Carlota comenzó este cambio que consistió en una estricta <strong>dieta</strong> con supervisión médica, <strong>dejó de fumar </strong>y comenzó a familiarizarse con el ejercicio con ayuda de un personal trainer. <strong>60 kilos</strong> menos fueron el final de este cambio tan duro para ella después de una vida luchando contra los kilos de más.</p></span></div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">10</span><span class="td-sml-current-item-title">Enganchada al deporte</span></h2></div>
<figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-deporte.jpg" data-caption="">
<img src="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-deporte-696x1022.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-deporte-696x1022.jpg 696w, https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-deporte.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" />
</a>
</figure>
<figcaption class="td-sml-caption"><div></div></figcaption>
<span class="td-sml-description"><p></p><p>Nada más comenzar su cambio, Carlota fue consciente de que <strong>el ejercicio era algo básico para llegar a su meta</strong>, y así lo quiso transmitir a otras personas que estaban en su situación. De este modo, la presentadora tiene en su Instagram el mejor escaparate para compartir su rutina de ejercicios con sus más de trescientos mil seguidores.</p></span></div><div id="div-gpt-ad-r3-2115768-sad-10">
<script>
					            var ad_r3_2115768_sad_10 = {
					                id: 'div-gpt-ad-r3-2115768-sad-10',
					                slot: '/1001866/SE/general//d',
					                name: 'Roba interior',
					                initLoad: false,
					                slotSizes: [
					                    [300, 250],
					                    [300, 600]
					                ],
					                position: ['r3'],
					                customTargets: {},
					                mapSizes: {
					                    "Name": "roba_mapping",
					                    "Mappings": [{
					                        "Browser": [768, 10],
					                        "Ads": [
					                            [300, 250],
					                            [300, 600]
					                        ]
					                    }, {
					                        "Browser": [0, 0],
					                        "Ads": [
					                            [300, 250]
					                        ]
					                    }]
					                }
					            };mgr.pubs.push(ad_r3_2115768_sad_10);
					        </script>
</div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">9</span><span class="td-sml-current-item-title">Periodista y también escritora</span></h2></div>
<figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-firma-libros.jpg" data-caption="">
<img src="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-firma-libros-696x463.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-firma-libros-696x463.jpg 696w, https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-firma-libros.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" />
</a>
</figure>
<figcaption class="td-sml-caption"><div></div></figcaption>
<span class="td-sml-description"><p></p><p>Un año después de comenzar su cambio, <strong>Carlota Corredera publicó su primer libro en el que contaba su experiencia</strong>, &#8216;Tú también puedes. Cómo conseguí perder 60 kilos y ganar salud&#8217;, que se convirtió en superventas en tiempo récord. Ahora, la periodista prepara el segundo, cuya temática nada tiene que ver con el primero y que saldrá a la luz en unos meses.</p></span></div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">8</span><span class="td-sml-current-item-title">Renueva su fondo de armario</span></h2></div>
<figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-mama-sofisticada.jpg" data-caption="">
<img src="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-mama-sofisticada-696x950.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-mama-sofisticada-696x950.jpg 696w, https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-mama-sofisticada.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" />
</a>
</figure>
<figcaption class="td-sml-caption"><div></div></figcaption>
<span class="td-sml-description"><p></p><p>Su nueva figura le dio alas para renovar su fondo de armario que ahora está formado por ropa de firma, sofisticada, elegante y a la moda, donde los básicos son su punto fuerte. Aunque en la <strong>boda de Belén Esteban</strong>, Carlota tuvo un sonado <strong>&#8216;patinazo&#8217;</strong>, su último look para el enlace de unos amigos fue de sobresaliente.</p></span></div><div id="div-gpt-ad-r3-2115768-sad-8">
<script>
					            var ad_r3_2115768_sad_8 = {
					                id: 'div-gpt-ad-r3-2115768-sad-8',
					                slot: '/1001866/SE/general//d',
					                name: 'Roba interior',
					                initLoad: false,
					                slotSizes: [
					                    [300, 250],
					                    [300, 600]
					                ],
					                position: ['r3'],
					                customTargets: {},
					                mapSizes: {
					                    "Name": "roba_mapping",
					                    "Mappings": [{
					                        "Browser": [768, 10],
					                        "Ads": [
					                            [300, 250],
					                            [300, 600]
					                        ]
					                    }, {
					                        "Browser": [0, 0],
					                        "Ads": [
					                            [300, 250]
					                        ]
					                    }]
					                }
					            };mgr.pubs.push(ad_r3_2115768_sad_8);
					        </script>
</div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">7</span><span class="td-sml-current-item-title">&#8216;Cámbiame&#8217; el programa acorde a su nueva &#8216;yo&#8217;</span></h2></div>
<figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-cambiame.jpg" data-caption="">
<img src="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-cambiame-696x543.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-cambiame-696x543.jpg 696w, https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-cambiame.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" />
</a>
</figure>
<figcaption class="td-sml-caption"><div></div></figcaption>
<span class="td-sml-description"><p></p><p>&#8216;Cámbiame&#8217; fue el programa que la acompañó durante este cambio de imagen radical, como si de uno de sus concursantes se tratara. Aunque tomar el relevo a <strong>Marta Torné</strong> fue su &#8216;china en el zapato&#8217; por la acogida de alguno de los estilistas, lo cierto es que Carlota terminó por hacerse con ellos y ser el nuevo estandarte de este formato.</p></span></div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">6</span><span class="td-sml-current-item-title">Una mitómana en los pasillos de Telecinco</span></h2></div>
<figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-jose-coronado.jpg" data-caption="">
<img src="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-jose-coronado-696x871.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-jose-coronado-696x871.jpg 696w, https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-jose-coronado.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" />
</a>
</figure>
<figcaption class="td-sml-caption"><div></div></figcaption>
<span class="td-sml-description"><p></p><p>A pesar de su status de estrella de Mediaset, <strong>Carlota tiene su sentido mitómano muy desarrollado</strong> y, cómo no, no pierde la oportunidad de conocer a sus ídolos. Actores, cantantes, directores de cine, son algunos de los rostros conocidos a los que la presentadora ha conocido y cómo no, se ha fotografiado con ellos.</p></span></div><div id="div-gpt-ad-r3-2115768-sad-6">
<script>
					            var ad_r3_2115768_sad_6 = {
					                id: 'div-gpt-ad-r3-2115768-sad-6',
					                slot: '/1001866/SE/general//d',
					                name: 'Roba interior',
					                initLoad: false,
					                slotSizes: [
					                    [300, 250],
					                    [300, 600]
					                ],
					                position: ['r3'],
					                customTargets: {},
					                mapSizes: {
					                    "Name": "roba_mapping",
					                    "Mappings": [{
					                        "Browser": [768, 10],
					                        "Ads": [
					                            [300, 250],
					                            [300, 600]
					                        ]
					                    }, {
					                        "Browser": [0, 0],
					                        "Ads": [
					                            [300, 250]
					                        ]
					                    }]
					                }
					            };mgr.pubs.push(ad_r3_2115768_sad_6);
					        </script>
</div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">5</span><span class="td-sml-current-item-title">Una más en el movimiento de las #malasmadres</span></h2></div>
<figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-feminista-malasmadres.jpg" data-caption="">
<img src="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-feminista-malasmadres-696x771.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-feminista-malasmadres-696x771.jpg 696w, https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-feminista-malasmadres.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" />
</a>
</figure>
<figcaption class="td-sml-caption"><div></div></figcaption>
<span class="td-sml-description"><p></p><p>Sus camisetas se han convertido en <strong>una de sus señas de identidad</strong>, siempre con mensaje y en la mayoría de las veces, solidarias. Y como no podía ser de otra manera, Carlota también se ha unido al club de las #malasmadres, un movimiento con el que, entre otras cosas, se pretende romper con el mito de la madre perfecta.</p></span></div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">4</span><span class="td-sml-current-item-title">Su madre, su referente</span></h2></div>
<figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-feminista.jpg" data-caption="">
<img src="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-feminista-696x464.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-feminista-696x464.jpg 696w, https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-feminista.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" />
</a>
</figure>
<figcaption class="td-sml-caption"><div></div></figcaption>
<span class="td-sml-description"><p></p><p>Su madre es su referente en todos los sentidos. Para Carlota es una mujer fuerte y luchadora, que encaró los golpes más fuertes de la vida como nadie: <strong>perder primero a su marido diagnosticado de cáncer</strong> y solo un año después a su hijo pequeño en un accidente de tráfico.</p></span></div><div id="div-gpt-ad-r3-2115768-sad-4">
<script>
					            var ad_r3_2115768_sad_4 = {
					                id: 'div-gpt-ad-r3-2115768-sad-4',
					                slot: '/1001866/SE/general//d',
					                name: 'Roba interior',
					                initLoad: false,
					                slotSizes: [
					                    [300, 250],
					                    [300, 600]
					                ],
					                position: ['r3'],
					                customTargets: {},
					                mapSizes: {
					                    "Name": "roba_mapping",
					                    "Mappings": [{
					                        "Browser": [768, 10],
					                        "Ads": [
					                            [300, 250],
					                            [300, 600]
					                        ]
					                    }, {
					                        "Browser": [0, 0],
					                        "Ads": [
					                            [300, 250]
					                        ]
					                    }]
					                }
					            };mgr.pubs.push(ad_r3_2115768_sad_4);
					        </script>
</div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">3</span><span class="td-sml-current-item-title">Su fama es su mejor pretexto para ayudar</span></h2></div>
<figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-solidaria-familia.jpg" data-caption="">
<img src="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-solidaria-familia-696x679.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-solidaria-familia-696x679.jpg 696w, https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-solidaria-familia.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" />
</a>
</figure>
<figcaption class="td-sml-caption"><div></div></figcaption>
<span class="td-sml-description"><p></p><p>Su faceta solidaria es algo que comparte con su gente cercana, y prefiere utilizar su fama como pretexto, para involucrarse en cualquier tipo de causa. <strong>Todo lo que tiene que ver con los niños le toca especialmente la fibra</strong> y más desde que es madre. El medio ambiente y los animales también son otras causas a las que la periodista presta su ayuda.</p></span></div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">2</span><span class="td-sml-current-item-title">Conserva a sus amigas de siempre</span></h2></div>
<figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-amigas-siempre.jpg" data-caption="">
<img src="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-amigas-siempre-696x532.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-amigas-siempre-696x532.jpg 696w, https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-amigas-siempre.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" />
</a>
</figure>
<figcaption class="td-sml-caption"><div></div></figcaption>
<span class="td-sml-description"><p></p><p>Aún siendo una de las caras conocidas del panorama actual, Carlota sigue teniendo los pies en la tierra gracias a sus valores, pero también a su familia y a sus amigos. De hecho, <strong>&#8216;Carlotiña&#8217; conserva a sus amigas de toda la vida</strong> a quienes ve siempre que puede, y no solo en acontecimientos señalados, sino cada vez que visita su tierra.</p></span></div><div id="div-gpt-ad-r3-2115768-sad-2">
<script>
					            var ad_r3_2115768_sad_2 = {
					                id: 'div-gpt-ad-r3-2115768-sad-2',
					                slot: '/1001866/SE/general//d',
					                name: 'Roba interior',
					                initLoad: false,
					                slotSizes: [
					                    [300, 250],
					                    [300, 600]
					                ],
					                position: ['r3'],
					                customTargets: {},
					                mapSizes: {
					                    "Name": "roba_mapping",
					                    "Mappings": [{
					                        "Browser": [768, 10],
					                        "Ads": [
					                            [300, 250],
					                            [300, 600]
					                        ]
					                    }, {
					                        "Browser": [0, 0],
					                        "Ads": [
					                            [300, 250]
					                        ]
					                    }]
					                }
					            };mgr.pubs.push(ad_r3_2115768_sad_2);
					        </script>
</div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">1</span><span class="td-sml-current-item-title">La mejor embajadora de su Vigo natal</span></h2></div>
<figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-vigo.jpg" data-caption="">
<img src="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-vigo-696x534.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-vigo-696x534.jpg 696w, https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-vigo.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" />
</a>
</figure>
<figcaption class="td-sml-caption"><div></div></figcaption>
<span class="td-sml-description"><p></p><p><strong>Carlota Corredera</strong> es una de las mejores embajadoras de Galicia, siempre que puede habla de su Vigo natal y de Santiago, la ciudad que la acogió durante <strong>su etapa universitaria, la más dura</strong> debido al varapalo que supuso la muerte de su padre y de su hermano pequeño. Su Ría, como ella dice, es su refugio y el remanso de paz donde cargar pilas.</p></span></div></div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.semana.es/sobre/salvame/">Sálvame</a></li></ul> </div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.semana.es/corazon/isabel-pantoja-confirma-a-aneth-que-esta-vetada-en-cantora-20190722-002117195/">Isabel Pantoja confirma a Aneth que está vetada en Cantora</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.semana.es/author/ecomba/">GTRES</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="GTRES"></span><meta itemprop="datePublished" content="2019-07-22T05:04:56+00:00"><meta itemprop="dateModified" content="2019-07-21T15:34:22+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.semana.es/corazon/carlota-corredera-45-anos-cumpleanos-vida-personal-intima-marido-familia-hija-20190722-002115768/" content="" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.semana.es/wp-content/uploads/2019/01/revista-semana-web.png"></span><meta itemprop="name" content="Semana"></span><meta itemprop="headline " content="Carlota Corredera cumple 45 años: su faceta más íntima y personal"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-4_3e0a6bdf_1200x800.jpg"><meta itemprop="width" content="1070"><meta itemprop="height" content="800"></span> </footer>
</article> 

<div id="taboola-mobile-below-article-thumbnails"></div>
<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({
	    mode: 'alternating-thumbnails-b',
	    container: 'taboola-mobile-below-article-thumbnails',
	    placement: 'Mobile Below Article Thumbnails',
	    target_type: 'mix'
	  });
	  _taboola.push({article:'auto', url:'https://www.semana.es/corazon/carlota-corredera-45-anos-cumpleanos-vida-personal-intima-marido-familia-hija-20190722-002115768/'});
	</script>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({
	    mode: 'alternating-thumbnails-a',
	    container: 'taboola-below-article-thumbnails',
	    placement: 'Below Article Thumbnails',
	    target_type: 'mix'
	  });
	  _taboola.push({article:'auto', url:'https://www.semana.es/corazon/carlota-corredera-45-anos-cumpleanos-vida-personal-intima-marido-familia-hija-20190722-002115768/'});
	</script>

<div> 
<div id="pan_native_desktop"></div>

<div id="quantum1">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>

</div>
<div class="td_block_wrap td_block_related_posts td_block_template_8"><h4 class="td-related-title td-block-title"><a href="">Famosos relacionados</a></h4><div class="related-famosos-item" style="float:left;width:30%;"><a href="https://www.semana.es/famoso/carlota-corredera/"><img src="https://www.semana.es/wp-content/uploads/2018/07/carlota02-696x931-1-e1532339871974-300x269.jpg" width="300" alt="Famoso" /></a><div class="desc"><div class="td-author-name author"><span class="fn"><a href="https://www.semana.es/famoso/carlota-corredera/">Carlota Corredera</a></span></div></div></div><div class="clearfix"></div></div>
<div class="td_block_wrap td_block_related_posts td_uid_2_5d3527f7d29f0_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_2_5d3527f7d29f0"><script>var block_td_uid_2_5d3527f7d29f0 = new tdBlock();
block_td_uid_2_5d3527f7d29f0.id = "td_uid_2_5d3527f7d29f0";
block_td_uid_2_5d3527f7d29f0.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5d3527f7d29f0_rand","td_column_number":3,"live_filter_cur_post_id":2115768,"live_filter_cur_post_author":"80","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5d3527f7d29f0_rand","tdc_css_class_style":"td_uid_2_5d3527f7d29f0_rand_style"}';
block_td_uid_2_5d3527f7d29f0.td_column_number = "3";
block_td_uid_2_5d3527f7d29f0.block_type = "td_block_related_posts";
block_td_uid_2_5d3527f7d29f0.post_count = "3";
block_td_uid_2_5d3527f7d29f0.found_posts = "23648";
block_td_uid_2_5d3527f7d29f0.header_color = "";
block_td_uid_2_5d3527f7d29f0.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d3527f7d29f0.max_num_pages = "7883";
tdBlocksArray.push(block_td_uid_2_5d3527f7d29f0);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5d3527f7d357c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5d3527f7d29f0" href="#">También te puede interesar</a><a id="td_uid_4_5d3527f7d35b7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5d3527f7d29f0" href="#">Más del autor</a></h4><div id=td_uid_2_5d3527f7d29f0 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.semana.es/corazon/isabel-pantoja-confirma-a-aneth-que-esta-vetada-en-cantora-20190722-002117195/" rel="bookmark" class="td-image-wrap" title="Isabel Pantoja confirma a Aneth que está vetada en Cantora"><img width="218" height="150" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2019/07/isabel-pantoja-aneth-218x150.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/07/isabel-pantoja-aneth-218x150.jpg 218w, https://www.semana.es/wp-content/uploads/2019/07/isabel-pantoja-aneth-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Isabel Pantoja confirma a Aneth que está vetada en Cantora" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/isabel-pantoja-confirma-a-aneth-que-esta-vetada-en-cantora-20190722-002117195/" rel="bookmark" title="Isabel Pantoja confirma a Aneth que está vetada en Cantora">Isabel Pantoja confirma a Aneth que está vetada en Cantora</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
 <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.semana.es/corazon/alba-carrillo-tira-toalla-cambia-estrategia-television-blog-problemas-20190721-002116150/" rel="bookmark" class="td-image-wrap" title="Alba Carrillo tira la toalla y cambia de estrategia"><img width="218" height="150" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2019/07/alba-carrillo-destac-218x150.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/07/alba-carrillo-destac-218x150.jpg 218w, https://www.semana.es/wp-content/uploads/2019/07/alba-carrillo-destac-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Alba Carrillo tira la toalla y cambia de estrategia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/alba-carrillo-tira-toalla-cambia-estrategia-television-blog-problemas-20190721-002116150/" rel="bookmark" title="Alba Carrillo tira la toalla y cambia de estrategia">Alba Carrillo tira la toalla y cambia de estrategia</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.semana.es/corazon/escapada-hija-de-paz-padilla-anna-ferrer-novio-menorca-20190721-002117107/" rel="bookmark" class="td-image-wrap" title="La romántica escapada de la hija de Paz Padilla, Anna Ferrer, y su novio a Menorca"><img width="218" height="150" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2019/07/destacada-218-218x150.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/07/destacada-218-218x150.jpg 218w, https://www.semana.es/wp-content/uploads/2019/07/destacada-218-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La romántica escapada de la hija de Paz Padilla, Anna Ferrer, y su novio a Menorca" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/escapada-hija-de-paz-padilla-anna-ferrer-novio-menorca-20190721-002117107/" rel="bookmark" title="La romántica escapada de la hija de Paz Padilla, Anna Ferrer, y su novio a Menorca">La romántica escapada de la hija de Paz Padilla, Anna Ferrer, y su novio a Menorca</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d3527f7d29f0" data-td_block_id="td_uid_2_5d3527f7d29f0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5d3527f7d29f0" data-td_block_id="td_uid_2_5d3527f7d29f0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_8 widget widget_wpb_widget"><div id="div-gpt-ad-r">
<script>
            var ad_r = {
                id: 'div-gpt-ad-r',
                slot: '/1001866/SE/general//d',
                name: 'Roba superior',
                initLoad: true,
                slotSizes: [
                    [300, 250],
                    [300, 600]
                ],
                position: ['r'],
                customTargets: {},
                mapSizes: {
                    "Name": "roba_mapping",
                    "Mappings": [{
                        "Browser": [1025, 10],
                        "Ads": [
                            [300, 600]
                        ]
                    },
                    {
                        "Browser": [768, 10],
                        "Ads": [
                            [300, 250],
                            [300, 600]
                        ]
                    }, {
                        "Browser": [0, 0],
                        "Ads": []
                    }]
                }
            };
            mgr.pubs.push(ad_r);
        </script>
</div></aside><aside class="td_block_template_8 widget widget_media_image"><a href="https://www.semana.es/salud-y-bienestar/trucos-para-no-ganar-peso-este-verano-20190624-002108701/"><img width="298" height="300" src="https://www.semana.es/wp-content/uploads/2019/06/vlav10-libro-1-298x300.jpg" class="image wp-image-2109664  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_8 widget widget_estiloyvida_widget"><h4 class="td-block-title"><span>Estilo y Vida</span></h4> <div class="td_block_wrap td_block_7 td_block_widget td-pb-border-top td_block_template_8 td-column-1 td_block_padding">
<div class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;">
<a href="https://estiloyvida.es/mejor-peor-vestidas-semanas/" rel="bookmark" class="td-image-wrap" title="Las mejor y peor vestidas de la semana son…">
<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2019/07/portada-4-100x70.gif" alt="" title="Las mejor y peor vestidas de la semana son…" width="100" height="70">
</a>
</div>
<div class="item-details">
<h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/mejor-peor-vestidas-semanas/" rel="bookmark" title="Las mejor y peor vestidas de la semana son…">Las mejor y peor vestidas de la semana son…</a>
</h3>
<div class="td-module-meta-info"></div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;">
<a href="https://estiloyvida.es/los-15-complementos-en-los-que-debes-invertir-en-las-ultimas-rebajas/" rel="bookmark" class="td-image-wrap" title="Los 15 complementos en los que debes invertir en las últimas rebajas">
<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2019/07/portada-82-100x70.jpg" alt="" title="Los 15 complementos en los que debes invertir en las últimas rebajas" width="100" height="70">
</a>
</div>
<div class="item-details">
<h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/los-15-complementos-en-los-que-debes-invertir-en-las-ultimas-rebajas/" rel="bookmark" title="Los 15 complementos en los que debes invertir en las últimas rebajas">Los 15 complementos en los que debes invertir en las últimas rebajas</a>
</h3>
<div class="td-module-meta-info"></div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;">
<a href="https://estiloyvida.es/guerra-a-la-flacidez-6-ejercicios-muy-faciles-para-tu-dia-a-dia/" rel="bookmark" class="td-image-wrap" title="Guerra a la flacidez: 6 ejercicios muy fáciles para tu día a día">
<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2019/06/shutterstock_224443852-100x70.jpg" alt="" title="Guerra a la flacidez: 6 ejercicios muy fáciles para tu día a día" width="100" height="70">
</a>
</div>
<div class="item-details">
<h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/guerra-a-la-flacidez-6-ejercicios-muy-faciles-para-tu-dia-a-dia/" rel="bookmark" title="Guerra a la flacidez: 6 ejercicios muy fáciles para tu día a día">Guerra a la flacidez: 6 ejercicios muy fáciles para tu día a día</a>
</h3>
<div class="td-module-meta-info"></div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;">
<a href="https://estiloyvida.es/sitios-para-sonar-no-hace-falta-huir-muy-lejos-para-ir-a-lugares-de-ensueno/" rel="bookmark" class="td-image-wrap" title="Sitios para soñar: no hace falta huir muy lejos para ir a lugares de ensueño">
<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2019/07/shutterstock_395675263-100x70.jpg" alt="" title="Sitios para soñar: no hace falta huir muy lejos para ir a lugares de ensueño" width="100" height="70">
</a>
</div>
<div class="item-details">
<h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/sitios-para-sonar-no-hace-falta-huir-muy-lejos-para-ir-a-lugares-de-ensueno/" rel="bookmark" title="Sitios para soñar: no hace falta huir muy lejos para ir a lugares de ensueño">Sitios para soñar: no hace falta huir muy lejos para ir a lugares de ensueño</a>
</h3>
<div class="td-module-meta-info"></div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;">
<a href="https://estiloyvida.es/depilacion-hilo-ventajas/" rel="bookmark" class="td-image-wrap" title="Cinco ventajas que no conocías de la depilación con hilo">
<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2019/07/portada-45-100x70.jpg" alt="" title="Cinco ventajas que no conocías de la depilación con hilo" width="100" height="70">
</a>
</div>
<div class="item-details">
<h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/depilacion-hilo-ventajas/" rel="bookmark" title="Cinco ventajas que no conocías de la depilación con hilo">Cinco ventajas que no conocías de la depilación con hilo</a>
</h3>
<div class="td-module-meta-info"></div>
</div>
</div>
</div> 
</div>
</div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_5_5d3527f7ede41_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding" data-td-block-uid="td_uid_5_5d3527f7ede41"><script>var block_td_uid_5_5d3527f7ede41 = new tdBlock();
block_td_uid_5_5d3527f7ede41.id = "td_uid_5_5d3527f7ede41";
block_td_uid_5_5d3527f7ede41.atts = '{"custom_title":"Lo m\u00e1s le\u00eddo","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5d3527f7ede41_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_5_5d3527f7ede41_rand","tdc_css_class_style":"td_uid_5_5d3527f7ede41_rand_style"}';
block_td_uid_5_5d3527f7ede41.td_column_number = "1";
block_td_uid_5_5d3527f7ede41.block_type = "td_block_7";
block_td_uid_5_5d3527f7ede41.post_count = "5";
block_td_uid_5_5d3527f7ede41.found_posts = "5";
block_td_uid_5_5d3527f7ede41.header_color = "";
block_td_uid_5_5d3527f7ede41.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d3527f7ede41.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_5_5d3527f7ede41);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Lo más leído</span></h4></div><div id=td_uid_5_5d3527f7ede41 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.semana.es/supervivientes/monumental-bronca-entre-violeta-y-albert-en-el-debate-de-supervivientes-20190722-002117172/" rel="bookmark" class="td-image-wrap" title="Monumental bronca entre Violeta y Albert en el debate de &#8216;Supervivientes&#8217;"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2019/07/violeta-albert-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/07/violeta-albert-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2019/07/violeta-albert-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="La monumental bronca entre Violeta y Albert" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.semana.es/supervivientes/monumental-bronca-entre-violeta-y-albert-en-el-debate-de-supervivientes-20190722-002117172/" rel="bookmark" title="Monumental bronca entre Violeta y Albert en el debate de &#8216;Supervivientes&#8217;">La monumental bronca entre Violeta y Albert</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.semana.es/corazon/isabel-pantoja-confirma-a-aneth-que-esta-vetada-en-cantora-20190722-002117195/" rel="bookmark" class="td-image-wrap" title="Isabel Pantoja confirma a Aneth que está vetada en Cantora"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2019/07/isabel-pantoja-aneth-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/07/isabel-pantoja-aneth-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2019/07/isabel-pantoja-aneth-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Isabel Pantoja confirma a Aneth que está vetada en Cantora" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/isabel-pantoja-confirma-a-aneth-que-esta-vetada-en-cantora-20190722-002117195/" rel="bookmark" title="Isabel Pantoja confirma a Aneth que está vetada en Cantora">Isabel Pantoja confirma a Aneth que está vetada en Cantora</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.semana.es/corazon/carlota-corredera-45-anos-cumpleanos-vida-personal-intima-marido-familia-hija-20190722-002115768/" rel="bookmark" class="td-image-wrap" title="Carlota Corredera cumple 45 años: su faceta más íntima y personal"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-4_3e0a6bdf_1200x800-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-4_3e0a6bdf_1200x800-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2019/07/carlota-corredera-4_3e0a6bdf_1200x800-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="La faceta más íntima y personal de Carlota, la más hermética de Telecinco" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/carlota-corredera-45-anos-cumpleanos-vida-personal-intima-marido-familia-hija-20190722-002115768/" rel="bookmark" title="Carlota Corredera cumple 45 años: su faceta más íntima y personal">La faceta más íntima y personal de Carlota, la más hermética de Telecinco</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.semana.es/supervivientes/el-misterioso-recadito-de-chabelita-a-omar-con-isabel-pantoja-como-mensajera-20190722-002117191/" rel="bookmark" class="td-image-wrap" title="El misterioso &#8216;recadito&#8217; de Chabelita a Omar con Isabel Pantoja como mensajera"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2019/06/chabelita-pantoja-omar-montes-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/06/chabelita-pantoja-omar-montes-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2019/06/chabelita-pantoja-omar-montes-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="El misterioso &#8216;recadito&#8217; de Chabelita a Omar con Isabel Pantoja como mensajera" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.semana.es/supervivientes/el-misterioso-recadito-de-chabelita-a-omar-con-isabel-pantoja-como-mensajera-20190722-002117191/" rel="bookmark" title="El misterioso &#8216;recadito&#8217; de Chabelita a Omar con Isabel Pantoja como mensajera">El misterioso &#8216;recadito&#8217; de Chabelita a Omar con Isabel Pantoja como mensajera</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.semana.es/supervivientes/la-divertida-anecdota-del-dia-en-que-isabel-pantoja-conocio-a-omar-20190722-002117180/" rel="bookmark" class="td-image-wrap" title="La divertida anécdota del día en que Isabel Pantoja conoció a Omar"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2019/07/omar-isabel-pantoja-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/07/omar-isabel-pantoja-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2019/07/omar-isabel-pantoja-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="La divertida anécdota del día en que Isabel conoció a Omar" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.semana.es/supervivientes/la-divertida-anecdota-del-dia-en-que-isabel-pantoja-conocio-a-omar-20190722-002117180/" rel="bookmark" title="La divertida anécdota del día en que Isabel Pantoja conoció a Omar">La divertida anécdota del día en que Isabel conoció a Omar</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_8 widget widget_wpb_widget"><div id="div-gpt-ad-r2">
<script>
            var ad_r2 = {
                id: 'div-gpt-ad-r2',
                slot: '/1001866/SE/general//d',
                name: 'Roba Inferior',
                initLoad: true,
                slotSizes: [
                    [300, 250],
                    [300, 600]
                ],
                position: ['r2'],
                customTargets: {},
                mapSizes: {
                    "Name": "roba_mapping",
                    "Mappings": [{
                        "Browser": [768, 10],
                        "Ads": [
                            [300, 600]
                        ]
                    }, {
                        "Browser": [0, 0],
                        "Ads": []
                    }]
                }
            };
            mgr.pubs.push(ad_r2);
        </script>
</div></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.semana.es/"><img class="td-retina-data" src="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-retina-300x137.png" data-retina="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-retina-300x137.png" alt="Logo SEMANA" title="Logotipo Revista Semana" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#cab8afaeaba9a9a3a5a48ab9afa7aba4abe4afb9"><span class="__cf_email__" data-cfemail="572532333634343e38391724323a363936793224">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/semana.es/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/semana_revista/?hl=es" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.es/semanarevista/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/semana_revista?lang=es" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-39"><a href="https://www.semana.es/politica-proteccion-datos/">Política de protección de datos</a></li>
<li id="menu-item-2010742" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2010742"><a href="https://www.semana.es/aviso-legal/">Aviso legal</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41"><a href="https://www.semana.es/politica-de-cookies/">Política de cookies</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-42"><a href="https://www.semana.es/staff/">Equipo</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2018 SEMANA SL </div>
</div>
</div>
</div>

<div style="background-color: #000;">
<div class="td-container" style="background-color: #000;">
<div class="td-pb-row subsubfooter" style="margin-top: 10px; color: #fff;">
<span style="vertical-align:top;">Incorporado a </span><img src="https://www.semana.es/wp-content/themes/Newspaper-child/images/logo_rba_white.png" height="40px" /><span style="vertical-align:top;"> a efectos comerciales.</span>
</div>
</div>
</div>
</div>
<div id="cookie-law-info-bar"><span>SEMANA puede usar cookies para recordar tus datos de inicio de sesión, recopilar estadísticas para optimizar la funcionalidad del sitio y ofrecerte publicidad basándose en tus intereses.<a data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Acepto</a> <a href='https://www.semana.es/politica-de-cookies/' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Leer más</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Política de cookies</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ededed","border":"#444","border_on":false,"button_1_button_colour":"#666666","button_1_button_hover":"#525252","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":"fffffff","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":true,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#686868","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script> <div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Te recomendamos leer:</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.semana.es/corazon/isabel-pantoja-confirma-a-aneth-que-esta-vetada-en-cantora-20190722-002117195/" rel="bookmark" class="td-image-wrap" title="Isabel Pantoja confirma a Aneth que está vetada en Cantora"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2019/07/isabel-pantoja-aneth-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/07/isabel-pantoja-aneth-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2019/07/isabel-pantoja-aneth-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Isabel Pantoja confirma a Aneth que está vetada en Cantora" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/isabel-pantoja-confirma-a-aneth-que-esta-vetada-en-cantora-20190722-002117195/" rel="bookmark" title="Isabel Pantoja confirma a Aneth que está vetada en Cantora">Isabel Pantoja confirma a Aneth que está vetada en Cantora</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.semana.es/supervivientes/el-misterioso-recadito-de-chabelita-a-omar-con-isabel-pantoja-como-mensajera-20190722-002117191/" rel="bookmark" class="td-image-wrap" title="El misterioso &#8216;recadito&#8217; de Chabelita a Omar con Isabel Pantoja como mensajera"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2019/06/chabelita-pantoja-omar-montes-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/06/chabelita-pantoja-omar-montes-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2019/06/chabelita-pantoja-omar-montes-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="El misterioso &#8216;recadito&#8217; de Chabelita a Omar con Isabel Pantoja como mensajera" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.semana.es/supervivientes/el-misterioso-recadito-de-chabelita-a-omar-con-isabel-pantoja-como-mensajera-20190722-002117191/" rel="bookmark" title="El misterioso &#8216;recadito&#8217; de Chabelita a Omar con Isabel Pantoja como mensajera">El misterioso &#8216;recadito&#8217; de Chabelita a Omar con Isabel Pantoja como mensajera</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div>
</div>

<script type="text/javascript">var sticky_loader = function() {
  var sticky_loaded = function() {
    var slot = (typeof mgr.ads !== 'undefined') 
      ? mgr.ads.getGeneralSlot() 
      : '/1001866/SE/general//d';

    MGRAdsSticky({
      'slot': slot,
      'refresh': true,
      'refreshTime': 20,
      'position': 'sm'
    });
};

  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.onload = function() {
        sticky_loaded();
      };
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    'https://static.rba.nom.es/ads/1.1/mgr-ads-sticky.js',
    'sticky_loader_script');
};

if (window.mgrAdsReady) {
    sticky_loader();
} else {
    jQuery(document).on('mgr-ads-loaded', sticky_loader);
}
</script><script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({flush: true});
		</script><div id="div-gpt-ad-s"><script>var ad_s = {id:'div-gpt-ad-s', slot:'/1001866/SE/portada',
		name:'Skin Mobile', initLoad:true, slotSizes:[[1,1]], position:['s'], customTargets:{}, mapSizes:null }; mgr.pubs.push(ad_s);</script></div> <script type="text/javascript">
		jQuery(document).ready(function($) {
	
			/*
			var data = {
				'action': 'load_temasdia'
			};
			*/
			var data = {};
	
			// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
			//jQuery.get(my_ajax_object.ajax_url, data, function(response) {
			// Añadimos parametro que cambia cada 10 minutos para que la caché actue durante ese tiempo
			$minutos = date( 'i' );
	    	$minutos_str = (string) $minutos;
	    	$min_str_decima = substr( $minutos_str, 1, 1 );
			jQuery.get( "https://www.semana.es/temasdeldia/?v=", data, function( response ) {
				var data = $.parseJSON( response );
				var html = '';

				// Titulo
				html += '<li class="temasdia-title"><h2>' + data.titulo + '</h2></li>';
				// Items
				//console.log( data.items );
				$.each( data.items, function( index, item ) {
					html += '<li class="temasdia-item"><a href="' + item.url + '" alt="' + item.label + '" title="' + item.title + '"><h2>' + item.label + '</h2></a></li>';
				});

				jQuery('.temasdia-menu').html( html );
			});
		});
		</script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/semana/js/comscore_v2.js?ver=1.5.1'></script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/semana/js/waypoints/jquery.waypoints.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/semana/js/waypoints/shortcuts/inview.js?ver=0.01'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/semana/js/semana-infinite.js?ver=2018.11.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.semana.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.semana.es/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='https://www.semana.es/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.semana.es/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.semana.es/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.semana.es/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style>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</style>
<p style="display:none;">Microtime: 22/07/2019 03:05:28</p>
</body>
</html>
