<!doctype html >
<html lang="es">
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
    	<script type="text/javascript" id="rate-my-post-js-extra">
		/* <![CDATA[ */
		let rmp_frontend = {"admin_ajax":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php","postID":2547162,"noVotes":"\u00a1S\u00e9 el primero en valorar!","cookie":"Ya has votado","afterVote":"Gracias por tu voto","notShowRating":1,"social":1,"feedback":1,"cookieDisable":1,"emptyFeedback":"Please insert your feedback in the box above!","hoverTexts":1,"preventAccidental":1,"grecaptcha":1,"siteKey":"","votingPriv":1,"loggedIn":false,"positiveThreshold":2,"ajaxLoad":1,"nonce":"1783d8efab"};
		/* ]]> */
	</script>
			<script type="text/javascript" id="semana-comscore-js-extra">
			/* <![CDATA[ */
			let vars_comscore = {"aplicaPublicidad":true,"categorias":["Coraz\u00f3n","Roc\u00edo Carrasco","Roc\u00edo Jurado","Amador Mohedano"],"etiquetas":"corazon","esGaleria":false,"esVideo":true,"isPortada":false,"isAMP":false,"urlPortada":"https:\/\/www.semana.es","id":2547162,"isEYV":false,"isPortadaEYV":false,"isGPTenable":true,"isReceta":false,"isSeedtagEnable":true,"isInviblesEnable":true,"isTaboolaEnable":true,"isSmartclipEnable":true,"seedtagSite":"7575-8726-01","slotSite":"\/1001866\/SE"};
			/* ]]> */
		</script>
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<script id="precarga-publicidad">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</script>

	<!-- This site is optimized with the Yoast SEO plugin v18.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Amador Mohedano reacciona a la demanda de Rocío Carrasco a Rosa Benito</title>
	<meta name="description" content="Amador Mohedano responde tajante a los movimientos de Rocío Carrasco, que emprenderá medidas legales contra Rosa Benito." />
	<link rel="canonical" href="https://www.semana.es/corazon/amador-mohedano-reacciona-demanda-rocio-carrasco-rosa-benito-20221005-002547162/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Amador Mohedano reacciona a la demanda de Rocío Carrasco a Rosa Benito" />
	<meta property="og:description" content="Amador Mohedano responde tajante a los movimientos de Rocío Carrasco, que emprenderá medidas legales contra Rosa Benito." />
	<meta property="og:url" content="https://www.semana.es/corazon/amador-mohedano-reacciona-demanda-rocio-carrasco-rosa-benito-20221005-002547162/" />
	<meta property="og:site_name" content="Semana" />
	<meta property="article:publisher" content="https://www.facebook.com/semana.es/" />
	<meta property="article:published_time" content="2022-10-05T18:29:43+00:00" />
	<meta property="og:image" content="https://cdn.semana.es/wp-content/uploads/2022/06/semana-amador-mohedano-al-limite-se-defiende-rocio-jurado-se-quejaba-de-que-rocio-carrasco-pasaba-de-ella.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@semana_revista" />
	<meta name="twitter:site" content="@semana_revista" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Alina Varela" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="3 minutos" />
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="Semana &raquo; Comentario Amador Mohedano reacciona a la demanda de Rocío Carrasco a Rosa Benito del feed" href="https://www.semana.es/corazon/amador-mohedano-reacciona-demanda-rocio-carrasco-rosa-benito-20221005-002547162/feed/" />
<style id='fonts-semana-inline-css' type='text/css'>
@font-face {
        font-family: "Lora";
        src: url("https://cdn.semana.es/estaticos/fonts/lora-regular.woff2") format("woff2");
        unicode-range: U+000-5FF;
        font-weight: 400;
        font-style: normal;
        font-display: swap;
    }
    @font-face {
        font-family: "Lora";
        src: url("https://cdn.semana.es/estaticos/fonts/lora-italic.woff2") format("woff2");
        unicode-range: U+000-5FF;
        font-weight: 400;
        font-style: italic;
        font-display: swap;
    }
    @font-face {
        font-family: "Lora";
        src: url("https://cdn.semana.es/estaticos/fonts/lora-bold.woff2") format("woff2");
        unicode-range: U+000-5FF;
        font-weight: 700;
        font-style: normal;
        font-display: swap;
    }
</style>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.semana.es/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Famador-mohedano-reacciona-demanda-rocio-carrasco-rosa-benito-20221005-002547162%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Famador-mohedano-reacciona-demanda-rocio-carrasco-rosa-benito-20221005-002547162%2F&#038;format=xml" />
<!-- Variables GTM -->

<script id="exclude-rocket-load">
    var dataLayer = window.dataLayer | [];
    dataLayer = [ {
        'navegacion' : {
                        'section' : 'corazon',
                                    'contentDevice' : 'desktop',
        },
        'contenido' : {
            'contentType' : 'video',
            'author' : 'Alina Varela',
            'publicationDate' : '20221005',
            'modificationDate' : '20221005',
            'contentId' : '2547162',
                                    'contentLabel01' : '/corazon',
                                    'contentLabel02' : '/amador-mohedano-reacciona-demanda-rocio-carrasco-rosa-benito',
                                    'subject' : 'Amador Mohedano reacciona a la demanda de Rocío Carrasco a Rosa Benito',
                        'famoso' : 'Rocío Carrasco',
                                                'contentWordcount' :  '5',
            
        }
    } ] ;
</script><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("7e63dec6-f028-44f2-bebc-a5b9a642e28f")})();</script><!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-TTB6RR4');</script> <!-- End Google Tag Manager --><meta name="ahrefs-site-verification" content="50d953e1915961ff8a3f3811dbec979420546dc21f9c36277e34fad05f25c8f8"><meta name="_globalsign-domain-verification" content="pMJAqWr6fV3spHh5j4CzmSPhofXywyetW2ridRnX7x" />            <link rel="preload" href="https://cdn.semana.es/wp-content/uploads/2022/06/semana-amador-mohedano-al-limite-se-defiende-rocio-jurado-se-quejaba-de-que-rocio-carrasco-pasaba-de-ella-485x360.jpg" as="image" media="(max-width: 485px)">
            <link rel="preload" href="https://cdn.semana.es/wp-content/uploads/2022/06/semana-amador-mohedano-al-limite-se-defiende-rocio-jurado-se-quejaba-de-que-rocio-carrasco-pasaba-de-ella-696x392.jpg" as="image" media="(min-width: 486px) and (max-width: 696px)">
            <link rel="preload" href="https://cdn.semana.es/wp-content/uploads/2022/06/semana-amador-mohedano-al-limite-se-defiende-rocio-jurado-se-quejaba-de-que-rocio-carrasco-pasaba-de-ella-1068x601.jpg" as="image" media="(min-width: 697px) and (max-width: 1068px)">
            <link rel="preload" href="https://cdn.semana.es/wp-content/uploads/2022/06/semana-amador-mohedano-al-limite-se-defiende-rocio-jurado-se-quejaba-de-que-rocio-carrasco-pasaba-de-ella-1200x675.jpg" as="image" media="(min-width: 1069px) and (max-width: 1199px)">
            <link rel="preload" href="https://cdn.semana.es/wp-content/uploads/2022/06/semana-amador-mohedano-al-limite-se-defiende-rocio-jurado-se-quejaba-de-que-rocio-carrasco-pasaba-de-ella.jpg" as="image" media="(min-width: 1200px)">
                <!-- <link rel="preload" href="https://cdn.semana.es/estaticos/fonts/newspaper.woff?17" as="font" type="font/woff" crossorigin> -->
            <link rel="preload" href="https://cdn.semana.es/estaticos/fonts/lora-regular.woff2" as="font" type="font/woff2" crossorigin>
        
            <style type="text/css" id="style-general">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</style>
    <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"3b6f5a7fc1","wpRestUrl":"https:\/\/www.semana.es\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%year%%monthnum%%day%-00%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.semana.es\/wp-admin\/","wpRestNonce":"3b6f5a7fc1","wpRestUrl":"https:\/\/www.semana.es\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%year%%monthnum%%day%-00%post_id%\/"};
			</script>
			
<script type="application/ld+json">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</script>



    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"FAQPage","mainEntity":[{"@type":"Question","name":"\u00bfCu\u00e1ntos a\u00f1os tiene Amador Mohedano?","acceptedAnswer":{"@type":"Answer","text":"El hermano de Roc\u00edo Jurado cumpli\u00f3 69 a\u00f1os el pasado 17 de septiembre."}}],"publisher":{"@id":"https:\/\/www.semana.es\/#publisher"}}</script>


 
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Semana","item":"https:\/\/www.semana.es\/","position":1},{"@type":"ListItem","name":"Coraz\u00f3n","item":"https:\/\/www.semana.es\/corazon\/","position":2},{"@type":"ListItem","name":"Amador Mohedano reacciona a la demanda de Roc\u00edo Carrasco a Rosa Benito","item":"https:\/\/www.semana.es\/corazon\/amador-mohedano-reacciona-demanda-rocio-carrasco-rosa-benito-20221005-002547162\/","position":3}]}</script> 
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/corazon\/","name":"Coraz\u00f3n"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/corazon\/famosos\/","name":"Famosos"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/corazon\/celebrities\/","name":"Celebrities"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/casas-reales\/","name":"Casas Reales"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/casas-reales\/familia-real-espanola\/","name":"Familia Real Espa\u00f1ola"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/television\/","name":"Televisi\u00f3n"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/estiloyvida\/","name":"Estilo y Vida"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/moda\/","name":"Moda"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/casas-reales\/elarmariodeletizia\/","name":"El vestidor de Letizia"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/belleza\/","name":"Belleza"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/salud\/","name":"Salud"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/horoscopo\/","name":"Hor\u00f3scopo"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/cocina\/","name":"Cocina"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/recetas\/","name":"Recetas"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/cocina\/escuela\/","name":"Escuela de cocina"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/cocina\/actualidad\/","name":"Cocina actual"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/videos\/","name":"V\u00eddeos"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/famosos\/","name":"Famosos"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/famosos\/cumpleanos\/","name":"Cumplea\u00f1os"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/sociedad\/","name":"Tu Otra Semana"}]</script>

		<meta property="fb:pages" content="183076588409831" />
		<link rel="amphtml" href="https://www.semana.es/corazon/amador-mohedano-reacciona-demanda-rocio-carrasco-rosa-benito-20221005-002547162/?amp">
<!-- JS generated by theme -->

<script>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</script>

    <link rel="shortcut icon" href="https://cdn.semana.es/favicon.ico">
    <link rel="icon" sizes="16x16 32x32 64x64" href="https://cdn.semana.es/favicon.webp">
    <link rel="icon" type="image/webp" sizes="196x196" href="https://cdn.semana.es/icon192.webp">
    <link rel="icon" type="image/webp" sizes="160x160" href="https://cdn.semana.es/icon160.webp">
    <link rel="icon" type="image/webp" sizes="96x96" href="https://cdn.semana.es/icon96.webp">
    <link rel="apple-touch-icon" href="https://cdn.semana.es/apple-touch-icon.webp">
    <link rel="apple-touch-icon" sizes="57x57" href="https://cdn.semana.es/apple-touch-icon-57x57.webp">
    <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.semana.es/apple-touch-icon-60x60.webp">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.semana.es/apple-touch-icon-72x72.webp">
    <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.semana.es/apple-touch-icon-76x76.webp">
    <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.semana.es/apple-touch-icon-114x114.webp">
    <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.semana.es/apple-touch-icon-120x120.webp">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.semana.es/apple-touch-icon-144x144.webp">
    <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.semana.es/apple-touch-icon-152x152.webp">
    <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.semana.es/apple-touch-icon-180x180.webp">
    <meta name="msapplication-TileColor" content="#FFFFFF">
    <meta name="msapplication-TileImage" content="https://cdn.semana.es/mstile-144x144.webp">
    <meta name="msapplication-square70x70logo" content="https://cdn.semana.es/mstile-70x70.webp">
    <meta name="msapplication-square150x150logo" content="https://cdn.semana.es/mstile-150x150.webp">
    <meta name="msapplication-square310x310logo" content="https://cdn.semana.es/mstile-310x310.webp">
    <meta name="theme-color" content="#FFFFFF">
    <meta name="msapplication-config" content="https://www.semana.es/browserconfig.xml">
    <link rel="manifest" href="https://www.semana.es/site.webmanifest">
    
<!-- Button style compiled by theme -->

<style>
    
</style>


</head>

<body class="post-template-default single single-post postid-2547162 single-format-video td-standard-pack amador-mohedano-reacciona-demanda-rocio-carrasco-rosa-benito global-block-template-1 single_template_4  tdc-header-template  tdc-footer-template td-full-layout">

    <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TTB6RR4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) -->
        
                <div class="td-header-template-wrap" style="position: relative">
                            </div>

            

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    

        <div class="td-container-wrap header-social">
            <div class="td-container">
                <div class="td-pb-row">
                    <div class="td-pb-span12 header-social-block">
                                                <span class="date-today"><span class="day">Miércoles, </span>5 Octubre 2022</span>
                        <ul class="social-list"><li><a title="Facebook de Semana" href="https://www.facebook.com/semana.es/" target="_blank" rel="me noopener noreferrer" class="tdm-social-item item-facebook"><span class="icon"><?xml version="1.0"?><svg fill="#FFFFFF" xmlns="http://www.w3.org/2000/svg"  viewBox="0 0 30 30" width="30px" height="30px"><path d="M24,4H6C4.895,4,4,4.895,4,6v18c0,1.105,0.895,2,2,2h10v-9h-3v-3h3v-1.611C16,9.339,17.486,8,20.021,8 c1.214,0,1.856,0.09,2.16,0.131V11h-1.729C19.376,11,19,11.568,19,12.718V14h3.154l-0.428,3H19v9h5c1.105,0,2-0.895,2-2V6 C26,4.895,25.104,4,24,4z"/></svg></span><span class="social-claim">Facebook</span></a></li>
          <li><a title="Instagram de Semana" href="https://www.instagram.com/semana_revista/?hl=es" target="_blank" rel="me noopener noreferrer" class="tdm-social-item  item-instagram"><span class="icon"><?xml version="1.0"?><svg fill="#FFFFFF" xmlns="http://www.w3.org/2000/svg"  viewBox="0 0 30 30" width="30px" height="30px">    <path d="M 9.9980469 3 C 6.1390469 3 3 6.1419531 3 10.001953 L 3 20.001953 C 3 23.860953 6.1419531 27 10.001953 27 L 20.001953 27 C 23.860953 27 27 23.858047 27 19.998047 L 27 9.9980469 C 27 6.1390469 23.858047 3 19.998047 3 L 9.9980469 3 z M 22 7 C 22.552 7 23 7.448 23 8 C 23 8.552 22.552 9 22 9 C 21.448 9 21 8.552 21 8 C 21 7.448 21.448 7 22 7 z M 15 9 C 18.309 9 21 11.691 21 15 C 21 18.309 18.309 21 15 21 C 11.691 21 9 18.309 9 15 C 9 11.691 11.691 9 15 9 z M 15 11 A 4 4 0 0 0 11 15 A 4 4 0 0 0 15 19 A 4 4 0 0 0 19 15 A 4 4 0 0 0 15 11 z"/></svg></span><span class="social-claim">Instagram</span></a></li>
          <li><a title="Pinterest de Semana" href="https://www.pinterest.es/semanarevista/" target="_blank" rel="me noopener noreferrer" class="tdm-social-item item-pinterest"><span class="icon"><?xml version="1.0"?><svg fill="#FFFFFF" xmlns="http://www.w3.org/2000/svg"  viewBox="0 0 30 30" width="30px" height="30px">    <path d="M15,3C8.373,3,3,8.373,3,15c0,5.084,3.163,9.426,7.627,11.174c-0.105-0.949-0.2-2.406,0.042-3.442 c0.218-0.936,1.407-5.965,1.407-5.965s-0.359-0.719-0.359-1.781c0-1.669,0.967-2.914,2.171-2.914c1.024,0,1.518,0.769,1.518,1.69 c0,1.03-0.655,2.569-0.994,3.995c-0.283,1.195,0.599,2.169,1.777,2.169c2.133,0,3.772-2.249,3.772-5.495 c0-2.873-2.064-4.882-5.012-4.882c-3.414,0-5.418,2.561-5.418,5.208c0,1.031,0.397,2.137,0.893,2.739 c0.098,0.119,0.112,0.223,0.083,0.344c-0.091,0.379-0.293,1.194-0.333,1.361c-0.052,0.22-0.174,0.266-0.401,0.16 c-1.499-0.698-2.436-2.889-2.436-4.649c0-3.785,2.75-7.262,7.929-7.262c4.163,0,7.398,2.966,7.398,6.931 c0,4.136-2.608,7.464-6.227,7.464c-1.216,0-2.359-0.632-2.75-1.378c0,0-0.602,2.291-0.748,2.853 c-0.271,1.042-1.002,2.349-1.492,3.146C12.57,26.812,13.763,27,15,27c6.627,0,12-5.373,12-12S21.627,3,15,3z"/></svg></span><span class="social-claim">Pinterest</span></a></li>
          <li><a title="Twitter de Semana" href="https://twitter.com/semana_revista?lang=es" target="_blank" rel="me noopener noreferrer" class="tdm-social-item item-twitter"><span class="icon"><?xml version="1.0"?><svg fill="#FFFFFF" xmlns="http://www.w3.org/2000/svg"  viewBox="0 0 30 30" width="30px" height="30px">    <path d="M28,6.937c-0.957,0.425-1.985,0.711-3.064,0.84c1.102-0.66,1.947-1.705,2.345-2.951c-1.03,0.611-2.172,1.055-3.388,1.295 c-0.973-1.037-2.359-1.685-3.893-1.685c-2.946,0-5.334,2.389-5.334,5.334c0,0.418,0.048,0.826,0.138,1.215 c-4.433-0.222-8.363-2.346-10.995-5.574C3.351,6.199,3.088,7.115,3.088,8.094c0,1.85,0.941,3.483,2.372,4.439 c-0.874-0.028-1.697-0.268-2.416-0.667c0,0.023,0,0.044,0,0.067c0,2.585,1.838,4.741,4.279,5.23 c-0.447,0.122-0.919,0.187-1.406,0.187c-0.343,0-0.678-0.034-1.003-0.095c0.679,2.119,2.649,3.662,4.983,3.705 c-1.825,1.431-4.125,2.284-6.625,2.284c-0.43,0-0.855-0.025-1.273-0.075c2.361,1.513,5.164,2.396,8.177,2.396 c9.812,0,15.176-8.128,15.176-15.177c0-0.231-0.005-0.461-0.015-0.69C26.38,8.945,27.285,8.006,28,6.937z"/></svg></span><span class="social-claim">Twitter</span></a></li>
          <li><a title="Youtube de Semana" href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" target="_blank" rel="me noopener noreferrer" class="tdm-social-item item-youtube"><span class="icon"><?xml version="1.0"?><svg fill="#FFFFFF" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 30 30" style="enable-background:new 0 0 30 30;" xml:space="preserve"><path d="M27.9,8.3c-0.3-1.4-1.5-2.4-2.9-2.7c-2.1-0.4-6-0.8-10.1-0.8c-4.2,0-8.1,0.3-10.2,0.8C3.3,5.9,2.1,6.9,1.8,8.3 C1.6,9.9,1.3,12.1,1.3,15s0.3,5.1,0.6,6.7c0.3,1.4,1.5,2.4,2.9,2.7c2.2,0.4,6,0.8,10.2,0.8s8-0.3,10.2-0.8c1.4-0.3,2.6-1.3,2.9-2.7 c0.3-1.6,0.6-3.9,0.6-6.7C28.5,12.1,28.2,9.9,27.9,8.3z M11.5,19.4v-8.9l7.7,4.4L11.5,19.4z"/></svg></span><span class="social-claim">Youtube</span></a></li>
     </ul>
                         </div>
                </div>
            </div>
        </div>


        <header id="site-header" class="td-header-wrap site-header large complete">
            <div class="td-container header-brand">
                <div class="td-pb-row">
                    <div class="td-pb-span2">

                                                        <div class="site-header__logo"><a href="https://www.semana.es" title="Logo Semana" class="site-header__logo-link"><img src="https://cdn.semana.es/estaticos/logo-semana.png" width="240" height="102" alt="Logo Semana">  <span>Semana</span></a></div>
                        
                    </div>

                    <div class="td-pb-span10">
                        <nav class="site-header__nav">
                        <button  alt="abrir menu" aria-label="Menú" class="site-header__nav-openclose"><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 24 24" style="enable-background:new 0 0 24 24;" xml:space="preserve"><path class="st0" d="M0,20v-2h24v2H0z M0,13v-2h24v2H0z M0,6V4h24v2H0z" fill="#FFFFFF"/></svg></button>
                        <div class="menu-semana-header-menu-container"><ul id="menu-semana-header-menu" class="td-mobile-main-menu"><li id="menu-item-1303321" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-1303321"><a href="https://www.semana.es/corazon/">Corazón</a>
<ul class="sub-menu">
	<li id="menu-item-2142543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/">Famosos</a></li>
	<li id="menu-item-2142531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/">Celebrities</a></li>
</ul>
</li>
<li id="menu-item-1303322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1303322"><a href="https://www.semana.es/casas-reales/">Casas Reales</a>
<ul class="sub-menu">
	<li id="menu-item-2142542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/">Familia Real Española</a></li>
</ul>
</li>
<li id="menu-item-2043435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043435"><a href="https://www.semana.es/television/">Televisión</a></li>
<li id="menu-item-2290670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2290670"><a href="https://www.semana.es/estiloyvida/">Estilo y Vida</a>
<ul class="sub-menu">
	<li id="menu-item-2210156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2210156"><a href="https://www.semana.es/moda/">Moda</a></li>
	<li id="menu-item-2142530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/">El vestidor de Letizia</a></li>
	<li id="menu-item-2142534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142534"><a href="https://www.semana.es/belleza/">Belleza</a></li>
	<li id="menu-item-2142532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142532"><a href="https://www.semana.es/salud/">Salud</a></li>
</ul>
</li>
<li id="menu-item-2196663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2196663"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li>
<li id="menu-item-2432560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2432560"><a href="https://www.semana.es/recetas/">Recetas</a></li>
<li id="menu-item-2358821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2358821"><a href="https://www.semana.es/videos/">Vídeos</a></li>
<li id="menu-item-2358822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2358822"><a href="https://www.semana.es/sociedad/">+SEMANA</a>
<ul class="sub-menu">
	<li id="menu-item-2358824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2358824"><a href="https://www.semana.es/famosos/">Famosos</a></li>
	<li id="menu-item-2358825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2358825"><a href="https://www.semana.es/famosos/cumpleanos/">Cumpleaños</a></li>
	<li id="menu-item-2201363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2201363"><a href="https://www.semana.es/sociedad/">Tu Otra Semana</a></li>
</ul>
</li>
</ul></div>                        </nav>
                    </div>

                </div>
            </div>
        </header>

        <script>
            function toggleMenu() {
                var menu = document.querySelector('.menu-semana-header-menu-container');
                menu.classList.toggle('active');
            }
            document.querySelector('.site-header__nav-openclose').addEventListener('click', toggleMenu);
        </script>
        


<div class="td-container-wrap publi-mega">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span12">

    <div id="div-gpt-ad-m1-content">
    <div id="div-gpt-ad-m1">
    </div>
    </div>
	                </div>
            </div>
        </div>
    </div>



<article id="post-2547162" class="td-post-template-4 post-2547162 post type-post status-publish format-video has-post-thumbnail category-corazon post_format-post-format-video td-container-wrap">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="content-image-features">
                <picture>
            <source media="(min-width:1200px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/06/semana-amador-mohedano-al-limite-se-defiende-rocio-jurado-se-quejaba-de-que-rocio-carrasco-pasaba-de-ella.jpg">
            <source media="(min-width:1069px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/06/semana-amador-mohedano-al-limite-se-defiende-rocio-jurado-se-quejaba-de-que-rocio-carrasco-pasaba-de-ella-1200x675.jpg">
            <source media="(min-width:697px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/06/semana-amador-mohedano-al-limite-se-defiende-rocio-jurado-se-quejaba-de-que-rocio-carrasco-pasaba-de-ella-1068x601.jpg">
            <source media="(min-width:486px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/06/semana-amador-mohedano-al-limite-se-defiende-rocio-jurado-se-quejaba-de-que-rocio-carrasco-pasaba-de-ella-696x392.jpg">
            <source media="(max-width:485px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/06/semana-amador-mohedano-al-limite-se-defiende-rocio-jurado-se-quejaba-de-que-rocio-carrasco-pasaba-de-ella-485x360.jpg">
            <img class="nolazyfeatured" src="https://cdn.semana.es/wp-content/uploads/2022/06/semana-amador-mohedano-al-limite-se-defiende-rocio-jurado-se-quejaba-de-que-rocio-carrasco-pasaba-de-ella-1200x675.jpg" width="1200" height="675" alt="Amador Mohedano">
        </picture>            </div>
            <header class="td-post-title">
                                <ul class="td-category"><li class="entry-category"><a  href="https://www.semana.es/corazon/">Corazón</a></li></ul>                <h1 class="entry-title">Amador Mohedano reacciona a la demanda de Rocío Carrasco a Rosa Benito</h1>                <h2 class="td-post-sub-title">
                    Amador Mohedano responde tajante a los movimientos de Rocío Carrasco, que emprenderá medidas legales contra Rosa Benito.
                </h2>
                <div class="td-module-meta-info">
                    <div class="td-post-sharing-top">
        <div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1">
            <div class="td-post-sharing-visible">
                <a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button td-social-network td-social-facebook" title="Compartir en Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Famador-mohedano-reacciona-demanda-rocio-carrasco-rosa-benito-20221005-002547162%2F">
                    <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="25px" height="25px" viewBox="0 0 96.227 96.227" style="enable-background:new 0 0 96.227 96.227;"
	 xml:space="preserve"><g><path d="M73.099,15.973l-9.058,0.004c-7.102,0-8.477,3.375-8.477,8.328v10.921h16.938l-0.006,17.106H55.564v43.895H37.897V52.332
		h-14.77V35.226h14.77V22.612C37.897,7.972,46.84,0,59.9,0L73.1,0.021L73.099,15.973L73.099,15.973z"/>
</g></svg>
                </a>
                <a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button td-social-network td-social-twitter" title="Compartir en Twitter" href="https://twitter.com/intent/tweet?text=Amador+Mohedano+reacciona+a+la+demanda+de+Roc%C3%ADo+Carrasco+a+Rosa+Benito&url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Famador-mohedano-reacciona-demanda-rocio-carrasco-rosa-benito-20221005-002547162%2F&via=Semana">
                <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                width="25px" height="25px" viewBox="0 0 33.88 33.88" style="enable-background:new 0 0 33.88 33.88;" xml:space="preserve"
               ><g><path d="M30.414,10.031c0.014,0.297,0.021,0.595,0.021,0.897c0,9.187-6.992,19.779-19.779,19.779c-3.928,0-7.58-1.149-10.657-3.123
                   c0.546,0.063,1.099,0.095,1.658,0.095c3.26,0,6.254-1.107,8.632-2.974c-3.039-0.058-5.607-2.065-6.491-4.828
                   c0.424,0.082,0.858,0.125,1.308,0.125c0.635,0,1.248-0.084,1.83-0.244c-3.177-0.639-5.576-3.448-5.576-6.815
                   c0-0.029,0-0.058,0-0.087c0.939,0.521,2.01,0.833,3.15,0.869C2.646,12.48,1.419,10.35,1.419,7.938c0-1.274,0.343-2.467,0.94-3.495
                   c3.427,4.206,8.552,6.973,14.327,7.263c-0.117-0.509-0.18-1.038-0.18-1.584c0-3.838,3.112-6.949,6.953-6.949
                   c1.998,0,3.805,0.844,5.07,2.192c1.582-0.311,3.072-0.89,4.416-1.686c-0.521,1.624-1.621,2.986-3.057,3.844
                   c1.406-0.166,2.746-0.54,3.991-1.092C32.949,7.826,31.771,9.05,30.414,10.031z"/></g></svg>
                </a>
                <a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button  td-social-network td-social-pinterest" title="Compartir en Pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.semana.es/corazon/amador-mohedano-reacciona-demanda-rocio-carrasco-rosa-benito-20221005-002547162/&amp;media=Array&description=Amador+Mohedano+reacciona+a+la+demanda+de+Roc%C3%ADo+Carrasco+a+Rosa+Benito">
                    <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="25px" height="25px" viewBox="0 0 194.755 194.756" style="enable-background:new 0 0 194.755 194.756;"
	 xml:space="preserve"><g><path d="M150.563,20.704C125.042-7.064,81.976-5.207,53.34,16.214c-24.41,18.26-41.657,58.806-21.144,86.398
		c4.193,5.64,10.337,9.08,17.139,10.477c1.816,0.373,3.275-0.513,3.911-2.221c1.376-3.69,2.844-7.155,3.161-11.106
		c0.121-1.507-1.089-2.354-2.346-2.419c-18.604-20.433-5.967-45.861,12.163-61.586c16.029-13.901,45.463-26.927,64.303-10.91
		c13.001,11.053,13.992,31.707,13.369,47.312c-0.782,19.571-7.62,40.2-27.939,46.425c-6.69,2.05-14.431,1.236-18.872-4.655
		c-5.017-6.655-3.408-14.677-1.507-22.016c2.927-11.3,9.864-27.297,3.294-38.475c-7.954-13.534-23.975-1.228-28.602,7.886
		c-2.818,5.551-7.894,23.332-0.403,27.891c-7.96,20.132-13.33,42.256-16.962,63.492c-1.631,9.536-3.133,20.03-1.327,29.649
		c0.096,0.51,2.155,7.744,4.215,10.572c-0.321,1.824,2.37,2.483,3.442,1.048c7.329-9.81,14.836-19.206,18.879-30.913
		c2.148-6.219,2.946-13.033,4.232-19.469c0.901-4.508,2.746-9.635,3.213-14.439c0.029-0.005,0.056-0.017,0.086-0.021
		c6.327,4.861,14.84,8.976,22.358,10.437c11.822,2.297,25.757-2.104,35.413-8.778c1.476-1.021,2.952-2.248,4.375-3.62
		c4.463-2.973,8.532-6.83,12.01-11.693C179.807,87.505,173.014,45.134,150.563,20.704z M49.843,101.966
		c0.16,0.171,0.328,0.312,0.498,0.436c-0.106,0.236-0.224,0.468-0.335,0.702c-0.24-0.313-0.492-0.617-0.737-0.928
		c0.054-0.29,0.049-0.584-0.017-0.88C49.454,101.518,49.635,101.744,49.843,101.966z M37.422,46.551
		c-1.871,3.248-3.458,6.59-4.765,10.04c1.038-3.714,2.436-7.308,4.171-10.768c0.252,0.106,0.526,0.173,0.812,0.21
		C37.564,46.204,37.496,46.379,37.422,46.551z M151.168,32.688c-0.297-0.385-0.652-0.688-1.042-0.923
		c-0.087-0.125-0.196-0.214-0.295-0.324c-0.125-0.421-0.273-0.817-0.408-1.228c1.133,1.455,2.222,2.95,3.232,4.505
		C152.175,34.035,151.685,33.357,151.168,32.688z"/></g></svg>
                </a>
                <a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button td-social-network td-social-whatsapp" title="Compartir en WhatsApp" href="whatsapp://send?text=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Famador-mohedano-reacciona-demanda-rocio-carrasco-rosa-benito-20221005-002547162%2F">
                    <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="25px" height="25px" viewBox="0 0 30.667 30.667" style="enable-background:new 0 0 30.667 30.667;"
	 xml:space="preserve"><g><path d="M30.667,14.939c0,8.25-6.74,14.938-15.056,14.938c-2.639,0-5.118-0.675-7.276-1.857L0,30.667l2.717-8.017
		c-1.37-2.25-2.159-4.892-2.159-7.712C0.559,6.688,7.297,0,15.613,0C23.928,0.002,30.667,6.689,30.667,14.939z M15.61,2.382
		c-6.979,0-12.656,5.634-12.656,12.56c0,2.748,0.896,5.292,2.411,7.362l-1.58,4.663l4.862-1.545c2,1.312,4.393,2.076,6.963,2.076
		c6.979,0,12.658-5.633,12.658-12.559C28.27,8.016,22.59,2.382,15.61,2.382z M23.214,18.38c-0.094-0.151-0.34-0.243-0.708-0.427
		c-0.367-0.184-2.184-1.069-2.521-1.189c-0.34-0.123-0.586-0.185-0.832,0.182c-0.243,0.367-0.951,1.191-1.168,1.437
		c-0.215,0.245-0.43,0.276-0.799,0.095c-0.369-0.186-1.559-0.57-2.969-1.817c-1.097-0.972-1.838-2.169-2.052-2.536
		c-0.217-0.366-0.022-0.564,0.161-0.746c0.165-0.165,0.369-0.428,0.554-0.643c0.185-0.213,0.246-0.364,0.369-0.609
		c0.121-0.245,0.06-0.458-0.031-0.643c-0.092-0.184-0.829-1.984-1.138-2.717c-0.307-0.732-0.614-0.611-0.83-0.611
		c-0.215,0-0.461-0.03-0.707-0.03S9.897,8.215,9.56,8.582s-1.291,1.252-1.291,3.054c0,1.804,1.321,3.543,1.506,3.787
		c0.186,0.243,2.554,4.062,6.305,5.528c3.753,1.465,3.753,0.976,4.429,0.914c0.678-0.062,2.184-0.885,2.49-1.739
		C23.307,19.268,23.307,18.533,23.214,18.38z"/></g></svg>
                </a>
            </div>
        </div>
    </div>                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a rel="author" href="https://www.semana.es/autor/alina-varela-gonzalez/">Alina Varela</a><div class="td-author-line"> - </div> </div>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-05T20:29:43+02:00">5 octubre, 2022 - 20:29</time></span>                </div>
            </header>
            <hr class="hr" />
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-content tagdiv-type">

        
        <p>La agitación vuelve a reinar en el clan Mohedano. En última entrega de <strong>&#8216;En el nombre de Rocío&#8217;</strong>, <strong><a href="https://www.semana.es/famoso/rocio-carrasco-sociedad/">Rocío Carrasco</a></strong> ha vuelto a levantar ampollas entre la familia mediática de <strong><a href="https://www.semana.es/famoso/rocio-jurado/">Rocío Jurado</a></strong>. Al relatar el periodo que su madre intentó recuperarse de su cáncer de páncreas en Houston, la hija de &#8216;la más grande&#8217; ha vuelto a lanzar dardos contra<a href="https://www.semana.es/famosos/famoso/jose-ortega-cano/" target="_blank" rel="noopener"><strong> José Ortega Cano</strong></a>, así como a sus tíos. Esto ha provocado que <strong><a href="https://www.semana.es/famosos/famoso/rosa-benito/">Rosa Benito </a></strong>haya cuestionado a su sobrina y al equipo de la serie documental asegurando que se han falsificado documentos. Esto ha provocado que la madrileña<a href="https://www.semana.es/corazon/rocio-carrasco-anuncia-acciones-legales-contra-rosa-benito-20221005-002547145/" target="_blank" rel="noopener"> estudie emprender acciones legales contra ella</a>. En medio de la tormenta <strong><a href="https://www.semana.es/famosos/famoso/amador-mohedano/">Amador Mohedano</a></strong> no oculta que todo lo que está sucediendo le produce un enorme dolor: «<strong>Me duelen las cosas muchos y es una injusticia». </strong>No se pierda el vídeo para ver la reacción del gaditano ante los últimos movimientos de su sobrina.</p>
<p class="entry-title td-module-title"><div class="lista-enlaces"></p>
<ul>
<li class="entry-title td-module-title"><strong><a title="La felicitación de Rosa Benito a Amador Mohedano por su cumpleaños" href="https://www.semana.es/corazon/felicitacion-rosa-benito-amador-mohedano-cumpleanos-20220917-002540503/" rel="bookmark">La felicitación de Rosa Benito a Amador Mohedano por su cumpleaños</a></strong></li>
<li class="entry-title td-module-title"><strong><a title="Amador Mohedano, ‘abandonado’ en su cumpleaños" href="https://www.semana.es/corazon/amador-mohedano-abandonado-cumpleanos-20220917-002540263/" target="_blank" rel="bookmark noopener">Amador Mohedano, ‘abandonado’ en su cumpleaños</a></strong></li>
</ul>
<p class="entry-title td-module-title"></div></p>
<div class="jwplayer-video" id="upKnZgdo">
               <script id="excludejwplayer" src="https://cdn.jwplayer.com/players/upKnZgdo-umMOAFRI.js"></script>
          </div>
<pre>Vídeo: Europa Press</pre>
<p>Al que fuera representante de la chipionera le cuesta entender que Rocío Carrasco siga a la gresca con sus familiares.<strong> «Estoy muy disgustado, pero todo tiene su fin y su explicación»,</strong> reconoce. Las declaraciones de su exmujer que han hecho estallar a Carrasco tiene que ver con las afirmaciones de esta, quien sostiene que Rosa y Amador fueron los únicos que se embolsaron dinero de la última gala de la artista,<strong> ‘Rocío siempre’</strong>. Para la de Torrejón, nada de esto es cierto. Y ha soltado que su sobrina, así como la productora<strong> La Fábrica de la Tele</strong>, mienten.</p>
<h3>«Voy a emprender acciones legales de forma penal contra Rosa», anuncia Rocío Carrasco</h3>
<p>Rocío Carrasco ha respondido de inmediato a su tía. «Todo esto empieza con un montón de imágenes de ellos diciendo que ninguno de ellos ha cobrado. Ninguno ha cobrado. <strong>Ahora que se demuestra que han cobrado,</strong> ahora se acusa a una cadena, a una productora, responsable de un equipo que es mi equipo y que ya le gustaría a Rosa Benito tener la integridad moral que tiene el personal de ‘En el nombre de Rocío’. <strong>Y se me acusa a mí particularmente de hacer una factura falsa para presentar en un documental</strong>. Quiero decir que llevo toda la mañana en el despacho de abogados.<strong> Yo voy a emprender acciones legales de forma penal contra Rosa</strong>«, ha revelado Carrasco en una llamada en directo a ‘Sálvame’.</p>
<figure id="attachment_2546341" aria-describedby="caption-attachment-2546341" style="width: 1920px" class="wp-caption aligncenter"><picture>
                <source media="(min-width:1600px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/10/semana-el-dineral-que-costo-el-tratamiento-de-rocio-jurado-en-houston-segun-rocio-carrasco.jpg">
                <source media="(min-width:1200px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/10/semana-el-dineral-que-costo-el-tratamiento-de-rocio-jurado-en-houston-segun-rocio-carrasco-1200x675.jpg">
                <source media="(min-width:486px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/10/semana-el-dineral-que-costo-el-tratamiento-de-rocio-jurado-en-houston-segun-rocio-carrasco-696x392.jpg">
                <source media="(max-width:485px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/10/semana-el-dineral-que-costo-el-tratamiento-de-rocio-jurado-en-houston-segun-rocio-carrasco-485x360.jpg">
                <img class="wp-image-2546341 size-full" loading="lazy" src="https://cdn.semana.es/wp-content/uploads/2022/10/semana-el-dineral-que-costo-el-tratamiento-de-rocio-jurado-en-houston-segun-rocio-carrasco.jpg" width="1920" height="1080" alt="Rocío Carrasco" >
            </picture><figcaption id="caption-attachment-2546341" class="wp-caption-text">Telecinco</figcaption></figure>
<p>Cabe recordar que que la hija de Rocío Jurado ha respondido alto y claro a los distintos miembros de la familia. Recientemente decía en declaraciones a SEMANA: <strong>“Esta nueva temporada es la contestación a muchos años de mentiras.</strong> No me arrepiento de lo que he dicho, me he podido arrepentir de lo que no he dicho, pero eso todavía no lo he pensado, si lo voy a hacer”. También negaba actuar a través del odio. «Ese es el argumento fácil para los que no que no tienen nada a lo que agarrarse. <strong>El odio no es algo que yo experimente en mi vida. No lo tengo, lo que tengo es hartazgo. Respecto a lo económico, tampoco lo he hecho por eso. Es la argumentación de los mediocres».</strong></p>
<p>&nbsp;</p>

        

        


        
        <div class="faq"><h3 class="faq__question">¿Cuántos años tiene Amador Mohedano?</h3><p>El hermano de Rocío Jurado cumplió 69 años el pasado 17 de septiembre.</p></div>

    </div>

    <!-- Newsletter -->
    
    <!-- Galerías -->
    
    
    				<div class="ads-taboola"></div>
				
    <div class="td-post-sharing-top">
        <div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1">
            <div class="td-post-sharing-visible">
                <a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button td-social-network td-social-facebook" title="Compartir en Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Famador-mohedano-reacciona-demanda-rocio-carrasco-rosa-benito-20221005-002547162%2F">
                    <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="25px" height="25px" viewBox="0 0 96.227 96.227" style="enable-background:new 0 0 96.227 96.227;"
	 xml:space="preserve"><g><path d="M73.099,15.973l-9.058,0.004c-7.102,0-8.477,3.375-8.477,8.328v10.921h16.938l-0.006,17.106H55.564v43.895H37.897V52.332
		h-14.77V35.226h14.77V22.612C37.897,7.972,46.84,0,59.9,0L73.1,0.021L73.099,15.973L73.099,15.973z"/>
</g></svg>
                </a>
                <a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button td-social-network td-social-twitter" title="Compartir en Twitter" href="https://twitter.com/intent/tweet?text=Amador+Mohedano+reacciona+a+la+demanda+de+Roc%C3%ADo+Carrasco+a+Rosa+Benito&url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Famador-mohedano-reacciona-demanda-rocio-carrasco-rosa-benito-20221005-002547162%2F&via=Semana">
                <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                width="25px" height="25px" viewBox="0 0 33.88 33.88" style="enable-background:new 0 0 33.88 33.88;" xml:space="preserve"
               ><g><path d="M30.414,10.031c0.014,0.297,0.021,0.595,0.021,0.897c0,9.187-6.992,19.779-19.779,19.779c-3.928,0-7.58-1.149-10.657-3.123
                   c0.546,0.063,1.099,0.095,1.658,0.095c3.26,0,6.254-1.107,8.632-2.974c-3.039-0.058-5.607-2.065-6.491-4.828
                   c0.424,0.082,0.858,0.125,1.308,0.125c0.635,0,1.248-0.084,1.83-0.244c-3.177-0.639-5.576-3.448-5.576-6.815
                   c0-0.029,0-0.058,0-0.087c0.939,0.521,2.01,0.833,3.15,0.869C2.646,12.48,1.419,10.35,1.419,7.938c0-1.274,0.343-2.467,0.94-3.495
                   c3.427,4.206,8.552,6.973,14.327,7.263c-0.117-0.509-0.18-1.038-0.18-1.584c0-3.838,3.112-6.949,6.953-6.949
                   c1.998,0,3.805,0.844,5.07,2.192c1.582-0.311,3.072-0.89,4.416-1.686c-0.521,1.624-1.621,2.986-3.057,3.844
                   c1.406-0.166,2.746-0.54,3.991-1.092C32.949,7.826,31.771,9.05,30.414,10.031z"/></g></svg>
                </a>
                <a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button  td-social-network td-social-pinterest" title="Compartir en Pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.semana.es/corazon/amador-mohedano-reacciona-demanda-rocio-carrasco-rosa-benito-20221005-002547162/&amp;media=Array&description=Amador+Mohedano+reacciona+a+la+demanda+de+Roc%C3%ADo+Carrasco+a+Rosa+Benito">
                    <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="25px" height="25px" viewBox="0 0 194.755 194.756" style="enable-background:new 0 0 194.755 194.756;"
	 xml:space="preserve"><g><path d="M150.563,20.704C125.042-7.064,81.976-5.207,53.34,16.214c-24.41,18.26-41.657,58.806-21.144,86.398
		c4.193,5.64,10.337,9.08,17.139,10.477c1.816,0.373,3.275-0.513,3.911-2.221c1.376-3.69,2.844-7.155,3.161-11.106
		c0.121-1.507-1.089-2.354-2.346-2.419c-18.604-20.433-5.967-45.861,12.163-61.586c16.029-13.901,45.463-26.927,64.303-10.91
		c13.001,11.053,13.992,31.707,13.369,47.312c-0.782,19.571-7.62,40.2-27.939,46.425c-6.69,2.05-14.431,1.236-18.872-4.655
		c-5.017-6.655-3.408-14.677-1.507-22.016c2.927-11.3,9.864-27.297,3.294-38.475c-7.954-13.534-23.975-1.228-28.602,7.886
		c-2.818,5.551-7.894,23.332-0.403,27.891c-7.96,20.132-13.33,42.256-16.962,63.492c-1.631,9.536-3.133,20.03-1.327,29.649
		c0.096,0.51,2.155,7.744,4.215,10.572c-0.321,1.824,2.37,2.483,3.442,1.048c7.329-9.81,14.836-19.206,18.879-30.913
		c2.148-6.219,2.946-13.033,4.232-19.469c0.901-4.508,2.746-9.635,3.213-14.439c0.029-0.005,0.056-0.017,0.086-0.021
		c6.327,4.861,14.84,8.976,22.358,10.437c11.822,2.297,25.757-2.104,35.413-8.778c1.476-1.021,2.952-2.248,4.375-3.62
		c4.463-2.973,8.532-6.83,12.01-11.693C179.807,87.505,173.014,45.134,150.563,20.704z M49.843,101.966
		c0.16,0.171,0.328,0.312,0.498,0.436c-0.106,0.236-0.224,0.468-0.335,0.702c-0.24-0.313-0.492-0.617-0.737-0.928
		c0.054-0.29,0.049-0.584-0.017-0.88C49.454,101.518,49.635,101.744,49.843,101.966z M37.422,46.551
		c-1.871,3.248-3.458,6.59-4.765,10.04c1.038-3.714,2.436-7.308,4.171-10.768c0.252,0.106,0.526,0.173,0.812,0.21
		C37.564,46.204,37.496,46.379,37.422,46.551z M151.168,32.688c-0.297-0.385-0.652-0.688-1.042-0.923
		c-0.087-0.125-0.196-0.214-0.295-0.324c-0.125-0.421-0.273-0.817-0.408-1.228c1.133,1.455,2.222,2.95,3.232,4.505
		C152.175,34.035,151.685,33.357,151.168,32.688z"/></g></svg>
                </a>
                <a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button td-social-network td-social-whatsapp" title="Compartir en WhatsApp" href="whatsapp://send?text=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Famador-mohedano-reacciona-demanda-rocio-carrasco-rosa-benito-20221005-002547162%2F">
                    <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="25px" height="25px" viewBox="0 0 30.667 30.667" style="enable-background:new 0 0 30.667 30.667;"
	 xml:space="preserve"><g><path d="M30.667,14.939c0,8.25-6.74,14.938-15.056,14.938c-2.639,0-5.118-0.675-7.276-1.857L0,30.667l2.717-8.017
		c-1.37-2.25-2.159-4.892-2.159-7.712C0.559,6.688,7.297,0,15.613,0C23.928,0.002,30.667,6.689,30.667,14.939z M15.61,2.382
		c-6.979,0-12.656,5.634-12.656,12.56c0,2.748,0.896,5.292,2.411,7.362l-1.58,4.663l4.862-1.545c2,1.312,4.393,2.076,6.963,2.076
		c6.979,0,12.658-5.633,12.658-12.559C28.27,8.016,22.59,2.382,15.61,2.382z M23.214,18.38c-0.094-0.151-0.34-0.243-0.708-0.427
		c-0.367-0.184-2.184-1.069-2.521-1.189c-0.34-0.123-0.586-0.185-0.832,0.182c-0.243,0.367-0.951,1.191-1.168,1.437
		c-0.215,0.245-0.43,0.276-0.799,0.095c-0.369-0.186-1.559-0.57-2.969-1.817c-1.097-0.972-1.838-2.169-2.052-2.536
		c-0.217-0.366-0.022-0.564,0.161-0.746c0.165-0.165,0.369-0.428,0.554-0.643c0.185-0.213,0.246-0.364,0.369-0.609
		c0.121-0.245,0.06-0.458-0.031-0.643c-0.092-0.184-0.829-1.984-1.138-2.717c-0.307-0.732-0.614-0.611-0.83-0.611
		c-0.215,0-0.461-0.03-0.707-0.03S9.897,8.215,9.56,8.582s-1.291,1.252-1.291,3.054c0,1.804,1.321,3.543,1.506,3.787
		c0.186,0.243,2.554,4.062,6.305,5.528c3.753,1.465,3.753,0.976,4.429,0.914c0.678-0.062,2.184-0.885,2.49-1.739
		C23.307,19.268,23.307,18.533,23.214,18.38z"/></g></svg>
                </a>
            </div>
        </div>
    </div>
    <footer>

                        <div class="td-block-row td-post-next-prev">
                                            <div class="td-block-span6 td-post-prev-post">
                            <div class="td-post-next-prev-content">
                                <span>Artículo anterior</span>
                                <a href="https://www.semana.es/corazon/ventajas-vuelta-ana-rosa-quintana-20221005-002546954/">Las otras dos ventajas de la vuelta de Ana Rosa Quintana al trabajo</a>
                            </div>
                        </div>
                    
                    <div class="td-next-prev-separator"></div>

                                    <div class="td-block-span6 td-post-next-post">
                        <div class="td-post-next-prev-content">
                            <span>Artículo siguiente</span>
                            <a href="https://www.semana.es/corazon/proximos-pasos-ortega-cano-volver-ana-maria-aldon-demandar-rocio-carrasco-20221005-002547150/">Los próximos pasos de Ortega Cano: volver con Ana María Aldón y demandar a Rocío Carrasco</a>
                        </div>
                    </div>
                                </div>
        

        	        </footer>

    <!-- Posts relaciondos -->
    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside>               <style>.related-famous h4.td-block-title{margin:0}.related-famous ul{padding:15px 0;margin:0;list-style:none}.related-famous .related-famous__item{margin:0;display:flex;background:#f9f9f9;margin-bottom:5px}.related-famous .related-famous__image{width:100px;height:auto}.related-famous__content{padding:5px 15px;max-width:calc(100% - 95px)}.related-famous__name{font-size:1rem;font-weight:700;line-height:1.6}.related-famous__name:hover{color:#c30}.related-famous__description{font-size:.8rem;font-family:Arial,Helvetica,sans-serif;line-height:1rem;color:#666;display:-webkit-box;-webkit-line-clamp:2;-webkit-box-orient:vertical;overflow:hidden;margin:0}.related-famous__description a{color:#666}.related-famous__description a.more{display:inline-block;padding-top:6px;color:var(--gblue)}.related-famous__description a.more:hover{color:#c30}.related-famous .related-famous__item:hover .related-famous__description{-webkit-line-clamp:30;margin-bottom:15px}</style>

               <div class="related-famous td_block_template_9"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Se habla de ...</span></h4></div><ul><li class="related-famous__item"><a href="https://www.semana.es/famosos/famoso/rocio-jurado/" title="Rocío Jurado" class="related-famous__image"><img loading="lazy" width="100" height="70" alt="Rocío Jurado" src="https://cdn.semana.es/wp-content/uploads/2021/08/ro-100x70.jpg"></a><div class="related-famous__content"><a href="https://www.semana.es/famosos/famoso/rocio-jurado/" title="Rocío Jurado" class="related-famous__name">Rocío Jurado</a><p class="related-famous__description"><a href="https://www.semana.es/famosos/famoso/rocio-jurado/" title="Bior Rocío Jurado">María del Rocío Trinidad Mohedano Jurado es el nombre completo de una artista de música española que es una leyenda en España y América. Genial en todos los géneros era conocida por «la más grande»: única en copla andaluza y flamenco, brillante en el pop español, el bolero y la balada. Fue premio” La Voz [&hellip;]</a><a href="https://www.semana.es/famosos/famoso/rocio-jurado/" title="saber más sobre Rocío Jurado" class="more">saber más &raquo;</a></p></div></li><li class="related-famous__item"><a href="https://www.semana.es/famosos/famoso/jose-ortega-cano/" title="José Ortega Cano" class="related-famous__image"><img loading="lazy" width="100" height="70" alt="José Ortega Cano" src="https://cdn.semana.es/wp-content/uploads/2021/11/semana-jose-ortega-cano-100x70.jpg"></a><div class="related-famous__content"><a href="https://www.semana.es/famosos/famoso/jose-ortega-cano/" title="José Ortega Cano" class="related-famous__name">José Ortega Cano</a><p class="related-famous__description"><a href="https://www.semana.es/famosos/famoso/jose-ortega-cano/" title="Bior José Ortega Cano">José María Ortega Cano nació en el seno de una familia humilde, y muy pronto se inclinó hacia el mundo de los toros. Tomó la alternativa en 1974 en Zaragoza, de manos de José María Manzanares, y acabaría convirtiéndose en uno de los maestros indiscutibles de los años 80 y 90. De la plaza de [&hellip;]</a><a href="https://www.semana.es/famosos/famoso/jose-ortega-cano/" title="saber más sobre José Ortega Cano" class="more">saber más &raquo;</a></p></div></li><li class="related-famous__item"><a href="https://www.semana.es/famosos/famoso/rosa-benito/" title="Rosa Benito" class="related-famous__image"><img loading="lazy" width="100" height="70" alt="Rosa Benito" src="https://cdn.semana.es/wp-content/uploads/2022/02/semana-rosa-benito-100x70.jpg"></a><div class="related-famous__content"><a href="https://www.semana.es/famosos/famoso/rosa-benito/" title="Rosa Benito" class="related-famous__name">Rosa Benito</a><p class="related-famous__description"><a href="https://www.semana.es/famosos/famoso/rosa-benito/" title="Bior Rosa Benito">Rosa Benito es una colaboradora de televisión española, conocida por haber estado casada con Amador Mohedano y por haber sido cuñada de la fallecida Rocío Jurado. Ha participado en realitys como Supervivientes y Gran Hermano VIP en 2016. Tuvo cuatro hijos con Amador Mohedano.</a><a href="https://www.semana.es/famosos/famoso/rosa-benito/" title="saber más sobre Rosa Benito" class="more">saber más &raquo;</a></p></div></li><li class="related-famous__item"><a href="https://www.semana.es/famosos/famoso/amador-mohedano/" title="Amador Mohedano" class="related-famous__image"><img loading="lazy" width="100" height="70" alt="Amador Mohedano" src="https://cdn.semana.es/wp-content/uploads/2022/03/semana-el-duro-reproche-de-amador-mohedano-a-rocio-carrasco-ella-no-le-ha-hecho-dano-a-su-madre-3-100x70.jpg"></a><div class="related-famous__content"><a href="https://www.semana.es/famosos/famoso/amador-mohedano/" title="Amador Mohedano" class="related-famous__name">Amador Mohedano</a><p class="related-famous__description"><a href="https://www.semana.es/famosos/famoso/amador-mohedano/" title="Bior Amador Mohedano">Amador Mohedano es el hermano menor de Rocío Jurado. Cuando Rocío se hizo famosa cantando, Amador se convirtió en su manager y representante. En 2014 participó en Supervivientes. Se casó con Rosa Benito, que era la peluquera de Rocío Jurado. Juntos tuvieron cuatro hijos, hasta su separación en 2013. En 2014 empezó una relación con la [&hellip;]</a><a href="https://www.semana.es/famosos/famoso/amador-mohedano/" title="saber más sobre Amador Mohedano" class="more">saber más &raquo;</a></p></div></li></ul></div></aside><aside id="wpb_widget-19" class="td_block_template_1 widget wpb_widget-19 widget_wpb_widget">
    <div id="div-gpt-ad-r1-sticky">
    <div class="ads-center">
    <div id="div-gpt-ad-r1-content">
    <div id="div-gpt-ad-r1">
    </div>
    </div></div></div>
    </aside><div class="td_block_wrap td_block_mas_leidos_widget td_block_widget tdi_2_fd6 td-pb-border-top sidebar-last-posts td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="tdi_2_fd6" ><script>var block_tdi_2_fd6 = new tdBlock();
block_tdi_2_fd6.id = "tdi_2_fd6";
block_tdi_2_fd6.atts = '{"custom_title":"Lo m\u00e1s le\u00eddo","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"sidebar-last-posts","post_ids":"2546105,2545726,2546397,2546312,2546738,2546264,2546544,2546689,2546227,2545900","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_2_fd6","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_2_fd6","tdc_css_class_style":"tdi_2_fd6_rand_style"}';
block_tdi_2_fd6.td_column_number = "1";
block_tdi_2_fd6.block_type = "td_block_mas_leidos_widget";
block_tdi_2_fd6.post_count = "5";
block_tdi_2_fd6.found_posts = "9";
block_tdi_2_fd6.header_color = "";
block_tdi_2_fd6.ajax_pagination_infinite_stop = "";
block_tdi_2_fd6.max_num_pages = "2";
tdBlocksArray.push(block_tdi_2_fd6);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo más leído</span></h4></div><div id=tdi_2_fd6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/belleza/impactante-cambio-look-jessica-bueno-modelo-une-tendencia-flequillo-desigual-20221003-002546105/" rel="bookmark" class="td-image-wrap " title="El impactante cambio de look de Jessica Bueno: la modelo se une a la tendencia del flequillo desigual" ><img loading="lazy"  width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/10/semana-el-impactante-cambio-de-look-de-jessica-bueno-la-modelo-se-une-a-la-tendencia-del-flequillo-desigual-100x70.jpg"   alt="Jessica Bueno" title="El impactante cambio de look de Jessica Bueno: la modelo se une a la tendencia del flequillo desigual" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/belleza/impactante-cambio-look-jessica-bueno-modelo-une-tendencia-flequillo-desigual-20221003-002546105/" rel="bookmark" title="El impactante cambio de look de Jessica Bueno: la modelo se une a la tendencia del flequillo desigual">El impactante cambio de look de Jessica Bueno: la modelo se...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/moda/patinazo-peor-look-marta-lopez-y-como-no-llevar-animal-print-20221002-002545726/" rel="bookmark" class="td-image-wrap " title="Patinazo: el peor look de Marta López (y cómo no llevar animal print)" ><img loading="lazy"  width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/10/semana-patinazo-el-peor-look-de-marta-lopez-y-como-no-llevar-animal-print-100x70.jpg"   alt="Marta López peor look" title="Patinazo: el peor look de Marta López (y cómo no llevar animal print)" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/moda/patinazo-peor-look-marta-lopez-y-como-no-llevar-animal-print-20221002-002545726/" rel="bookmark" title="Patinazo: el peor look de Marta López (y cómo no llevar animal print)">Patinazo: el peor look de Marta López (y cómo no llevar...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/imagen-mas-sensual-paz-padilla-momento-mas-intimo-banera-20221004-002546397/" rel="bookmark" class="td-image-wrap " title="La imagen más sensual de Paz Padilla en su momento más íntimo en la bañera" ><img loading="lazy"  width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/10/semana-la-imagen-mas-sensual-de-paz-padilla-en-su-momento-mas-intimo-en-la-banera-100x70.jpg"   alt="" title="La imagen más sensual de Paz Padilla en su momento más íntimo en la bañera" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/imagen-mas-sensual-paz-padilla-momento-mas-intimo-banera-20221004-002546397/" rel="bookmark" title="La imagen más sensual de Paz Padilla en su momento más íntimo en la bañera">La imagen más sensual de Paz Padilla en su momento más...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/victoriano-valencia-padre-paloma-cuevas-posible-boda-luis-miguel-tiene-decidirlo-ella-20221003-002546312/" rel="bookmark" class="td-image-wrap " title="Victoriano Valencia, padre de Paloma Cuevas, sobre su posible boda con Luis Miguel: «Tiene que decidirlo ella»" ><img loading="lazy"  width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/10/semana-victoriano-valencia-padre-de-paloma-cuevas-sobre-su-boda-con-luis-miguel-tiene-que-decidirlo-ella-100x70.jpg"   alt="" title="Victoriano Valencia, padre de Paloma Cuevas, sobre su posible boda con Luis Miguel: «Tiene que decidirlo ella»" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/victoriano-valencia-padre-paloma-cuevas-posible-boda-luis-miguel-tiene-decidirlo-ella-20221003-002546312/" rel="bookmark" title="Victoriano Valencia, padre de Paloma Cuevas, sobre su posible boda con Luis Miguel: «Tiene que decidirlo ella»">Victoriano Valencia, padre de Paloma Cuevas, sobre su posible boda con...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/lita-trujillo-desolada-funeral-hijo-ramses-trujillo-20221004-002546738/" rel="bookmark" class="td-image-wrap " title="Lita Trujillo, desolada en el funeral de su hijo Ramsés Trujillo" ><img loading="lazy"  width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/10/semana-lita-trujillo-desolada-en-el-funeral-de-su-hijo-ramses-100x70.jpg"   alt="" title="Lita Trujillo, desolada en el funeral de su hijo Ramsés Trujillo" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/lita-trujillo-desolada-funeral-hijo-ramses-trujillo-20221004-002546738/" rel="bookmark" title="Lita Trujillo, desolada en el funeral de su hijo Ramsés Trujillo">Lita Trujillo, desolada en el funeral de su hijo Ramsés Trujillo</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="wpb_widget-20" class="td_block_template_1 widget wpb_widget-20 widget_wpb_widget">
    <div id="div-gpt-ad-r2-sticky">
    <div class="ads-center">
    <div id="ads-r2-sidebar">
    <div id="div-gpt-ad-r2">
    </div>
    </div></div></div>
    </aside><aside id="estiloyvida_widget-3" class="td_block_template_1 widget estiloyvida_widget-3 widget_estiloyvida_widget"><img loading="lazy" alt="logo de Estilo y Vida" src="https://cdn.semana.es/estaticos/general/logo_estiloyvida_widget.png" width="142" height="60" >			<div class="td_block_wrap td_block_7 td_block_widget td-pb-border-top td_block_template_8 td-column-1 td_block_padding">
			<h4>Estilo y vida</h4>
			<div class="td_block_inner">
				            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://www.semana.es/belleza/cristina-pedroche-atreve-unas-mas-originales-momento-de-mariposa-20221005-002547087/" rel="bookmark" class="td-image-wrap" title="Cristina Pedroche se atreve con las uñas más originales del momento: ¡de mariposa!">
								<img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2022/10/ZSxa9E0E-semana-cristina-pedroche-se-atreve-con-las-unas-mas-originales-del-momento-de-mariposa-3-100x70.jpg" class="entry-thumb no-lazyload" alt="Cristina Pedroche uñas" loading="lazy" />							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://www.semana.es/belleza/cristina-pedroche-atreve-unas-mas-originales-momento-de-mariposa-20221005-002547087/" rel="bookmark" title="Cristina Pedroche se atreve con las uñas más originales del momento: ¡de mariposa!">Cristina Pedroche se atreve con las uñas más originales del momento: ¡de mariposa!</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            	            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://www.semana.es/belleza/ana-maria-aldon-perfume-afrodisiaco-cautiva-no-nada-empalagoso-20221005-002547071/" rel="bookmark" class="td-image-wrap" title="Ana María Aldón usa un perfume afrodisíaco que cautiva y no es NADA empalagoso">
								<img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2022/08/semana-ana-maria-aldon-regresa-a-television-le-quita-el-trabajo-a-gloria-camila-ortega-100x70.jpg" class="entry-thumb no-lazyload" alt="Ana María Aldón" loading="lazy" />							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://www.semana.es/belleza/ana-maria-aldon-perfume-afrodisiaco-cautiva-no-nada-empalagoso-20221005-002547071/" rel="bookmark" title="Ana María Aldón usa un perfume afrodisíaco que cautiva y no es NADA empalagoso">Ana María Aldón usa un perfume afrodisíaco que cautiva y no es NADA empalagoso</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            	            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://www.semana.es/moda/gafas-futuristas-accesorio-mas-trendy-otono-marta-lopez-alamo-20221005-002547015/" rel="bookmark" class="td-image-wrap" title="Las gafas futuristas son el accesorio más &#8216;trendy&#8217; del otoño: Marta López Álamo ya las tiene">
								<img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2022/10/semana-las-gafas-futuristas-son-el-accesorio-mas-trendy-del-otono-marta-lopez-alamo-ya-las-tiene-100x70.jpg" class="entry-thumb no-lazyload" alt="Marta López Álamo" loading="lazy" />							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://www.semana.es/moda/gafas-futuristas-accesorio-mas-trendy-otono-marta-lopez-alamo-20221005-002547015/" rel="bookmark" title="Las gafas futuristas son el accesorio más &#8216;trendy&#8217; del otoño: Marta López Álamo ya las tiene">Las gafas futuristas son el accesorio más &#8216;trendy&#8217; del otoño: Marta López Álamo ya las tiene</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            	            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://www.semana.es/moda/martina-klein-look-definitivo-oficina-moderna-estilo-20221005-002546951/" rel="bookmark" class="td-image-wrap" title="Martina Klein da con look definitivo para ir a la oficina moderna y con estilo">
								<img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2022/10/semana-martina-klein-da-con-look-definitivo-para-ir-a-la-oficina-moderna-y-con-estilo-100x70.jpg" class="entry-thumb no-lazyload" alt="Martina Klein" loading="lazy" />							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://www.semana.es/moda/martina-klein-look-definitivo-oficina-moderna-estilo-20221005-002546951/" rel="bookmark" title="Martina Klein da con look definitivo para ir a la oficina moderna y con estilo">Martina Klein da con look definitivo para ir a la oficina moderna y con estilo</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            	            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://www.semana.es/moda/victoria-federica-imagen-hoss-8-prendas-marca-no-faltar-armario-20221005-002546968/" rel="bookmark" class="td-image-wrap" title="Victoria Federica, imagen de Hoss: las 8 prendas de la marca que no pueden faltar en tu armario">
								<img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2022/10/semana-victoria-federica-imagen-de-hoss-las-8-prendas-de-la-marca-que-no-pueden-faltar-en-tu-armario-10-100x70.jpg" class="entry-thumb no-lazyload" alt="" loading="lazy" />							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://www.semana.es/moda/victoria-federica-imagen-hoss-8-prendas-marca-no-faltar-armario-20221005-002546968/" rel="bookmark" title="Victoria Federica, imagen de Hoss: las 8 prendas de la marca que no pueden faltar en tu armario">Victoria Federica, imagen de Hoss: las 8 prendas de la marca que no pueden faltar en tu armario</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            			</div>
			</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget tdi_3_d63 td-pb-border-top sidebar-last-posts td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="tdi_3_d63" ><script>var block_tdi_3_d63 = new tdBlock();
block_tdi_3_d63.id = "tdi_3_d63";
block_tdi_3_d63.atts = '{"custom_title":"Lo \u00faltimo","custom_url":"","block_template_id":"td_block_template_9","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"sidebar-last-posts","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_3_d63","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_3_d63","tdc_css_class_style":"tdi_3_d63_rand_style"}';
block_tdi_3_d63.td_column_number = "1";
block_tdi_3_d63.block_type = "td_block_7";
block_tdi_3_d63.post_count = "5";
block_tdi_3_d63.found_posts = "69528";
block_tdi_3_d63.header_color = "#";
block_tdi_3_d63.ajax_pagination_infinite_stop = "";
block_tdi_3_d63.max_num_pages = "13906";
tdBlocksArray.push(block_tdi_3_d63);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo último</span></h4></div><div id=tdi_3_d63 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/proximos-pasos-ortega-cano-volver-ana-maria-aldon-demandar-rocio-carrasco-20221005-002547150/" rel="bookmark" class="td-image-wrap " title="Los próximos pasos de Ortega Cano: volver con Ana María Aldón y demandar a Rocío Carrasco" ><img loading="lazy"  width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/08/semana-los-extranos-movimientos-bancarios-de-jose-ortega-cano-ante-un-posible-divorcio-de-ana-maria-aldon-1-100x70.jpg"   alt="Ortega-Cano-divorcio-Ana-María-Aldón" title="Los próximos pasos de Ortega Cano: volver con Ana María Aldón y demandar a Rocío Carrasco" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/proximos-pasos-ortega-cano-volver-ana-maria-aldon-demandar-rocio-carrasco-20221005-002547150/" rel="bookmark" title="Los próximos pasos de Ortega Cano: volver con Ana María Aldón y demandar a Rocío Carrasco">Los próximos pasos de Ortega Cano: volver con Ana María Aldón...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/amador-mohedano-reacciona-demanda-rocio-carrasco-rosa-benito-20221005-002547162/" rel="bookmark" class="td-image-wrap " title="Amador Mohedano reacciona a la demanda de Rocío Carrasco a Rosa Benito" ><img loading="lazy"  width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/06/semana-amador-mohedano-al-limite-se-defiende-rocio-jurado-se-quejaba-de-que-rocio-carrasco-pasaba-de-ella-100x70.jpg"   alt="Amador Mohedano" title="Amador Mohedano reacciona a la demanda de Rocío Carrasco a Rosa Benito" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/amador-mohedano-reacciona-demanda-rocio-carrasco-rosa-benito-20221005-002547162/" rel="bookmark" title="Amador Mohedano reacciona a la demanda de Rocío Carrasco a Rosa Benito">Amador Mohedano reacciona a la demanda de Rocío Carrasco a Rosa...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/ventajas-vuelta-ana-rosa-quintana-20221005-002546954/" rel="bookmark" class="td-image-wrap " title="Las otras dos ventajas de la vuelta de Ana Rosa Quintana al trabajo" ><img loading="lazy"  width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/10/semana-las-otras-dos-ventajas-de-la-vuelta-de-ana-rosa-quintana-al-trabajo-100x70.jpg"   alt="Ana Rosa Quintana" title="Las otras dos ventajas de la vuelta de Ana Rosa Quintana al trabajo" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/ventajas-vuelta-ana-rosa-quintana-20221005-002546954/" rel="bookmark" title="Las otras dos ventajas de la vuelta de Ana Rosa Quintana al trabajo">Las otras dos ventajas de la vuelta de Ana Rosa Quintana...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/rocio-carrasco-anuncia-acciones-legales-contra-rosa-benito-20221005-002547145/" rel="bookmark" class="td-image-wrap " title="Rocío Carrasco anuncia acciones legales contra Rosa Benito" ><img loading="lazy"  width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/09/semana-el-dinero-recaudado-por-el-museo-de-rocio-carrasco-casi-150-000-euros-100x70.jpg"   alt="Rocío Carrasco" title="Rocío Carrasco anuncia acciones legales contra Rosa Benito" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/rocio-carrasco-anuncia-acciones-legales-contra-rosa-benito-20221005-002547145/" rel="bookmark" title="Rocío Carrasco anuncia acciones legales contra Rosa Benito">Rocío Carrasco anuncia acciones legales contra Rosa Benito</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/chofer-isabel-preysler-sigue-mudanza-casa-tamara-falco-20221005-002547139/" rel="bookmark" class="td-image-wrap " title="El chófer de Isabel Preysler sigue con la mudanza en casa de Tamara Falcó" ><img loading="lazy"  width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/10/semana-el-chofer-de-isabel-preysler-sigue-con-la-mudanza-en-casa-de-tamara-falco-100x70.jpg"   alt="chófer Isabel Preysler" title="El chófer de Isabel Preysler sigue con la mudanza en casa de Tamara Falcó" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/chofer-isabel-preysler-sigue-mudanza-casa-tamara-falco-20221005-002547139/" rel="bookmark" title="El chófer de Isabel Preysler sigue con la mudanza en casa de Tamara Falcó">El chófer de Isabel Preysler sigue con la mudanza en casa...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="wpb_widget-24" class="td_block_template_1 widget wpb_widget-24 widget_wpb_widget">
    <div id="div-gpt-ad-r3-sticky" class="el-sticky div-gpt-ad-sticky">
    <div class="ads-center">
    <div id="ads-r3-sidebar">
    <div id="div-gpt-ad-r3-sidebar">
    </div>
    </div></div></div>
    </aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            
     <div class="footer-container">
          <div class="footer-row-container footer-blue">
               <div class="footer-row">
                    <div class="footer-col">
                         <a href="https://www.semana.es" title="Logo Semana"><img class="tdb-logo-img nolazyfeatured" width="136" height="58" src="https://cdn.semana.es/estaticos/logo-semana.png" alt="Logo de Semana" title=""></a>
                    </div>
                    <div class="footer-col">
                         <h3>Sobre nosotros</h3>
                         <p>Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!</p>
                         <p>Contáctanos: <a rel="me nofollow" href="mailto:redaccion@semana.es">redaccion@semana.es</a>
                         </p>
                    </div>
                    <div class="footer-col">
                         <h3>Síguenos</h3>
                         <ul class="social-list-eyv social-list"><li><a title="Facebook de Semana" href="https://www.facebook.com/semana.es/" target="_blank" rel="me noopener noreferrer" class="tdm-social-item item-facebook"><span class="icon"><?xml version="1.0"?><svg fill="#FFFFFF" xmlns="http://www.w3.org/2000/svg"  viewBox="0 0 30 30" width="30px" height="30px"><path d="M24,4H6C4.895,4,4,4.895,4,6v18c0,1.105,0.895,2,2,2h10v-9h-3v-3h3v-1.611C16,9.339,17.486,8,20.021,8 c1.214,0,1.856,0.09,2.16,0.131V11h-1.729C19.376,11,19,11.568,19,12.718V14h3.154l-0.428,3H19v9h5c1.105,0,2-0.895,2-2V6 C26,4.895,25.104,4,24,4z"/></svg></span><span class="social-claim">Facebook</span></a></li><li><a title="Instagram de Semana" href="https://www.instagram.com/semana_revista/?hl=es" target="_blank" rel="me noopener noreferrer" class="tdm-social-item  item-instagram"><span class="icon"><?xml version="1.0"?><svg fill="#FFFFFF" xmlns="http://www.w3.org/2000/svg"  viewBox="0 0 30 30" width="30px" height="30px">    <path d="M 9.9980469 3 C 6.1390469 3 3 6.1419531 3 10.001953 L 3 20.001953 C 3 23.860953 6.1419531 27 10.001953 27 L 20.001953 27 C 23.860953 27 27 23.858047 27 19.998047 L 27 9.9980469 C 27 6.1390469 23.858047 3 19.998047 3 L 9.9980469 3 z M 22 7 C 22.552 7 23 7.448 23 8 C 23 8.552 22.552 9 22 9 C 21.448 9 21 8.552 21 8 C 21 7.448 21.448 7 22 7 z M 15 9 C 18.309 9 21 11.691 21 15 C 21 18.309 18.309 21 15 21 C 11.691 21 9 18.309 9 15 C 9 11.691 11.691 9 15 9 z M 15 11 A 4 4 0 0 0 11 15 A 4 4 0 0 0 15 19 A 4 4 0 0 0 19 15 A 4 4 0 0 0 15 11 z"/></svg></span><span class="social-claim">Instagram</span></a></li><li><a title="Pinterest de Semana" href="https://www.pinterest.es/semanarevista/" target="_blank" rel="me noopener noreferrer" class="tdm-social-item item-pinterest"><span class="icon"><?xml version="1.0"?><svg fill="#FFFFFF" xmlns="http://www.w3.org/2000/svg"  viewBox="0 0 30 30" width="30px" height="30px">    <path d="M15,3C8.373,3,3,8.373,3,15c0,5.084,3.163,9.426,7.627,11.174c-0.105-0.949-0.2-2.406,0.042-3.442 c0.218-0.936,1.407-5.965,1.407-5.965s-0.359-0.719-0.359-1.781c0-1.669,0.967-2.914,2.171-2.914c1.024,0,1.518,0.769,1.518,1.69 c0,1.03-0.655,2.569-0.994,3.995c-0.283,1.195,0.599,2.169,1.777,2.169c2.133,0,3.772-2.249,3.772-5.495 c0-2.873-2.064-4.882-5.012-4.882c-3.414,0-5.418,2.561-5.418,5.208c0,1.031,0.397,2.137,0.893,2.739 c0.098,0.119,0.112,0.223,0.083,0.344c-0.091,0.379-0.293,1.194-0.333,1.361c-0.052,0.22-0.174,0.266-0.401,0.16 c-1.499-0.698-2.436-2.889-2.436-4.649c0-3.785,2.75-7.262,7.929-7.262c4.163,0,7.398,2.966,7.398,6.931 c0,4.136-2.608,7.464-6.227,7.464c-1.216,0-2.359-0.632-2.75-1.378c0,0-0.602,2.291-0.748,2.853 c-0.271,1.042-1.002,2.349-1.492,3.146C12.57,26.812,13.763,27,15,27c6.627,0,12-5.373,12-12S21.627,3,15,3z"/></svg></span><span class="social-claim">Pinterest</span></a></li><li><a title="Twitter de Semana" href="https://twitter.com/semana_revista?lang=es" target="_blank" rel="me noopener noreferrer" class="tdm-social-item item-twitter"><span class="icon"><?xml version="1.0"?><svg fill="#FFFFFF" xmlns="http://www.w3.org/2000/svg"  viewBox="0 0 30 30" width="30px" height="30px">    <path d="M28,6.937c-0.957,0.425-1.985,0.711-3.064,0.84c1.102-0.66,1.947-1.705,2.345-2.951c-1.03,0.611-2.172,1.055-3.388,1.295 c-0.973-1.037-2.359-1.685-3.893-1.685c-2.946,0-5.334,2.389-5.334,5.334c0,0.418,0.048,0.826,0.138,1.215 c-4.433-0.222-8.363-2.346-10.995-5.574C3.351,6.199,3.088,7.115,3.088,8.094c0,1.85,0.941,3.483,2.372,4.439 c-0.874-0.028-1.697-0.268-2.416-0.667c0,0.023,0,0.044,0,0.067c0,2.585,1.838,4.741,4.279,5.23 c-0.447,0.122-0.919,0.187-1.406,0.187c-0.343,0-0.678-0.034-1.003-0.095c0.679,2.119,2.649,3.662,4.983,3.705 c-1.825,1.431-4.125,2.284-6.625,2.284c-0.43,0-0.855-0.025-1.273-0.075c2.361,1.513,5.164,2.396,8.177,2.396 c9.812,0,15.176-8.128,15.176-15.177c0-0.231-0.005-0.461-0.015-0.69C26.38,8.945,27.285,8.006,28,6.937z"/></svg></span><span class="social-claim">Twitter</span></a></li><li><a title="Youtube de Semana" href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" target="_blank" rel="me noopener noreferrer" class="tdm-social-item item-youtube"><span class="icon"><?xml version="1.0"?><svg fill="#FFFFFF" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 30 30" style="enable-background:new 0 0 30 30;" xml:space="preserve"><path d="M27.9,8.3c-0.3-1.4-1.5-2.4-2.9-2.7c-2.1-0.4-6-0.8-10.1-0.8c-4.2,0-8.1,0.3-10.2,0.8C3.3,5.9,2.1,6.9,1.8,8.3 C1.6,9.9,1.3,12.1,1.3,15s0.3,5.1,0.6,6.7c0.3,1.4,1.5,2.4,2.9,2.7c2.2,0.4,6,0.8,10.2,0.8s8-0.3,10.2-0.8c1.4-0.3,2.6-1.3,2.9-2.7 c0.3-1.6,0.6-3.9,0.6-6.7C28.5,12.1,28.2,9.9,27.9,8.3z M11.5,19.4v-8.9l7.7,4.4L11.5,19.4z"/></svg></span><span class="social-claim">Youtube</span></a></li></ul>
                    </div>
               </div>
          </div>
          <div class="footer-row">
               <p class="tdm-descr">© Semana. Incorporado a <a href="http://www.rba.es/">RBA</a> a efectos comerciales.</p>
               <ul id="menu-footer-menu" class="menu"><li id="menu-item-2226559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2226559"><a target="_blank" rel="nofollow" href="https://www.semana.es/politica-proteccion-datos/">Protección de datos</a></li>
<li id="menu-item-2226560" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2226560"><a target="_blank" rel="nofollow" href="https://www.semana.es/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-2226561" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2226561"><a target="_blank" rel="nofollow" href="https://www.semana.es/politica-de-cookies/">Política de cookies</a></li>
<li id="menu-item-2226562" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2226562"><a target="_blank" rel="nofollow" href="https://www.semana.es/staff/">Equipo</a></li>
<li id="menu-item-2290619" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2290619"><a target="_blank" rel="nofollow" href="https://www.semana.es/normas-redes-sociales/">Normas RRSS</a></li>
</ul>
               <p><a href="javascript:Didomi.preferences.show()">Gestionar Cookies</a></p>

          </div>
     </div>
             </div>

    </div>
    
</div><!--close td-outer-wrap-->


<div class="sticky-ads-position" id="sticky-ads-position">
							<div class="sticky-ads-position-close" onclick="closeAdsSM()">
								<span class="sticky-ads-position-close-inside">X</span>
							</div>
							<div id="div-gpt-ad-sm"></div>
						</div>
					        <script>document.addEventListener("DOMContentLoaded",function(){let d=document.querySelector(".header-social-block .item-facebook");d&&d.addEventListener("click",function(a){dataLayer.push({event:"gaEvent",eventCategory:"siguenos",eventAction:"Facebook",eventLabel:"https://www.facebook.com/semana.es/"})});let e=document.querySelector(".header-social-block  .item-instagram");e&&e.addEventListener("click",function(a){dataLayer.push({event:"gaEvent",eventCategory:"siguenos",eventAction:"Instagram",eventLabel:"https://www.instagram.com/semana_revista/?hl=es"})});let f=document.querySelector(".header-social-block .item-pinterest");f&&f.addEventListener("click",function(a){dataLayer.push({event:"gaEvent",eventCategory:"siguenos",eventAction:"Pinterest",eventLabel:"https://www.pinterest.es/semanarevista/"})});var g=document.querySelector(".header-social-block .item-twitter");g&&g.addEventListener("click",function(a){dataLayer.push({event:"gaEvent",eventCategory:"siguenos",eventAction:"Twitter",eventLabel:"https://twitter.com/semana_revista?lang=es"})});var h=document.querySelector(".header-social-block .item-youtube");h&&h.addEventListener("click",function(a){dataLayer.push({event:"gaEvent",eventCategory:"siguenos",eventAction:"Youtube",eventLabel:"https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA"})});var i=document.querySelector(".td-social-sharing-button.td-social-twitter");i&&i.addEventListener("click",function(b){let a=window.location.href;dataLayer.push({event:"gaEvent",eventCategory:"comparte",eventAction:"Twitter",eventLabel:a})});var j=document.querySelector(".td-social-sharing-button.td-social-facebook");j&&j.addEventListener("click",function(b){let a=window.location.href;dataLayer.push({event:"gaEvent",eventCategory:"comparte",eventAction:"Facebook",eventLabel:a})});var k=document.querySelector(".td-social-sharing-button.td-social-pinterest");k&&k.addEventListener("click",function(b){let a=window.location.href;dataLayer.push({event:"gaEvent",eventCategory:"comparte",eventAction:"Pinterest",eventLabel:a})});var l=document.querySelector(".td-social-sharing-button.td-social-whatsapp");if(l&&l.addEventListener("click",function(b){let a=window.location.href;dataLayer.push({event:"gaEvent",eventCategory:"comparte",eventAction:"Whatsapp",eventLabel:a})}),urlSiteRelated=document.querySelectorAll(".tdb_single_related a"))for(var a=0;a<urlSiteRelated.length;a++)urlSiteRelated[a].addEventListener("click",function(a){console.log(a.target),console.log(a);var b=a.target.textContent;b||(b="#"),dataLayer.push({event:"gaEvent",eventCategory:"Relacionados",eventAction:"intext",eventLabel:b})});if(urlSiteInterest=document.querySelectorAll(".tdb_single_content li"))for(var a=0;a<urlSiteInterest.length;a++)urlSiteInterest[a].addEventListener("click",function(b){var a=b.target.textContent;a||(a="#"),dataLayer.push({event:"gaEvent",eventCategory:"Interesar",eventAction:"visualizar",eventLabel:a})});if(urlSiteLast=document.querySelectorAll(".sidebar-last-posts .item-details a"))for(var a=0;a<urlSiteLast.length;a++)urlSiteLast[a].addEventListener("click",function(b){var a=b.target.textContent;a||(a="#"),dataLayer.push({event:"gaEvent",eventCategory:"Lo ultimo",eventAction:"visualizar",eventLabel:a})});var b=document.querySelectorAll("a");if(b)for(var a=0;a<b.length;a++)b[a].addEventListener("click",function(c){var a=c.target.href,e=window.location.origin;if(a){if(a.indexOf(e)> -1){var b=c.target.title;b||(b=c.target.textContent),b||(b="n/a"),dataLayer.push({event:"gaEvent",eventCategory:"Enlace interno",eventAction:b,eventLabel:a})}else{var d=new URL(a);console.log(d),dataLayer.push({event:"gaEvent",eventCategory:"Enlaces salientes",eventAction:d.origin+"/",eventLabel:a})}}});var c=document.querySelectorAll("#taboola-below-article-thumbnails a");if(c)for(var a=0;a<c.length;a++)c[a].addEventListener("click",function(b){var a=b.target.href;a&&dataLayer.push({event:"gaEvent",eventCategory:"Enlaces salientes publicidad",eventAction:"https://trc.taboola.com",eventLabel:a})})})</script>
        

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 633dd1a1b80b0
    -->

    <script type="text/javascript"></script><script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.semana.es","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>

<!-- JS generated by theme -->

<script>
    
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    body, p {
    	font-family:Lora;
	
    }
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    body, p {
    	font-family:Lora;
	
    }
</style>


</body>
</html><!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Recuperados 8945 objetos (6 MB) de Redis usando PhpRedis (v5.3.4).
-->

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1664995745 -->