<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CPlayfair+Display%3A400%2C300%2C700%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' /><link data-optimized="2" rel="stylesheet" href="https://www.semana.es/wp-content/litespeed/cssjs/548b1.css" /><link data-optimized="2" rel="stylesheet" href="https://www.semana.es/wp-content/litespeed/cssjs/2b7f7.css" /><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script type='text/javascript' src='https://www.semana.es/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script data-optimized="1" src="https://www.semana.es/wp-content/litespeed/cssjs/6522f.js" defer></script> <meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.semana.es/xmlrpc.php" />
 <script>var $slot_site='/1001866/EYV';var getCookie=function(name){var cName,cValue,cookie=null,cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){cValue=cookies[i].substr(cookies[i].indexOf("=")+1);cName=cookies[i].substr(0,cookies[i].indexOf("=")).replace(/^\s+|\s+$/g,"");if(cName==name){cookie=unescape(cValue);}}
return cookie;};function closeAdsSM(){var stickyAdsPosition=document.querySelector('.sticky-ads-position')
if(stickyAdsPosition){stickyAdsPosition.style.display="none";}}
function getCookieC(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"";}
function isMobile(){if(window.innerWidth<768){return true;}else{return false;}}
function isTablet(){if(window.innerWidth<=1024&&window.innerWidth>=768){return true;}
else{return false;}}
var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var initDidomiFn=function(ComscoreConsent,GoogleConsent){console.log('se llama INIT didomi');var evAnalytics=new CustomEvent("semana-analytics-load",{detail:{text:"Load Analytics",consentGoogle:GoogleConsent,consentComscore:ComscoreConsent}});document.dispatchEvent(evAnalytics);if(ComscoreConsent==='1'){dataLayer.push({'event':'GAevent','eventCategory':'Didomi','eventAction':'Aceptar','eventLabel':'si'});}
if(GoogleConsent===1){noPersonalizado=0;}
else{noPersonalizado=1;}
if(true){googletag.cmd.push(function(){googletag.destroySlots();googletag.pubads().setTargeting('level',['2']).setTargeting('section',['belleza']).setTargeting('tags',[]).setTargeting('optout',noPersonalizado.toString());googletag.pubads().enableSingleRequest();googletag.pubads().disableInitialLoad();googletag.pubads().enableLazyLoad({fetchMarginPercent:500,renderMarginPercent:200,mobileScaling:2.0});googletag.enableServices();googletag.pubads().setRequestNonPersonalizedAds(parseInt(noPersonalizado));console.log('publicidad no personalizada didomi');console.log(noPersonalizado);});}
comscore_galerias(ComscoreConsent);};window.onload=function(){var consent={};window.didomiOnReady=window.didomiOnReady||[];window.didomiOnReady.push(function(Didomi){Didomi.getObservableOnUserConsentStatusForVendor('google').subscribe(function(consentStatus){if(consentStatus===undefined){consent.google=-1;}else if(consentStatus===true){var prevConsent=consent.google;consent.google=1;if(prevConsent==-1){}}else if(consentStatus===false){var prevConsent=consent.google;consent.google=0;if(prevConsent==-1){}}});Didomi.getObservableOnUserConsentStatusForVendor('77').subscribe(function(consentStatus){if(consentStatus===undefined){consent.comscore=1;}else if(consentStatus===true){consent.comscore=1;}else if(consentStatus===false){consent.comscore=0;}});console.log('didomi valores: comscore '+consent.comscore+' analytics '+consent.google);initDidomiFn(consent.comscore,consent.google);if(consent.comscore===0){dataLayer.push({'event':'csPageview','eventCategory':'Comscore','eventAction':'denegar','eventLabel':'0'});}
else{dataLayer.push({'event':'csPageview','eventCategory':'Comscore','eventAction':'aceptar','eventLabel':'1'});}});var evCMP=new CustomEvent("semana-cmp-loaded",{detail:"Loaded CMP"});document.dispatchEvent(evCMP);}</script> <title>El entrenamiento con el que Laura Escanes vuelve a la rutina (y que comparte con María Pombo)</title><meta name="description" content="Así se mantiene en forma la influencer Laura Escanes, con un entrenamiento diseñado para ella por la personal trainer Crys Diaz." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.semana.es/belleza/entrenamiento-laura-escanes-vuelve-rutina-y-comparte-maria-pombo-20211001-002397464/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="El entrenamiento con el que Laura Escanes vuelve a la rutina (y que comparte con María Pombo)" /><meta property="og:description" content="Así se mantiene en forma la influencer Laura Escanes, con un entrenamiento diseñado para ella por la personal trainer Crys Diaz." /><meta property="og:url" content="https://www.semana.es/belleza/entrenamiento-laura-escanes-vuelve-rutina-y-comparte-maria-pombo-20211001-002397464/" /><meta property="og:site_name" content="Semana" /><meta property="article:publisher" content="https://www.facebook.com/semana.es/" /><meta property="article:published_time" content="2021-10-01T11:33:35+00:00" /><meta property="og:image" content="https://cdn.semana.es/wp-content/uploads/2021/10/laura_escanes_dest.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="900" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@semana_revista" /><meta name="twitter:site" content="@semana_revista" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script>var _comscore=_comscore||[];document.addEventListener("semana-analytics-load",function(e){var isConsentGA=e.detail.consentGoogle;if(isConsentGA===''||isConsentGA===0){}
var isConsentCS=e.detail.consentComscore;console.log("valor CS en semana-analytics-load "+isConsentCS);_comscore.push({c1:"2",c2:"13684410",cs_ucfr:isConsentCS});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();});</script><noscript>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://sb.scorecardresearch.com/p?c1=2&c2=13684410&cv=2.0&cj=1" /><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=13684410&cv=2.0&cj=1" /></noscript>
</noscript>
<style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style> <script type='text/javascript'>$=jQuery;</script> <script type='text/javascript'>var admin_url={"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};</script> <link rel='https://api.w.org/' href='https://www.semana.es/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.semana.es/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.semana.es/wp-includes/wlwmanifest.xml" /><link rel="alternate" type="application/json+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fbelleza%2Fentrenamiento-laura-escanes-vuelve-rutina-y-comparte-maria-pombo-20211001-002397464%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fbelleza%2Fentrenamiento-laura-escanes-vuelve-rutina-y-comparte-maria-pombo-20211001-002397464%2F&#038;format=xml" />
 <script>var dataLayer=window.dataLayer|[];dataLayer=[{'navegacion':{'section':'belleza','contentDevice':'desktop',},'contenido':{'contentType':'gallery','author':'Miriam Rubio Ramos','publicationDate':'20211001','modificationDate':'20211001','contentId':'2397464','contentLabel01':'belleza','contentLabel02':'entrenamiento-laura-escanes-vuelve-rutina-y-comparte-maria-pombo-20211001-002397464','subject':'El entrenamiento con el que Laura Escanes vuelve a la rutina (y que comparte con María Pombo)','famoso':'Laura Escanes',}}];</script><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("7e63dec6-f028-44f2-bebc-a5b9a642e28f")})();</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TTB6RR4');</script> <meta name="ahrefs-site-verification" content="50d953e1915961ff8a3f3811dbec979420546dc21f9c36277e34fad05f25c8f8"><meta name="_globalsign-domain-verification" content="pMJAqWr6fV3spHh5j4CzmSPhofXywyetW2ridRnX7x" /><link rel="preload" href="https://cdn.semana.es/wp-content/uploads/2021/10/laura_escanes_dest-1068x801.jpg" as="image"><link rel="preload" href="https://cdn.semana.es/estaticos/fonts/newspaper.woff?17" as="font" type="font/woff" crossorigin>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals={"wpRestNonce":"986efd955b","wpRestUrl":"https:\/\/www.semana.es\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%year%%monthnum%%day%-00%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};</script> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.semana.es\/wp-admin\/","wpRestNonce":"986efd955b","wpRestUrl":"https:\/\/www.semana.es\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%year%%monthnum%%day%-00%post_id%\/"};</script> <script type="text/javascript">document.addEventListener("semana-cmp-loaded",function(e){window._seedtagq=window._seedtagq||[];window._seedtagq.push(['_setId','6796-5749-01']);(function(){var st=document.createElement('script');st.type='text/javascript';st.async=true;st.src=('https:'==document.location.protocol?'https':'http')
+'://config.seedtag.com/loader.js?v='+Math.random();var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(st,s);})();});</script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.semana.es","name":"Semana"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.semana.es/belleza/","name":"Belleza"}}]}</script> <script type="application/ld+json">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</script> <link rel="amphtml" href="https://www.semana.es/belleza/entrenamiento-laura-escanes-vuelve-rutina-y-comparte-maria-pombo-20211001-002397464/?amp">
 <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.semana.es\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.5";var td_get_template_directory_uri="https:\/\/www.semana.es\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdBlockNonce="0859faf6fc";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style></style><style id="tdw-css-placeholder">@media (min-width:768px){.td-container,.tdc-row,.tdc-row-composer{max-width:1082px;padding:0 8px;width:100%}}@media (max-width:1018px) and (min-width:768px){.widget_estiloyvida_widget .td_module_6 .item-details{margin-left:110px!important}}.no-meta-box .td-module-meta-info{display:none!important}.single .td-image-gradient:before{display:none}</style></head><body class="post-template-default single single-post postid-2397464 single-format-standard td-standard-pack td-fashion-pro entrenamiento-laura-escanes-vuelve-rutina-y-comparte-maria-pombo global-block-template-1 single_template_4  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TTB6RR4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background mobile-menu-eyv"></div><div id="td-mobile-nav"><div class="logo-mobile-eyv">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="42" data-src="https://cdn.semana.es/wp-content/uploads/2020/12/estiloyvida-logo-150x42-1.png" class="attachment-thumbnail size-thumbnail" alt="" /><noscript><img width="150" height="42" src="https://cdn.semana.es/wp-content/uploads/2020/12/estiloyvida-logo-150x42-1.png" class="attachment-thumbnail size-thumbnail" alt="" /></noscript></div><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-estiloyvida-container"><ul id="menu-estiloyvida" class="td-mobile-main-menu"><li id="menu-item-2290035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-2290035"><a href="https://www.semana.es/moda/">Moda</a></li><li id="menu-item-2290033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2290033"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/">El vestidor de Letizia</a></li><li id="menu-item-2290032" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2290032"><a href="https://www.semana.es/belleza/">Belleza</a></li><li id="menu-item-2290034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2290034"><a href="https://www.semana.es/salud/">Salud y Bienestar</a></li></ul></div></div></div><div class="logo-mobile-eyv">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="150" height="65" data-src="https://cdn.semana.es/wp-content/uploads/2020/12/semana-logo-peq.png" class="attachment-thumbnail size-thumbnail" alt="" /><noscript><img width="150" height="65" src="https://cdn.semana.es/wp-content/uploads/2020/12/semana-logo-peq.png" class="attachment-thumbnail size-thumbnail" alt="" /></noscript></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.semana.es/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_23c" class="tdc-zone"><div class="tdc_zone tdi_2_16a  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><style scoped>.tdi_2_16a{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}@media (max-width:767px){.tdi_2_16a{position:relative}}</style><div class="tdi_1_23c_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_1_23c_rand_style{background-color:#fff !important}}</style></div><div id="tdi_3_03d" class="tdc-row stretch_row"><div class="vc_row tdi_4_4e6  wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_4_4e6{min-height:0}.tdi_4_4e6,.tdi_4_4e6 .tdc-columns{display:block}.tdi_4_4e6 .tdc-columns{width:100%}@media (max-width:767px){.tdi_4_4e6{padding-top:5px !important;padding-bottom:6px !important;position:relative}}</style><div class="tdi_3_03d_rand_style td-element-style" ><div class="td-element-style-before"><style>@media (max-width:767px){.tdi_3_03d_rand_style>.td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;border-color:#000 !important;border-style:solid !important;border-width:0 0 2px !important}}</style></div></div><div class="vc_column tdi_6_40c  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_6_40c{vertical-align:baseline}.tdi_6_40c .wpb_wrapper,.tdi_6_40c .wpb_wrapper .tdc-elements{display:block}.tdi_6_40c .wpb_wrapper .tdc-elements{width:100%}.tdi_6_40c .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_6_40c{vertical-align:middle}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_24f td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_24f" ><style>@media (max-width:767px){.tdi_7_24f{margin-left:0 !important;padding-top:11px !important}}</style><style>.tdi_7_24f{display:inline-block}.tdi_7_24f .tdb-block-inner{text-align:right}.tdi_7_24f .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}.tdi_7_24f .tdb-mobile-menu-button{color:#000}.tdi_7_24f .tdb-mobile-menu-button:hover{color:#b89a6a}@media (max-width:767px){.tdi_7_24f .tdb-mobile-menu-button i{font-size:28px;width:33.6px;height:33.6px;line-height:33.6px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-square"></i></a></div></div><div class="td_block_wrap tdb_header_logo_semana tdi_8_ff6 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_8_ff6" ><style>.tdi_8_ff6{display:inline-block;float:right;clear:none}.tdi_8_ff6 .tdb-logo-a,.tdi_8_ff6 h1{flex-direction:row;align-items:center;justify-content:flex-start}.tdi_8_ff6 .tdb-logo-svg-wrap{display:block}.tdi_8_ff6 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_8_ff6 .tdb-logo-img-wrap{display:block}.tdi_8_ff6 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_8_ff6 .tdb-logo-text-title{display:block}.tdi_8_ff6 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_8_ff6 .tdb-logo-icon{top:0;display:block}@media (max-width:767px){.tdi_8_ff6 .tdb-logo-img{max-width:76px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" width="126" height="55" src="https://cdn.semana.es/estaticos/semana-logo.jpg" alt=""  title="" /></span></a></div></div><div class="td_block_wrap tdb_header_logo_semana tdi_9_1ac td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_9_1ac" ><style>.tdi_9_1ac{display:inline-block}.tdi_9_1ac .tdb-logo-a,.tdi_9_1ac h1{flex-direction:row;align-items:center;justify-content:center}.tdi_9_1ac .tdb-logo-svg-wrap{display:block}.tdi_9_1ac .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_9_1ac .tdb-logo-img-wrap{display:block}.tdi_9_1ac .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_9_1ac .tdb-logo-text-title{display:block}.tdi_9_1ac .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_9_1ac .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/estiloyvida/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" width="294" height="83" src="https://cdn.semana.es/estaticos/estiloyvida-logo.png" alt=""  title="" /></span></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_10_484" class="tdc-zone"><div class="tdc_zone tdi_11_f15  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><style scoped>.tdi_11_f15{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}.td-header-mobile-sticky-wrap{-webkit-transition:all .3s ease-in-out;-moz-transition:all .3s ease-in-out;-o-transition:all .3s ease-in-out;transition:all .3s ease-in-out}@media (max-width:767px){.td-header-mobile-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-mobile-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}}@media (max-width:767px){.tdi_11_f15{position:relative}}</style><div class="tdi_10_484_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_10_484_rand_style{background-color:#fff !important}}</style></div><div id="tdi_12_455" class="tdc-row stretch_row"><div class="vc_row tdi_13_d51  wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_13_d51{min-height:0}.tdi_13_d51,.tdi_13_d51 .tdc-columns{display:block}.tdi_13_d51 .tdc-columns{width:100%}@media (max-width:767px){.tdi_13_d51{padding-top:5px !important;padding-bottom:7px !important;position:relative}}</style><div class="tdi_12_455_rand_style td-element-style" ><div class="td-element-style-before"><style>@media (max-width:767px){.tdi_12_455_rand_style>.td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;border-color:#000 !important;border-style:solid !important;border-width:0 0 2px !important}}</style></div></div><div class="vc_column tdi_15_888  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_15_888{vertical-align:baseline}.tdi_15_888 .wpb_wrapper,.tdi_15_888 .wpb_wrapper .tdc-elements{display:block}.tdi_15_888 .wpb_wrapper .tdc-elements{width:100%}.tdi_15_888 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_15_888{vertical-align:middle}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_16_6d6 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_16_6d6" ><style>@media (max-width:767px){.tdi_16_6d6{padding-top:11px !important}}</style><style>.tdi_16_6d6{display:inline-block}.tdi_16_6d6 .tdb-block-inner{text-align:right}.tdi_16_6d6 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}.tdi_16_6d6 .tdb-mobile-menu-button{color:#000}@media (max-width:767px){.tdi_16_6d6 .tdb-mobile-menu-button i{font-size:28px;width:33.6px;height:33.6px;line-height:33.6px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-square"></i></a></div></div><div class="td_block_wrap tdb_header_logo_semana tdi_17_f6c td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_17_f6c" ><style>.tdi_17_f6c{display:inline-block}.tdi_17_f6c .tdb-logo-a,.tdi_17_f6c h1{flex-direction:row;align-items:center;justify-content:flex-start}.tdi_17_f6c .tdb-logo-svg-wrap{display:block}.tdi_17_f6c .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_17_f6c .tdb-logo-img-wrap{display:block}.tdi_17_f6c .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_17_f6c .tdb-logo-text-title{display:block}.tdi_17_f6c .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_17_f6c .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" width="294" height="83" src="https://cdn.semana.es/estaticos/estiloyvida-logo.png" alt=""  title="" /></span></a></div></div><div class="td_block_wrap tdb_header_logo_semana tdi_18_259 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_18_259" ><style>.tdi_18_259{display:inline-block;float:right;clear:none}.tdi_18_259 .tdb-logo-a,.tdi_18_259 h1{flex-direction:row;align-items:center;justify-content:flex-start}.tdi_18_259 .tdb-logo-svg-wrap{display:block}.tdi_18_259 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_18_259 .tdb-logo-img-wrap{display:block}.tdi_18_259 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_18_259 .tdb-logo-text-title{display:block}.tdi_18_259 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_18_259 .tdb-logo-icon{top:0;display:block}@media (max-width:767px){.tdi_18_259 .tdb-logo-img{max-width:76px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" width="126" height="55" src="https://cdn.semana.es/estaticos/semana-logo.jpg" alt=""  title="" /></span></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_19_dd5" class="tdc-zone"><div class="tdc_zone tdi_20_12f  wpb_row td-pb-row tdc-element-style"  ><style scoped>.tdi_20_12f{min-height:0}.td-header-desktop-wrap{position:relative}.tdi_20_12f{position:relative}</style><div class="tdi_19_dd5_rand_style td-element-style" ><style>.tdi_19_dd5_rand_style{background-color:#fff !important}</style></div><div id="tdi_21_575" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_22_576  wpb_row td-pb-row" ><style scoped>.tdi_22_576{min-height:0}.tdi_22_576,.tdi_22_576 .tdc-columns{display:block}.tdi_22_576 .tdc-columns{width:100%}.tdi_22_576{margin-bottom:0 !important;padding-bottom:0 !important}.tdi_22_576 .td_block_wrap{text-align:left}</style><div class="vc_column tdi_24_516  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_24_516{vertical-align:baseline}.tdi_24_516 .wpb_wrapper,.tdi_24_516 .wpb_wrapper .tdc-elements{display:block}.tdi_24_516 .wpb_wrapper .tdc-elements{width:100%}.tdi_24_516 .wpb_wrapper{height:auto}.tdi_24_516{margin-bottom:0 !important;padding-bottom:0 !important;border-style:solid !important;border-color:#888 !important;border-width:0 !important}</style><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_25_5a2  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_25_5a2" ><style>.tdi_25_5a2{margin-bottom:0 !important}</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><div id="div-gpt-ad-m1-content"></div></div></div></div></div></div></div><div id="tdi_26_fcb" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_27_2d1  wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_27_2d1{min-height:0}.tdi_27_2d1,.tdi_27_2d1 .tdc-columns{display:block}.tdi_27_2d1 .tdc-columns{width:100%}.tdi_27_2d1{margin-top:15px !important;padding-bottom:1px !important;position:relative}.tdi_27_2d1 .td_block_wrap{text-align:left}</style><div class="tdi_26_fcb_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_26_fcb_rand_style>.td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;border-color:#d8d8d8 !important;border-style:solid !important;border-width:0 !important}</style></div></div><div class="vc_column tdi_29_855  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_29_855{vertical-align:bottom}.tdi_29_855 .wpb_wrapper,.tdi_29_855 .wpb_wrapper .tdc-elements{display:block}.tdi_29_855 .wpb_wrapper .tdc-elements{width:100%}.tdi_29_855 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_30_562 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_30_562" ><style>.tdi_30_562{margin-top:20px !important}</style><style>.tdi_30_562{display:inline-block;float:right;clear:none}.tdi_30_562 .tdb-block-inner{justify-content:flex-end}.tdi_30_562 .tdb-head-date-txt{color:#000;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:2px !important}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">viernes, octubre 1, 2021</div></div></div><div class="td_block_wrap tdb_header_logo_semana tdi_31_661 td-pb-border-top logo-estiloyvida td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_31_661" ><style>.tdi_31_661{display:inline-block}.tdi_31_661 .tdb-logo-a,.tdi_31_661 h1{flex-direction:row;align-items:flex-end;justify-content:flex-start}.tdi_31_661 .tdb-logo-svg-wrap{display:block}.tdi_31_661 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_31_661 .tdb-logo-img{max-width:120px}.tdi_31_661 .tdb-logo-img-wrap{display:block}.tdi_31_661 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_31_661 .tdb-logo-text-title{display:block}.tdi_31_661 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-end}.tdi_31_661 .tdb-logo-icon{font-size:60px;margin-right:10px;top:0;display:block}.tdi_31_661 .tdb-logo-icon:last-child{margin-right:0}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/estiloyvida/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" width="294" height="83" src="https://cdn.semana.es/estaticos/estiloyvida-logo.png" alt=""  title="" /></span></a></div></div></div></div></div></div><div id="tdi_32_c26" class="tdc-row"><div class="vc_row tdi_33_f75  wpb_row td-pb-row" ><style scoped>.tdi_33_f75{min-height:0}.tdi_33_f75,.tdi_33_f75 .tdc-columns{display:block}.tdi_33_f75 .tdc-columns{width:100%}</style><div class="vc_column tdi_35_26b  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_35_26b{vertical-align:baseline}.tdi_35_26b .wpb_wrapper,.tdi_35_26b .wpb_wrapper .tdc-elements{display:block}.tdi_35_26b .wpb_wrapper .tdc-elements{width:100%}.tdi_35_26b .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_37_25d  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>.tdi_37_25d{margin-bottom:0 !important;padding-bottom:0 !important}</style></div></div></div></div></div><div id="tdi_38_2b6" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_39_22f  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>.tdi_39_22f{min-height:0}.tdi_39_22f,.tdi_39_22f .tdc-columns{display:block}.tdi_39_22f .tdc-columns{width:100%}@media (min-width:767px){.tdi_39_22f.tdc-row-content-vert-center,.tdi_39_22f.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_39_22f.tdc-row-content-vert-bottom,.tdi_39_22f.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_39_22f.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_39_22f.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.tdi_39_22f{margin-left:0;margin-right:0}.tdi_39_22f .vc_column{padding-left:0;padding-right:0}}}.tdi_39_22f{padding-bottom:2px !important;position:relative}.tdi_39_22f .td_block_wrap{text-align:left}</style><div class="tdi_38_2b6_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_38_2b6_rand_style>.td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;border-color:#000 !important;border-style:solid !important;border-width:0 !important}</style></div></div><div class="vc_column tdi_41_556  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_41_556{vertical-align:baseline}.tdi_41_556 .wpb_wrapper,.tdi_41_556 .wpb_wrapper .tdc-elements{display:block}.tdi_41_556 .wpb_wrapper .tdc-elements{width:100%}.tdi_41_556 .wpb_wrapper{height:auto}div.tdi_41_556{width:100% !important}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_42_6a1 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td-background-blend td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_42_6a1"  style=" z-index: 999;"><style>.tdi_42_6a1{margin-left:6px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_42_6a1{margin-left:3px !important}}</style><style>.tdi_42_6a1{display:inline-block}.tdi_42_6a1 .tdb-menu>li>a,.tdi_42_6a1 .td-subcat-more{padding:0 34px 0 0}.tdi_42_6a1 .tdb-menu>li .tdb-menu-sep,.tdi_42_6a1 .tdb-menu-items-dropdown .tdb-menu-sep{font-size:7px;top:0;color:#000}.tdi_42_6a1 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_42_6a1 .td-subcat-more .tdb-menu-more-subicon{font-size:6px;margin-left:6px;top:-1px;color:#bd00ff}.tdi_42_6a1 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_42_6a1 .tdb-menu>li>a,.tdi_42_6a1 .td-subcat-more,.tdi_42_6a1 .td-subcat-more>.tdb-menu-item-text{font-family:Open Sans !important;font-size:14px !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:2px !important}.tdi_42_6a1 .tdb-normal-menu>ul,.tdi_42_6a1 .td-pulldown-filter-list{left:-16px}.tdi_42_6a1 .tdb-normal-menu ul ul{margin-top:-16px}.tdi_42_6a1 .tdb-menu .tdb-normal-menu ul,.tdi_42_6a1 .td-pulldown-filter-list{padding:16px 10px;box-shadow:0px 1px 3px 0px rgba(0,0,0,.15)}.tdi_42_6a1 .tdb-menu .tdb-normal-menu ul .tdb-menu-item>a,.tdi_42_6a1 .td-pulldown-filter-list li a{padding:8px 16px;font-family:Open Sans !important;font-size:16px !important}.tdi_42_6a1 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{font-size:16px;right:auto;margin-top:3px}.tdi_42_6a1 .tdb-normal-menu ul .tdb-menu-item>a .tdb-menu-item-text{margin-right:-3px;display:inline-block}.tdi_42_6a1:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,.tdi_42_6a1 .tdb-mega-menu .sub-menu>li{max-width:1400px !important}.tdi_42_6a1 .tdb-menu .tdb-mega-menu .sub-menu>li{border-width:0;box-shadow:0px 2px 6px 0px rgba(0,0,0,.1)}@media (max-width:1018px){.tdi_42_6a1 .td-pulldown-filter-list{left:auto;right:-16px}}@media (min-width:1019px) and (max-width:1140px){.tdi_42_6a1 .tdb-menu>li>a,.tdi_42_6a1 .td-subcat-more{padding:0 15px 0 0}.tdi_42_6a1 .tdb-menu>li>a,.tdi_42_6a1 .td-subcat-more,.tdi_42_6a1 .td-subcat-more>.tdb-menu-item-text{font-family:Open Sans !important;font-size:11px !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:2px !important}.tdi_42_6a1 .tdb-normal-menu>ul,.tdi_42_6a1 .td-pulldown-filter-list{left:-18px}.tdi_42_6a1 .tdb-normal-menu ul ul{margin-top:-10px}.tdi_42_6a1 .tdb-menu .tdb-normal-menu ul,.tdi_42_6a1 .td-pulldown-filter-list{padding:10px}.tdi_42_6a1 .tdb-menu .tdb-normal-menu ul .tdb-menu-item>a,.tdi_42_6a1 .td-pulldown-filter-list li a{font-family:Open Sans !important;font-size:14px !important}.tdi_42_6a1:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,.tdi_42_6a1 .tdb-mega-menu .sub-menu>li{max-width:970px !important}@media (max-width:1018px){.tdi_42_6a1 .td-pulldown-filter-list{left:auto;right:-18px}}}@media (min-width:768px) and (max-width:1018px){.tdi_42_6a1 .tdb-menu>li>a,.tdi_42_6a1 .td-subcat-more{padding:0 6px}.tdi_42_6a1 .tdb-menu>li>a,.tdi_42_6a1 .td-subcat-more,.tdi_42_6a1 .td-subcat-more>.tdb-menu-item-text{font-family:Open Sans !important;font-size:10px !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:2px !important}.tdi_42_6a1 .tdb-normal-menu>ul,.tdi_42_6a1 .td-pulldown-filter-list{left:-20px}.tdi_42_6a1 .tdb-normal-menu ul ul{margin-top:-10px}.tdi_42_6a1 .tdb-menu .tdb-normal-menu ul,.tdi_42_6a1 .td-pulldown-filter-list{padding:10px}.tdi_42_6a1 .tdb-menu .tdb-normal-menu ul .tdb-menu-item>a,.tdi_42_6a1 .td-pulldown-filter-list li a{font-family:Open Sans !important;font-size:10px !important;text-transform:uppercase !important;letter-spacing:2px !important}.tdi_42_6a1:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,.tdi_42_6a1 .tdb-mega-menu .sub-menu>li{max-width:700px !important}@media (max-width:1018px){.tdi_42_6a1 .td-pulldown-filter-list{left:auto;right:-20px}}}</style><style>.tdi_42_6a1 .tdb-menu>li.current-menu-item>a,.tdi_42_6a1 .tdb-menu>li.current-menu-ancestor>a,.tdi_42_6a1 .tdb-menu>li.current-category-ancestor>a,.tdi_42_6a1 .tdb-menu>li:hover>a,.tdi_42_6a1 .tdb-menu>li.tdb-hover>a,.tdi_42_6a1 .tdb-menu-items-dropdown:hover .td-subcat-more{color:#b89a6a}.tdi_42_6a1 .tdb-menu>li>a:after,.tdi_42_6a1 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:;height:0;bottom:0}</style><style>.tdi_42_6a1 .tdb-menu ul .tdb-normal-menu.current-menu-item>a,.tdi_42_6a1 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor>a,.tdi_42_6a1 .tdb-menu ul .tdb-normal-menu.current-category-ancestor>a,.tdi_42_6a1 .tdb-menu ul .tdb-normal-menu.tdb-hover>a,.tdi_42_6a1 .tdb-menu ul .tdb-normal-menu:hover>a,.tdi_42_6a1 .td-pulldown-filter-list li:hover a{color:#bd00ff}</style><div id=tdi_42_6a1 class="td_block_inner td-fix-index"><ul id="menu-estiloyvida-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2290035"><a href="https://www.semana.es/moda/"><div class="tdb-menu-item-text">Moda</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2290033"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/"><div class="tdb-menu-item-text">El vestidor de Letizia</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2290032"><a href="https://www.semana.es/belleza/"><div class="tdb-menu-item-text">Belleza</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2290034"><a href="https://www.semana.es/salud/"><div class="tdb-menu-item-text">Salud y Bienestar</div></a></li></ul></div></div></div></div><div class="vc_column tdi_46_f55  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_46_f55{vertical-align:baseline}.tdi_46_f55 .wpb_wrapper,.tdi_46_f55 .wpb_wrapper .tdc-elements{display:block}.tdi_46_f55 .wpb_wrapper .tdc-elements{width:100%}.tdi_46_f55 .wpb_wrapper{height:auto}.tdi_46_f55{justify-content:flex-end !important;text-align:right !important}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_47_662 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_47_662" ><style>.tdi_47_662{margin-right:16px !important;padding-top:2px !important}@media (min-width:768px) and (max-width:1018px){.tdi_47_662{margin-right:20px !important}}</style><style>.tdi_48_1f7 .tdm-social-item i{font-size:15px;vertical-align:middle;line-height:30px}.tdi_48_1f7 .tdm-social-item i.td-icon-twitter,.tdi_48_1f7 .tdm-social-item i.td-icon-linkedin,.tdi_48_1f7 .tdm-social-item i.td-icon-pinterest,.tdi_48_1f7 .tdm-social-item i.td-icon-blogger,.tdi_48_1f7 .tdm-social-item i.td-icon-vimeo{font-size:12px}.tdi_48_1f7 .tdm-social-item{width:30px;height:30px;margin:0}.tdi_48_1f7 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important}.tdi_48_1f7 .tdm-social-item i,.tds-team-member2 .tdi_48_1f7.tds-social1 .tdm-social-item i{color:#000}.tdi_48_1f7 .tdm-social-item-wrap:hover i,.tds-team-member2 .tdi_48_1f7.tds-social1 .tdm-social-item:hover i{color:#b89a6a}.tdi_48_1f7 .tdm-social-text{margin-left:2px;margin-right:18px}@media (min-width:768px) and (max-width:1018px){.tdi_48_1f7 .tdm-social-item i{font-size:14px;vertical-align:middle;line-height:28px}.tdi_48_1f7 .tdm-social-item i.td-icon-twitter,.tdi_48_1f7 .tdm-social-item i.td-icon-linkedin,.tdi_48_1f7 .tdm-social-item i.td-icon-pinterest,.tdi_48_1f7 .tdm-social-item i.td-icon-blogger,.tdi_48_1f7 .tdm-social-item i.td-icon-vimeo{font-size:11.2px}.tdi_48_1f7 .tdm-social-item{width:28px;height:28px}}</style><div class="tdm-social-wrapper tds-social1 tdi_48_1f7"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/EyVSemana/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/EyVSemana/" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/estiloyvida_/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/estiloyvida_/" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.pinterest.es/revistaestiloyvida/" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://www.pinterest.es/revistaestiloyvida/" class="tdm-social-text" >Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/semana_revista?lang=es" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/semana_revista?lang=es" class="tdm-social-text" >Twitter</a></div></div></div><div class="td_block_wrap tdb_header_logo_semana tdi_49_f1f td-pb-border-top logo-estiloyvida td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_49_f1f" ><style>.tdi_49_f1f{display:inline-block}.tdi_49_f1f .tdb-logo-a,.tdi_49_f1f h1{flex-direction:row;align-items:center;justify-content:flex-start}.tdi_49_f1f .tdb-logo-svg-wrap{display:block}.tdi_49_f1f .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_49_f1f .tdb-logo-img{max-width:76px}.tdi_49_f1f .tdb-logo-img-wrap{display:block}.tdi_49_f1f .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_49_f1f .tdb-logo-text-title{display:block}.tdi_49_f1f .tdb-logo-text-wrap{flex-direction:column;align-items:flex-end}.tdi_49_f1f .tdb-logo-icon{font-size:40px;margin-right:10px;top:35px;display:block}.tdi_49_f1f .tdb-logo-icon:last-child{margin-right:0}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/" target="_blank"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" width="126" height="55" src="https://cdn.semana.es/estaticos/semana-logo.jpg" alt=""  title="" /></span></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_50_612" class="tdc-zone"><div class="tdc_zone tdi_51_f3f  wpb_row td-pb-row tdc-element-style" data-sticky-offset="100" ><style scoped>.tdi_51_f3f{min-height:0}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}.td-header-desktop-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%);-webkit-transition:all .3s ease-in-out;-moz-transition:all .3s ease-in-out;-o-transition:all .3s ease-in-out;transition:all .3s ease-in-out}.tdi_51_f3f{border-color:#000 !important;border-style:solid !important;border-width:0 0 2px !important;position:relative}</style><div class="tdi_50_612_rand_style td-element-style" ><style>.tdi_50_612_rand_style{background-color:#fff !important}</style></div><div id="tdi_52_74b" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_53_e6e  wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_53_e6e{min-height:0}.tdi_53_e6e,.tdi_53_e6e .tdc-columns{display:block}.tdi_53_e6e .tdc-columns{width:100%}.tdi_53_e6e{position:relative}.tdi_53_e6e .td_block_wrap{text-align:left}</style><div class="tdi_52_74b_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_52_74b_rand_style>.td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;border-color:#000 !important;border-style:solid !important;border-width:0 !important}</style></div></div><div class="vc_column tdi_55_661  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_55_661{vertical-align:middle}.tdi_55_661 .wpb_wrapper,.tdi_55_661 .wpb_wrapper .tdc-elements{display:block}.tdi_55_661 .wpb_wrapper .tdc-elements{width:100%}.tdi_55_661 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_56_566 td-pb-border-top logo-estiloyvida td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_56_566" ><style>.tdi_56_566{display:inline-block}.tdi_56_566 .tdb-logo-a,.tdi_56_566 h1{flex-direction:row;align-items:center;justify-content:flex-start}.tdi_56_566 .tdb-logo-svg-wrap{display:block}.tdi_56_566 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_56_566 .tdb-logo-img{max-width:120px}.tdi_56_566 .tdb-logo-img-wrap{display:block}.tdi_56_566 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_56_566 .tdb-logo-text-title{display:block}.tdi_56_566 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_56_566 .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/estiloyvida/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" width="294" height="83" src="https://cdn.semana.es/estaticos/estiloyvida-logo.png" alt=""  title="" /></span></a></div></div><div class="td_block_wrap tdb_header_menu tdi_57_7b7 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td-background-blend td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_57_7b7"  style=" z-index: 999;"><style>.tdi_57_7b7{margin-left:3em !important}@media (min-width:768px) and (max-width:1018px){.tdi_57_7b7{margin-left:1em !important}}@media (max-width:767px){.tdi_57_7b7{margin-left:0 !important}}</style><style>.tdi_57_7b7{display:inline-block}.tdi_57_7b7 .tdb-menu>li>a,.tdi_57_7b7 .td-subcat-more{padding:0 34px 0 0;color:#000}.tdi_57_7b7 .tdb-menu>li .tdb-menu-sep,.tdi_57_7b7 .tdb-menu-items-dropdown .tdb-menu-sep{font-size:7px;top:0;color:#000}.tdi_57_7b7 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_57_7b7 .td-subcat-more .tdb-menu-more-subicon{font-size:6px;margin-left:6px;top:-1px;color:#bd00ff}.tdi_57_7b7 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_57_7b7 .tdb-menu>li>a,.tdi_57_7b7 .td-subcat-more,.tdi_57_7b7 .td-subcat-more>.tdb-menu-item-text{font-family:Open Sans !important;font-size:12px !important;font-weight:100 !important;text-transform:uppercase !important;letter-spacing:2px !important}.tdi_57_7b7 .tdb-normal-menu>ul,.tdi_57_7b7 .td-pulldown-filter-list{left:-16px}.tdi_57_7b7 .tdb-normal-menu ul ul{margin-top:-16px}.tdi_57_7b7 .tdb-menu .tdb-normal-menu ul,.tdi_57_7b7 .td-pulldown-filter-list{padding:16px 10px;background-color:#282828;box-shadow:0px 1px 3px 0px rgba(0,0,0,.15)}.tdi_57_7b7 .tdb-menu .tdb-normal-menu ul .tdb-menu-item>a,.tdi_57_7b7 .td-pulldown-filter-list li a{padding:8px 16px;color:#fff;font-family:Open Sans !important;font-size:16px !important}.tdi_57_7b7 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{font-size:16px;right:auto;margin-top:3px}.tdi_57_7b7 .tdb-normal-menu ul .tdb-menu-item>a .tdb-menu-item-text{margin-right:-3px;display:inline-block}.tdi_57_7b7:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,.tdi_57_7b7 .tdb-mega-menu .sub-menu>li{max-width:1400px !important}.tdi_57_7b7 .tdb-menu .tdb-mega-menu .sub-menu>li{border-width:0;box-shadow:0px 2px 6px 0px rgba(0,0,0,.1)}@media (max-width:1018px){.tdi_57_7b7 .td-pulldown-filter-list{left:auto;right:-16px}}@media (min-width:1019px) and (max-width:1140px){.tdi_57_7b7 .tdb-menu>li>a,.tdi_57_7b7 .td-subcat-more{padding:0 15px 0 0}.tdi_57_7b7 .tdb-menu>li>a,.tdi_57_7b7 .td-subcat-more,.tdi_57_7b7 .td-subcat-more>.tdb-menu-item-text{font-family:Open Sans !important;font-size:11px !important;font-weight:100 !important;text-transform:uppercase !important;letter-spacing:2px !important}.tdi_57_7b7 .tdb-normal-menu>ul,.tdi_57_7b7 .td-pulldown-filter-list{left:-18px}.tdi_57_7b7 .tdb-normal-menu ul ul{margin-top:-10px}.tdi_57_7b7 .tdb-menu .tdb-normal-menu ul,.tdi_57_7b7 .td-pulldown-filter-list{padding:10px}.tdi_57_7b7 .tdb-menu .tdb-normal-menu ul .tdb-menu-item>a,.tdi_57_7b7 .td-pulldown-filter-list li a{font-family:Open Sans !important;font-size:14px !important}.tdi_57_7b7:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,.tdi_57_7b7 .tdb-mega-menu .sub-menu>li{max-width:970px !important}@media (max-width:1018px){.tdi_57_7b7 .td-pulldown-filter-list{left:auto;right:-18px}}}@media (min-width:768px) and (max-width:1018px){.tdi_57_7b7 .tdb-menu>li>a,.tdi_57_7b7 .td-subcat-more{padding:0 6px}.tdi_57_7b7 .tdb-menu>li>a,.tdi_57_7b7 .td-subcat-more,.tdi_57_7b7 .td-subcat-more>.tdb-menu-item-text{font-family:Open Sans !important;font-size:10px !important;font-weight:100 !important;text-transform:uppercase !important;letter-spacing:2px !important}.tdi_57_7b7 .tdb-normal-menu>ul,.tdi_57_7b7 .td-pulldown-filter-list{left:-20px}.tdi_57_7b7 .tdb-normal-menu ul ul{margin-top:-10px}.tdi_57_7b7 .tdb-menu .tdb-normal-menu ul,.tdi_57_7b7 .td-pulldown-filter-list{padding:0}.tdi_57_7b7 .tdb-menu .tdb-normal-menu ul .tdb-menu-item>a,.tdi_57_7b7 .td-pulldown-filter-list li a{padding:8px 16px 10px;font-family:Open Sans !important;font-size:10px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:2px !important}.tdi_57_7b7:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,.tdi_57_7b7 .tdb-mega-menu .sub-menu>li{max-width:700px !important}@media (max-width:1018px){.tdi_57_7b7 .td-pulldown-filter-list{left:auto;right:-20px}}}</style><style>.tdi_57_7b7 .tdb-menu>li.current-menu-item>a,.tdi_57_7b7 .tdb-menu>li.current-menu-ancestor>a,.tdi_57_7b7 .tdb-menu>li.current-category-ancestor>a,.tdi_57_7b7 .tdb-menu>li:hover>a,.tdi_57_7b7 .tdb-menu>li.tdb-hover>a,.tdi_57_7b7 .tdb-menu-items-dropdown:hover .td-subcat-more{color:#b89a6a}.tdi_57_7b7 .tdb-menu>li>a:after,.tdi_57_7b7 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:;height:0;bottom:0}</style><style>.tdi_57_7b7 .tdb-menu ul .tdb-normal-menu.current-menu-item>a,.tdi_57_7b7 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor>a,.tdi_57_7b7 .tdb-menu ul .tdb-normal-menu.current-category-ancestor>a,.tdi_57_7b7 .tdb-menu ul .tdb-normal-menu.tdb-hover>a,.tdi_57_7b7 .tdb-menu ul .tdb-normal-menu:hover>a,.tdi_57_7b7 .td-pulldown-filter-list li:hover a{color:#282828;background-color:#5e4760}</style><div id=tdi_57_7b7 class="td_block_inner td-fix-index"><ul id="menu-estiloyvida-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2290035"><a href="https://www.semana.es/moda/"><div class="tdb-menu-item-text">Moda</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2290033"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/"><div class="tdb-menu-item-text">El vestidor de Letizia</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2290032"><a href="https://www.semana.es/belleza/"><div class="tdb-menu-item-text">Belleza</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2290034"><a href="https://www.semana.es/salud/"><div class="tdb-menu-item-text">Salud y Bienestar</div></a></li></ul></div></div><div class="td_block_wrap tdb_header_logo_semana tdi_60_7f1 td-pb-border-top logo-estiloyvida td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_60_7f1" ><style>.tdi_60_7f1{padding-top:10px !important;border-color:#fff !important;border-style:solid !important;border-width:0 !important}</style><style>.tdi_60_7f1{display:inline-block;float:right;clear:none}.tdi_60_7f1 .tdb-logo-a,.tdi_60_7f1 h1{flex-direction:row;align-items:center;justify-content:flex-start}.tdi_60_7f1 .tdb-logo-svg-wrap{display:block}.tdi_60_7f1 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_60_7f1 .tdb-logo-img{max-width:76px}.tdi_60_7f1 .tdb-logo-img-wrap{display:block}.tdi_60_7f1 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_60_7f1 .tdb-logo-text-title{display:block}.tdi_60_7f1 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_60_7f1 .tdb-logo-icon{font-size:40px;margin-right:10px;top:35px;display:block}.tdi_60_7f1 .tdb-logo-icon:last-child{margin-right:0}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" width="126" height="55" src="https://cdn.semana.es/estaticos/semana-logo.jpg" alt=""  title="" /></span></a></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_61_7f7 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_61_7f7" ><style>.tdi_61_7f7{margin-right:16px !important;padding-top:10px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_61_7f7{padding-top:14px !important;padding-right:20px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_61_7f7{padding-right:10px !important;display:none !important}}</style><style>.tdi_61_7f7{float:right;clear:none}</style><style>.tdi_62_766 .tdm-social-item i{font-size:15px;vertical-align:middle;line-height:30px}.tdi_62_766 .tdm-social-item i.td-icon-twitter,.tdi_62_766 .tdm-social-item i.td-icon-linkedin,.tdi_62_766 .tdm-social-item i.td-icon-pinterest,.tdi_62_766 .tdm-social-item i.td-icon-blogger,.tdi_62_766 .tdm-social-item i.td-icon-vimeo{font-size:12px}.tdi_62_766 .tdm-social-item{width:30px;height:30px;margin:0}.tdi_62_766 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important}.tdi_62_766 .tdm-social-item i,.tds-team-member2 .tdi_62_766.tds-social1 .tdm-social-item i{color:#000}.tdi_62_766 .tdm-social-item-wrap:hover i,.tds-team-member2 .tdi_62_766.tds-social1 .tdm-social-item:hover i{color:#b89a6a}.tdi_62_766 .tdm-social-text{margin-left:2px;margin-right:18px}@media (min-width:1019px) and (max-width:1140px){.tdi_62_766 .tdm-social-item i{font-size:12px;vertical-align:middle;line-height:24px}.tdi_62_766 .tdm-social-item i.td-icon-twitter,.tdi_62_766 .tdm-social-item i.td-icon-linkedin,.tdi_62_766 .tdm-social-item i.td-icon-pinterest,.tdi_62_766 .tdm-social-item i.td-icon-blogger,.tdi_62_766 .tdm-social-item i.td-icon-vimeo{font-size:9.6px}.tdi_62_766 .tdm-social-item{width:24px;height:24px}}@media (min-width:768px) and (max-width:1018px){.tdi_62_766 .tdm-social-item i{font-size:14px;vertical-align:middle;line-height:28px}.tdi_62_766 .tdm-social-item i.td-icon-twitter,.tdi_62_766 .tdm-social-item i.td-icon-linkedin,.tdi_62_766 .tdm-social-item i.td-icon-pinterest,.tdi_62_766 .tdm-social-item i.td-icon-blogger,.tdi_62_766 .tdm-social-item i.td-icon-vimeo{font-size:11.2px}.tdi_62_766 .tdm-social-item{width:28px;height:28px}}</style><div class="tdm-social-wrapper tds-social1 tdi_62_766"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/EyVSemana/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/EyVSemana/" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/estiloyvida_/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/estiloyvida_/" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.pinterest.es/revistaestiloyvida/" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://www.pinterest.es/revistaestiloyvida/" class="tdm-social-text" >Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/semana_revista?lang=es" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/semana_revista?lang=es" class="tdm-social-text" >Twitter</a></div></div></div></div></div></div></div></div></div></div></div><article id="post-2397464" class="td-post-template-4 post-2397464 post type-post status-publish format-standard has-post-thumbnail category-belleza td-container-wrap"><div class="td-post-header td-container"><div class="td-crumb-container"></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><figure><img width="1068" height="801" class="entry-thumb features-image-post-lazyload wp-image-2397470" src="https://cdn.semana.es/wp-content/uploads/2021/10/laura_escanes_dest-1068x801.jpg" alt="entrenamiento Laura Escanes" title="laura_escanes_dest"/><figcaption class="wp-caption-text">Instagram</figcaption></figure></div><header class="td-post-title"><p class="wp-caption-text">Instagram</p><ul class="td-category"><li class="entry-category"><a  href="https://www.semana.es/belleza/">Belleza</a></li></ul><h1 class="entry-title">El entrenamiento con el que Laura Escanes vuelve a la rutina (y que comparte con María Pombo)</h1></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><h2 class="td-post-sub-title"><h2 class="td-post-sub-title"><p>Laura Escanes ha compartido algunos de los ejercicios que su entrenadora ha preparado para sus rutinas y son fáciles de replicar para estar tan en forma como la influencer.</p></h2></h2><div class="td-module-meta-info"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.semana.es%2Fbelleza%2Fentrenamiento-laura-escanes-vuelve-rutina-y-comparte-maria-pombo-20211001-002397464%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+entrenamiento+con+el+que+Laura+Escanes+vuelve+a+la+rutina+%28y+que+comparte+con+Mar%C3%ADa+Pombo%29&url=https%3A%2F%2Fwww.semana.es%2Fbelleza%2Fentrenamiento-laura-escanes-vuelve-rutina-y-comparte-maria-pombo-20211001-002397464%2F&via=Semana"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.semana.es/belleza/entrenamiento-laura-escanes-vuelve-rutina-y-comparte-maria-pombo-20211001-002397464/&amp;media=https://cdn.semana.es/wp-content/uploads/2021/10/laura_escanes_dest.jpg&description=Así se mantiene en forma la influencer Laura Escanes, con un entrenamiento diseñado para ella por la personal trainer Crys Diaz."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El+entrenamiento+con+el+que+Laura+Escanes+vuelve+a+la+rutina+%28y+que+comparte+con+Mar%C3%ADa+Pombo%29 %0A%0A https://www.semana.es/belleza/entrenamiento-laura-escanes-vuelve-rutina-y-comparte-maria-pombo-20211001-002397464/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-author-name"><div class="td-author-by">Por</div>
<strong>Semana </strong><div class="td-author-line"> -</div></div>        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-01T13:33:35+02:00" >1 octubre, 2021 - 13:33</time></span></div><hr class="hr" /><div class="td-post-content tagdiv-type"><p>La rutina ya se ha instalado en las vidas de la mayor parte de la población. Atrás han quedado el verano y las vacaciones y ahora toca volver a las viejas costumbres. Y algunas, como<strong> la de realizar un entrenamiento controlado,</strong> son buenas. Así ha hecho<a href="https://www.semana.es/famosos/famoso/laura-escanes/" target="_blank" rel="noopener noreferrer"> Laura Escanes,</a> que ha mostrado algunos de los ejercicios que su entrenadora personal,<strong> Crys Diaz,</strong> tenía listos para ella.</p><div class="lista-enlaces"></p><ul><li><a href="https://www.semana.es/belleza/laura-escanes-apuesta-manicura-mas-tendencia-y-mas-discreta-20210927-002395485/" target="_blank" rel="noopener noreferrer"><strong>Laura Escanes apuesta por la manicura más tendencia (y más discreta)</strong></a></li><li><a href="https://www.semana.es/belleza/rutina-facial-personalizada-laura-escanes-20210923-002394173/" target="_blank" rel="noopener noreferrer"><strong>Así es la rutina facial personalizada de Laura Escanes</strong></a></li></ul><p></div><h3>Un entrenamiento a dúo</h3><p>La influencer ha estado además muy bien acompañada por <a href="https://www.semana.es/famosos/famoso/maria-pombo/">María Pombo,</a> que ha estado en la sesión de entrenamiento y <strong>con quien la catalana ha coordinado ejercicios.</strong> Las dos entrenan bajo la batuta de Crys Díaz, una entrenadora personal que triunfa entre las celebrities.</p><p>De hecho, esta entrenadora tiene una rutina online con<a href="https://www.semana.es/famosos/famoso/vicky-martin-berrocal/" target="_blank" rel="noopener noreferrer"> Vicky Martín Berrocal</a> y es, en gran medida, la responsable del cambio de hábitos que ha experimentado la diseñadora sevillana. Pero <strong>no es la única que cuenta con sus servicios</strong>, también <a href="https://www.semana.es/famosos/famoso/lara-alvarez/" target="_blank" rel="noopener noreferrer">Lara Álvarez</a> o <a href="https://www.semana.es/famosos/famoso/blanca-suarez/" target="_blank" rel="noopener noreferrer">Blanca Suárez</a> entrenan con ella.</p><h3>Una tabla centrada en tonificar</h3><p>Para Laura Escanes la entrenadora ha decidido preparar una tabla de lo más completa que incluye <strong>algunos ejercicios aeróbicos y otros de fuerza.</strong> Así logra que el cuerpo de Laura esté tonificado y se mantenga fuerte también en la musculatura interna.</p><p>Según ha compartido Escanes, tanto ella como María Pombo han realizado algunos ejercicios con cuerdas para<strong> tonificar el tren superior y trabajar la musculatura</strong> de los brazos, pero también han hecho sentadillas levantando peso con una pesa rusa.</p><div class="lista-enlaces"></p><ul><li><a href="https://www.semana.es/belleza/laura-escanes-atreve-manicura-psicodelica-tendencias-momento-unas-20210904-002387337/" target="_blank" rel="noopener noreferrer"><strong>Laura Escanes se atreve con la manicura psicodélica, una de las tendencias del momento en uñas</strong></a></li><li class="entry-title td-module-title"><strong><a title="Las famosas nos enseñan cuáles serán las tendencias en uñas para esta temporada" href="https://www.semana.es/belleza/famosas-ensenan-cuales-seran-tendencias-unas-temporada-20210319-002325437/" rel="bookmark">De Laura Escanes a Laura Matamoros, todas las famosas e influencers nos enseñan cuáles serán las tendencias en uñas para esta temporada</a></strong></li></ul><p></div><h3>Equilibrio, fuerza y agilidad</h3><p>Entre los ejercicios que ha mostrado la mujer de<a href="https://www.semana.es/famosos/famoso/risto-mejide-publicista/" target="_blank" rel="noopener noreferrer"> Risto Mejide</a> había para todos los gustos. Así, mostraba uno que consistía en hacer planchas sobre una superficie inestable. Las planchas eran laterales para fortalecer aún más el core y los músculos de la cintura.</p><p>Y para terminar, ambas se desahogaban, como decía Laura Escanes, con <strong>un ejercicio muy de moda últimamente: el boxeo.</strong> Ese deporte se ha vuelto más popular en los gimnasios porque ayuda no solo a trabajar la musculatura de los brazos, también a ganar agilidad, porque exige de rapidez de movimientos en las piernas.</p><div class="lista-enlaces"></p><ul><li><strong><a title="¿Estás morena? Este precioso vestido de Ana Boyer es perfecto para ti" href="https://www.semana.es/moda/estas-morena-elegante-look-ana-boyer-perfecto-ti-20210704-002367623/" rel="bookmark">¿Estás morena? Este precioso vestido que llevan Ana Boyer, Laura Escanes e Isabel Rábago es perfecto para ti</a></strong></li><li><strong><a title="El importante trabajo que Laura Escanes rechaza para proteger su salud mental" href="https://www.semana.es/corazon/importante-laura-escanes-rechaza-proteger-salud-mental-20210811-002380486/" rel="bookmark">El importante trabajo que Laura Escanes rechaza para proteger su salud mental y retirarse de las redes sociales durante una temporada</a></strong></li></ul><p></div><h3>Un entrenamiento entre viaje y viaje</h3><p>Laura Escanes ha compartido este entrenamiento en ese parón en su agenda en el que ha vuelto a sus rutinas en Madrid. Y es que <strong>la influencer acaba de volver de París,</strong> donde fue una de las invitadas de Dior para presentar su colección de belleza. Y según contó hace unos días, tiene previsto regresar a la capital francesa en breve, suponemos que de nuevo para alguna campaña o presentación.</p></div><form  method="post" style = " background-image: url(https://cdn.semana.es/estaticos/formulario/fondo-gris.jpg);" class="mailchimp-form comment-form newsletter-mailchimp one-header" target="_top" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form"  target="_blank"><div class="content"><div class="suscription-header"><p class="suscription-logo"><img width="150" height="42" src="https://cdn.semana.es/wp-content/uploads/2020/12/estiloyvida-logo-150x42-1.png" class="no-lazyload" alt="" /></p><p style = "color: #0a0a0a;" class="suscription-title">¡Recíbelo en tu correo!</p></div><div class="mc-information"><div class="mc-field-group">
<input required type="text" name="FNAME" id="mce-FNAME" placeholder="Nombre">
<label for="mce-FNAME">Nombre</label></div><div class="mc-field-group">
<input required type="email" name="EMAIL" id="mce-EMAIL" placeholder="E-mail">
<label for="mce-EMAIL">E-mail</label></div></div><div class="mc-field-group gdpr">
<input type="checkbox" required  id="gdpr_50113" name="gdpr[50113]" value="Y" class="checkbox-gdpr">
<label class="checkbox subfield" for="gdpr_50113"><p class="text-gdpr">Acepto <a href="/politica-de-privacidad/">las condiciones de privacidad</a></p>
</label></div><div style="position: absolute; left: -5000px;" aria-hidden="true">
<input type="text" name="b_71729b7223191d8eef233dddb_4dbd39132c" tabindex="-1" value="">
<input type="hidden" name="tagsList" value="web">
<input type="hidden" name="groupsList" value="7fa9773281, e17a3f6eab">
<input type="hidden" name="isAMP" value="0">
<input type="hidden" id="name_check_form_mailchimp" name="name_check_form_mailchimp" value="b52b18809f" /><input type="hidden" name="_wp_http_referer" value="/belleza/entrenamiento-laura-escanes-vuelve-rutina-y-comparte-maria-pombo-20211001-002397464/" /></div><div class="buton-light">
<input style = "background-color: #b89a6a;" type="submit" value="Suscribirme" name="subscribe" id="mc-embedded-subscribe" class="border-radius"></div></div></form><div class="ads-smartclip"><div id="smartIntxt"></div></div><div id="divVideoStepAdTop" class="divVideoStep"></div> <script type='text/javascript'>(function(w,d){var i=w.invibes=w.invibes||{};i.uc=0;i.prod=2618;var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='//k.r66net.com/GetLink';d.head.appendChild(s);})(window,document);</script> <div class="gallery"><div class="gallery-row"><div class="img-gallery">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="696" height="580" data-src="https://cdn.semana.es/wp-content/uploads/2021/10/laura_escanes1-696x580.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2397471" alt="entrenamiento Laura Escanes" /><noscript><img width="696" height="580" src="https://cdn.semana.es/wp-content/uploads/2021/10/laura_escanes1-696x580.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2397471" alt="entrenamiento Laura Escanes" /></noscript></div><p class="wp-caption-text">Instagram</p><div class="body-gallery">
<span class="number-gallery"><span class="number">1</span> de 6</span><div><h3 class="title-gallery">Así entrenaba Laura Escanes con las gomas</h3></div></div></div><div class="div-gpt-ad-r3-sticky"><div class="ads-center"><div class="div-gpt-ad-r3-content"></div></div></div><div class="gallery-row"><div class="img-gallery">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="696" height="580" data-src="https://cdn.semana.es/wp-content/uploads/2021/10/laura_escanes2-696x580.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2397472" alt="entrenamiento Laura Escanes" /><noscript><img width="696" height="580" src="https://cdn.semana.es/wp-content/uploads/2021/10/laura_escanes2-696x580.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2397472" alt="entrenamiento Laura Escanes" /></noscript></div><p class="wp-caption-text">Instagram</p><div class="body-gallery">
<span class="number-gallery"><span class="number">2</span> de 6</span><div><h3 class="title-gallery">Es uno de los ejercicios que ha preparado para ella Chris Diaz</h3></div></div></div><div class="gallery-row"><div class="img-gallery">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="696" height="580" data-src="https://cdn.semana.es/wp-content/uploads/2021/10/laura_escanes3-696x580.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2397473" alt="entrenamiento Laura Escanes" /><noscript><img width="696" height="580" src="https://cdn.semana.es/wp-content/uploads/2021/10/laura_escanes3-696x580.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2397473" alt="entrenamiento Laura Escanes" /></noscript></div><p class="wp-caption-text">Instagram</p><div class="body-gallery">
<span class="number-gallery"><span class="number">3</span> de 6</span><div><h3 class="title-gallery">También tiene planchas laterales sobre una superficie inestable</h3></div></div></div><div class="gallery-row"><div class="img-gallery">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="696" height="580" data-src="https://cdn.semana.es/wp-content/uploads/2021/10/laura_escanes4-696x580.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2397474" alt="entrenamiento Laura Escanes" /><noscript><img width="696" height="580" src="https://cdn.semana.es/wp-content/uploads/2021/10/laura_escanes4-696x580.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2397474" alt="entrenamiento Laura Escanes" /></noscript></div><p class="wp-caption-text">Instagram</p><div class="body-gallery">
<span class="number-gallery"><span class="number">4</span> de 6</span><div><h3 class="title-gallery">Ha compartido el entrenamiento con María Pombo</h3></div></div></div><div class="div-gpt-ad-r3-sticky"><div class="ads-center"><div class="div-gpt-ad-r3-content"></div></div></div><div class="gallery-row"><div class="img-gallery">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="696" height="580" data-src="https://cdn.semana.es/wp-content/uploads/2021/10/laura_escanes5-696x580.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2397475" alt="entrenamiento Laura Escanes" /><noscript><img width="696" height="580" src="https://cdn.semana.es/wp-content/uploads/2021/10/laura_escanes5-696x580.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2397475" alt="entrenamiento Laura Escanes" /></noscript></div><p class="wp-caption-text">Instagram</p><div class="body-gallery">
<span class="number-gallery"><span class="number">5</span> de 6</span><div><h3 class="title-gallery">Las dos han coordinado ejercicios</h3></div></div></div><div class="gallery-row"><div class="img-gallery">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="696" height="580" data-src="https://cdn.semana.es/wp-content/uploads/2021/10/laura_escanes6-696x580.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2397476" alt="entrenamiento Laura Escanes" /><noscript><img width="696" height="580" src="https://cdn.semana.es/wp-content/uploads/2021/10/laura_escanes6-696x580.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2397476" alt="entrenamiento Laura Escanes" /></noscript></div><p class="wp-caption-text">Instagram</p><div class="body-gallery">
<span class="number-gallery"><span class="number">6</span> de 6</span><div><h3 class="title-gallery">Y han finalizado el entrenamiento con unos movimientos de boxeo</h3></div></div></div></div><div class="ads-taboola"></div> <script>function isScrolledTaboola(elem){var docViewTop=$(window).scrollTop();var docViewBottom=docViewTop+$(window).height();var elemTop=elem.offset().top;var elemBottom=elemTop+elem.height();var before=300;if(isMobileTaboola()){before=500;}
return((elemBottom-before<=docViewBottom)&&(elemTop>=docViewTop));}
function isMobileTaboola(){if(window.innerWidth<768){return true;}else{return false;}}
var taboola_loader=function(){var config={binding:'scroll.mangiro.taboola',offset:1300,url:'//cdn.taboola.com/libtrc/rba-estiloyvida/loader.js',containerSelector:'.ads-taboola'}
var _mobile=isMobileTaboola();var _id="taboola-below-article-thumbnails";var _mode="alternating-thumbnails-a";var _placement="Below Article Thumbnails";var _selector=config.containerSelector;if(_mobile){_id="taboola-mobile-below-article-thumbnails";_mode="alternating-thumbnails-b";_placement="Mobile Below Article Thumbnails";}
var $div=$("<div />").addClass('article-block-taboola').attr("data-appear-top-offset",config.offset).attr("id",_id);$(_selector).append($div);var _timer;var _appeared=false;var _checkTaboola=function(){if(isScrolledTaboola($div)){console.log("TABOOLA APPEARED");_appeared=true;$(window).off(config.binding);window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],config.url,'tb_loader_script');if(window.performance&&typeof window.performance.mark=='function')
{window.performance.mark('tbl_ic');}
_taboola.push({mode:_mode,container:_id,placement:_placement,target_type:'mix'});_taboola.push({flush:true});}}
_checkTaboola();if(!_appeared){$(window).on(config.binding,function(){if(_timer)window.clearTimeout(_timer);_timer=window.setTimeout(_checkTaboola,config.timeout);});}}
taboola_loader();</script> <footer><div class="td-post-source-tags"></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content">
<span>Artículo anterior</span>
<a href="https://www.semana.es/television/mediaset-celebra-sorpresa-antena-3-haya-ganado-guerra-audiencias-mensaje-aplauden-20211001-002397497/">Mediaset celebra que Antena 3 le gane la guerra de audiencias con un mensaje que sorprende a todos</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.semana.es/autor/miriam-rubio-ramos/">Miriam Rubio Ramos</a></span></div></footer></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside id="wpb_widget-21" class="td_block_template_1 widget widget_wpb_widget"><div id="div-gpt-ad-r1-sticky"><div class="ads-center"><div id="div-gpt-ad-r1-content"></div></div></div></aside><aside id="estiloyvida_widget-4" class="td_block_template_1 widget widget_estiloyvida_widget"><h4 class="block-title"><span>Lo último en Estilo y Vida</span></h4><div class="td_block_wrap td_block_7 td_block_widget td-pb-border-top td_block_template_8 td-column-1 td_block_padding"><div class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://www.semana.es/belleza/entrenamiento-laura-escanes-vuelve-rutina-y-comparte-maria-pombo-20211001-002397464/" rel="bookmark" class="td-image-wrap" title="El entrenamiento con el que Laura Escanes vuelve a la rutina (y que comparte con María Pombo)">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" data-src="https://cdn.semana.es/wp-content/uploads/2021/10/laura_escanes_dest-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="entrenamiento Laura Escanes" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2021/10/laura_escanes_dest-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="entrenamiento Laura Escanes" /></noscript>							</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://www.semana.es/belleza/entrenamiento-laura-escanes-vuelve-rutina-y-comparte-maria-pombo-20211001-002397464/" rel="bookmark" title="El entrenamiento con el que Laura Escanes vuelve a la rutina (y que comparte con María Pombo)">El entrenamiento con el que Laura Escanes vuelve a la rutina (y que comparte con María Pombo)</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://www.semana.es/belleza/coenzima-q10-aliada-natural-contra-envejecimiento-piel-20211001-002397439/" rel="bookmark" class="td-image-wrap" title="Coenzima Q10, la aliada natural contra el envejecimiento de la piel">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" data-src="https://cdn.semana.es/wp-content/uploads/2021/10/portada-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2021/10/portada-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" /></noscript>							</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://www.semana.es/belleza/coenzima-q10-aliada-natural-contra-envejecimiento-piel-20211001-002397439/" rel="bookmark" title="Coenzima Q10, la aliada natural contra el envejecimiento de la piel">Coenzima Q10, la aliada natural contra el envejecimiento de la piel</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://www.semana.es/moda/tamara-falco-lleva-tendencia-mas-oriental-television-20211001-002397397/" rel="bookmark" class="td-image-wrap" title="Tamara Falcó lleva la tendencia más oriental a la televisión">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" data-src="https://cdn.semana.es/wp-content/uploads/2021/10/tamara_falco_destacada-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="Tamara Falcó oriental" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2021/10/tamara_falco_destacada-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="Tamara Falcó oriental" /></noscript>							</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://www.semana.es/moda/tamara-falco-lleva-tendencia-mas-oriental-television-20211001-002397397/" rel="bookmark" title="Tamara Falcó lleva la tendencia más oriental a la televisión">Tamara Falcó lleva la tendencia más oriental a la televisión</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://www.semana.es/moda/sara-carbonero-camisa-vaquera-devuelve-infancia-20211001-002397316/" rel="bookmark" class="td-image-wrap" title="Sara Carbonero tiene la camisa vaquera que nos devuelve a la infancia">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" data-src="https://cdn.semana.es/wp-content/uploads/2021/09/sara_carbonero_destacada-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="camisa vaquera" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2021/09/sara_carbonero_destacada-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="camisa vaquera" /></noscript>							</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://www.semana.es/moda/sara-carbonero-camisa-vaquera-devuelve-infancia-20211001-002397316/" rel="bookmark" title="Sara Carbonero tiene la camisa vaquera que nos devuelve a la infancia">Sara Carbonero tiene la camisa vaquera que nos devuelve a la infancia</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://www.semana.es/moda/sera-vestido-novia-anabel-pantoja-llevara-gran-fiesta-20211001-002397362/" rel="bookmark" class="td-image-wrap" title="Así será el vestido de novia que Anabel Pantoja llevará en su gran fiesta">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" data-src="https://cdn.semana.es/wp-content/uploads/2021/09/anabel-pantoja-1-7-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="vestido de novia" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2021/09/anabel-pantoja-1-7-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="vestido de novia" /></noscript>							</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://www.semana.es/moda/sera-vestido-novia-anabel-pantoja-llevara-gran-fiesta-20211001-002397362/" rel="bookmark" title="Así será el vestido de novia que Anabel Pantoja llevará en su gran fiesta">Así será el vestido de novia que Anabel Pantoja llevará en su gran fiesta</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div></aside><aside id="wpb_widget-22" class="td_block_template_1 widget widget_wpb_widget"><div id="div-gpt-ad-r2-sticky"><div class="ads-center"><div id="ads-r2-sidebar"></div></div></div></aside><div class="td_block_wrap td_block_mas_leidos_widget td_block_widget tdi_64_996 td-pb-border-top sidebar-last-posts td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_64_996" ><script>var block_tdi_64_996=new tdBlock();block_tdi_64_996.id="tdi_64_996";block_tdi_64_996.atts='{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"sidebar-last-posts","post_ids":"2396682,2397266,2396846,2396623,2396445,2397274,2396338,2396589,2396857,2396566","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_64_996","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_64_996","tdc_css_class_style":"tdi_64_996_rand_style"}';block_tdi_64_996.td_column_number="1";block_tdi_64_996.block_type="td_block_mas_leidos_widget";block_tdi_64_996.post_count="5";block_tdi_64_996.found_posts="10";block_tdi_64_996.header_color="#";block_tdi_64_996.ajax_pagination_infinite_stop="";block_tdi_64_996.max_num_pages="2";tdBlocksArray.push(block_tdi_64_996);</script><div class="td-block-title-wrap"></div><div id=tdi_64_996 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/kiko-rivera-chabelita-anabel-llegan-cantora-reunirse-isabel-pantoja-muerte-dona-ana-20210930-002396682/" rel="bookmark" class="td-image-wrap " title="Kiko Rivera, Chabelita y Anabel llegan a Cantora para reunirse con Isabel Pantoja tras la muerte de doña Ana" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2021/09/kiko-rivera-anabel-pantoja-chabelita-100x70.jpg"   alt="" title="Kiko Rivera, Chabelita y Anabel llegan a Cantora para reunirse con Isabel Pantoja tras la muerte de doña Ana" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/09/kiko-rivera-anabel-pantoja-chabelita-100x70.jpg"   alt="" title="Kiko Rivera, Chabelita y Anabel llegan a Cantora para reunirse con Isabel Pantoja tras la muerte de doña Ana" /></noscript><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/kiko-rivera-chabelita-anabel-llegan-cantora-reunirse-isabel-pantoja-muerte-dona-ana-20210930-002396682/" rel="bookmark" title="Kiko Rivera, Chabelita y Anabel llegan a Cantora para reunirse con Isabel Pantoja tras la muerte de doña Ana">Kiko Rivera, Chabelita y Anabel llegan a Cantora para reunirse con...</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/fran-cayetano-rivera-oponen-entierren-dona-ana-enterrado-paquirri-20210930-002397266/" rel="bookmark" class="td-image-wrap " title="Fran y Cayetano Rivera se oponen a que entierren a Doña Ana donde está enterrado Paquirri" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2021/09/destacada-302-1024x766-copy-100x70.jpg"   alt="" title="Fran y Cayetano Rivera se oponen a que entierren a Doña Ana donde está enterrado Paquirri" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/09/destacada-302-1024x766-copy-100x70.jpg"   alt="" title="Fran y Cayetano Rivera se oponen a que entierren a Doña Ana donde está enterrado Paquirri" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/fran-cayetano-rivera-oponen-entierren-dona-ana-enterrado-paquirri-20210930-002397266/" rel="bookmark" title="Fran y Cayetano Rivera se oponen a que entierren a Doña Ana donde está enterrado Paquirri">Fran y Cayetano Rivera se oponen a que entierren a Doña...</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/sido-emotivo-reencuentro-isabel-pantoja-hijos-delante-amigo-paquirri-20210930-002396846/" rel="bookmark" class="td-image-wrap " title="Así ha sido el emotivo reencuentro de Isabel Pantoja con sus hijos delante de un amigo de Paquirri" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2021/09/isabel-pantoja-portada-100x70.jpg"   alt="Isabel Pantoja Kiko Rivera Chabelita" title="Así ha sido el emotivo reencuentro de Isabel Pantoja con sus hijos delante de un amigo de Paquirri" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/09/isabel-pantoja-portada-100x70.jpg"   alt="Isabel Pantoja Kiko Rivera Chabelita" title="Así ha sido el emotivo reencuentro de Isabel Pantoja con sus hijos delante de un amigo de Paquirri" /></noscript><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/sido-emotivo-reencuentro-isabel-pantoja-hijos-delante-amigo-paquirri-20210930-002396846/" rel="bookmark" title="Así ha sido el emotivo reencuentro de Isabel Pantoja con sus hijos delante de un amigo de Paquirri">Así ha sido el emotivo reencuentro de Isabel Pantoja con sus...</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/agustin-pantoja-abandona-tanatorio-cenizas-dona-ana-20210930-002396623/" rel="bookmark" class="td-image-wrap " title="Agustín Pantoja abandona el tanatorio con las cenizas de doña Ana" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2021/09/agustin-pantoja-4-100x70.jpg"   alt="" title="Agustín Pantoja abandona el tanatorio con las cenizas de doña Ana" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/09/agustin-pantoja-4-100x70.jpg"   alt="" title="Agustín Pantoja abandona el tanatorio con las cenizas de doña Ana" /></noscript><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/agustin-pantoja-abandona-tanatorio-cenizas-dona-ana-20210930-002396623/" rel="bookmark" title="Agustín Pantoja abandona el tanatorio con las cenizas de doña Ana">Agustín Pantoja abandona el tanatorio con las cenizas de doña Ana</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/celebrities/dolores-aveiro-recomienda-cristiano-ronaldo-no-case-georgina-rodriguez-solo-quiere-dinero-20210929-002396445/" rel="bookmark" class="td-image-wrap " title="Dolores Aveiro “recomienda” a Cristiano Ronaldo que no se case con Georgina Rodríguez: “Solo quiere dinero”" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2021/09/dolores-aveiro-cristiano-ronaldo-georgina-rodrguez-100x70.jpg"   alt="" title="Dolores Aveiro “recomienda” a Cristiano Ronaldo que no se case con Georgina Rodríguez: “Solo quiere dinero”" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/09/dolores-aveiro-cristiano-ronaldo-georgina-rodrguez-100x70.jpg"   alt="" title="Dolores Aveiro “recomienda” a Cristiano Ronaldo que no se case con Georgina Rodríguez: “Solo quiere dinero”" /></noscript><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/celebrities/dolores-aveiro-recomienda-cristiano-ronaldo-no-case-georgina-rodriguez-solo-quiere-dinero-20210929-002396445/" rel="bookmark" title="Dolores Aveiro “recomienda” a Cristiano Ronaldo que no se case con Georgina Rodríguez: “Solo quiere dinero”">Dolores Aveiro “recomienda” a Cristiano Ronaldo que no se case con...</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div></div></div></div></div></article><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_65_25c" class="tdc-zone"><div class="tdc_zone tdi_66_636  wpb_row td-pb-row"  ><style scoped>.tdi_66_636{min-height:0}</style><div id="tdi_67_c18" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_68_6aa  wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_68_6aa{min-height:0}.tdi_68_6aa,.tdi_68_6aa .tdc-columns{display:block}.tdi_68_6aa .tdc-columns{width:100%}.tdi_68_6aa{margin-top:1px !important;padding-top:50px !important;padding-bottom:10px !important;z-index:1 !important;position:relative}.tdi_68_6aa .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_68_6aa{padding-top:40px !important;padding-bottom:0 !important}}@media (min-width:768px) and (max-width:1018px){.tdi_68_6aa{padding-top:5px !important;padding-bottom:5px !important}}</style><div class="tdi_67_c18_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_67_c18_rand_style>.td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;border-style:solid !important;border-color:#888 !important;border-width:0 !important}</style></div><style>.tdi_67_c18_rand_style:after{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background:#f9f9f9 !important}</style></div><div class="vc_column tdi_70_a56  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_70_a56{vertical-align:baseline}.tdi_70_a56 .wpb_wrapper,.tdi_70_a56 .wpb_wrapper .tdc-elements{display:block}.tdi_70_a56 .wpb_wrapper .tdc-elements{width:100%}.tdi_70_a56 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_71_3f3 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_71_3f3" ><style>.td-theme-wrap .tdi_71_3f3 .td-block-title>*,.td-theme-wrap .tdi_71_3f3 .td-pulldown-filter-link:hover,.td-theme-wrap .tdi_71_3f3 .td-subcat-item a:hover,.td-theme-wrap .tdi_71_3f3 .td-subcat-item .td-cur-simple-item,.td-theme-wrap .tdi_71_3f3 .td-subcat-dropdown:hover .td-subcat-more span,.td-theme-wrap .tdi_71_3f3 .td-subcat-dropdown:hover .td-subcat-more i{color:#9e9e9e}.td-theme-wrap .tdi_71_3f3 .td-subcat-dropdown ul:after{background-color:#9e9e9e}.td-theme-wrap .tdi_71_3f3 .td_module_wrap:hover .entry-title a,.td-theme-wrap .tdi_71_3f3 .td_quote_on_blocks,.td-theme-wrap .tdi_71_3f3 .td-opacity-cat .td-post-category:hover,.td-theme-wrap .tdi_71_3f3 .td-opacity-read .td-read-more a:hover,.td-theme-wrap .tdi_71_3f3 .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .tdi_71_3f3 .td-instagram-user a{color:#9e9e9e}.td-theme-wrap .tdi_71_3f3 .td-next-prev-wrap a:hover,.td-theme-wrap .tdi_71_3f3 .td-load-more-wrap a:hover{background-color:#9e9e9e;border-color:#9e9e9e}.td-theme-wrap .tdi_71_3f3 .td-read-more a,.td-theme-wrap .tdi_71_3f3 .td-weather-information:before,.td-theme-wrap .tdi_71_3f3 .td-weather-week:before,.td-theme-wrap .tdi_71_3f3 .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .tdi_71_3f3 .td-post-category,.td-theme-wrap .tdi_71_3f3 .td-post-category:hover{background-color:#9e9e9e}.tdi_71_3f3{margin-bottom:12px !important}</style><style>.tdi_71_3f3 .td-block-title a,.tdi_71_3f3 .td-block-title span{font-family:Open Sans !important;font-size:15px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:1px !important}</style><h4 class="td-block-title"><span class="td-pulldown-size">Sobre nosotros</span></h4></div></div></div><div class="vc_column tdi_73_d52  wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>.tdi_73_d52{vertical-align:baseline}.tdi_73_d52 .wpb_wrapper,.tdi_73_d52 .wpb_wrapper .tdc-elements{display:block}.tdi_73_d52 .wpb_wrapper .tdc-elements{width:100%}.tdi_73_d52 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_74_07a  tagdiv-type td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_74_07a" ><style>.tdi_74_07a{position:relative}</style><style>.tdi_74_07a,.tdi_74_07a p{font-family:Playfair Display !important}</style><div class="tdi_74_07a_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_74_07a_rand_style>.td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;opacity:1 !important}</style></div><style></style></div><div class="td-block-title-wrap"></div><div class="td-fix-index"><p>En estilo y vida, hemos creado en esta web en la que vas a poder copiar ideas a las famosas, saber cuánto cuestan sus vestidos, sus complementos, sus joyas sus dietas más especiales… Contáctanos: <a href="mailto:redaccion@estiloyvida.es">redaccion@estiloyvida.es</a></p></div></div></div></div></div></div><div id="tdi_75_c12" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_76_cf1  wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_76_cf1{min-height:0}.tdi_76_cf1,.tdi_76_cf1 .tdc-columns{display:block}.tdi_76_cf1 .tdc-columns{width:100%}.tdi_76_cf1{padding-top:10px !important;padding-bottom:10px !important;z-index:1 !important;position:relative}.tdi_76_cf1 .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_76_cf1{padding-top:0 !important;padding-bottom:0 !important}}@media (min-width:768px) and (max-width:1018px){.tdi_76_cf1{padding-top:5px !important;padding-bottom:5px !important}}</style><div class="tdi_75_c12_rand_style td-element-style" ><style>.tdi_75_c12_rand_style{background-color:#282828 !important}</style></div><div class="vc_column tdi_78_26f  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_78_26f{vertical-align:baseline}.tdi_78_26f .wpb_wrapper,.tdi_78_26f .wpb_wrapper .tdc-elements{display:block}.tdi_78_26f .wpb_wrapper .tdc-elements{width:100%}.tdi_78_26f .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_79_a6a tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_79_a6a"  style=" z-index: 999;"><style>.tdi_79_a6a .td_block_inner{text-align:right}.tdi_79_a6a .tdb-menu>li .tdb-menu-sep,.tdi_79_a6a .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_79_a6a .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_79_a6a .td-subcat-more .tdb-menu-more-subicon{font-size:20px;top:0}.tdi_79_a6a .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_79_a6a .tdb-menu>li>a,.tdi_79_a6a .td-subcat-more{color:#d8d8d8}.tdi_79_a6a .tdb-menu>li>a,.tdi_79_a6a .td-subcat-more,.tdi_79_a6a .td-subcat-more>.tdb-menu-item-text{font-family:Open Sans !important;font-size:12px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:2px !important}.tdi_79_a6a .tdb-menu .tdb-normal-menu ul,.tdi_79_a6a .td-pulldown-filter-list{padding:10px auto 15px;text-align:center;background-color:#282828;box-shadow:1px 1px 10px 0px rgba(30,30,30,.39)}.tdi_79_a6a .tdb-menu .tdb-normal-menu ul .tdb-menu-item>a,.tdi_79_a6a .td-pulldown-filter-list li a{padding:5px 0 7px;background-color:#282828;color:#5e4760;font-family:Open Sans !important;font-size:10px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:2px !important}.tdi_79_a6a .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:auto;margin-top:0}.tdi_79_a6a .tdb-normal-menu ul .tdb-menu-item>a .tdb-menu-item-text{display:inline-block}.tdi_79_a6a .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0px 2px 6px 0px rgba(0,0,0,.1)}</style><style>.tdi_79_a6a .tdb-menu>li>a:after,.tdi_79_a6a .tdb-menu-items-dropdown .td-subcat-more:after{background-color:;height:0;bottom:0}</style><style>.tdi_79_a6a .tdb-menu ul .tdb-normal-menu.current-menu-item>a,.tdi_79_a6a .tdb-menu ul .tdb-normal-menu.current-menu-ancestor>a,.tdi_79_a6a .tdb-menu ul .tdb-normal-menu.current-category-ancestor>a,.tdi_79_a6a .tdb-menu ul .tdb-normal-menu.tdb-hover>a,.tdi_79_a6a .tdb-menu ul .tdb-normal-menu:hover>a,.tdi_79_a6a .td-pulldown-filter-list li:hover a{color:#282828;background-color:#5e4760}</style><div id=tdi_79_a6a class="td_block_inner td-fix-index"><ul id="menu-estiloyvida-3" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2290035"><a href="https://www.semana.es/moda/"><div class="tdb-menu-item-text">Moda</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2290033"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/"><div class="tdb-menu-item-text">El vestidor de Letizia</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2290032"><a href="https://www.semana.es/belleza/"><div class="tdb-menu-item-text">Belleza</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2290034"><a href="https://www.semana.es/salud/"><div class="tdb-menu-item-text">Salud y Bienestar</div></a></li></ul></div></div></div></div></div></div><div id="tdi_82_23f" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_83_32c  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>.tdi_83_32c{min-height:0}.tdi_83_32c,.tdi_83_32c .tdc-columns{display:block}.tdi_83_32c .tdc-columns{width:100%}@media (min-width:767px){.tdi_83_32c.tdc-row-content-vert-center,.tdi_83_32c.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_83_32c.tdc-row-content-vert-bottom,.tdi_83_32c.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_83_32c.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_83_32c.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.tdi_83_32c{position:relative}.tdi_83_32c .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_83_32c{padding-top:10px !important;padding-bottom:10px !important;justify-content:center !important;text-align:center !important}}</style><div class="tdi_82_23f_rand_style td-element-style" ><style>.tdi_82_23f_rand_style{background-color:#f9f9f9 !important}</style></div><div class="vc_column tdi_85_6c6  wpb_column vc_column_container tdc-column td-pb-span5"><style scoped>.tdi_85_6c6{vertical-align:baseline}.tdi_85_6c6 .wpb_wrapper,.tdi_85_6c6 .wpb_wrapper .tdc-elements{display:block}.tdi_85_6c6 .wpb_wrapper .tdc-elements{width:100%}.tdi_85_6c6 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_85_6c6{width:30px !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_86_788 td-pb-border-top logo-estiloyvida td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_86_788" ><style>.tdi_86_788{margin-top:10px !important;margin-bottom:40px !important}@media (max-width:767px){.tdi_86_788{margin-bottom:20px !important}}</style><style>.tdi_86_788{display:inline-block}.tdi_86_788 .tdb-logo-a,.tdi_86_788 h1{flex-direction:row;align-items:center;justify-content:flex-start}.tdi_86_788 .tdb-logo-svg-wrap{display:block}.tdi_86_788 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_86_788 .tdb-logo-img{max-width:112px}.tdi_86_788 .tdb-logo-img-wrap{display:block}.tdi_86_788 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_86_788 .tdb-logo-text-title{display:none}.tdi_86_788 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_86_788 .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" width="126" height="55" src="https://cdn.semana.es/estaticos/semana-logo.jpg" alt=""  title="" /></span></a></div></div></div></div><div class="vc_column tdi_88_266  wpb_column vc_column_container tdc-column td-pb-span7"><style scoped>.tdi_88_266{vertical-align:baseline}.tdi_88_266 .wpb_wrapper,.tdi_88_266 .wpb_wrapper .tdc-elements{display:flex;flex-direction:row;flex-wrap:nowrap;justify-content:flex-end;align-items:flex-start}.tdi_88_266 .wpb_wrapper .tdc-elements{width:100%}.tdi_88_266 .wpb_wrapper{height:100%}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_89_85f tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_89_85f" ><style>.tdi_89_85f{margin-top:-30px !important}@media(min-width:1141px){.tdi_89_85f{display:inline-table !important}}@media (min-width:1019px) and (max-width:1140px){.tdi_89_85f{margin-top:10px !important;margin-bottom:30px !important;display:inline-block !important}}@media (min-width:768px) and (max-width:1018px){.tdi_89_85f{margin-top:-15px !important;display:inline-block !important}}@media (max-width:767px){.tdi_89_85f{margin-top:-45px !important;justify-content:center !important;text-align:center !important}}</style><style>.tdi_90_c6f .tdm-social-item i{font-size:20px;vertical-align:middle;line-height:50px}.tdi_90_c6f .tdm-social-item i.td-icon-twitter,.tdi_90_c6f .tdm-social-item i.td-icon-linkedin,.tdi_90_c6f .tdm-social-item i.td-icon-pinterest,.tdi_90_c6f .tdm-social-item i.td-icon-blogger,.tdi_90_c6f .tdm-social-item i.td-icon-vimeo{font-size:16px}.tdi_90_c6f .tdm-social-item{width:50px;height:50px;margin:5px 10px 5px 0;border-radius:50%}.tdi_90_c6f .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important}.tdi_90_c6f .tdm-social-item i,.tds-team-member2 .tdi_90_c6f.tds-social4 .tdm-social-item i{color:#282828}.tdi_90_c6f .tdm-social-item-wrap:hover i,body .tds-team-member2 .tdi_90_c6f.tds-social4 .tdm-social-item-wrap:hover i{color:#b89a6a}body .tdi_90_c6f .tdm-social-item{border:1px solid #282828}body .tdi_90_c6f .tdm-social-item-wrap:hover .tdm-social-item{border-color:#b89a6a}.tdi_90_c6f .tdm-social-text{margin-left:2px;margin-right:18px}@media (min-width:1019px) and (max-width:1140px){.tdi_90_c6f .tdm-social-item i{font-size:18px;vertical-align:middle;line-height:45px}.tdi_90_c6f .tdm-social-item i.td-icon-twitter,.tdi_90_c6f .tdm-social-item i.td-icon-linkedin,.tdi_90_c6f .tdm-social-item i.td-icon-pinterest,.tdi_90_c6f .tdm-social-item i.td-icon-blogger,.tdi_90_c6f .tdm-social-item i.td-icon-vimeo{font-size:14.4px}.tdi_90_c6f .tdm-social-item{width:45px;height:45px}body .tdi_90_c6f .tdm-social-item{border:1px solid #282828}}@media (min-width:768px) and (max-width:1018px){.tdi_90_c6f .tdm-social-item i{font-size:14px;vertical-align:middle;line-height:35px}.tdi_90_c6f .tdm-social-item i.td-icon-twitter,.tdi_90_c6f .tdm-social-item i.td-icon-linkedin,.tdi_90_c6f .tdm-social-item i.td-icon-pinterest,.tdi_90_c6f .tdm-social-item i.td-icon-blogger,.tdi_90_c6f .tdm-social-item i.td-icon-vimeo{font-size:11.2px}.tdi_90_c6f .tdm-social-item{width:35px;height:35px}body .tdi_90_c6f .tdm-social-item{border:1px solid #282828}}@media (max-width:767px){.tdi_90_c6f .tdm-social-item i{font-size:10px;vertical-align:middle;line-height:25px}.tdi_90_c6f .tdm-social-item i.td-icon-twitter,.tdi_90_c6f .tdm-social-item i.td-icon-linkedin,.tdi_90_c6f .tdm-social-item i.td-icon-pinterest,.tdi_90_c6f .tdm-social-item i.td-icon-blogger,.tdi_90_c6f .tdm-social-item i.td-icon-vimeo{font-size:8px}.tdi_90_c6f .tdm-social-item{width:25px;height:25px;margin:2.5px 5px 2.5px 0}body .tdi_90_c6f .tdm-social-item{border:1px solid #282828}}</style><div class="tdm-social-wrapper tds-social4 tdi_90_c6f"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/EyVSemana/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/EyVSemana/"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/estiloyvida_/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/estiloyvida_/"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.pinterest.es/revistaestiloyvida/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://www.pinterest.es/revistaestiloyvida/"  target="_blank" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/semana_revista?lang=es"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/semana_revista?lang=es"  target="_blank" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="tdi_91_f1a" class="tdc-row stretch_row"><div class="vc_row tdi_92_6a6  wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_92_6a6{min-height:0}.tdi_92_6a6,.tdi_92_6a6 .tdc-columns{display:block}.tdi_92_6a6 .tdc-columns{width:100%}.tdi_92_6a6{margin-top:-30px !important;padding-top:60px !important;padding-bottom:5px !important;position:relative}.tdi_92_6a6 .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_92_6a6{margin-top:-15px !important;padding-top:40px !important}}@media (min-width:1019px) and (max-width:1140px){.tdi_92_6a6{margin-top:-20px !important}}@media (max-width:767px){.tdi_92_6a6{margin-top:-8px !important;padding-top:30px !important}}</style><div class="tdi_91_f1a_rand_style td-element-style" ><style>.tdi_91_f1a_rand_style{background-color:#282828 !important}</style></div><div class="vc_column tdi_94_1a0  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_94_1a0{vertical-align:baseline}.tdi_94_1a0 .wpb_wrapper,.tdi_94_1a0 .wpb_wrapper .tdc-elements{display:block}.tdi_94_1a0 .wpb_wrapper .tdc-elements{width:100%}.tdi_94_1a0 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_95_62f tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_95_62f" ><style>.tdi_95_62f .tdm-descr{color:#fff;font-family:Playfair Display !important;font-size:24px !important;line-height:1.2 !important}@media (min-width:1019px) and (max-width:1140px){.tdi_95_62f .tdm-descr{font-family:Playfair Display !important;font-size:30px !important;line-height:1.2 !important}}</style><p class="tdm-descr"><a href="/estiloyvida/" style="color: #fff">Estilo y Vida</a></p></div></div></div></div></div><div id="tdi_96_271" class="tdc-row stretch_row"><div class="vc_row tdi_97_6a1  wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_97_6a1{min-height:0}.tdi_97_6a1,.tdi_97_6a1 .tdc-columns{display:block}.tdi_97_6a1 .tdc-columns{width:100%}@media (min-width:768px){.tdi_97_6a1{margin-left:0;margin-right:0}.tdi_97_6a1 .vc_column{padding-left:0;padding-right:0}}.tdi_97_6a1{margin-top:-5px !important;padding-top:30px !important;padding-bottom:30px !important;justify-content:center !important;text-align:center !important;position:relative}.tdi_97_6a1 .td_block_wrap{text-align:left}@media (min-width:1019px) and (max-width:1140px){.tdi_97_6a1{padding-top:20px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_97_6a1{padding-top:20px !important}}@media (max-width:767px){.tdi_97_6a1{padding-top:15px !important}}</style><div class="tdi_96_271_rand_style td-element-style" ><style>.tdi_96_271_rand_style{background-color:#282828 !important}</style></div><div class="vc_column tdi_99_dfc  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_99_dfc{vertical-align:baseline}.tdi_99_dfc .wpb_wrapper,.tdi_99_dfc .wpb_wrapper .tdc-elements{display:block}.tdi_99_dfc .wpb_wrapper .tdc-elements{width:100%}.tdi_99_dfc .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_99_dfc{padding-bottom:90px !important}}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_100_2a2 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_100_2a2" ><style>.tdi_100_2a2{margin-right:25px !important;margin-left:25px !important}@media (max-width:767px){.tdi_100_2a2{margin-right:10px !important;margin-left:10px !important}}</style><style>.tdi_100_2a2 .tdm-descr{color:#5e4760;font-family:Open Sans !important;font-size:11px !important;font-weight:700 !important}.tdi_100_2a2 .tdm-descr a{color:#d8d8d8}.tdi_100_2a2 .tdm-descr a:hover{color:#fff}</style><p class="tdm-descr"><a href="https://www.semana.es/politica-proteccion-datos/">Política de protección de datos</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_101_621 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_101_621" ><style>.tdi_101_621{margin-right:25px !important;margin-left:25px !important}@media (max-width:767px){.tdi_101_621{margin-right:10px !important;margin-left:10px !important}}</style><style>.tdi_101_621 .tdm-descr{color:#5e4760;font-family:Open Sans !important;font-size:11px !important;font-weight:700 !important}.tdi_101_621 .tdm-descr a{color:#d8d8d8}.tdi_101_621 .tdm-descr a:hover{color:#fff}</style><p class="tdm-descr"><a href="https://www.semana.es/aviso-legal/">Aviso legal</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_102_1c5 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_102_1c5" ><style>.tdi_102_1c5{margin-right:25px !important;margin-left:25px !important}@media (max-width:767px){.tdi_102_1c5{margin-right:10px !important;margin-left:10px !important}}</style><style>.tdi_102_1c5 .tdm-descr{color:#5e4760;font-family:Open Sans !important;font-size:11px !important;font-weight:700 !important}.tdi_102_1c5 .tdm-descr a{color:#d8d8d8}.tdi_102_1c5 .tdm-descr a:hover{color:#fff}</style><p class="tdm-descr"><a href="https://www.semana.es/politica-de-cookies/">Política de cookies</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_103_165 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_103_165" ><style>.tdi_103_165{margin-right:25px !important;margin-left:25px !important}@media (max-width:767px){.tdi_103_165{margin-right:10px !important;margin-left:10px !important}}</style><style>.tdi_103_165 .tdm-descr{color:#5e4760;font-family:Open Sans !important;font-size:11px !important;font-weight:700 !important}.tdi_103_165 .tdm-descr a{color:#d8d8d8}.tdi_103_165 .tdm-descr a:hover{color:#fff}</style><p class="tdm-descr"><a href="https://www.semana.es/staff/">Equipo</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_104_ac2 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_104_ac2" ><style>.tdi_104_ac2{margin-right:25px !important;margin-left:25px !important}@media (max-width:767px){.tdi_104_ac2{margin-right:10px !important;margin-left:10px !important}}</style><style>.tdi_104_ac2 .tdm-descr{color:#5e4760;font-family:Open Sans !important;font-size:11px !important;font-weight:700 !important}.tdi_104_ac2 .tdm-descr a{color:#d8d8d8}.tdi_104_ac2 .tdm-descr a:hover{color:#fff}</style><p class="tdm-descr"><a href="https://www.semana.es/normas-redes-sociales/">Normas RRSS</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_105_fa2 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_105_fa2" ><style>.tdi_105_fa2{margin-top:10px !important}</style><style>.tdi_105_fa2 .tdm-descr{font-family:Open Sans !important;font-size:10px !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:1px !important}</style><p class="tdm-descr">© Copyright 2020 Estilo y Vida SEMANA SL Incorporado a <strong><a href="http://www.rba.es/" target="_blank" style="color: #fff">RBA</a></strong> a efectos comerciales.</p></div></div></div></div></div></div></div></div></div></div><div class="sticky-ads-position" id="sticky-ads-position"><div class="sticky-ads-position-close" onclick="closeAdsSM()">
<span class="sticky-ads-position-close-inside">X</span></div></div> <script type="text/javascript">var p='96061';var e='smartIntxt';var siteName='estiloyvida';var cloc='false';var t='//des.smartclip.net/ads?type=dyn&sz=400x320';t+='&sc_sitName='+siteName;t+='&sc_adhoc='+cloc+'&plc='+p;t+='&elementId='+e;t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+Math.round(Math.random()*1e8)
var s=document.createElement('script');s.type='text/javascript';s.src=t;document.body.appendChild(s)</script><script type='text/javascript'>var vars_comscore={"aplicaPublicidad":"1","categorias":"","etiquetas":"belleza","esGaleria":"1","isPortada":"","urlPortada":"https:\/\/www.semana.es","id":"2397464","isPortadaEYV":"","isGPTenable":"1","slotSite":"\/1001866\/EYV"};</script> <script type='text/javascript'>var ajax_object={"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var rmp_frontend={"admin_ajax":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php","postID":"2397464","noVotes":"\u00a1S\u00e9 el primero en valorar!","cookie":"Ya has votado","afterVote":"Gracias por tu voto","notShowRating":"1","social":"1","feedback":"1","cookieDisable":"1","emptyFeedback":"Please insert your feedback in the box above!","hoverTexts":"1","preventAccidental":"1","grecaptcha":"1","siteKey":"","votingPriv":"1","loggedIn":"","positiveThreshold":"2","ajaxLoad":"1","nonce":"b69fa1b41c"};</script>  <script>jQuery(window).load(function(){var tdbMenuItem=new tdbMenu.item();tdbMenuItem.blockUid='tdi_42_6a1';tdbMenuItem.jqueryObj=jQuery('.tdi_42_6a1');tdbMenuItem.isMegaMenuFull=true;tdbMenu.addItem(tdbMenuItem);});jQuery(window).load(function(){var tdbMenuItem=new tdbMenu.item();tdbMenuItem.blockUid='tdi_57_7b7';tdbMenuItem.jqueryObj=jQuery('.tdi_57_7b7');tdbMenuItem.isMegaMenuFull=true;tdbMenu.addItem(tdbMenuItem);});jQuery(window).load(function(){var tdbMenuItem=new tdbMenu.item();tdbMenuItem.blockUid='tdi_79_a6a';tdbMenuItem.jqueryObj=jQuery('.tdi_79_a6a');tdbMenuItem.isMegaMenuParentPos=true;tdbMenu.addItem(tdbMenuItem);});</script> <style>.td-menu-background:before,.td-search-background:before{background:rgba(0,0,0,.5);background:-moz-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-webkit-gradient(left top,left bottom,color-stop(0%,rgba(0,0,0,.5)),color-stop(100%,rgba(0,0,0,.6)));background:-webkit-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-o-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-ms-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:linear-gradient(to bottom,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='rgba(0,0,0,0.5)',endColorstr='rgba(0,0,0,0.6)',GradientType=0)}body,p{font-family:Lora}.td-menu-background:before,.td-search-background:before{background:rgba(0,0,0,.5);background:-moz-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-webkit-gradient(left top,left bottom,color-stop(0%,rgba(0,0,0,.5)),color-stop(100%,rgba(0,0,0,.6)));background:-webkit-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-o-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-ms-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:linear-gradient(to bottom,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='rgba(0,0,0,0.5)',endColorstr='rgba(0,0,0,0.6)',GradientType=0)}body,p{font-family:Lora}</style> <script data-optimized="1" src="https://www.semana.es/wp-content/litespeed/cssjs/73189.js" defer></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2021-10-01 11:36:34 -->
<!-- Page supported by LiteSpeed Cache 3.2.1 on 2021-10-01 13:36:34 -->