<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><link crossorigin="anonymous" rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.4.2' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' /><link data-optimized="2" rel="stylesheet" href="https://www.semana.es/wp-content/litespeed/cssjs/2c292.css" /><link data-optimized="2" rel="stylesheet" href="https://www.semana.es/wp-content/litespeed/cssjs/61a07.css" /><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script type='text/javascript' src='https://www.semana.es/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script data-optimized="1" src="https://www.semana.es/wp-content/litespeed/cssjs/c4475.js" defer></script> <meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.semana.es/xmlrpc.php" />
 <script>var $slot_site='/1001866/SE';var getCookie=function(name){var cName,cValue,cookie=null,cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){cValue=cookies[i].substr(cookies[i].indexOf("=")+1);cName=cookies[i].substr(0,cookies[i].indexOf("=")).replace(/^\s+|\s+$/g,"");if(cName==name){cookie=unescape(cValue);}}
return cookie;};function closeAdsSM(){var stickyAdsPosition=document.querySelector('.sticky-ads-position')
if(stickyAdsPosition){stickyAdsPosition.style.display="none";}}
function getCookieC(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"";}
function isMobile(){if(window.innerWidth<768){return true;}else{return false;}}
function isTablet(){if(window.innerWidth<=1024&&window.innerWidth>=768){return true;}
else{return false;}}
var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var initDidomiFn=function(ComscoreConsent,GoogleConsent){console.log('se llama INIT didomi');var evAnalytics=new CustomEvent("semana-analytics-load",{detail:{text:"Load Analytics",consentGoogle:GoogleConsent,consentComscore:ComscoreConsent}});document.dispatchEvent(evAnalytics);if(ComscoreConsent==='1'){dataLayer.push({'event':'GAevent','eventCategory':'Didomi','eventAction':'Aceptar','eventLabel':'si'});}
if(GoogleConsent===1){noPersonalizado=0;}
else{noPersonalizado=1;}
googletag.cmd.push(function(){googletag.destroySlots();if(isMobile()){googletag.defineSlot($slot_site,[[320,100],[320,50]],'div-gpt-ad-sm').setTargeting('p',['sm']).addService(googletag.pubads());}
else if(isTablet()){googletag.defineSlot($slot_site,[[728,90]],'div-gpt-ad-m1').setTargeting('p',['m1']).addService(googletag.pubads());}
else{googletag.defineSlot($slot_site,[[970,250],[970,90],[1,1],[728,90],[980,200]],'div-gpt-ad-m1').setTargeting('p',['m1']).addService(googletag.pubads());}
googletag.defineSlot($slot_site,[[300,250],[300,600]],'div-gpt-ad-r1').setTargeting('p',['r1']).addService(googletag.pubads());googletag.pubads().setTargeting('level',['2']).setTargeting('section',['corazon']).setTargeting('tags',[]).setTargeting('optout',window.nonPersonalizedAds);googletag.pubads().enableSingleRequest();googletag.pubads().disableInitialLoad();googletag.pubads().enableLazyLoad({fetchMarginPercent:500,renderMarginPercent:200,mobileScaling:2.0});googletag.enableServices();googletag.pubads().setRequestNonPersonalizedAds(parseInt(noPersonalizado));console.log('publicidad no personalizada didomi');console.log(noPersonalizado);googletag.pubads().refresh();});comscore_galerias(ComscoreConsent);};window.onload=function(){var consent={};window.didomiOnReady=window.didomiOnReady||[];window.didomiOnReady.push(function(Didomi){Didomi.getObservableOnUserConsentStatusForVendor('google').subscribe(function(consentStatus){if(consentStatus===undefined){consent.google=-1;}else if(consentStatus===true){var prevConsent=consent.google;consent.google=1;if(prevConsent==-1){}}else if(consentStatus===false){var prevConsent=consent.google;consent.google=0;if(prevConsent==-1){}}});Didomi.getObservableOnUserConsentStatusForVendor('77').subscribe(function(consentStatus){if(consentStatus===undefined){consent.comscore=1;}else if(consentStatus===true){consent.comscore=1;}else if(consentStatus===false){consent.comscore=0;}});console.log('didomi valores: comscore '+consent.comscore+' analytics '+consent.google);initDidomiFn(consent.comscore,consent.google);if(consent.comscore===0){dataLayer.push({'event':'csPageview','eventCategory':'Comscore','eventAction':'denegar','eventLabel':'0'});}
else{dataLayer.push({'event':'csPageview','eventCategory':'Comscore','eventAction':'aceptar','eventLabel':'1'});}});var evCMP=new CustomEvent("semana-cmp-loaded",{detail:"Loaded CMP"});document.dispatchEvent(evCMP);}</script> <title>La sonrisa de Ángel Villamor ante la pregunta de si es la “nueva ilusión” de Paloma Cuevas</title><meta name="description" content="Ángel Villamor es conocido por ser el traumatólogo del Rey, pero ahora se habla de él como el supuesto sustituto de Ponce en el corazón de Paloma Cueva" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.semana.es/corazon/sonrisa-angel-villamor-pregunta-nueva-ilusion-paloma-cuevas-20201222-002296838/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="La sonrisa de Ángel Villamor ante la pregunta de si es la “nueva ilusión” de Paloma Cuevas" /><meta property="og:description" content="Ángel Villamor es conocido por ser el traumatólogo del Rey, pero ahora se habla de él como el supuesto sustituto de Ponce en el corazón de Paloma Cueva" /><meta property="og:url" content="https://www.semana.es/corazon/sonrisa-angel-villamor-pregunta-nueva-ilusion-paloma-cuevas-20201222-002296838/" /><meta property="og:site_name" content="Semana" /><meta property="article:publisher" content="https://www.facebook.com/semana.es/" /><meta property="article:published_time" content="2020-12-22T11:39:55+00:00" /><meta property="og:image" content="https://cdn.semana.es/wp-content/uploads/2020/12/paloma-cuevas-angel-villamor.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="900" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@semana_revista" /><meta name="twitter:site" content="@semana_revista" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script>var _comscore=_comscore||[];document.addEventListener("semana-analytics-load",function(e){var isConsentGA=e.detail.consentGoogle;if(isConsentGA===''||isConsentGA===0){}
var isConsentCS=e.detail.consentComscore;console.log("valor CS en semana-analytics-load "+isConsentCS);_comscore.push({c1:"2",c2:"13684410",cs_ucfr:isConsentCS});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();});</script> <noscript>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://sb.scorecardresearch.com/p?c1=2&c2=13684410&cv=2.0&cj=1" /><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=13684410&cv=2.0&cj=1" /></noscript>
</noscript><link rel="alternate" type="application/rss+xml" title="Semana &raquo; Comentario La sonrisa de Ángel Villamor ante la pregunta de si es la “nueva ilusión” de Paloma Cuevas del feed" href="https://www.semana.es/corazon/sonrisa-angel-villamor-pregunta-nueva-ilusion-paloma-cuevas-20201222-002296838/feed/" /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style> <script type='text/javascript'>$=jQuery;</script> <script type='text/javascript'>var admin_url={"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};</script> <link rel='https://api.w.org/' href='https://www.semana.es/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.semana.es/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.semana.es/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel="alternate" type="application/json+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fsonrisa-angel-villamor-pregunta-nueva-ilusion-paloma-cuevas-20201222-002296838%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fsonrisa-angel-villamor-pregunta-nueva-ilusion-paloma-cuevas-20201222-002296838%2F&#038;format=xml" />
 <script>var dataLayer=window.dataLayer|[];dataLayer=[{'navegacion':{'section':'corazon','contentDevice':'desktop',},'contenido':{'contentType':'video','author':'Raoul Higuera','publicationDate':'20201222','modificationDate':'20201222','contentId':'2296838','contentLabel01':'corazon','contentLabel02':'sonrisa-angel-villamor-pregunta-nueva-ilusion-paloma-cuevas-20201222-002296838','subject':'La sonrisa de Ángel Villamor ante la pregunta de si es la “nueva ilusión” de Paloma Cuevas','famoso':'Paloma Cuevas',}}];</script><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("7e63dec6-f028-44f2-bebc-a5b9a642e28f")})();</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TTB6RR4');</script> <meta name="ahrefs-site-verification" content="50d953e1915961ff8a3f3811dbec979420546dc21f9c36277e34fad05f25c8f8"><meta name="_globalsign-domain-verification" content="pMJAqWr6fV3spHh5j4CzmSPhofXywyetW2ridRnX7x" /><link rel="preload" href="https://cdn.semana.es/estaticos/fonts/newspaper.woff?17" as="font" type="font/woff" crossorigin><link rel="preload" href="https://cdn.semana.es/estaticos/fonts/newspaper.ttf?17" as="font" type="font/ttf" crossorigin>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals={"wpRestNonce":"47fc3efc08","wpRestUrl":"https:\/\/www.semana.es\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%year%%monthnum%%day%-00%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};</script> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.semana.es\/wp-admin\/","wpRestNonce":"47fc3efc08","wpRestUrl":"https:\/\/www.semana.es\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%year%%monthnum%%day%-00%post_id%\/"};</script> <script type="text/javascript">document.addEventListener("semana-cmp-loaded",function(e){window._seedtagq=window._seedtagq||[];window._seedtagq.push(['_setId','7575-8726-01']);(function(){var st=document.createElement('script');st.type='text/javascript';st.async=true;st.src=('https:'==document.location.protocol?'https':'http')
+'://config.seedtag.com/loader.js?v='+Math.random();var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(st,s);})();window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.defer=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/rba-semana/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function')
{window.performance.mark('tbl_ic');}});</script> <script type="text/javascript">document.addEventListener("semana-cmp-loaded",function(e){var p='96061';var e='smartIntxt';var siteName='semana';var cloc="false";var t='//des.smartclip.net/ads?type=dyn&sz=400x320';t+='&sc_sitName='+siteName;t+='&sc_adhoc='+cloc+'&plc='+p;t+='&elementId='+e;t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+Math.round(Math.random()*1e8)
var s=document.createElement('script');s.type='text/javascript';s.defer=true;s.src=t;document.body.appendChild(s)
sc_smartIntxtNoad=function(){var sunmedia_src="https://static.sunmedia.tv/integrations/814d0d9f-cd70-4d07-adaf-175daeac72d3/814d0d9f-cd70-4d07-adaf-175daeac72d3.js";function a(n){try{for(;n.parent;)return n=n.parent}catch(n){return null}return null}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src=sunmedia_src,s.async=!0,n.document.body.appendChild(s);var g=document.getElementById("sc_intxt_container");if(g){g.style.height='auto';}}};});</script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.semana.es","name":"Semana"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.semana.es/corazon/","name":"Coraz\u00f3n"}}]}</script> <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.semana.es/corazon/sonrisa-angel-villamor-pregunta-nueva-ilusion-paloma-cuevas-20201222-002296838/"
        },
        "headline": "La sonrisa de Ángel Villamor ante la pregunta de si es la “nueva ilusión” de Paloma Cuevas",
        "image": {
            "@type": "ImageObject",
            "url": "https://cdn.semana.es/wp-content/uploads/2020/12/paloma-cuevas-angel-villamor.jpg",
            "height": 900,
            "width": 1200        },
        "datePublished": "2020-12-22T12:39:55+01:00",
        "dateModified": "2020-12-22T12:39:55+01:00",
        "author": {
            "@type": "Person",
            "name": [
                "Raoul Higuera"
            ],
            "url": [
                "https://www.semana.es/author/raoul/"
            ]
        },
        "publisher": {
            "@type": "Organization",
            "name": "Semana",
            "url": "https://www.semana.es",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.semana.es/wp-content/uploads/2020/04/logosemana_vectorial.png",
                "height": 201,
                "width": 456            }
        },
        "description": "Ángel Villamor es conocido por ser el traumatólogo que operó al Rey Juan Carlos, pero ahora se habla de él como el supuesto sustituto de Ponce en el corazón de Paloma Cueva. ¿Qué dice él? Vea el vídeo, porque su sonrisa está dando mucho que hablar, más que sus palabras
",
        "articleBody": "Mucho se ha hablado sobre la posibilidad de que Paloma Cuevas haya podido encontrar de nuevo el amor. Fue el pasado fin de semana en ‘Viva la Vida’ cuando se puso sobre la mesa “la nueva ilusión” de la exmujer de Enrique Ponce, señalando después que el afortunado que habría aceptado el encargo de reconstruir el corazón roto de Paloma Cuevas es el médico del Rey Juan Carlos, Ángel Villamor. Algo que aún pulula a modo de rumor y que ella misma ha negado a su grupo más íntimo de amigos, como así han declarado en exclusiva a la revista SEMANA este mismo martes.

[dailymotion id=x7y8ltx]
Vídeo: Europa Press
De la supuesta “nueva ilusión” de Paloma Cuevas se decía que era un hombre con “buena planta” y que su edad estaba comprendida entre los 40 y los 50 años. También se le señalaba por ser “el mejor en su profesión” y que por su trabajo ha sido relacionado con la Familia Real. Días después se puso sobre la mesa el nombre de Ángel Villamor, el traumatólogo que operó al Rey Juan Carlos de la cadera y que se ha puesto al servicio también de grandes nombres del deporte patrio para tratar sus lesiones.

[lista_enlaces]

 	El emotivo homenaje de Paloma Cuevas a su hermano cuando están a punto de cumplirse seis años de su muerte
 	El mensaje de Enrique Ponce al ver cómo Ana Soria le declara su amor a otro
 	¿Qué frena el largo divorcio de Paloma Cuevas y Enrique Ponce?

[/lista_enlaces]

Paloma Cuevas ya ha querido desmentir que haya iniciado una relación con Ángel Villamor, destacando que tan solo son amigos. Sin embargo, la reacción del doctor al ser preguntado por esta supuesta relación amoroso, es bien distinta. Vea el vídeo para comprobar qué dice el médico que relacionan con Paloma Cuevas, mientras no puede disimular una sonrisa que le va de oreja a oreja. ¿Dice más esa sonrisa que sus palabras? Dale al play y descúbrelo."
    }
    </script><link rel="amphtml" href="https://www.semana.es/corazon/sonrisa-angel-villamor-pregunta-nueva-ilusion-paloma-cuevas-20201222-002296838/?amp">
 <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.semana.es\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.5";var td_get_template_directory_uri="https:\/\/www.semana.es\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdBlockNonce="8460106e00";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style></style><style id="tdw-css-placeholder">@media (min-width:768px){.td-container,.tdc-row,.tdc-row-composer{max-width:1082px;padding:0 8px;width:100%}}@media (max-width:1018px) and (min-width:768px){.widget_estiloyvida_widget .td_module_6 .item-details{margin-left:110px!important}}.no-meta-box .td-module-meta-info{display:none!important}.single .td-image-gradient:before{display:none}</style></head><body class="post-template-default single single-post postid-2296838 single-format-video td-standard-pack sonrisa-angel-villamor-pregunta-nueva-ilusion-paloma-cuevas global-block-template-1 single_template_4  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TTB6RR4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background "></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-semana-header-menu-container"><ul id="menu-semana-header-menu" class="td-mobile-main-menu"><li id="menu-item-1303321" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-1303321"><a href="https://www.semana.es/corazon/">Corazón</a><ul class="sub-menu"><li id="menu-item-2142543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/">Famosos</a></li><li id="menu-item-2142531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/">Celebrities</a></li></ul></li><li id="menu-item-1303322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1303322"><a href="https://www.semana.es/casas-reales/">Casas Reales</a><ul class="sub-menu"><li id="menu-item-2142542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/">Familia Real Española</a></li></ul></li><li id="menu-item-2043435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2043435"><a href="https://www.semana.es/television/">Televisión</a><ul class="sub-menu"><li id="menu-item-2200418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2200418"><a href="https://www.semana.es/sobre/isla-tentaciones/">La isla de las tentaciones</a></li></ul></li><li id="menu-item-2290670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2290670"><a href="https://www.semana.es/estiloyvida/">Estilo y Vida</a><ul class="sub-menu"><li id="menu-item-2210156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2210156"><a href="https://www.semana.es/moda/">Moda</a></li><li id="menu-item-2142530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/">El vestidor de Letizia</a></li><li id="menu-item-2142534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142534"><a href="https://www.semana.es/belleza/">Belleza</a></li><li id="menu-item-2142532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142532"><a href="https://www.semana.es/salud/">Salud</a></li></ul></li><li id="menu-item-2196663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2196663"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li><li id="menu-item-2142539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142539"><a href="https://www.semana.es/recetas/">Recetas</a></li><li id="menu-item-2201363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2201363"><a href="https://www.semana.es/sociedad/">Tu Otra Semana</a><ul class="sub-menu"><li id="menu-item-2201366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2201366"><a href="https://www.semana.es/sociedad/coronavirus/">Coronavirus</a></li><li id="menu-item-2201367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2201367"><a href="https://www.semana.es/sociedad/sucesos/">Sucesos</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.semana.es/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_798" class="tdc-zone"><div class="tdc_zone tdi_2_46f sm-mobile-menu wpb_row td-pb-row tdc-element-style"  ><style scoped>.tdi_2_46f{min-height:0}.td-header-mobile-wrap{position:relative;width:100%}@media (max-width:767px){.tdi_2_46f:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0,0,0,.08);z-index:20;pointer-events:none}@media (max-width:767px){.tdi_2_46f:before{width:100%}}}@media (max-width:767px){.tdi_2_46f{position:relative}}</style><div class="tdi_1_798_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_1_798_rand_style{background-color:#222 !important}}</style></div><div id="tdi_3_99e" class="tdc-row"><div class="vc_row tdi_4_d51 mobile-header wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_4_d51{min-height:0}.tdi_4_d51,.tdi_4_d51 .tdc-columns{display:block}.tdi_4_d51 .tdc-columns{width:100%}@media (max-width:767px){@media (min-width:768px){.tdi_4_d51{margin-left:0;margin-right:0}.tdi_4_d51 .vc_column{padding-left:0;padding-right:0}}}@media (max-width:767px){.tdi_4_d51{position:relative}}</style><div class="tdi_3_99e_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_3_99e_rand_style{background-color:#fff !important}}</style></div><div class="vc_column tdi_6_b59  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_6_b59{vertical-align:baseline}.tdi_6_b59 .wpb_wrapper,.tdi_6_b59 .wpb_wrapper .tdc-elements{display:block}.tdi_6_b59 .wpb_wrapper .tdc-elements{width:100%}.tdi_6_b59 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_6_b59{vertical-align:middle}}@media (max-width:767px){.tdi_6_b59{width:20% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_6d1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_6d1" ><style>@media (max-width:767px){.tdi_7_6d1{margin-left:-8px !important}}</style><style>.tdi_7_6d1{display:inline-block}.tdi_7_6d1 .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_7_6d1 .tdb-mobile-menu-button{color:#004a91}@media (max-width:767px){.tdi_7_6d1 .tdb-mobile-menu-button i{font-size:20px;width:30px;height:30px;line-height:30px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium"></i></a></div></div></div></div><div class="vc_column tdi_9_f60  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_9_f60{vertical-align:baseline}.tdi_9_f60 .wpb_wrapper,.tdi_9_f60 .wpb_wrapper .tdc-elements{display:block}.tdi_9_f60 .wpb_wrapper .tdc-elements{width:100%}.tdi_9_f60 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_9_f60{vertical-align:middle}}@media (max-width:767px){.tdi_9_f60{width:60% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_10_9d8 td-pb-border-top logo-mobile td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_9d8" ><style>.tdi_10_9d8 .tdb-logo-a,.tdi_10_9d8 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_10_9d8 .tdb-logo-svg-wrap{display:block}.tdi_10_9d8 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_10_9d8 .tdb-logo-img-wrap{display:block}.tdi_10_9d8 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_10_9d8 .tdb-logo-text-title{display:block}.tdi_10_9d8 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_10_9d8 .tdb-logo-icon{top:0;display:block}@media (max-width:767px){.tdi_10_9d8 .tdb-logo-img{max-width:92px}.tdi_10_9d8 .tdb-logo-text-tagline{margin-top:-3px;margin-left:0}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" width="126" height="55" src="https://cdn.semana.es/estaticos/semana-logo.jpg" alt=""  title="" /></span></a></div></div></div></div><div class="vc_column tdi_12_9b7  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_12_9b7{vertical-align:baseline}.tdi_12_9b7 .wpb_wrapper,.tdi_12_9b7 .wpb_wrapper .tdc-elements{display:block}.tdi_12_9b7 .wpb_wrapper .tdc-elements{width:100%}.tdi_12_9b7 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_12_9b7{vertical-align:middle}}@media (max-width:767px){.tdi_12_9b7{width:20% !important;display:inline-block !important}}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_13_5ff" class="tdc-zone"><div class="tdc_zone tdi_14_9b5  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><style scoped>.tdi_14_9b5{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}.td-header-mobile-sticky-wrap{-webkit-transition:all .3s ease-in-out;-moz-transition:all .3s ease-in-out;-o-transition:all .3s ease-in-out;transition:all .3s ease-in-out}@media (max-width:767px){.tdi_14_9b5:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0,0,0,.08);z-index:20;pointer-events:none}.td-header-mobile-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-mobile-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}@media (max-width:767px){.tdi_14_9b5:before{width:100%}}}@media (max-width:767px){.tdi_14_9b5{position:relative}}</style><div class="tdi_13_5ff_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_13_5ff_rand_style{background-color:#222 !important}}</style></div><div id="tdi_15_1e9" class="tdc-row"><div class="vc_row tdi_16_99b  wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_16_99b{min-height:0}.tdi_16_99b,.tdi_16_99b .tdc-columns{display:block}.tdi_16_99b .tdc-columns{width:100%}@media (max-width:767px){@media (min-width:768px){.tdi_16_99b{margin-left:0;margin-right:0}.tdi_16_99b .vc_column{padding-left:0;padding-right:0}}}@media (max-width:767px){.tdi_16_99b{position:relative}}</style><div class="tdi_15_1e9_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_15_1e9_rand_style{background-color:#fff !important}}</style></div><div class="vc_column tdi_18_0bd  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_18_0bd{vertical-align:baseline}.tdi_18_0bd .wpb_wrapper,.tdi_18_0bd .wpb_wrapper .tdc-elements{display:block}.tdi_18_0bd .wpb_wrapper .tdc-elements{width:100%}.tdi_18_0bd .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_18_0bd{vertical-align:middle}}@media (max-width:767px){.tdi_18_0bd{width:20% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_19_9ef td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_19_9ef" ><style>@media (max-width:767px){.tdi_19_9ef{margin-left:-8px !important}}</style><style>.tdi_19_9ef{display:inline-block}.tdi_19_9ef .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_19_9ef .tdb-mobile-menu-button{color:#004a91}@media (max-width:767px){.tdi_19_9ef .tdb-mobile-menu-button i{font-size:20px;width:30px;height:30px;line-height:30px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium"></i></a></div></div></div></div><div class="vc_column tdi_21_934  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_21_934{vertical-align:baseline}.tdi_21_934 .wpb_wrapper,.tdi_21_934 .wpb_wrapper .tdc-elements{display:block}.tdi_21_934 .wpb_wrapper .tdc-elements{width:100%}.tdi_21_934 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_21_934{vertical-align:middle}}@media (max-width:767px){.tdi_21_934{width:60% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_22_929 td-pb-border-top logo-mobile td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_22_929" ><style>.tdi_22_929 .tdb-logo-a,.tdi_22_929 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_22_929 .tdb-logo-svg-wrap{display:block}.tdi_22_929 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_22_929 .tdb-logo-img-wrap{display:block}.tdi_22_929 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_22_929 .tdb-logo-text-title{display:block}.tdi_22_929 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_22_929 .tdb-logo-icon{top:0;display:block}@media (max-width:767px){.tdi_22_929 .tdb-logo-img{max-width:92px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" width="126" height="55" src="https://cdn.semana.es/estaticos/semana-logo.jpg" alt=""  title="" /></span></a></div></div></div></div><div class="vc_column tdi_24_9a1  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_24_9a1{vertical-align:baseline}.tdi_24_9a1 .wpb_wrapper,.tdi_24_9a1 .wpb_wrapper .tdc-elements{display:block}.tdi_24_9a1 .wpb_wrapper .tdc-elements{width:100%}.tdi_24_9a1 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_24_9a1{vertical-align:middle}}@media (max-width:767px){.tdi_24_9a1{width:20% !important;display:inline-block !important}}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_25_d41" class="tdc-zone"><div class="tdc_zone tdi_26_415  wpb_row td-pb-row"  ><style scoped>.tdi_26_415{min-height:0}.tdi_26_415:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0,0,0,.08);z-index:20;pointer-events:none}.td-header-desktop-wrap{position:relative}@media (max-width:767px){.tdi_26_415:before{width:100%}}</style><div id="tdi_27_f91" class="tdc-row"><div class="vc_row tdi_28_1ff  wpb_row td-pb-row" ><style scoped>.tdi_28_1ff{min-height:0}.tdi_28_1ff,.tdi_28_1ff .tdc-columns{display:block}.tdi_28_1ff .tdc-columns{width:100%}</style><div class="vc_column tdi_30_a91  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_30_a91{vertical-align:baseline}.tdi_30_a91 .wpb_wrapper,.tdi_30_a91 .wpb_wrapper .tdc-elements{display:block}.tdi_30_a91 .wpb_wrapper .tdc-elements{width:100%}.tdi_30_a91 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_31_4dd  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_31_4dd" ><style>.tdi_31_4dd{margin-bottom:0 !important}</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><div id="div-gpt-ad-m1"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-m1');});</script> </div></div></div></div></div></div></div><div id="tdi_32_e9f" class="tdc-row"><div class="vc_row tdi_33_dfe row-top-header wpb_row td-pb-row" ><style scoped>.tdi_33_dfe{min-height:0}.tdi_33_dfe,.tdi_33_dfe .tdc-columns{display:block}.tdi_33_dfe .tdc-columns{width:100%}</style><div class="vc_column tdi_35_b90  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_35_b90{vertical-align:baseline}.tdi_35_b90 .wpb_wrapper,.tdi_35_b90 .wpb_wrapper .tdc-elements{display:block}.tdi_35_b90 .wpb_wrapper .tdc-elements{width:100%}.tdi_35_b90 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_36_179 td-pb-border-top sm-date-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_36_179" ><style>.tdi_36_179{margin-right:0 !important}@media (min-width:1019px) and (max-width:1140px){.tdi_36_179{margin-right:20px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_36_179{margin-right:20px !important}}</style><style>.tdi_36_179{display:inline-block}.tdi_36_179 .tdb-head-date-txt{color:rgba(255,255,255,.75);line-height:28px !important;text-transform:capitalize !important}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">martes. 22 diciembre 2020</div></div></div></div></div><div class="vc_column tdi_38_bd9  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_38_bd9{vertical-align:baseline}.tdi_38_bd9 .wpb_wrapper,.tdi_38_bd9 .wpb_wrapper .tdc-elements{display:block}.tdi_38_bd9 .wpb_wrapper .tdc-elements{width:100%}.tdi_38_bd9 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_39_f2b tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_39_f2b" ><style>.tdi_40_9e5 .tdm-social-item i{font-size:13px;vertical-align:middle;line-height:13px}.tdi_40_9e5 .tdm-social-item i.td-icon-twitter,.tdi_40_9e5 .tdm-social-item i.td-icon-linkedin,.tdi_40_9e5 .tdm-social-item i.td-icon-pinterest,.tdi_40_9e5 .tdm-social-item i.td-icon-blogger,.tdi_40_9e5 .tdm-social-item i.td-icon-vimeo{font-size:10.4px}.tdi_40_9e5 .tdm-social-item{width:13px;height:13px;margin:6px 12px 6px 0}.tdi_40_9e5 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important}.tdi_40_9e5 .tdm-social-item i,.tds-team-member2 .tdi_40_9e5.tds-social1 .tdm-social-item i{color:rgba(255,255,255,.85)}.tdi_40_9e5 .tdm-social-item-wrap:hover i,.tds-team-member2 .tdi_40_9e5.tds-social1 .tdm-social-item:hover i{color:#4db2ec}.tdi_40_9e5 .tdm-social-text{display:none;margin-left:2px;margin-right:18px}</style><div class="tdm-social-wrapper tds-social1 tdi_40_9e5"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/semana.es/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/semana.es/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/semana_revista/?hl=es"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/semana_revista/?hl=es"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.pinterest.es/semanarevista/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://www.pinterest.es/semanarevista/"  target="_blank" class="tdm-social-text" >Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/semana_revista?lang=es"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/semana_revista?lang=es"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div></div></div><div class="vc_column tdi_42_be9  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_42_be9{vertical-align:baseline}.tdi_42_be9 .wpb_wrapper,.tdi_42_be9 .wpb_wrapper .tdc-elements{display:block}.tdi_42_be9 .wpb_wrapper .tdc-elements{width:100%}.tdi_42_be9 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_43_bef" class="tdc-row"><div class="vc_row tdi_44_b15 row-header wpb_row td-pb-row" ><style scoped>.tdi_44_b15{min-height:0}#tdi_43_bef.tdc-row[class*=stretch_row]>.td-pb-row>.td-element-style,#tdi_43_bef.tdc-row[class*=stretch_row]>.td-pb-row>.tdc-video-outer-wrapper{width:100% !important}.tdi_44_b15,.tdi_44_b15 .tdc-columns{display:block}.tdi_44_b15 .tdc-columns{width:100%}</style><div class="vc_column tdi_46_db2 col-header-logo wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_46_db2{vertical-align:bottom}.tdi_46_db2 .wpb_wrapper,.tdi_46_db2 .wpb_wrapper .tdc-elements{display:block}.tdi_46_db2 .wpb_wrapper .tdc-elements{width:100%}.tdi_46_db2 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_47_dd3 td-pb-border-top logo-container td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_47_dd3" ><style>.tdi_47_dd3 .tdb-logo-a,.tdi_47_dd3 h1{flex-direction:row;align-items:flex-end;justify-content:flex-start}.tdi_47_dd3 .tdb-logo-svg-wrap{display:block}.tdi_47_dd3 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_47_dd3 .tdb-logo-img{max-width:120px}.tdi_47_dd3 .tdb-logo-img-wrap{display:block}.tdi_47_dd3 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_47_dd3 .tdb-logo-text-title{display:block}.tdi_47_dd3 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_47_dd3 .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" width="136" height="58" src="https://cdn.semana.es/estaticos/logo-semana.png" alt=""  title="" /></span></a></div></div></div></div><div class="vc_column tdi_49_b9e col-menu-header wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.tdi_49_b9e{vertical-align:baseline}.tdi_49_b9e .wpb_wrapper,.tdi_49_b9e .wpb_wrapper .tdc-elements{display:block}.tdi_49_b9e .wpb_wrapper .tdc-elements{width:100%}.tdi_49_b9e .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_50_645 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_50_645"  style=" z-index: 999;"><style>.tdi_50_645 .td_block_inner{text-align:right}.tdi_50_645 .tdb-menu>li>a,.tdi_50_645 .td-subcat-more{padding:0 9px}.tdi_50_645 .tdb-menu>li .tdb-menu-sep,.tdi_50_645 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_50_645 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_50_645 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_50_645 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_50_645 .tdb-menu .tdb-normal-menu ul,.tdi_50_645 .td-pulldown-filter-list{text-align:right;box-shadow:1px 1px 4px 0px rgba(0,0,0,.15)}.tdi_50_645 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_50_645 .tdb-mega-menu .sub-menu{left:auto;right:0;transform:none;-webkit-transform:none;-moz-transform:none}.tdi_50_645 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0px 2px 6px 0px rgba(0,0,0,.1)}@media (min-width:1019px) and (max-width:1140px){.tdi_50_645 .tdb-menu>li>a,.tdi_50_645 .td-subcat-more,.tdi_50_645 .td-subcat-more>.tdb-menu-item-text{font-size:13px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_50_645 .tdb-menu>li>a,.tdi_50_645 .td-subcat-more{padding:0 4px}.tdi_50_645 .tdb-menu>li>a,.tdi_50_645 .td-subcat-more,.tdi_50_645 .td-subcat-more>.tdb-menu-item-text{font-size:12px !important}}</style><style>.tdi_50_645 .tdb-menu>li>a:after,.tdi_50_645 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:;bottom:0}</style><style></style><div id=tdi_50_645 class="td_block_inner td-fix-index"><ul id="menu-semana-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1303321 tdb-menu-item-inactive"><a href="https://www.semana.es/corazon/"><div class="tdb-menu-item-text">Corazón</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/"><div class="tdb-menu-item-text">Famosos</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/"><div class="tdb-menu-item-text">Celebrities</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1303322 tdb-menu-item-inactive"><a href="https://www.semana.es/casas-reales/"><div class="tdb-menu-item-text">Casas Reales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/"><div class="tdb-menu-item-text">Familia Real Española</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2043435 tdb-menu-item-inactive"><a href="https://www.semana.es/television/"><div class="tdb-menu-item-text">Televisión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-2200418"><a href="https://www.semana.es/sobre/isla-tentaciones/"><div class="tdb-menu-item-text">La isla de las tentaciones</div></a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2290670 tdb-menu-item-inactive"><a href="https://www.semana.es/estiloyvida/"><div class="tdb-menu-item-text">Estilo y Vida</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2210156"><a href="https://www.semana.es/moda/"><div class="tdb-menu-item-text">Moda</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/"><div class="tdb-menu-item-text">El vestidor de Letizia</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142534"><a href="https://www.semana.es/belleza/"><div class="tdb-menu-item-text">Belleza</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142532"><a href="https://www.semana.es/salud/"><div class="tdb-menu-item-text">Salud</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2196663"><a href="https://www.semana.es/horoscopo/"><div class="tdb-menu-item-text">Horóscopo</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2142539"><a href="https://www.semana.es/recetas/"><div class="tdb-menu-item-text">Recetas</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2201363 tdb-menu-item-inactive"><a href="https://www.semana.es/sociedad/"><div class="tdb-menu-item-text">Tu Otra Semana</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2201366"><a href="https://www.semana.es/sociedad/coronavirus/"><div class="tdb-menu-item-text">Coronavirus</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2201367"><a href="https://www.semana.es/sociedad/sucesos/"><div class="tdb-menu-item-text">Sucesos</div></a></li></ul></li></ul></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_53_1f9" class="tdc-zone"><div class="tdc_zone tdi_54_949  wpb_row td-pb-row tdc-element-style" data-sticky-offset="72" ><style scoped>.tdi_54_949{min-height:0}.tdi_54_949:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0,0,0,.08);z-index:20;pointer-events:none}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}.td-header-desktop-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%);-webkit-transition:all .3s ease-in-out;-moz-transition:all .3s ease-in-out;-o-transition:all .3s ease-in-out;transition:all .3s ease-in-out}@media (max-width:767px){.tdi_54_949:before{width:100%}}.tdi_54_949{z-index:999 !important;position:relative}</style><div class="tdi_53_1f9_rand_style td-element-style" ><style>.tdi_53_1f9_rand_style{background-color:rgba(255,255,255,.95) !important}</style></div><div id="tdi_55_f49" class="tdc-row stretch_row"><div class="vc_row tdi_56_fed  wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>.tdi_56_fed{min-height:0}.tdi_56_fed,.tdi_56_fed .tdc-columns{display:block}.tdi_56_fed .tdc-columns{width:100%}@media (min-width:767px){.tdi_56_fed.tdc-row-content-vert-center,.tdi_56_fed.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_56_fed.tdc-row-content-vert-bottom,.tdi_56_fed.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_56_fed.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_56_fed.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}</style><div class="vc_column tdi_58_494  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_58_494{vertical-align:baseline}.tdi_58_494 .wpb_wrapper,.tdi_58_494 .wpb_wrapper .tdc-elements{display:block}.tdi_58_494 .wpb_wrapper .tdc-elements{width:100%}.tdi_58_494 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_59_51b td-pb-border-top logo-sticky td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_59_51b" ><style>.tdi_59_51b{display:inline-block}.tdi_59_51b .tdb-logo-a,.tdi_59_51b h1{flex-direction:row;align-items:center;justify-content:flex-start}.tdi_59_51b .tdb-logo-svg-wrap{display:block}.tdi_59_51b .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_59_51b .tdb-logo-img-wrap{display:block}.tdi_59_51b .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_59_51b .tdb-logo-text-title{display:block}.tdi_59_51b .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_59_51b .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" width="126" height="55" src="https://cdn.semana.es/estaticos/semana-logo.jpg" alt=""  title="" /></span></a></div></div><div class="td_block_wrap tdb_header_menu tdi_60_e2b tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_60_e2b"  style=" z-index: 999;"><style>.tdi_60_e2b{display:inline-block}.tdi_60_e2b .tdb-menu>li>a,.tdi_60_e2b .td-subcat-more{padding:0 8px}.tdi_60_e2b .tdb-menu>li .tdb-menu-sep,.tdi_60_e2b .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_60_e2b .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_60_e2b .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_60_e2b .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_60_e2b .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_60_e2b .tdb-menu .tdb-normal-menu ul,.tdi_60_e2b .td-pulldown-filter-list{box-shadow:1px 1px 4px 0px rgba(0,0,0,.15)}.tdi_60_e2b:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,.tdi_60_e2b .tdb-mega-menu .sub-menu>li{max-width:1300px !important}.tdi_60_e2b .tdb-mega-menu .tdb_header_mega_menu{min-height:345px}.tdi_60_e2b .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0px 2px 6px 0px rgba(0,0,0,.1)}@media (min-width:1019px) and (max-width:1140px){.tdi_60_e2b .tdb-mega-menu .tdb_header_mega_menu{min-height:300px}}@media (min-width:768px) and (max-width:1018px){.tdi_60_e2b .tdb-menu>li>a,.tdi_60_e2b .td-subcat-more,.tdi_60_e2b .td-subcat-more>.tdb-menu-item-text{font-size:10px !important}.tdi_60_e2b .tdb-mega-menu .tdb_header_mega_menu{min-height:240px}}</style><style>.tdi_60_e2b .tdb-menu>li>a:after,.tdi_60_e2b .tdb-menu-items-dropdown .td-subcat-more:after{background-color:;bottom:0}</style><style></style><div id=tdi_60_e2b class="td_block_inner td-fix-index"><ul id="menu-semana-header-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1303321 tdb-menu-item-inactive"><a href="https://www.semana.es/corazon/"><div class="tdb-menu-item-text">Corazón</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/"><div class="tdb-menu-item-text">Famosos</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/"><div class="tdb-menu-item-text">Celebrities</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1303322 tdb-menu-item-inactive"><a href="https://www.semana.es/casas-reales/"><div class="tdb-menu-item-text">Casas Reales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/"><div class="tdb-menu-item-text">Familia Real Española</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2043435 tdb-menu-item-inactive"><a href="https://www.semana.es/television/"><div class="tdb-menu-item-text">Televisión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-2200418"><a href="https://www.semana.es/sobre/isla-tentaciones/"><div class="tdb-menu-item-text">La isla de las tentaciones</div></a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2290670 tdb-menu-item-inactive"><a href="https://www.semana.es/estiloyvida/"><div class="tdb-menu-item-text">Estilo y Vida</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2210156"><a href="https://www.semana.es/moda/"><div class="tdb-menu-item-text">Moda</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/"><div class="tdb-menu-item-text">El vestidor de Letizia</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142534"><a href="https://www.semana.es/belleza/"><div class="tdb-menu-item-text">Belleza</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142532"><a href="https://www.semana.es/salud/"><div class="tdb-menu-item-text">Salud</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2196663"><a href="https://www.semana.es/horoscopo/"><div class="tdb-menu-item-text">Horóscopo</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2142539"><a href="https://www.semana.es/recetas/"><div class="tdb-menu-item-text">Recetas</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2201363 tdb-menu-item-inactive"><a href="https://www.semana.es/sociedad/"><div class="tdb-menu-item-text">Tu Otra Semana</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2201366"><a href="https://www.semana.es/sociedad/coronavirus/"><div class="tdb-menu-item-text">Coronavirus</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2201367"><a href="https://www.semana.es/sociedad/sucesos/"><div class="tdb-menu-item-text">Sucesos</div></a></li></ul></li></ul></div></div></div></div></div></div></div></div></div></div><article id="post-2296838" class="td-post-template-4 post-2296838 post type-post status-publish format-video has-post-thumbnail category-corazon post_format-post-format-video td-container-wrap"><div class="td-post-header td-container"><div class="td-crumb-container"></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><figure><img width="1068" height="801" class="entry-thumb features-image-post-lazyload wp-image-2296841" src="https://cdn.semana.es/wp-content/uploads/2020/12/paloma-cuevas-angel-villamor-1068x801.jpg" alt="" title="Paloma Cuevas Angel Villamor"/><figcaption class="wp-caption-text">Fotomontaje: SEMANA</figcaption></figure></div><header class="td-post-title"><p class="wp-caption-text">Fotomontaje: SEMANA</p><ul class="td-category"><li class="entry-category"><a  href="https://www.semana.es/corazon/">Corazón</a></li></ul><h1 class="entry-title">La sonrisa de Ángel Villamor ante la pregunta de si es la “nueva ilusión” de Paloma Cuevas</h1></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><h2 class="td-post-sub-title"><h2 class="td-post-sub-title"><p>Ángel Villamor es conocido por ser el traumatólogo que operó al Rey Juan Carlos, pero ahora se habla de él como el supuesto sustituto de Ponce en el corazón de Paloma Cueva. ¿Qué dice él? Vea el vídeo, porque su sonrisa está dando mucho que hablar, más que sus palabras</p></h2></h2><div class="td-module-meta-info"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fsonrisa-angel-villamor-pregunta-nueva-ilusion-paloma-cuevas-20201222-002296838%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+sonrisa+de+%C3%81ngel+Villamor+ante+la+pregunta+de+si+es+la+%E2%80%9Cnueva+ilusi%C3%B3n%E2%80%9D+de+Paloma+Cuevas&url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fsonrisa-angel-villamor-pregunta-nueva-ilusion-paloma-cuevas-20201222-002296838%2F&via=Semana"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.semana.es/corazon/sonrisa-angel-villamor-pregunta-nueva-ilusion-paloma-cuevas-20201222-002296838/&amp;media=https://cdn.semana.es/wp-content/uploads/2020/12/paloma-cuevas-angel-villamor.jpg&description=Ángel Villamor es conocido por ser el traumatólogo del Rey, pero ahora se habla de él como el supuesto sustituto de Ponce en el corazón de Paloma Cueva"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La+sonrisa+de+%C3%81ngel+Villamor+ante+la+pregunta+de+si+es+la+%E2%80%9Cnueva+ilusi%C3%B3n%E2%80%9D+de+Paloma+Cuevas %0A%0A https://www.semana.es/corazon/sonrisa-angel-villamor-pregunta-nueva-ilusion-paloma-cuevas-20201222-002296838/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.semana.es/author/raoul/">Raoul Higuera</a><div class="td-author-line"> -</div></div>        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T12:39:55+01:00" >22 diciembre, 2020 - 12:39</time></span></div><hr class="hr" /><div class="td-post-content tagdiv-type"><p>Mucho se ha hablado sobre la posibilidad de que <a href="https://www.semana.es/famoso/paloma-cuevas/"><strong>Paloma Cuevas</strong></a> haya podido encontrar de nuevo el amor. Fue el pasado fin de semana en ‘Viva la Vida’ cuando se puso sobre la mesa <strong>“la nueva ilusión”</strong> de la exmujer de <a href="https://www.semana.es/famoso/enrique-ponce-torero/page/2/"><strong>Enrique Ponce</strong></a>, señalando después que el afortunado que habría aceptado el encargo de reconstruir el corazón roto de Paloma Cuevas es el médico del <strong><a href="https://www.semana.es/famoso/juan-carlos-de-borbon-rey-de-espana/">Rey Juan Carlos</a>, Ángel Villamor</strong>. Algo que aún pulula a modo de rumor y que ella misma ha negado a su grupo más íntimo de amigos, como <a href="https://www.semana.es/corazon/explicaciones-paloma-cuevas-amigos-mas-intimos-nueva-ilusion-20201222-002296375/"><strong>así han declarado en exclusiva a la revista SEMANA este mismo martes</strong></a>.</p><div class="dailymotion-video">
<iframe class="dailymotion-iframe" src="https://www.dailymotion.com/embed/video/x7y8ltx?autoplay=1" width="100%" height="100%" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div><pre>Vídeo: Europa Press</pre><p>De la supuesta “nueva ilusión” de Paloma Cuevas se decía que era <strong>un hombre con “buena planta”</strong> y que su edad estaba comprendida entre los 40 y los 50 años. También se le señalaba por ser <strong>“el mejor en su profesión”</strong> y que por su trabajo ha sido relacionado con la Familia Real. Días después se puso sobre la mesa el nombre de <strong>Ángel Villamor, el traumatólogo que operó al Rey Juan Carlos de la cadera</strong> y que se ha puesto al servicio también de grandes nombres del deporte patrio para tratar sus lesiones.</p><div class="lista-enlaces"></p><ul><li><strong><a title="El emotivo homenaje de Paloma Cuevas a su hermano cuando están a punto de cumplirse seis años de su muerte" href="https://www.semana.es/corazon/emotivo-homenaje-paloma-cuevas-hermano-punto-cumplirse-seis-anos-muerte-20201214-002294327/" rel="bookmark">El emotivo homenaje de Paloma Cuevas a su hermano cuando están a punto de cumplirse seis años de su muerte</a></strong></li><li><strong><a title="El mensaje de Enrique Ponce al ver cómo Ana Soria le declara su amor a otro" href="https://www.semana.es/corazon/mensaje-enrique-ponce-como-ana-soria-declara-amor-20201214-002294224/" rel="bookmark">El mensaje de Enrique Ponce al ver cómo Ana Soria le declara su amor a otro</a></strong></li><li><strong><a title="¿Qué frena el largo divorcio de Paloma Cuevas y Enrique Ponce?" href="https://www.semana.es/corazon/que-frena-divorcio-paloma-cuevas-enrique-ponce-20201214-002293195/" rel="bookmark">¿Qué frena el largo divorcio de Paloma Cuevas y Enrique Ponce?</a></strong></li></ul><p></div><p>Paloma Cuevas ya ha querido desmentir que haya iniciado una relación con Ángel Villamor, destacando que tan solo son amigos. Sin embargo,<strong> la reacción del doctor al ser preguntado por esta supuesta relación amoroso</strong>, es bien distinta. Vea el vídeo para comprobar qué dice el médico que relacionan con Paloma Cuevas, mientras no puede disimular una sonrisa que le va de oreja a oreja. <strong>¿Dice más esa sonrisa que sus palabras?</strong> Dale al play y descúbrelo.</p></div><div class="ads-taboola" id="taboola-mobile-below-article-thumbnails"></div> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'alternating-thumbnails-b',container:'taboola-mobile-below-article-thumbnails',placement:'Mobile Below Article Thumbnails',target_type:'mix'});_taboola.push({article:'auto',url:'https://www.semana.es/corazon/sonrisa-angel-villamor-pregunta-nueva-ilusion-paloma-cuevas-20201222-002296838/'});</script> <div class="ads-taboola" id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'alternating-thumbnails-a',container:'taboola-below-article-thumbnails',placement:'Below Article Thumbnails',target_type:'mix'});</script> <footer><div class="td-post-source-tags"></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content">
<span>Artículo anterior</span>
<a href="https://www.semana.es/corazon/acalorada-discusion-chabelita-pantoja-asraf-beno-interior-coche-20201222-002296814/">Acalorada discusión de Chabelita Pantoja y Asraf Beno en el interior de un coche</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.semana.es/author/raoul/">Raoul Higuera</a></span></div></footer></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside id="wpb_widget-19" class="td_block_template_1 widget wpb_widget-19 widget_wpb_widget"><div id="div-gpt-ad-r1"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-r1');});</script> </div></aside><div class="td_block_wrap td_block_mas_leidos_widget td_block_widget tdi_64_9e8 td-pb-border-top sidebar-last-posts td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="tdi_64_9e8" ><script>var block_tdi_64_9e8=new tdBlock();block_tdi_64_9e8.id="tdi_64_9e8";block_tdi_64_9e8.atts='{"custom_title":"Lo m\u00e1s le\u00eddo","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"sidebar-last-posts","post_ids":"2296640,2296331,2296495,2296699,2296709,2296531,2296325,2296512,2296451,2296388","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_64_9e8","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_64_9e8","tdc_css_class_style":"tdi_64_9e8_rand_style"}';block_tdi_64_9e8.td_column_number="1";block_tdi_64_9e8.block_type="td_block_mas_leidos_widget";block_tdi_64_9e8.post_count="5";block_tdi_64_9e8.found_posts="10";block_tdi_64_9e8.header_color="";block_tdi_64_9e8.ajax_pagination_infinite_stop="";block_tdi_64_9e8.max_num_pages="2";tdBlocksArray.push(block_tdi_64_9e8);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo más leído</span></h4></div><div id=tdi_64_9e8 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/nace-quinto-hijo-jese-rodriguez-novio-aurah-ruiz-ex-janira-barm-luz-20201221-002296640/" rel="bookmark" class="td-image-wrap " title="Nace el quinto hijo de Jesé Rodríguez (novio de Aurah Ruiz): su ex, Janira Barm, da a luz" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2020/12/jese-rodriguez-aurah-ruiz-100x70.jpg"   alt="" title="Nace el quinto hijo de Jesé Rodríguez (novio de Aurah Ruiz): su ex, Janira Barm, da a luz" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2020/12/jese-rodriguez-aurah-ruiz-100x70.jpg"   alt="" title="Nace el quinto hijo de Jesé Rodríguez (novio de Aurah Ruiz): su ex, Janira Barm, da a luz" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/nace-quinto-hijo-jese-rodriguez-novio-aurah-ruiz-ex-janira-barm-luz-20201221-002296640/" rel="bookmark" title="Nace el quinto hijo de Jesé Rodríguez (novio de Aurah Ruiz): su ex, Janira Barm, da a luz">Nace el quinto hijo de Jesé Rodríguez (novio de Aurah Ruiz):...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-21T19:23:40+01:00" >21 diciembre, 2020 - 19:23</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/dardo-envenenado-asraf-beno-ana-rosa-quintana-que-aprenda-elegir-pareja-20201221-002296331/" rel="bookmark" class="td-image-wrap " title="El dardo envenenado de Asraf Beno a Ana Rosa Quintana: «Que aprenda a elegir pareja»" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2020/12/asraf-ana-rosa-quintana-100x70.jpg"   alt="" title="El dardo envenenado de Asraf Beno a Ana Rosa Quintana: «Que aprenda a elegir pareja»" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2020/12/asraf-ana-rosa-quintana-100x70.jpg"   alt="" title="El dardo envenenado de Asraf Beno a Ana Rosa Quintana: «Que aprenda a elegir pareja»" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/dardo-envenenado-asraf-beno-ana-rosa-quintana-que-aprenda-elegir-pareja-20201221-002296331/" rel="bookmark" title="El dardo envenenado de Asraf Beno a Ana Rosa Quintana: «Que aprenda a elegir pareja»">El dardo envenenado de Asraf Beno a Ana Rosa Quintana: «Que...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-21T00:25:52+01:00" >21 diciembre, 2020 - 0:25</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/susanna-griso-habla-dolor-fran-rivera-cosas-padre-se-morian-asco-20201221-002296495/" rel="bookmark" class="td-image-wrap " title="Susanna Griso habla del dolor de Fran Rivera al saber que las cosas de su padre “se morían del asco”" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2020/12/dl_u382975_008-100x70.jpg"   alt="" title="Susanna Griso habla del dolor de Fran Rivera al saber que las cosas de su padre “se morían del asco”" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2020/12/dl_u382975_008-100x70.jpg"   alt="" title="Susanna Griso habla del dolor de Fran Rivera al saber que las cosas de su padre “se morían del asco”" /></noscript><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/susanna-griso-habla-dolor-fran-rivera-cosas-padre-se-morian-asco-20201221-002296495/" rel="bookmark" title="Susanna Griso habla del dolor de Fran Rivera al saber que las cosas de su padre “se morían del asco”">Susanna Griso habla del dolor de Fran Rivera al saber que...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-21T14:38:03+01:00" >21 diciembre, 2020 - 14:38</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/canales-rivera-detalla-noche-cynthia-martinez-no-consumamos-sexo-20201221-002296699/" rel="bookmark" class="td-image-wrap " title="Canales Rivera detalla su noche con Cynthia Martínez: «No consumamos el sexo»" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2020/12/canales-rivera-3-1-100x70.jpg"   alt="" title="Canales Rivera detalla su noche con Cynthia Martínez: «No consumamos el sexo»" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2020/12/canales-rivera-3-1-100x70.jpg"   alt="" title="Canales Rivera detalla su noche con Cynthia Martínez: «No consumamos el sexo»" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/canales-rivera-detalla-noche-cynthia-martinez-no-consumamos-sexo-20201221-002296699/" rel="bookmark" title="Canales Rivera detalla su noche con Cynthia Martínez: «No consumamos el sexo»">Canales Rivera detalla su noche con Cynthia Martínez: «No consumamos el...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-21T21:24:57+01:00" >21 diciembre, 2020 - 21:24</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/incendiario-pique-toni-acosta-anabel-alonso-redes-sociales-20201221-002296709/" rel="bookmark" class="td-image-wrap " title="El incendiario pique entre Toni Acosta y Anabel Alonso en las redes sociales" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2020/12/anabel-alonso-toni-acosta-100x70.jpg"   alt="" title="El incendiario pique entre Toni Acosta y Anabel Alonso en las redes sociales" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2020/12/anabel-alonso-toni-acosta-100x70.jpg"   alt="" title="El incendiario pique entre Toni Acosta y Anabel Alonso en las redes sociales" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/incendiario-pique-toni-acosta-anabel-alonso-redes-sociales-20201221-002296709/" rel="bookmark" title="El incendiario pique entre Toni Acosta y Anabel Alonso en las redes sociales">El incendiario pique entre Toni Acosta y Anabel Alonso en las...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-21T22:56:39+01:00" >21 diciembre, 2020 - 22:56</time></span></div></div></div></div></div></div><aside id="wpb_widget-20" class="td_block_template_1 widget wpb_widget-20 widget_wpb_widget"><div id="ads-r2-sidebar"></div></aside><aside id="estiloyvida_widget-3" class="td_block_template_1 widget estiloyvida_widget-3 widget_estiloyvida_widget"><h4 class="block-title"><span>Estilo y vida</span></h4><div class="td_block_wrap td_block_7 td_block_widget td-pb-border-top td_block_template_8 td-column-1 td_block_padding"><div class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://www.semana.es/belleza/tratamiento-estrella-navidad-piel-estrella-hollywood-20201222-002296787/" rel="bookmark" class="td-image-wrap" title="El tratamiento estrella de esta Navidad para tener la piel como una estrella de Hollywood">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" data-src="https://cdn.semana.es/wp-content/uploads/2020/12/jennifer-aniston-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2020/12/jennifer-aniston-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" /></noscript>							</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://www.semana.es/belleza/tratamiento-estrella-navidad-piel-estrella-hollywood-20201222-002296787/" rel="bookmark" title="El tratamiento estrella de esta Navidad para tener la piel como una estrella de Hollywood">El tratamiento estrella de esta Navidad para tener la piel como una estrella de Hollywood</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://www.semana.es/moda/vestido-paula-echevarria-de-13-euros-mejor-compra-invierno-20201222-002296730/" rel="bookmark" class="td-image-wrap" title="El vestido de Paula Echevarría (de solo 13 euros) va a ser tu mejor compra del invierno">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" data-src="https://cdn.semana.es/wp-content/uploads/2020/12/portada-84-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2020/12/portada-84-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" /></noscript>							</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://www.semana.es/moda/vestido-paula-echevarria-de-13-euros-mejor-compra-invierno-20201222-002296730/" rel="bookmark" title="El vestido de Paula Echevarría (de solo 13 euros) va a ser tu mejor compra del invierno">El vestido de Paula Echevarría (de solo 13 euros) va a ser tu mejor compra del invierno</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://www.semana.es/moda/veces-ana-boyer-conquisto-estilo-ano-20201222-002294714/" rel="bookmark" class="td-image-wrap" title="Todas las veces en las que Ana Boyer nos conquistó con su estilo este año">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" data-src="https://cdn.semana.es/wp-content/uploads/2020/12/ana-boyer-destacado-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2020/12/ana-boyer-destacado-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" /></noscript>							</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://www.semana.es/moda/veces-ana-boyer-conquisto-estilo-ano-20201222-002294714/" rel="bookmark" title="Todas las veces en las que Ana Boyer nos conquistó con su estilo este año">Todas las veces en las que Ana Boyer nos conquistó con su estilo este año</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://www.semana.es/belleza/quieres-cutis-radiante-navidad-consejos-infalibles-20201221-002296641/" rel="bookmark" class="td-image-wrap" title="Si quieres tener un cutis radiante esta Navidad&#8230; estos son los consejos infalibles">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" data-src="https://cdn.semana.es/wp-content/uploads/2020/12/portada-83-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2020/12/portada-83-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" /></noscript>							</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://www.semana.es/belleza/quieres-cutis-radiante-navidad-consejos-infalibles-20201221-002296641/" rel="bookmark" title="Si quieres tener un cutis radiante esta Navidad&#8230; estos son los consejos infalibles">Si quieres tener un cutis radiante esta Navidad&#8230; estos son los consejos infalibles</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://www.semana.es/moda/original-vestido-piel-irene-rosales-look-necesitas-y-rebajas-20201221-002296373/" rel="bookmark" class="td-image-wrap" title="El original vestido de piel de Irene Rosales es el look que necesitas (y está de rebajas)">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" data-src="https://cdn.semana.es/wp-content/uploads/2020/12/portada-80-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2020/12/portada-80-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" /></noscript>							</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://www.semana.es/moda/original-vestido-piel-irene-rosales-look-necesitas-y-rebajas-20201221-002296373/" rel="bookmark" title="El original vestido de piel de Irene Rosales es el look que necesitas (y está de rebajas)">El original vestido de piel de Irene Rosales es el look que necesitas (y está de rebajas)</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_65_cbf td-pb-border-top sidebar-last-posts td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="tdi_65_cbf" ><script>var block_tdi_65_cbf=new tdBlock();block_tdi_65_cbf.id="tdi_65_cbf";block_tdi_65_cbf.atts='{"custom_title":"Lo \u00faltimo","custom_url":"","block_template_id":"td_block_template_9","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"sidebar-last-posts","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_65_cbf","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_65_cbf","tdc_css_class_style":"tdi_65_cbf_rand_style"}';block_tdi_65_cbf.td_column_number="1";block_tdi_65_cbf.block_type="td_block_7";block_tdi_65_cbf.post_count="5";block_tdi_65_cbf.found_posts="48654";block_tdi_65_cbf.header_color="#";block_tdi_65_cbf.ajax_pagination_infinite_stop="";block_tdi_65_cbf.max_num_pages="9731";tdBlocksArray.push(block_tdi_65_cbf);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo último</span></h4></div><div id=tdi_65_cbf class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/sonrisa-angel-villamor-pregunta-nueva-ilusion-paloma-cuevas-20201222-002296838/" rel="bookmark" class="td-image-wrap " title="La sonrisa de Ángel Villamor ante la pregunta de si es la “nueva ilusión” de Paloma Cuevas" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2020/12/paloma-cuevas-angel-villamor-100x70.jpg"   alt="" title="La sonrisa de Ángel Villamor ante la pregunta de si es la “nueva ilusión” de Paloma Cuevas" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2020/12/paloma-cuevas-angel-villamor-100x70.jpg"   alt="" title="La sonrisa de Ángel Villamor ante la pregunta de si es la “nueva ilusión” de Paloma Cuevas" /></noscript><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/sonrisa-angel-villamor-pregunta-nueva-ilusion-paloma-cuevas-20201222-002296838/" rel="bookmark" title="La sonrisa de Ángel Villamor ante la pregunta de si es la “nueva ilusión” de Paloma Cuevas">La sonrisa de Ángel Villamor ante la pregunta de si es...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T12:39:55+01:00" >22 diciembre, 2020 - 12:39</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/acalorada-discusion-chabelita-pantoja-asraf-beno-interior-coche-20201222-002296814/" rel="bookmark" class="td-image-wrap " title="Acalorada discusión de Chabelita Pantoja y Asraf Beno en el interior de un coche" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2020/12/crisis-chabelita-e1607523986668-100x70.jpg"   alt="" title="Acalorada discusión de Chabelita Pantoja y Asraf Beno en el interior de un coche" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2020/12/crisis-chabelita-e1607523986668-100x70.jpg"   alt="" title="Acalorada discusión de Chabelita Pantoja y Asraf Beno en el interior de un coche" /></noscript><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/acalorada-discusion-chabelita-pantoja-asraf-beno-interior-coche-20201222-002296814/" rel="bookmark" title="Acalorada discusión de Chabelita Pantoja y Asraf Beno en el interior de un coche">Acalorada discusión de Chabelita Pantoja y Asraf Beno en el interior...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T12:12:28+01:00" >22 diciembre, 2020 - 12:12</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/belleza/tratamiento-estrella-navidad-piel-estrella-hollywood-20201222-002296787/" rel="bookmark" class="td-image-wrap " title="El tratamiento estrella de esta Navidad para tener la piel como una estrella de Hollywood" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2020/12/jennifer-aniston-100x70.jpg"   alt="" title="El tratamiento estrella de esta Navidad para tener la piel como una estrella de Hollywood" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2020/12/jennifer-aniston-100x70.jpg"   alt="" title="El tratamiento estrella de esta Navidad para tener la piel como una estrella de Hollywood" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/belleza/tratamiento-estrella-navidad-piel-estrella-hollywood-20201222-002296787/" rel="bookmark" title="El tratamiento estrella de esta Navidad para tener la piel como una estrella de Hollywood">El tratamiento estrella de esta Navidad para tener la piel como...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T11:56:55+01:00" >22 diciembre, 2020 - 11:56</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/buenas-noticias-sara-carbonero-se-queda-madrid-iker-casillas-vuelve-real-madrid-20201222-002296797/" rel="bookmark" class="td-image-wrap " title="Buenas noticias para Sara Carbonero: ¡se queda en Madrid! Iker Casillas vuelve a trabajar para el Real Madrid" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2020/11/sara-carbonero-e-iker-casillas-1-100x70.jpg"   alt="" title="Buenas noticias para Sara Carbonero: ¡se queda en Madrid! Iker Casillas vuelve a trabajar para el Real Madrid" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2020/11/sara-carbonero-e-iker-casillas-1-100x70.jpg"   alt="" title="Buenas noticias para Sara Carbonero: ¡se queda en Madrid! Iker Casillas vuelve a trabajar para el Real Madrid" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/buenas-noticias-sara-carbonero-se-queda-madrid-iker-casillas-vuelve-real-madrid-20201222-002296797/" rel="bookmark" title="Buenas noticias para Sara Carbonero: ¡se queda en Madrid! Iker Casillas vuelve a trabajar para el Real Madrid">Buenas noticias para Sara Carbonero: ¡se queda en Madrid! Iker Casillas...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T11:56:08+01:00" >22 diciembre, 2020 - 11:56</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/enrique-ponce-visita-paloma-cuevas-rumores-nueva-ilusion-20201222-002296789/" rel="bookmark" class="td-image-wrap " title="Enrique Ponce visita a Paloma Cuevas tras los rumores de una «nueva ilusión»" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/07/portada-enrique-ponce-100x70.jpg"   alt="Enrique Ponce" title="Enrique Ponce visita a Paloma Cuevas tras los rumores de una «nueva ilusión»" /><noscript><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/07/portada-enrique-ponce-100x70.jpg"    alt="Enrique Ponce" title="Enrique Ponce visita a Paloma Cuevas tras los rumores de una «nueva ilusión»" /></noscript><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/enrique-ponce-visita-paloma-cuevas-rumores-nueva-ilusion-20201222-002296789/" rel="bookmark" title="Enrique Ponce visita a Paloma Cuevas tras los rumores de una «nueva ilusión»">Enrique Ponce visita a Paloma Cuevas tras los rumores de una...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T11:46:51+01:00" >22 diciembre, 2020 - 11:46</time></span></div></div></div></div></div></div></div></div></div></div></article><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_66_7f0" class="tdc-zone"><div class="tdc_zone tdi_67_d58  wpb_row td-pb-row tdc-element-style"  ><style scoped>.tdi_67_d58{min-height:0}.tdi_67_d58{position:relative}</style><div class="tdi_66_7f0_rand_style td-element-style" ><style>.tdi_66_7f0_rand_style{background-color:rgba(0,0,0,.89) !important}</style></div><div id="tdi_68_559" class="tdc-row stretch_row"><div class="vc_row tdi_69_f14  wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_69_f14{min-height:0}.tdi_69_f14,.tdi_69_f14 .tdc-columns{display:block}.tdi_69_f14 .tdc-columns{width:100%}.tdi_69_f14{padding-top:54px !important;padding-bottom:20px !important;position:relative}.tdi_69_f14 .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_69_f14{padding-top:40px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_69_f14{padding-top:44px !important}}</style><div class="tdi_68_559_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_68_559_rand_style>.td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;opacity:.1 !important;background-size:cover !important;background-position:center top !important}</style></div><style>.tdi_68_559_rand_style{background-color:#004a91 !important}</style></div><div class="vc_column tdi_71_bde  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_71_bde{vertical-align:baseline}.tdi_71_bde .wpb_wrapper,.tdi_71_bde .wpb_wrapper .tdc-elements{display:block}.tdi_71_bde .wpb_wrapper .tdc-elements{width:100%}.tdi_71_bde .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_73_ef9  vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_73_ef9{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_73_ef9,.tdi_73_ef9 .tdc-inner-columns{display:block}.tdi_73_ef9 .tdc-inner-columns{width:100%}.tdi_73_ef9{padding-bottom:30px !important}.tdi_73_ef9 .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_73_ef9{padding-bottom:20px !important}}</style><div class="vc_column_inner tdi_75_148  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_75_148{vertical-align:baseline}.tdi_75_148 .wpb_wrapper,.tdi_75_148 .wpb_wrapper .tdc-elements{display:block}.tdi_75_148 .wpb_wrapper .tdc-elements{width:100%}.tdi_75_148{width:25% !important}@media (max-width:767px){.tdi_75_148{margin-bottom:50px !important;width:100% !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_76_ce4 td-pb-border-top footer-logo td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_76_ce4" ><style>.tdi_76_ce4 .tdb-logo-a,.tdi_76_ce4 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_76_ce4 .tdb-logo-svg-wrap{display:block}.tdi_76_ce4 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_76_ce4 .tdb-logo-img-wrap{display:block}.tdi_76_ce4 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_76_ce4 .tdb-logo-text-title{display:block}.tdi_76_ce4 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_76_ce4 .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" width="136" height="58" src="https://cdn.semana.es/estaticos/logo-semana.png" alt=""  title="" /></span></a></div></div></div></div></div><div class="vc_column_inner tdi_78_a0e  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_78_a0e{vertical-align:baseline}.tdi_78_a0e .wpb_wrapper,.tdi_78_a0e .wpb_wrapper .tdc-elements{display:block}.tdi_78_a0e .wpb_wrapper .tdc-elements{width:100%}.tdi_78_a0e{width:41.66666667% !important}@media (max-width:767px){.tdi_78_a0e{margin-bottom:50px !important;width:100% !important;justify-content:center !important;text-align:center !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_79_055 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_79_055" ><style>@media (max-width:767px){.tdi_79_055{justify-content:center !important;text-align:center !important}}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_80_ad1 .tdm-title{color:#fff}.tdi_80_ad1 .tdm-title{font-family:Lora !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important}</style><div class="tds-title tds-title1 td-fix-index tdi_80_ad1"><h3 class="tdm-title tdm-title-md">Sobre nosotros</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_81_bfd tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_81_bfd" ><style>@media (max-width:767px){.tdi_81_bfd{justify-content:center !important;text-align:center !important}}</style><style>.tdi_81_bfd .tdm-descr{color:#eaeaea;font-family:Lora !important;font-size:14px !important;line-height:1.6 !important}@media (min-width:768px) and (max-width:1018px){.tdi_81_bfd .tdm-descr{font-family:Lora !important;font-size:13px !important;line-height:1.6 !important}}</style><p class="tdm-descr">Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_82_303 tdm-content-horiz-left td-pb-border-top sm-footer-link td_block_template_1"  data-td-block-uid="tdi_82_303" ><style>.tdi_82_303{margin-top:21px !important}@media (max-width:767px){.tdi_82_303{justify-content:center !important;text-align:center !important}}</style><style>.tdi_82_303 .tdm-descr{color:#eaeaea;font-family:Lora !important;font-size:14px !important;line-height:1.6 !important}.tdi_82_303 .tdm-descr a{color:#edb846}.tdi_82_303 .tdm-descr a:hover{color:#d9ac8a}@media (min-width:768px) and (max-width:1018px){.tdi_82_303 .tdm-descr{font-family:Lora !important;font-size:13px !important;line-height:1.6 !important}}</style><p class="tdm-descr">Contáctanos: <a href="mailto:redaccion@semana.es">redaccion@semana.es</a></p></div></div></div></div><div class="vc_column_inner tdi_84_b0b  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_84_b0b{vertical-align:baseline}.tdi_84_b0b .wpb_wrapper,.tdi_84_b0b .wpb_wrapper .tdc-elements{display:block}.tdi_84_b0b .wpb_wrapper .tdc-elements{width:100%}@media (max-width:767px){.tdi_84_b0b{justify-content:center !important;text-align:center !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_85_1fa tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_85_1fa" ><style>@media (max-width:767px){.tdi_85_1fa{justify-content:center !important;text-align:center !important}}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_86_ba7 .tdm-title{color:#fff}.tdi_86_ba7 .tdm-title{font-family:Lora !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important}</style><div class="tds-title tds-title1 td-fix-index tdi_86_ba7"><h3 class="tdm-title tdm-title-md">Síguenos</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_87_415 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_87_415" ><style>@media (max-width:767px){.tdi_87_415{justify-content:center !important;text-align:center !important}}</style><style>.tdi_88_0f9 .tdm-social-item i{font-size:14px;vertical-align:middle;line-height:39.2px}.tdi_88_0f9 .tdm-social-item i.td-icon-twitter,.tdi_88_0f9 .tdm-social-item i.td-icon-linkedin,.tdi_88_0f9 .tdm-social-item i.td-icon-pinterest,.tdi_88_0f9 .tdm-social-item i.td-icon-blogger,.tdi_88_0f9 .tdm-social-item i.td-icon-vimeo{font-size:11.2px}.tdi_88_0f9 .tdm-social-item{width:39.2px;height:39.2px;margin:5px 10px 5px 0;background:rgba(255,255,255,.03)}.tdi_88_0f9 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important}.tdi_88_0f9 .tdm-social-item i,.tds-team-member2 .tdi_88_0f9.tds-social4 .tdm-social-item i{color:#fff}.tdi_88_0f9 .tdm-social-item-wrap:hover i,body .tds-team-member2 .tdi_88_0f9.tds-social4 .tdm-social-item-wrap:hover i{color:#edb846}body .tdi_88_0f9 .tdm-social-item{border:1px solid rgba(255,255,255,.03)}.tdi_88_0f9 .tdm-social-text{display:none;margin-left:2px;margin-right:18px}@media (min-width:1019px) and (max-width:1140px){body .tdi_88_0f9 .tdm-social-item{border:1px solid rgba(255,255,255,.03)}}@media (min-width:768px) and (max-width:1018px){.tdi_88_0f9 .tdm-social-item{width:35px;height:35px}.tdi_88_0f9 .tdm-social-item i{line-height:35px}body .tdi_88_0f9 .tdm-social-item{border:1px solid rgba(255,255,255,.03)}}@media (max-width:767px){body .tdi_88_0f9 .tdm-social-item{border:1px solid rgba(255,255,255,.03)}}</style><div class="tdm-social-wrapper tds-social4 tdi_88_0f9"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/semana.es/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/semana.es/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/semana_revista/?hl=es" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/semana_revista/?hl=es" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.pinterest.es/semanarevista/" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://www.pinterest.es/semanarevista/" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/semana_revista?lang=es" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/semana_revista?lang=es" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_89_a11" class="tdc-row stretch_row"><div class="vc_row tdi_90_f1e  wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_90_f1e{min-height:0}.tdi_90_f1e,.tdi_90_f1e .tdc-columns{display:block}.tdi_90_f1e .tdc-columns{width:100%}.tdi_90_f1e{position:relative}.tdi_90_f1e .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_90_f1e{padding-top:6px !important;padding-bottom:6px !important}}</style><div class="tdi_89_a11_rand_style td-element-style" ><style>.tdi_89_a11_rand_style{background-color:#0d0d0d !important}</style></div><div class="vc_column tdi_92_11d  wpb_column vc_column_container tdc-column td-pb-span5"><style scoped>.tdi_92_11d{vertical-align:baseline}.tdi_92_11d .wpb_wrapper,.tdi_92_11d .wpb_wrapper .tdc-elements{display:block}.tdi_92_11d .wpb_wrapper .tdc-elements{width:100%}.tdi_92_11d .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_93_e9b tdm-content-horiz-left td-pb-border-top rba-text td_block_template_1"  data-td-block-uid="tdi_93_e9b" ><style>.tdi_93_e9b{margin-top:2px !important;margin-bottom:0 !important;padding-top:8px !important;padding-bottom:8px !important}@media (max-width:767px){.tdi_93_e9b{margin-top:0 !important;padding-bottom:0 !important;justify-content:center !important;text-align:center !important}}</style><style>.tdi_93_e9b .tdm-descr{color:#ccc;font-size:12px !important;line-height:21px !important}.tdi_93_e9b .tdm-descr a{color:#fff}</style><p class="tdm-descr">&copy; Semana. Incorporado a <a href="http://www.rba.es/">RBA</a> a efectos comerciales.</p></div></div></div><div class="vc_column tdi_95_ff6  wpb_column vc_column_container tdc-column td-pb-span7"><style scoped>.tdi_95_ff6{vertical-align:baseline}.tdi_95_ff6 .wpb_wrapper,.tdi_95_ff6 .wpb_wrapper .tdc-elements{display:block}.tdi_95_ff6 .wpb_wrapper .tdc-elements{width:100%}.tdi_95_ff6 .wpb_wrapper{height:auto}.tdi_95_ff6{justify-content:flex-end !important;text-align:right !important}@media (max-width:767px){.tdi_95_ff6{justify-content:center !important;text-align:center !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_96_1ff td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_96_1ff" ><style>.tdi_96_1ff{margin-bottom:0 !important;padding-top:8px !important;padding-bottom:8px !important}@media(min-width:1141px){.tdi_96_1ff{display:inline-table !important}}@media (max-width:767px){.tdi_96_1ff{margin-left:0 !important;padding-top:0 !important;justify-content:center !important;text-align:center !important;display:inline-table !important}}@media (min-width:768px) and (max-width:1018px){.tdi_96_1ff{display:inline-table !important}}@media (min-width:1019px) and (max-width:1140px){.tdi_96_1ff{display:inline-table !important}}</style><style>.tdi_96_1ff li{display:inline-block;font-family:Open Sans !important;font-size:12px !important;line-height:21px !important}.tdi_96_1ff .menu{display:flex}.tdi_96_1ff .sub-menu{display:none}.tdi_96_1ff ul{margin:0}.tdi_96_1ff ul li{margin-right:16px}.tdi_96_1ff ul li:last-child{margin-right:0}.tdi_96_1ff a{color:#ccc}.tdi_96_1ff a:hover{color:#1aa4ce}@media (max-width:767px){.tdi_96_1ff ul{text-align:left;justify-content:flex-start}}</style><div class="td-block-title-wrap"></div><div id=tdi_96_1ff class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2226559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226559"><a href="https://www.semana.es/politica-proteccion-datos/">Protección de datos</a></li><li id="menu-item-2226560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226560"><a href="https://www.semana.es/aviso-legal/">Aviso Legal</a></li><li id="menu-item-2226561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226561"><a href="https://www.semana.es/politica-de-cookies/">Política de cookies</a></li><li id="menu-item-2226562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226562"><a href="https://www.semana.es/staff/">Equipo</a></li><li id="menu-item-2290619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2290619"><a href="https://www.semana.es/normas-redes-sociales/">Normas RRSS</a></li></ul></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_98_7d1 menu-cookies"><div class="td-fix-index"><a href="javascript:Didomi.preferences.show()">Gestionar Cookies</a></div></div></div></div></div></div></div></div></div></div></div><div class="sticky-ads-position"><div class="sticky-ads-position-close" onclick="closeAdsSM()">
<span class="sticky-ads-position-close-inside">X</span></div><div id="div-gpt-ad-sm"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-sm');});</script> </div></div> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:true});</script><script type='text/javascript'>var vars_comscore={"aplicaPublicidad":"1","categorias":"","etiquetas":"","esGaleria":"","isPortada":"","urlPortada":"https:\/\/www.semana.es","id":"2296838","isPortadaEYV":"","slotSite":"\/1001866\/SE"};</script> <script type='text/javascript'>var ajax_object={"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.semana.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>  <script>jQuery(window).load(function(){var tdbMenuItem=new tdbMenu.item();tdbMenuItem.blockUid='tdi_50_645';tdbMenuItem.jqueryObj=jQuery('.tdi_50_645');tdbMenuItem.isMegaMenuParentPos=true;tdbMenu.addItem(tdbMenuItem);});jQuery(window).load(function(){var tdbMenuItem=new tdbMenu.item();tdbMenuItem.blockUid='tdi_60_e2b';tdbMenuItem.jqueryObj=jQuery('.tdi_60_e2b');tdbMenuItem.isMegaMenuFull=true;tdbMenu.addItem(tdbMenuItem);});</script> <style>.td-menu-background:before,.td-search-background:before{background:rgba(0,0,0,.5);background:-moz-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-webkit-gradient(left top,left bottom,color-stop(0%,rgba(0,0,0,.5)),color-stop(100%,rgba(0,0,0,.6)));background:-webkit-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-o-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-ms-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:linear-gradient(to bottom,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='rgba(0,0,0,0.5)',endColorstr='rgba(0,0,0,0.6)',GradientType=0)}body,p{font-family:Lora}.td-menu-background:before,.td-search-background:before{background:rgba(0,0,0,.5);background:-moz-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-webkit-gradient(left top,left bottom,color-stop(0%,rgba(0,0,0,.5)),color-stop(100%,rgba(0,0,0,.6)));background:-webkit-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-o-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-ms-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:linear-gradient(to bottom,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='rgba(0,0,0,0.5)',endColorstr='rgba(0,0,0,0.6)',GradientType=0)}body,p{font-family:Lora}</style> <script data-optimized="1" src="https://www.semana.es/wp-content/litespeed/cssjs/120f3.js" defer></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2020-12-22 11:40:58 -->
<!-- Page supported by LiteSpeed Cache 3.2.1 on 2020-12-22 12:40:58 -->