<!doctype html ><html lang="es"><head> <meta charset="UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="pingback" href="" /> <script type="text/javascript" id="rate-my-post-js-extra">
let rmp_frontend = {"admin_ajax":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php","postID":2575247,"noVotes":"\u00a1S\u00e9 el primero en valorar!","cookie":"Ya has votado","afterVote":"Gracias por tu voto","notShowRating":1,"social":1,"feedback":1,"cookieDisable":1,"emptyFeedback":"Please insert your feedback in the box above!","hoverTexts":1,"preventAccidental":1,"grecaptcha":1,"siteKey":"","votingPriv":1,"loggedIn":false,"positiveThreshold":2,"ajaxLoad":1,"nonce":"71f74fb846"};
</script><script type="text/javascript" id="semana-comscore-js-extra">
let vars_comscore = {"aplicaPublicidad":true,"categorias":["Coraz\u00f3n"],"etiquetas":"corazon","esGaleria":false,"esVideo":false,"isPortada":false,"isAMP":false,"urlPortada":"https:\/\/www.semana.es","id":2575247,"isEYV":false,"isPortadaEYV":false,"isGPTenable":true,"isReceta":false,"isSeedtagEnable":true,"isInviblesEnable":true,"isTaboolaEnable":true,"isSmartclipEnable":true,"seedtagSite":"7575-8726-01","slotSite":"\/1001866\/SE"};
</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <script id="precarga-publicidad">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</script> <title>Muere el nieto de Bob Marley, Joseph &#039;Jo Mersa&#039; Marley, a los 31 años</title><meta name="description" content="El cuerpo de &#039;Jo Mersa&#039; Marley, nieto de Bob Marley, ha sido hallado sin vida en el interior de su coche." /><link rel="canonical" href="https://www.semana.es/corazon/muere-nieto-bob-marley-joseph-jo-mersa-marley-31-anos-20221228-002575247/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Muere el nieto de Bob Marley, Joseph &#039;Jo Mersa&#039; Marley, a los 31 años" /><meta property="og:description" content="El cuerpo de &#039;Jo Mersa&#039; Marley, nieto de Bob Marley, ha sido hallado sin vida en el interior de su coche." /><meta property="og:url" content="https://www.semana.es/corazon/muere-nieto-bob-marley-joseph-jo-mersa-marley-31-anos-20221228-002575247/" /><meta property="og:site_name" content="Semana" /><meta property="article:publisher" content="https://www.facebook.com/semana.es/" /><meta property="article:published_time" content="2022-12-28T17:34:47+00:00" /><meta property="article:modified_time" content="2022-12-28T17:43:59+00:00" /><meta property="og:image" content="https://cdn.semana.es/wp-content/uploads/2022/12/semana-muere-el-nieto-de-bob-marley-joseph-jo-mersa-marley-a-los-31-anos.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1080" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@semana_revista" /><meta name="twitter:site" content="@semana_revista" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="Alina Varela" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="3 minutos" /><link rel="alternate" type="application/rss+xml" title="Semana &raquo; Comentario Muere el nieto de Bob Marley, Joseph &#8216;Jo Mersa&#8217; Marley, a los 31 años del feed" href="https://www.semana.es/corazon/muere-nieto-bob-marley-joseph-jo-mersa-marley-31-anos-20221228-002575247/feed/" /><style id='fonts-semana-inline-css' type='text/css'>@font-face{font-family:"Lora";src:url("https://cdn.semana.es/estaticos/fonts/lora-regular.woff2") format("woff2");unicode-range:U+000-5FF;font-weight:400;font-style:normal;font-display:swap}@font-face{font-family:"Lora";src:url("https://cdn.semana.es/estaticos/fonts/lora-italic.woff2") format("woff2");unicode-range:U+000-5FF;font-weight:400;font-style:italic;font-display:swap}</style><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.semana.es/wp-includes/wlwmanifest.xml" /> <link rel="alternate" type="application/json+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fmuere-nieto-bob-marley-joseph-jo-mersa-marley-31-anos-20221228-002575247%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fmuere-nieto-bob-marley-joseph-jo-mersa-marley-31-anos-20221228-002575247%2F&#038;format=xml" /><script id="exclude-rocket-load">var dataLayer = window.dataLayer | [];dataLayer = [ {'navegacion' : {'section' : 'corazon','contentDevice' : 'desktop',},'contenido' : {'contentType' : 'article','author' : 'Alina Varela','publicationDate' : '20221228','modificationDate' : '20221228','contentId' : '2575247','contentLabel01' : '/corazon','contentLabel02' : '/muere-nieto-bob-marley-joseph-jo-mersa-marley-31-anos','subject' : 'Muere el nieto de Bob Marley, Joseph &#8216;Jo Mersa&#8217; Marley, a los 31 años','contentWordcount' :  '6',
}} ] ;</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-TTB6RR4');</script> <meta name="ahrefs-site-verification" content="50d953e1915961ff8a3f3811dbec979420546dc21f9c36277e34fad05f25c8f8"><meta name="_globalsign-domain-verification" content="pMJAqWr6fV3spHh5j4CzmSPhofXywyetW2ridRnX7x" /> <link rel="preload" href="https://cdn.semana.es/wp-content/uploads/2022/12/semana-muere-el-nieto-de-bob-marley-joseph-jo-mersa-marley-a-los-31-anos-485x360.jpg" as="image" media="(max-width: 485px)"> <link rel="preload" href="https://cdn.semana.es/wp-content/uploads/2022/12/semana-muere-el-nieto-de-bob-marley-joseph-jo-mersa-marley-a-los-31-anos-696x392.jpg" as="image" media="(min-width: 486px) and (max-width: 696px)"> <link rel="preload" href="https://cdn.semana.es/wp-content/uploads/2022/12/semana-muere-el-nieto-de-bob-marley-joseph-jo-mersa-marley-a-los-31-anos-1068x601.jpg" as="image" media="(min-width: 697px) and (max-width: 1068px)"> <link rel="preload" href="https://cdn.semana.es/wp-content/uploads/2022/12/semana-muere-el-nieto-de-bob-marley-joseph-jo-mersa-marley-a-los-31-anos-1200x675.jpg" as="image" media="(min-width: 1069px) and (max-width: 1199px)"> <link rel="preload" href="https://cdn.semana.es/wp-content/uploads/2022/12/semana-muere-el-nieto-de-bob-marley-joseph-jo-mersa-marley-a-los-31-anos.jpg" as="image" media="(min-width: 1200px)">  <link rel="preload" href="https://cdn.semana.es/estaticos/fonts/lora-regular.woff2" as="font" type="font/woff2" crossorigin> <style type="text/css" id="style-general">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</style> <script type="text/javascript">(function() {
var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});_sf_async_config.uid = 67026;_sf_async_config.domain = 'semana.es';_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.useCanonicalDomain = true;_sf_async_config.sections = 'Corazón';_sf_async_config.authors = 'Alina Varela';
function loadChartbeat() {var e = document.createElement('script');var n = document.getElementsByTagName('script')[0];e.type = 'text/javascript';e.async = true;e.src = '//static.chartbeat.com/js/chartbeat.js';
n.parentNode.insertBefore(e, n);}loadChartbeat();})();</script> <!-- <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script> --> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"378d86882e","wpRestUrl":"https:\/\/www.semana.es\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%year%%monthnum%%day%-00%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.semana.es\/wp-admin\/","wpRestNonce":"378d86882e","wpRestUrl":"https:\/\/www.semana.es\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%year%%monthnum%%day%-00%post_id%\/"};</script><script type="application/ld+json">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</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Semana","item":"https:\/\/www.semana.es\/","position":1},{"@type":"ListItem","name":"Coraz\u00f3n","item":"https:\/\/www.semana.es\/corazon\/","position":2},{"@type":"ListItem","name":"Muere el nieto de Bob Marley, Joseph \u2018Jo Mersa\u2019 Marley, a los 31 a\u00f1os","item":"https:\/\/www.semana.es\/corazon\/muere-nieto-bob-marley-joseph-jo-mersa-marley-31-anos-20221228-002575247\/","position":3}]}</script><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/corazon\/","name":"Coraz\u00f3n"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/corazon\/famosos\/","name":"Famosos"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/corazon\/celebrities\/","name":"Celebrities"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/casas-reales\/","name":"Casas Reales"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/casas-reales\/familia-real-espanola\/","name":"Familia Real Espa\u00f1ola"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/television\/","name":"Televisi\u00f3n"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/estiloyvida\/","name":"Estilo y Vida"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/moda\/","name":"Moda"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/casas-reales\/elarmariodeletizia\/","name":"El vestidor de Letizia"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/belleza\/","name":"Belleza"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/salud\/","name":"Salud"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/horoscopo\/","name":"Hor\u00f3scopo"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/cocina\/","name":"Cocina"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/recetas\/","name":"Recetas"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/cocina\/escuela\/","name":"Escuela de cocina"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/cocina\/actualidad\/","name":"Cocina actual"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/videos\/","name":"V\u00eddeos"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/famosos\/","name":"Famosos"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/famosos\/cumpleanos\/","name":"Cumplea\u00f1os"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/sociedad\/","name":"Tu Otra Semana"}]</script><link rel="amphtml" href="https://www.semana.es/corazon/muere-nieto-bob-marley-joseph-jo-mersa-marley-31-anos-20221228-002575247/?amp"><script>

var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {this.id = '';this.block_type = 1; //block type id (1-234 etc)
this.atts = '';this.td_column_number = '';this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';this.ajax_pagination_infinite_stop = ''; //show load more at page x
}// td_js_generator - mini detector
(function(){var htmlTag = document.getElementsByTagName("html")[0];if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {htmlTag.className += ' ie10';}if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {htmlTag.className += ' ie11';}if ( navigator.userAgent.indexOf("Edge") > -1 ) {htmlTag.className += ' ieEdge';}if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {htmlTag.className += ' td-md-is-ios';}var user_agent = navigator.userAgent.toLowerCase();if ( user_agent.indexOf("android") > -1 ) {htmlTag.className += ' td-md-is-android';}if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {htmlTag.className += ' td-md-is-os-x';}if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {htmlTag.className += ' td-md-is-chrome';}if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {htmlTag.className += ' td-md-is-firefox';}if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {htmlTag.className += ' td-md-is-safari';}if( -1 !== navigator.userAgent.indexOf('IEMobile') ){htmlTag.className += ' td-md-is-iemobile';}})();var tdLocalCache = {};( function () {"use strict";tdLocalCache = {data: {},remove: function (resource_id) {delete tdLocalCache.data[resource_id];},exist: function (resource_id) {return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;},get: function (resource_id) {return tdLocalCache.data[resource_id];},set: function (resource_id, cachedData) {tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id] = cachedData;}};})();

var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.semana.es\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.5";var td_get_template_directory_uri="https:\/\/www.semana.es\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdBlockNonce="8bd87a0857";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <link rel="shortcut icon" href="https://cdn.semana.es/favicon.ico"> <link rel="icon" sizes="16x16 32x32 64x64" href="https://cdn.semana.es/favicon.webp"> <link rel="icon" type="image/webp" sizes="196x196" href="https://cdn.semana.es/icon192.webp"> <link rel="icon" type="image/webp" sizes="160x160" href="https://cdn.semana.es/icon160.webp"> <link rel="icon" type="image/webp" sizes="96x96" href="https://cdn.semana.es/icon96.webp"> <link rel="apple-touch-icon" href="https://cdn.semana.es/apple-touch-icon.webp"> <link rel="apple-touch-icon" sizes="57x57" href="https://cdn.semana.es/apple-touch-icon-57x57.webp"> <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.semana.es/apple-touch-icon-60x60.webp"> <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.semana.es/apple-touch-icon-72x72.webp"> <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.semana.es/apple-touch-icon-76x76.webp"> <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.semana.es/apple-touch-icon-114x114.webp"> <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.semana.es/apple-touch-icon-120x120.webp"> <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.semana.es/apple-touch-icon-144x144.webp"> <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.semana.es/apple-touch-icon-152x152.webp"> <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.semana.es/apple-touch-icon-180x180.webp"> <meta name="msapplication-TileColor" content="#FFFFFF"> <meta name="msapplication-TileImage" content="https://cdn.semana.es/mstile-144x144.webp"> <meta name="msapplication-square70x70logo" content="https://cdn.semana.es/mstile-70x70.webp"> <meta name="msapplication-square150x150logo" content="https://cdn.semana.es/mstile-150x150.webp"> <meta name="msapplication-square310x310logo" content="https://cdn.semana.es/mstile-310x310.webp"> <meta name="theme-color" content="#FFFFFF"> <meta name="msapplication-config" content="https://www.semana.es/browserconfig.xml"> <link rel="manifest" href="https://www.semana.es/site.webmanifest"> <style> </style></head><body class="post-template-default single single-post postid-2575247 single-format-standard td-standard-pack muere-nieto-bob-marley-joseph-jo-mersa-marley-31-anos global-block-template-1 single_template_4 tdc-header-template tdc-footer-template td-full-layout">  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TTB6RR4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <div class="td-header-template-wrap" style="position: relative"> </div> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div> <div class="td-container-wrap header-social"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span12 header-social-block"> <span class="date-today"><span class="day">Miércoles, </span>28 Diciembre 2022</span> <ul class="social-list"><li><a title="Facebook de Semana" href="https://www.facebook.com/semana.es/" target="_blank" rel="me noopener noreferrer" class="tdm-social-item item-facebook"><span class="icon"><?xml version="1.0"?><svg fill="#FFFFFF" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" width="30px" height="30px"><path d="M24,4H6C4.895,4,4,4.895,4,6v18c0,1.105,0.895,2,2,2h10v-9h-3v-3h3v-1.611C16,9.339,17.486,8,20.021,8 c1.214,0,1.856,0.09,2.16,0.131V11h-1.729C19.376,11,19,11.568,19,12.718V14h3.154l-0.428,3H19v9h5c1.105,0,2-0.895,2-2V6 C26,4.895,25.104,4,24,4z"/></svg></span><span class="social-claim">Facebook</span></a></li> <li><a title="Instagram de Semana" href="https://www.instagram.com/semana_revista/?hl=es" target="_blank" rel="me noopener noreferrer" class="tdm-social-item item-instagram"><span class="icon"><?xml version="1.0"?><svg fill="#FFFFFF" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" width="30px" height="30px"> <path d="M 9.9980469 3 C 6.1390469 3 3 6.1419531 3 10.001953 L 3 20.001953 C 3 23.860953 6.1419531 27 10.001953 27 L 20.001953 27 C 23.860953 27 27 23.858047 27 19.998047 L 27 9.9980469 C 27 6.1390469 23.858047 3 19.998047 3 L 9.9980469 3 z M 22 7 C 22.552 7 23 7.448 23 8 C 23 8.552 22.552 9 22 9 C 21.448 9 21 8.552 21 8 C 21 7.448 21.448 7 22 7 z M 15 9 C 18.309 9 21 11.691 21 15 C 21 18.309 18.309 21 15 21 C 11.691 21 9 18.309 9 15 C 9 11.691 11.691 9 15 9 z M 15 11 A 4 4 0 0 0 11 15 A 4 4 0 0 0 15 19 A 4 4 0 0 0 19 15 A 4 4 0 0 0 15 11 z"/></svg></span><span class="social-claim">Instagram</span></a></li> <li><a title="Pinterest de Semana" href="https://www.pinterest.es/semanarevista/" target="_blank" rel="me noopener noreferrer" class="tdm-social-item item-pinterest"><span class="icon"><?xml version="1.0"?><svg fill="#FFFFFF" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" width="30px" height="30px"> <path d="M15,3C8.373,3,3,8.373,3,15c0,5.084,3.163,9.426,7.627,11.174c-0.105-0.949-0.2-2.406,0.042-3.442 c0.218-0.936,1.407-5.965,1.407-5.965s-0.359-0.719-0.359-1.781c0-1.669,0.967-2.914,2.171-2.914c1.024,0,1.518,0.769,1.518,1.69 c0,1.03-0.655,2.569-0.994,3.995c-0.283,1.195,0.599,2.169,1.777,2.169c2.133,0,3.772-2.249,3.772-5.495 c0-2.873-2.064-4.882-5.012-4.882c-3.414,0-5.418,2.561-5.418,5.208c0,1.031,0.397,2.137,0.893,2.739 c0.098,0.119,0.112,0.223,0.083,0.344c-0.091,0.379-0.293,1.194-0.333,1.361c-0.052,0.22-0.174,0.266-0.401,0.16 c-1.499-0.698-2.436-2.889-2.436-4.649c0-3.785,2.75-7.262,7.929-7.262c4.163,0,7.398,2.966,7.398,6.931 c0,4.136-2.608,7.464-6.227,7.464c-1.216,0-2.359-0.632-2.75-1.378c0,0-0.602,2.291-0.748,2.853 c-0.271,1.042-1.002,2.349-1.492,3.146C12.57,26.812,13.763,27,15,27c6.627,0,12-5.373,12-12S21.627,3,15,3z"/></svg></span><span class="social-claim">Pinterest</span></a></li> <li><a title="Twitter de Semana" href="https://twitter.com/semana_revista?lang=es" target="_blank" rel="me noopener noreferrer" class="tdm-social-item item-twitter"><span class="icon"><?xml version="1.0"?><svg fill="#FFFFFF" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" width="30px" height="30px"> <path d="M28,6.937c-0.957,0.425-1.985,0.711-3.064,0.84c1.102-0.66,1.947-1.705,2.345-2.951c-1.03,0.611-2.172,1.055-3.388,1.295 c-0.973-1.037-2.359-1.685-3.893-1.685c-2.946,0-5.334,2.389-5.334,5.334c0,0.418,0.048,0.826,0.138,1.215 c-4.433-0.222-8.363-2.346-10.995-5.574C3.351,6.199,3.088,7.115,3.088,8.094c0,1.85,0.941,3.483,2.372,4.439 c-0.874-0.028-1.697-0.268-2.416-0.667c0,0.023,0,0.044,0,0.067c0,2.585,1.838,4.741,4.279,5.23 c-0.447,0.122-0.919,0.187-1.406,0.187c-0.343,0-0.678-0.034-1.003-0.095c0.679,2.119,2.649,3.662,4.983,3.705 c-1.825,1.431-4.125,2.284-6.625,2.284c-0.43,0-0.855-0.025-1.273-0.075c2.361,1.513,5.164,2.396,8.177,2.396 c9.812,0,15.176-8.128,15.176-15.177c0-0.231-0.005-0.461-0.015-0.69C26.38,8.945,27.285,8.006,28,6.937z"/></svg></span><span class="social-claim">Twitter</span></a></li> <li><a title="Youtube de Semana" href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" target="_blank" rel="me noopener noreferrer" class="tdm-social-item item-youtube"><span class="icon"><?xml version="1.0"?><svg fill="#FFFFFF" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 30 30" style="enable-background:new 0 0 30 30;" xml:space="preserve"><path d="M27.9,8.3c-0.3-1.4-1.5-2.4-2.9-2.7c-2.1-0.4-6-0.8-10.1-0.8c-4.2,0-8.1,0.3-10.2,0.8C3.3,5.9,2.1,6.9,1.8,8.3 C1.6,9.9,1.3,12.1,1.3,15s0.3,5.1,0.6,6.7c0.3,1.4,1.5,2.4,2.9,2.7c2.2,0.4,6,0.8,10.2,0.8s8-0.3,10.2-0.8c1.4-0.3,2.6-1.3,2.9-2.7 c0.3-1.6,0.6-3.9,0.6-6.7C28.5,12.1,28.2,9.9,27.9,8.3z M11.5,19.4v-8.9l7.7,4.4L11.5,19.4z"/></svg></span><span class="social-claim">Youtube</span></a></li> </ul> <div class="search-wrapper"> <svg id="famosos-svg" width="16" height="16" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <g clip-path="url(#clip0_107_44)"> <path d="M1.47208 13.357C2.41223 15.5691 4.19265 17.3172 6.42168 18.2167C8.6507 19.1161 11.1457 19.0933 13.3579 18.1531C15.5701 17.213 17.3182 15.4326 18.2176 13.2035C19.1171 10.9745 19.0942 8.47948 18.1541 6.26731C17.2139 4.05514 15.4335 2.30705 13.2045 1.4076C10.9754 0.508144 8.4804 0.531006 6.26824 1.47116C4.05607 2.4113 2.30798 4.19173 1.40852 6.42075C0.50907 8.64978 0.531933 11.1448 1.47208 13.357V13.357Z" stroke="white" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/> <path d="M16.2211 16.22L23.2501 23.25" stroke="white" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/> </g> <defs><clipPath id="clip0_107_44"><rect width="24" height="24" fill="white"/></clipPath></defs> </svg> <div class="search-wrapper"> <div class="search" id="search" style="display:none"> <input id="famosos-tooltip" aria-owns="search-form-result" aria-expanded="false" aria-autocomplete="list" autocomplete="off" role="combobox"> <label for="famosos-tooltip">Buscar famosos... </label> <ul id="search-form-result" class="search-result__list" role="listbox" style="display:none"></ul> </div> </div> </div> </div> </div> </div> </div> <header id="site-header" class="td-header-wrap site-header large complete"> <div class="td-container header-brand"> <div class="td-pb-row"> <div class="td-pb-span2"> <div class="site-header__logo"><a href="https://www.semana.es" title="Logo Semana" class="site-header__logo-link"><img src="https://cdn.semana.es/estaticos/logo-semana.png" width="240" height="102" alt="Logo Semana"> <span>Semana</span></a></div> </div> <div class="td-pb-span10"> <nav class="site-header__nav"> <button alt="abrir menu" aria-label="Menú" class="site-header__nav-openclose"><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 24 24" style="enable-background:new 0 0 24 24;" xml:space="preserve"><path class="st0" d="M0,20v-2h24v2H0z M0,13v-2h24v2H0z M0,6V4h24v2H0z" fill="#FFFFFF"/></svg></button> <div class="menu-semana-header-menu-container"><ul id="menu-semana-header-menu" class="td-mobile-main-menu"><li id="menu-item-1303321" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-1303321"><a href="https://www.semana.es/corazon/">Corazón</a><ul class="sub-menu"><li id="menu-item-2142543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/">Famosos</a></li><li id="menu-item-2142531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/">Celebrities</a></li></ul></li><li id="menu-item-1303322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1303322"><a href="https://www.semana.es/casas-reales/">Casas Reales</a><ul class="sub-menu"><li id="menu-item-2142542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/">Familia Real Española</a></li></ul></li><li id="menu-item-2043435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043435"><a href="https://www.semana.es/television/">Televisión</a></li><li id="menu-item-2290670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2290670"><a href="https://www.semana.es/estiloyvida/">Estilo y Vida</a><ul class="sub-menu"><li id="menu-item-2210156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2210156"><a href="https://www.semana.es/moda/">Moda</a></li><li id="menu-item-2142530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/">El vestidor de Letizia</a></li><li id="menu-item-2142534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142534"><a href="https://www.semana.es/belleza/">Belleza</a></li><li id="menu-item-2142532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142532"><a href="https://www.semana.es/salud/">Salud</a></li></ul></li><li id="menu-item-2196663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2196663"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li><li id="menu-item-2432560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2432560"><a href="https://www.semana.es/recetas/">Recetas</a></li><li id="menu-item-2358821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2358821"><a href="https://www.semana.es/videos/">Vídeos</a></li><li id="menu-item-2358822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2358822"><a href="https://www.semana.es/sociedad/">+SEMANA</a><ul class="sub-menu"><li id="menu-item-2358824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2358824"><a href="https://www.semana.es/famosos/">Famosos</a></li><li id="menu-item-2358825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2358825"><a href="https://www.semana.es/famosos/cumpleanos/">Cumpleaños</a></li><li id="menu-item-2201363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2201363"><a href="https://www.semana.es/sociedad/">Tu Otra Semana</a></li></ul></li></ul></div> </nav> </div> </div> </div> </header> <script>function toggleMenu() {var menu = document.querySelector('.menu-semana-header-menu-container');menu.classList.toggle('active');}document.querySelector('.site-header__nav-openclose').addEventListener('click', toggleMenu);</script> <div class="td-container-wrap publi-mega"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span12"> <div id="div-gpt-ad-m1-content"> <div id="div-gpt-ad-m1"> </div> </div> </div> </div> </div> </div><article id="post-2575247" class="td-post-template-4 post-2575247 post type-post status-publish format-standard has-post-thumbnail category-corazon td-container-wrap"> <div class="td-post-header td-container"> <div class="td-crumb-container"></div> <div class="td-post-header-holder td-image-gradient"> <div class="content-image-features"> <picture> <source media="(min-width:1200px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/12/semana-muere-el-nieto-de-bob-marley-joseph-jo-mersa-marley-a-los-31-anos.jpg" type="image/webp"> <source media="(min-width:1069px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/12/semana-muere-el-nieto-de-bob-marley-joseph-jo-mersa-marley-a-los-31-anos-1200x675.jpg" type="image/webp"> <source media="(min-width:697px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/12/semana-muere-el-nieto-de-bob-marley-joseph-jo-mersa-marley-a-los-31-anos-1068x601.jpg" type="image/webp"> <source media="(min-width:486px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/12/semana-muere-el-nieto-de-bob-marley-joseph-jo-mersa-marley-a-los-31-anos-696x392.jpg" type="image/webp"> <source media="(max-width:485px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/12/semana-muere-el-nieto-de-bob-marley-joseph-jo-mersa-marley-a-los-31-anos-485x360.jpg" type="image/webp"> <img class="nolazyfeatured" src="https://cdn.semana.es/wp-content/uploads/2022/12/semana-muere-el-nieto-de-bob-marley-joseph-jo-mersa-marley-a-los-31-anos-1200x675.jpg" width="1200" height="675" alt="-Joseph &#8216;Jo Mersa&#8217; Marley"> </picture> </div> <header class="td-post-title"> <ul class="td-category"><li class="entry-category"><a href="https://www.semana.es/corazon/">Corazón</a></li></ul> <h1 class="entry-title">Muere el nieto de Bob Marley, Joseph &#8216;Jo Mersa&#8217; Marley, a los 31 años</h1> <h2 class="td-post-sub-title"> El cuerpo de &#8216;Jo Mersa&#8217; Marley, nieto de Bob Marley, ha sido hallado sin vida en el interior de su coche. </h2> <div class="td-module-meta-info"> <div class="td-post-author-name"><div class="td-author-by">Por</div> <a rel="author" href="https://www.semana.es/autor/alina-varela-gonzalez/">Alina Varela</a><div class="td-author-line"> - </div> </div> <span class="td-post-date">28 diciembre, 2022 - 18:34 | Actualizado: <time class="entry-date updated td-module-date" datetime="2022-12-28T18:43:59+01:00"> 18:43</time></span> <div class="td-post-sharing-top"> <div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1"> <div class="td-post-sharing-visible"> <a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button td-social-network td-social-facebook" title="Compartir en Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fmuere-nieto-bob-marley-joseph-jo-mersa-marley-31-anos-20221228-002575247%2F"> <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="25px" height="25px" viewBox="0 0 96.227 96.227" style="enable-background:new 0 0 96.227 96.227;" xml:space="preserve"><g><path d="M73.099,15.973l-9.058,0.004c-7.102,0-8.477,3.375-8.477,8.328v10.921h16.938l-0.006,17.106H55.564v43.895H37.897V52.332
h-14.77V35.226h14.77V22.612C37.897,7.972,46.84,0,59.9,0L73.1,0.021L73.099,15.973L73.099,15.973z"/></g></svg> </a> <a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button td-social-network td-social-twitter" title="Compartir en Twitter" href="https://twitter.com/intent/tweet?text=Muere+el+nieto+de+Bob+Marley%2C+Joseph+%E2%80%98Jo+Mersa%E2%80%99+Marley%2C+a+los+31+a%C3%B1os&url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fmuere-nieto-bob-marley-joseph-jo-mersa-marley-31-anos-20221228-002575247%2F&via=Semana"> <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="25px" height="25px" viewBox="0 0 33.88 33.88" style="enable-background:new 0 0 33.88 33.88;" xml:space="preserve" ><g><path d="M30.414,10.031c0.014,0.297,0.021,0.595,0.021,0.897c0,9.187-6.992,19.779-19.779,19.779c-3.928,0-7.58-1.149-10.657-3.123 c0.546,0.063,1.099,0.095,1.658,0.095c3.26,0,6.254-1.107,8.632-2.974c-3.039-0.058-5.607-2.065-6.491-4.828 c0.424,0.082,0.858,0.125,1.308,0.125c0.635,0,1.248-0.084,1.83-0.244c-3.177-0.639-5.576-3.448-5.576-6.815 c0-0.029,0-0.058,0-0.087c0.939,0.521,2.01,0.833,3.15,0.869C2.646,12.48,1.419,10.35,1.419,7.938c0-1.274,0.343-2.467,0.94-3.495 c3.427,4.206,8.552,6.973,14.327,7.263c-0.117-0.509-0.18-1.038-0.18-1.584c0-3.838,3.112-6.949,6.953-6.949 c1.998,0,3.805,0.844,5.07,2.192c1.582-0.311,3.072-0.89,4.416-1.686c-0.521,1.624-1.621,2.986-3.057,3.844 c1.406-0.166,2.746-0.54,3.991-1.092C32.949,7.826,31.771,9.05,30.414,10.031z"/></g></svg> </a> <a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button td-social-network td-social-pinterest" title="Compartir en Pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.semana.es/corazon/muere-nieto-bob-marley-joseph-jo-mersa-marley-31-anos-20221228-002575247/&amp;media=Array&description=Muere+el+nieto+de+Bob+Marley%2C+Joseph+%E2%80%98Jo+Mersa%E2%80%99+Marley%2C+a+los+31+a%C3%B1os"> <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="25px" height="25px" viewBox="0 0 194.755 194.756" style="enable-background:new 0 0 194.755 194.756;" xml:space="preserve"><g><path d="M150.563,20.704C125.042-7.064,81.976-5.207,53.34,16.214c-24.41,18.26-41.657,58.806-21.144,86.398
c4.193,5.64,10.337,9.08,17.139,10.477c1.816,0.373,3.275-0.513,3.911-2.221c1.376-3.69,2.844-7.155,3.161-11.106
c0.121-1.507-1.089-2.354-2.346-2.419c-18.604-20.433-5.967-45.861,12.163-61.586c16.029-13.901,45.463-26.927,64.303-10.91
c13.001,11.053,13.992,31.707,13.369,47.312c-0.782,19.571-7.62,40.2-27.939,46.425c-6.69,2.05-14.431,1.236-18.872-4.655
c-5.017-6.655-3.408-14.677-1.507-22.016c2.927-11.3,9.864-27.297,3.294-38.475c-7.954-13.534-23.975-1.228-28.602,7.886
c-2.818,5.551-7.894,23.332-0.403,27.891c-7.96,20.132-13.33,42.256-16.962,63.492c-1.631,9.536-3.133,20.03-1.327,29.649
c0.096,0.51,2.155,7.744,4.215,10.572c-0.321,1.824,2.37,2.483,3.442,1.048c7.329-9.81,14.836-19.206,18.879-30.913
c2.148-6.219,2.946-13.033,4.232-19.469c0.901-4.508,2.746-9.635,3.213-14.439c0.029-0.005,0.056-0.017,0.086-0.021
c6.327,4.861,14.84,8.976,22.358,10.437c11.822,2.297,25.757-2.104,35.413-8.778c1.476-1.021,2.952-2.248,4.375-3.62
c4.463-2.973,8.532-6.83,12.01-11.693C179.807,87.505,173.014,45.134,150.563,20.704z M49.843,101.966
c0.16,0.171,0.328,0.312,0.498,0.436c-0.106,0.236-0.224,0.468-0.335,0.702c-0.24-0.313-0.492-0.617-0.737-0.928
c0.054-0.29,0.049-0.584-0.017-0.88C49.454,101.518,49.635,101.744,49.843,101.966z M37.422,46.551
c-1.871,3.248-3.458,6.59-4.765,10.04c1.038-3.714,2.436-7.308,4.171-10.768c0.252,0.106,0.526,0.173,0.812,0.21
C37.564,46.204,37.496,46.379,37.422,46.551z M151.168,32.688c-0.297-0.385-0.652-0.688-1.042-0.923
c-0.087-0.125-0.196-0.214-0.295-0.324c-0.125-0.421-0.273-0.817-0.408-1.228c1.133,1.455,2.222,2.95,3.232,4.505
C152.175,34.035,151.685,33.357,151.168,32.688z"/></g></svg> </a> <a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button td-social-network td-social-whatsapp" title="Compartir en WhatsApp" href="whatsapp://send?text=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fmuere-nieto-bob-marley-joseph-jo-mersa-marley-31-anos-20221228-002575247%2F"> <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="25px" height="25px" viewBox="0 0 30.667 30.667" style="enable-background:new 0 0 30.667 30.667;" xml:space="preserve"><g><path d="M30.667,14.939c0,8.25-6.74,14.938-15.056,14.938c-2.639,0-5.118-0.675-7.276-1.857L0,30.667l2.717-8.017
c-1.37-2.25-2.159-4.892-2.159-7.712C0.559,6.688,7.297,0,15.613,0C23.928,0.002,30.667,6.689,30.667,14.939z M15.61,2.382
c-6.979,0-12.656,5.634-12.656,12.56c0,2.748,0.896,5.292,2.411,7.362l-1.58,4.663l4.862-1.545c2,1.312,4.393,2.076,6.963,2.076
c6.979,0,12.658-5.633,12.658-12.559C28.27,8.016,22.59,2.382,15.61,2.382z M23.214,18.38c-0.094-0.151-0.34-0.243-0.708-0.427
c-0.367-0.184-2.184-1.069-2.521-1.189c-0.34-0.123-0.586-0.185-0.832,0.182c-0.243,0.367-0.951,1.191-1.168,1.437
c-0.215,0.245-0.43,0.276-0.799,0.095c-0.369-0.186-1.559-0.57-2.969-1.817c-1.097-0.972-1.838-2.169-2.052-2.536
c-0.217-0.366-0.022-0.564,0.161-0.746c0.165-0.165,0.369-0.428,0.554-0.643c0.185-0.213,0.246-0.364,0.369-0.609
c0.121-0.245,0.06-0.458-0.031-0.643c-0.092-0.184-0.829-1.984-1.138-2.717c-0.307-0.732-0.614-0.611-0.83-0.611
c-0.215,0-0.461-0.03-0.707-0.03S9.897,8.215,9.56,8.582s-1.291,1.252-1.291,3.054c0,1.804,1.321,3.543,1.506,3.787
c0.186,0.243,2.554,4.062,6.305,5.528c3.753,1.465,3.753,0.976,4.429,0.914c0.678-0.062,2.184-0.885,2.49-1.739
C23.307,19.268,23.307,18.533,23.214,18.38z"/></g></svg> </a> <div rel="noopener noreferrer nofollow" class="td-social-sharing-button td-social-network td-social-copy-link" title="Copiar link" onclick="navigator.clipboard.writeText(window.location.href)" style="cursor:pointer;"> <svg enable-background="new 0 0 141.732 141.732" height="25px" id="Livello_1" version="1.1" viewBox="0 0 141.732 141.732" width="25px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="Livello_107"><path d="M57.217,63.271L20.853,99.637c-4.612,4.608-7.15,10.738-7.15,17.259c0,6.524,2.541,12.653,7.151,17.261 c4.609,4.608,10.74,7.148,17.259,7.15h0.002c6.52,0,12.648-2.54,17.257-7.15L91.738,97.79c7.484-7.484,9.261-18.854,4.573-28.188 l-7.984,7.985c0.992,4.667-0.443,9.568-3.831,12.957l-37.28,37.277l-0.026-0.023c-2.652,2.316-6.001,3.579-9.527,3.579 c-3.768,0-7.295-1.453-9.937-4.092c-2.681-2.68-4.13-6.259-4.093-10.078c0.036-3.476,1.301-6.773,3.584-9.39l-0.021-0.02 l0.511-0.515c0.067-0.071,0.137-0.144,0.206-0.211c0.021-0.021,0.043-0.044,0.064-0.062l0.123-0.125l36.364-36.366 c2.676-2.673,6.23-4.144,10.008-4.144c0.977,0,1.947,0.101,2.899,0.298l7.993-7.995c-3.36-1.676-7.097-2.554-10.889-2.554 C67.957,56.124,61.827,58.663,57.217,63.271 M127.809,24.337c0-6.52-2.541-12.65-7.15-17.258c-4.61-4.613-10.74-7.151-17.261-7.151 c-6.519,0-12.648,2.539-17.257,7.151L49.774,43.442c-7.479,7.478-9.26,18.84-4.585,28.17l7.646-7.646 c-0.877-4.368,0.358-8.964,3.315-12.356l-0.021-0.022l0.502-0.507c0.064-0.067,0.134-0.138,0.201-0.206 c0.021-0.02,0.04-0.04,0.062-0.06l0.126-0.127l36.363-36.364c2.675-2.675,6.231-4.147,10.014-4.147 c3.784,0,7.339,1.472,10.014,4.147c5.522,5.521,5.522,14.51,0,20.027L76.138,71.629l-0.026-0.026 c-2.656,2.317-5.999,3.581-9.526,3.581c-0.951,0-1.891-0.094-2.814-0.278l-7.645,7.645c3.369,1.681,7.107,2.563,10.907,2.563 c6.523,0,12.652-2.539,17.261-7.148l36.365-36.365C125.27,36.988,127.809,30.859,127.809,24.337"/></g><g id="Livello_1_1_"/></svg> </div> </div> </div> </div> </div> </header> <hr class="hr" /> </div> </div> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span8 td-main-content" role="main"> <div class="td-ss-main-content"> <div class="td-post-content tagdiv-type"> <p>La trágica e <strong>inesperada muerte de Joseph Mersa Marley,</strong> más conocido como Jo Mersa (su nombre artístico) ha sorprendido a la industria de la música, especialmente a aquellos que son fans de su abuelo, el mítico cantante de reggae <strong>Bob Marley. </strong>El cuerpo del joven, <strong>hijo del músico Stephen Marley, </strong>fue hallado sin conocimiento en el interior de su vehículo, tal y como han confirmado sus representantes a la revista &#8216;Rolling Stone&#8217;. Aunque aún se han desvelado pocos datos sobre la causa de su muerte, todo parece indicar que el nieto de la leyenda de Jamaica <strong>murió inesperadamente de un ataque de asma</strong>.</p><figure id="attachment_2575262" aria-describedby="caption-attachment-2575262" style="width: 1185px" class="wp-caption aligncenter"><picture> <source media="(min-width:1921px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/12/semana-muere-el-nieto-de-bob-marley-joseph-jo-mersa-marley-a-los-31-anos-1.jpg" type="image/webp"> <source media="(min-width:1068px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/12/semana-muere-el-nieto-de-bob-marley-joseph-jo-mersa-marley-a-los-31-anos-1.jpg" type="image/webp"> <source media="(min-width:697px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/12/semana-muere-el-nieto-de-bob-marley-joseph-jo-mersa-marley-a-los-31-anos-1-1068x1082.jpg" type="image/webp"> <source media="(max-width:696px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/12/semana-muere-el-nieto-de-bob-marley-joseph-jo-mersa-marley-a-los-31-anos-1-696x705.jpg" type="image/webp"> <img class="wp-image-2575262 size-full" loading="lazy" src="https://cdn.semana.es/wp-content/uploads/2022/12/semana-muere-el-nieto-de-bob-marley-joseph-jo-mersa-marley-a-los-31-anos-1.jpg" width="1185" height="1200" alt="Jo Mersa Marley" > </picture><figcaption id="caption-attachment-2575262" class="wp-caption-text">Instagram</figcaption></figure><p>Los pocos datos que se tienen sobre su fallecimiento los ha facilitado la agencia de representación del cantante a través de un <strong>comunicado. </strong>En él no dan detalles sobre los <strong>motivos de su fallecimiento</strong>, pero de inmediato se han dado a conocer los mensajes de condolencia por parte de diversas personalidades del mundo de la música. Otro medio que ha aportado algunos datos sobre la muerte es la emisora de radio WZPP, quien señala: «Desafortunadamente se ha confirmado que Jo Mersa Marley, hijo de Stephen Marley y nieto de Bob Marley,<strong> falleció inesperadamente de un ataque de asma. Ha sido encontrado en su vehículo esta mañana.</strong> Conocido por su éxito<em> &#8216;</em>Burn It Down<em>&#8216;</em>, el artista de reggae deja atrás a su esposa e hija. Enviamos nuestro más sentido pésame a la familia Marley durante este momento difícil».</p><p><strong>Joseph Mersa Marley </strong>comenzó a dar sus primeros pasos como artista siendo apenas un adolescente. Cuando estudiaba en la <strong>escuela secundaria</strong> empezó a componer. Y en el año 2010 lanzó su primera canción, &#8216;<i>My Girl&#8217;,</i> con tan solo 18 años. Cuatro años más tarde publicó <strong>su primer disco en solitario,</strong> que llevaba por título &#8216;Comfortable<i>&#8216;</i>. Hace seis se unió a su padre para formar parte de una <strong>colaboración musical </strong>para su disco &#8216;Stephen Revelation Part 2: The Fruit of Life&#8217;. Hace poco más de un año lanzó su último proyecto &#8216;Eternal&#8217; en el que trabajó con conocidos artistas del ámbito del <em>reggae</em>.</p><figure id="attachment_2575265" aria-describedby="caption-attachment-2575265" style="width: 954px" class="wp-caption aligncenter"><picture> <source media="(min-width:1921px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/12/semana-muere-el-nieto-de-bob-marley-joseph-jo-mersa-marley-a-los-31-anos-2.jpg" type="image/webp"> <source media="(min-width:1068px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/12/semana-muere-el-nieto-de-bob-marley-joseph-jo-mersa-marley-a-los-31-anos-2.jpg" type="image/webp"> <source media="(min-width:697px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/12/semana-muere-el-nieto-de-bob-marley-joseph-jo-mersa-marley-a-los-31-anos-2.jpg" type="image/webp"> <source media="(max-width:696px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/12/semana-muere-el-nieto-de-bob-marley-joseph-jo-mersa-marley-a-los-31-anos-2-696x875.jpg" type="image/webp"> <img class="wp-image-2575265 size-full" loading="lazy" src="https://cdn.semana.es/wp-content/uploads/2022/12/semana-muere-el-nieto-de-bob-marley-joseph-jo-mersa-marley-a-los-31-anos-2.jpg" width="954" height="1200" alt="Jo Mersa Marley 2" > </picture><figcaption id="caption-attachment-2575265" class="wp-caption-text">Instagram</figcaption></figure><p>Nada hacía presagiar que el nieto de Bob Marley iba a morir con apenas 31 años. En la actualidad, el intérprete se encontraba en un buen momento profesional. Ya había editado dos discos y estaba preparando un nuevo trabajo. Entre sus planes estaba el lanzamiento <strong>un nuevo trabajo, </strong>con el que quería «hacer algo nuevo con mis raíces», tal y como él mismo explicó en la revista &#8216;Rolling Stone&#8217;<i>. </i>Aunque nunca logró el éxito arrollador de su abuelo, Jo Mersa Marley contaba con algunos singles famosos. El trabajo más conocido del artista fue<strong> su colaboración con el cantante puertorriqueño Farruko y Bryant Myers </strong>en la canción &#8216;<strong>Mucho humo<em>&#8216;</em>,</strong> incluido en el disco <strong>&#8216;Gangalee<em>&#8216;</em></strong> del artista caribeño.</p><p>Entra las personalidades que han mostrado su dolor por la muerte del nieto de Bob Marley destaca <strong>Mark J. Golding, </strong>político jamaicano y amigo de la familia: «Me acabo de enterar de la trágica pérdida de Joseph &#8216;Jo Mersa&#8217; Marley. <strong>Un talentoso joven artista de reggae,</strong> hijo de Stephen Marley y nieto de Bob Marley con solo 31 años. La pérdida de un hijo es un duro golpe que ningún padre debería enfrentar, mis condolencias para Stephen y toda la familia». También la<strong> ministra de cultura </strong>de Jamaica, Olivia Grange, ha enviado un mensaje de condolencias: «Me entristece profundamente la noticia de que el artista Joseph Marley, hijo de la estrella del reggae, <strong>Stephen Marley y nieto de la superestrella del reggae Bob Marley ha muerto».</strong></p><p>Llama la atención que Jo Mersa Marley ha fallecido con apenas 31 años, cinco menos que los que tenía su abuelo cuando perdió la vida. El icónico cantante jamaicano<strong> -autor de éxitos como ‘Is This Love’, ‘Three Litle Birds’ o ‘No Woman No Cry’- murió con 36 años como consecuencia de un cáncer de piel. </strong>Tuvo <strong>12 hijos</strong> con al menos siete mujeres diferentes. En los más de 20 años que Bob estuvo casado con<strong> Rita Marley</strong>, ambos tuvieron una relación abierta y engendraron tres hijos.</p> </div>   <div class="ads-taboola"></div> <footer> <div class="td-block-row td-post-next-prev"> <div class="td-block-span6 td-post-prev-post"> <div class="td-post-next-prev-content"> <span>Artículo anterior</span> <a href="https://www.semana.es/belleza/lucia-rivera-mascara-pestanas-efecto-lifting-mas-top-momento-20221228-002575213/">Lucia Rivera usa la máscara de pestañas &#8216;efecto lifting&#8217; más &#8216;top&#8217; del momento</a> </div> </div> <div class="td-next-prev-separator"></div> <div class="td-block-span6 td-post-next-post"> <div class="td-post-next-prev-content"> <span>Artículo siguiente</span> <a href="https://www.semana.es/corazon/nagore-robles-confiesa-pasara-nochevieja-amor-vida-gran-reto-profesional-20221228-002575261/">Nagore Robles confiesa que pasará la Nochevieja con el «amor de su vida» antes de su gran reto profesional</a> </div> </div> </div> </footer>  </div> </div> <div class="td-pb-span4 td-main-sidebar" role="complementary"> <div class="td-ss-main-sidebar"> <aside><div class="echobox-newsletter"> <form action="https://subscribe.campaign-list.com/v1/public/campaigns/subscribe" method="POST"> <input type="hidden" name="campaignURN" value="urn:newsletter:campaign:9cff15fd-3322-4c3e-9bc6-d52e6c2642ce"> <input type="hidden" name="redirectTo" value="https://www.semana.es/gracias-suscribirte-corazon/"> <div class="echobox-newsletter__block"> <a href="https://www.semana.es" class="echobox-newsletter__logo" title="logo_semana"><img src="https://cdn.semana.es/estaticos/semana-logo.jpg" width="80" height="34" alt="Logo Semana"></a> <p class="echobox-newsletter__title">al día</p> <p class="echobox-newsletter__description">Recibe nuestro newsletter para que no se te escape nada</p> </div> <div class="echobox-newsletter__block"> <label for="email">Email:</label> <input type="text" name="email" id="email" placeholder="Email" required> </div> <div class="echobox-newsletter__block"> <input type="submit" value="Apúntate"> </div> </form> </div> <style> .echobox-newsletter{background:#F9F9F9;padding:20px 10px 10px}.echobox-newsletter__logo{width:100%;margin:-30px auto 0;text-align:center;display:block;padding:0;background:#F9F9F9}.echobox-newsletter__logo img{width:80px;height:auto}.echobox-newsletter form{border:1px solid #004a91;padding:20px 20px 20px}.echobox-newsletter__title{text-align:center;font-size:1.2rem;font-weight:bold;margin:-4px auto 10px;background:#F9F9F9;color:#004a91;text-transform:uppercase}.echobox-newsletter__description{font-size:.9rem;text-align:center;line-height:1.2}.echobox-newsletter__block label{display:none}.echobox-newsletter__block input{margin-bottom:10px;text-align:center;color:#333;font-size:.9rem}.echobox-newsletter__block input[type="submit"]{background:#004a91;color:#FFF;text-transform:uppercase;display:block;border:none;border-radius:5px;margin:0 auto;font-size:.8rem}.echobox-newsletter__block input[type="submit"]:hover{background:#333;color:#FFF}</style> </aside><aside id="wpb_widget-19" class="td_block_template_1 widget wpb_widget-19 widget_wpb_widget"> <div id="div-gpt-ad-r1-sticky"> <div class="ads-center"> <div id="div-gpt-ad-r1-content"> <div id="div-gpt-ad-r1"> </div> </div></div></div> </aside><div class="td_block_wrap td_block_mas_leidos_widget td_block_widget tdi_2_33a td-pb-border-top sidebar-last-posts td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="tdi_2_33a" ><script>var block_tdi_2_33a = new tdBlock();block_tdi_2_33a.id = "tdi_2_33a";block_tdi_2_33a.atts = '{"custom_title":"Lo m\u00e1s le\u00eddo","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"sidebar-last-posts","post_ids":"2574793,2574269,2574766,2573981,2574268,2574438,2574408,2574651,2574833,2574372","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_2_33a","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_2_33a","tdc_css_class_style":"tdi_2_33a_rand_style"}';block_tdi_2_33a.td_column_number = "1";block_tdi_2_33a.block_type = "td_block_mas_leidos_widget";block_tdi_2_33a.post_count = "5";block_tdi_2_33a.found_posts = "10";block_tdi_2_33a.header_color = "";block_tdi_2_33a.ajax_pagination_infinite_stop = "";block_tdi_2_33a.max_num_pages = "2";tdBlocksArray.push(block_tdi_2_33a);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo más leído</span></h4></div><div id=tdi_2_33a class="td_block_inner"><div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.semana.es/casas-reales/familia-real-espanola/victoria-federica-froilan-estrellan-coche-contra-varios-vehiculos-estacionados-20221227-002574793/" rel="bookmark" class="td-image-wrap " title="Victoria Federica y Froilán estrellan su coche contra varios vehículos estacionados" ><img loading="lazy" width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/12/semana-victoria-federica-y-froilan-estrellan-su-coche-contra-varios-vehiculos-estacionados-100x70.jpg" alt="" title="Victoria Federica y Froilán estrellan su coche contra varios vehículos estacionados" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.semana.es/casas-reales/familia-real-espanola/victoria-federica-froilan-estrellan-coche-contra-varios-vehiculos-estacionados-20221227-002574793/" rel="bookmark" title="Victoria Federica y Froilán estrellan su coche contra varios vehículos estacionados">Victoria Federica y Froilán estrellan su coche contra varios vehículos estacionados</a></h3> <div class="td-module-meta-info"> </div> </div> </div> </div> <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.semana.es/moda/ana-soria-renueva-imagen-ano-nuevo-tine-morena-saca-armario-look-mas-canero-20221226-002574269/" rel="bookmark" class="td-image-wrap " title="Ana Soria renueva su imagen para año nuevo: se tiñe de morena y saca del armario su look más cañero" ><img loading="lazy" width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/12/semana-ana-soria-renueva-su-imagen-para-ano-nuevo-se-tine-de-morena-y-saca-del-armario-su-look-mas-canero-4-100x70.jpg" alt="Ana Soria" title="Ana Soria renueva su imagen para año nuevo: se tiñe de morena y saca del armario su look más cañero" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.semana.es/moda/ana-soria-renueva-imagen-ano-nuevo-tine-morena-saca-armario-look-mas-canero-20221226-002574269/" rel="bookmark" title="Ana Soria renueva su imagen para año nuevo: se tiñe de morena y saca del armario su look más cañero">Ana Soria renueva su imagen para año nuevo: se tiñe de...</a></h3> <div class="td-module-meta-info"> </div> </div> </div> </div> <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.semana.es/corazon/olga-moreno-estalla-contra-marta-riesco-retransmitir-cumpleanos-hija-20221227-002574766/" rel="bookmark" class="td-image-wrap " title="Olga Moreno estalla contra Marta Riesco por retransmitir el cumpleaños de su hija" ><img loading="lazy" width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/12/semana-olga-moreno-estalla-contra-marta-riesco-por-retransmitir-el-cumpleanos-de-su-hija-100x70.jpg" alt="Olga Moreno" title="Olga Moreno estalla contra Marta Riesco por retransmitir el cumpleaños de su hija" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/olga-moreno-estalla-contra-marta-riesco-retransmitir-cumpleanos-hija-20221227-002574766/" rel="bookmark" title="Olga Moreno estalla contra Marta Riesco por retransmitir el cumpleaños de su hija">Olga Moreno estalla contra Marta Riesco por retransmitir el cumpleaños de...</a></h3> <div class="td-module-meta-info"> </div> </div> </div> </div> <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.semana.es/corazon/dura-carta-ana-obregon-nochebuena-mas-dificil-muero-pena-20221224-002573981/" rel="bookmark" class="td-image-wrap " title="La dura carta de Ana Obregón en su Nochebuena más difícil: «Muero de pena»" ><img loading="lazy" width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/12/semana-la-dura-carta-de-ana-obregon-en-su-nochebuena-mas-dificil-muero-de-pena-100x70.jpg" alt="Ana Obregón" title="La dura carta de Ana Obregón en su Nochebuena más difícil: «Muero de pena»" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/dura-carta-ana-obregon-nochebuena-mas-dificil-muero-pena-20221224-002573981/" rel="bookmark" title="La dura carta de Ana Obregón en su Nochebuena más difícil: «Muero de pena»">La dura carta de Ana Obregón en su Nochebuena más difícil:...</a></h3> <div class="td-module-meta-info"> </div> </div> </div> </div> <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.semana.es/corazon/espectacular-casa-viven-diego-matamoros-marta-riumbau-varias-reformas-20221227-002574268/" rel="bookmark" class="td-image-wrap " title="Así ha quedado la espectacular casa en la que viven Diego Matamoros y Marta Riumbau tras varias reformas" ><img loading="lazy" width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/12/semana-asi-es-la-espectacular-casa-en-la-que-viven-diego-matamoros-y-marta-riumbau-100x70.jpg" alt="" title="Así ha quedado la espectacular casa en la que viven Diego Matamoros y Marta Riumbau tras varias reformas" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/espectacular-casa-viven-diego-matamoros-marta-riumbau-varias-reformas-20221227-002574268/" rel="bookmark" title="Así ha quedado la espectacular casa en la que viven Diego Matamoros y Marta Riumbau tras varias reformas">Así ha quedado la espectacular casa en la que viven Diego...</a></h3> <div class="td-module-meta-info"> </div> </div> </div> </div> </div></div> <aside id="wpb_widget-20" class="td_block_template_1 widget wpb_widget-20 widget_wpb_widget"> <div id="div-gpt-ad-r2-sticky"> <div class="ads-center"> <div id="ads-r2-sidebar"> <div id="div-gpt-ad-r2"> </div> </div></div></div> </aside><aside id="estiloyvida_widget-3" class="td_block_template_1 widget estiloyvida_widget-3 widget_estiloyvida_widget"><img loading="lazy" alt="logo de Estilo y Vida" src="https://cdn.semana.es/estaticos/general/logo_estiloyvida_widget.png" width="142" height="60" ><div class="td_block_wrap td_block_7 td_block_widget td-pb-border-top td_block_template_8 td-column-1 td_block_padding"><h4>Estilo y vida</h4><div class="td_block_inner"> <div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" ><a href="https://www.semana.es/belleza/lucia-rivera-mascara-pestanas-efecto-lifting-mas-top-momento-20221228-002575213/" rel="bookmark" class="td-image-wrap" title="Lucia Rivera usa la máscara de pestañas &#8216;efecto lifting&#8217; más &#8216;top&#8217; del momento"><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2022/12/semana-lucia-rivera-usa-la-mascara-de-pestanas-efecto-lifting-mas-top-del-momento-2-100x70.jpg" class="entry-thumb no-lazyload" alt="Lucía Rivera" loading="lazy" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/belleza/lucia-rivera-mascara-pestanas-efecto-lifting-mas-top-momento-20221228-002575213/" rel="bookmark" title="Lucia Rivera usa la máscara de pestañas &#8216;efecto lifting&#8217; más &#8216;top&#8217; del momento">Lucia Rivera usa la máscara de pestañas &#8216;efecto lifting&#8217; más &#8216;top&#8217; del momento</a></h3><div class="td-module-meta-info"></div></div></div></div>  <div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" ><a href="https://www.semana.es/belleza/radiofrecuencia-facial-tratamiento-lourdes-montes-combate-flacidez-lineas-expresion-20221228-002575154/" rel="bookmark" class="td-image-wrap" title="Radiofrecuencia facial: el tratamiento con el que Lourdes Montes combate la flacidez y las líneas de expresión"><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2022/12/semana-radiofrecuencia-facial-el-tratamiento-con-el-que-lourdes-montes-combate-la-flacidez-y-las-lineas-de-expresion-100x70.jpg" class="entry-thumb no-lazyload" alt="Lourdes Montes tratamiento" loading="lazy" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/belleza/radiofrecuencia-facial-tratamiento-lourdes-montes-combate-flacidez-lineas-expresion-20221228-002575154/" rel="bookmark" title="Radiofrecuencia facial: el tratamiento con el que Lourdes Montes combate la flacidez y las líneas de expresión">Radiofrecuencia facial: el tratamiento con el que Lourdes Montes combate la flacidez y las líneas de expresión</a></h3><div class="td-module-meta-info"></div></div></div></div>  <div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" ><a href="https://www.semana.es/belleza/cambio-look-adriana-ugarte-despedir-ano-pasa-corte-mullet-flequillo-20221228-002575120/" rel="bookmark" class="td-image-wrap" title="El cambio de look de Adriana Ugarte para despedir el año: se pasa al corte &#8216;mullet&#8217; con flequillo"><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2022/12/semana-el-cambio-de-look-de-adriana-ugarte-para-despedir-el-ano-se-pasa-al-corte-mullet-con-flequillo-3-100x70.jpg" class="entry-thumb no-lazyload" alt="Adriana Ugarte cambio look" loading="lazy" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/belleza/cambio-look-adriana-ugarte-despedir-ano-pasa-corte-mullet-flequillo-20221228-002575120/" rel="bookmark" title="El cambio de look de Adriana Ugarte para despedir el año: se pasa al corte &#8216;mullet&#8217; con flequillo">El cambio de look de Adriana Ugarte para despedir el año: se pasa al corte &#8216;mullet&#8217; con flequillo</a></h3><div class="td-module-meta-info"></div></div></div></div>  <div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" ><a href="https://www.semana.es/moda/julia-janeiro-recuerda-a-folkloricas-vida-look-aeropuerto-20221228-002575076/" rel="bookmark" class="td-image-wrap" title="Julia Janeiro nos recuerda «a las folklóricas de toda la vida» con su look de aeropuerto"><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2022/12/semana-julia-janeiro-nos-recuerda-a-las-folkloricas-de-toda-la-vida-con-su-look-de-aeropuerto-100x70.jpg" class="entry-thumb no-lazyload" alt="Julia Janeiro" loading="lazy" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/moda/julia-janeiro-recuerda-a-folkloricas-vida-look-aeropuerto-20221228-002575076/" rel="bookmark" title="Julia Janeiro nos recuerda «a las folklóricas de toda la vida» con su look de aeropuerto">Julia Janeiro nos recuerda «a las folklóricas de toda la vida» con su look de aeropuerto</a></h3><div class="td-module-meta-info"></div></div></div></div>  <div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" ><a href="https://www.semana.es/belleza/taninoplastia-tratamiento-adriana-abenia-cuida-rubio-extremo-20221228-002575111/" rel="bookmark" class="td-image-wrap" title="Taninoplastia: así cuida Adriana Abenia su rubio extremo"><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2022/12/semana-taninoplastia-el-tratamiento-con-el-que-adriana-abenia-cuida-su-rubio-extremo-100x70.jpg" class="entry-thumb no-lazyload" alt="Adriana Abenia tratamiento" loading="lazy" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/belleza/taninoplastia-tratamiento-adriana-abenia-cuida-rubio-extremo-20221228-002575111/" rel="bookmark" title="Taninoplastia: así cuida Adriana Abenia su rubio extremo">Taninoplastia: así cuida Adriana Abenia su rubio extremo</a></h3><div class="td-module-meta-info"></div></div></div></div>  </div></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_3_ccc td-pb-border-top sidebar-last-posts td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="tdi_3_ccc" ><script>var block_tdi_3_ccc = new tdBlock();block_tdi_3_ccc.id = "tdi_3_ccc";block_tdi_3_ccc.atts = '{"custom_title":"Lo \u00faltimo","custom_url":"","block_template_id":"td_block_template_9","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"sidebar-last-posts","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_3_ccc","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_3_ccc","tdc_css_class_style":"tdi_3_ccc_rand_style"}';block_tdi_3_ccc.td_column_number = "1";block_tdi_3_ccc.block_type = "td_block_7";block_tdi_3_ccc.post_count = "5";block_tdi_3_ccc.found_posts = "72314";block_tdi_3_ccc.header_color = "#";block_tdi_3_ccc.ajax_pagination_infinite_stop = "";block_tdi_3_ccc.max_num_pages = "14463";tdBlocksArray.push(block_tdi_3_ccc);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo último</span></h4></div><div id=tdi_3_ccc class="td_block_inner"><div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.semana.es/corazon/nagore-robles-confiesa-pasara-nochevieja-amor-vida-gran-reto-profesional-20221228-002575261/" rel="bookmark" class="td-image-wrap " title="Nagore Robles confiesa que pasará la Nochevieja con el «amor de su vida» antes de su gran reto profesional" ><img loading="lazy" width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/09/semana-nagore-robles-se-rompe-tras-la-terapia-esto-es-lo-que-necesita-para-evitar-la-ansiedad-1-100x70.jpg" alt="" title="Nagore Robles confiesa que pasará la Nochevieja con el «amor de su vida» antes de su gran reto profesional" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/nagore-robles-confiesa-pasara-nochevieja-amor-vida-gran-reto-profesional-20221228-002575261/" rel="bookmark" title="Nagore Robles confiesa que pasará la Nochevieja con el «amor de su vida» antes de su gran reto profesional">Nagore Robles confiesa que pasará la Nochevieja con el «amor de...</a></h3> <div class="td-module-meta-info"> </div> </div> </div> </div> <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.semana.es/corazon/muere-nieto-bob-marley-joseph-jo-mersa-marley-31-anos-20221228-002575247/" rel="bookmark" class="td-image-wrap " title="Muere el nieto de Bob Marley, Joseph &#8216;Jo Mersa&#8217; Marley, a los 31 años" ><img loading="lazy" width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/12/semana-muere-el-nieto-de-bob-marley-joseph-jo-mersa-marley-a-los-31-anos-100x70.jpg" alt="" title="Muere el nieto de Bob Marley, Joseph &#8216;Jo Mersa&#8217; Marley, a los 31 años" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/muere-nieto-bob-marley-joseph-jo-mersa-marley-31-anos-20221228-002575247/" rel="bookmark" title="Muere el nieto de Bob Marley, Joseph &#8216;Jo Mersa&#8217; Marley, a los 31 años">Muere el nieto de Bob Marley, Joseph &#8216;Jo Mersa&#8217; Marley, a...</a></h3> <div class="td-module-meta-info"> </div> </div> </div> </div> <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.semana.es/belleza/lucia-rivera-mascara-pestanas-efecto-lifting-mas-top-momento-20221228-002575213/" rel="bookmark" class="td-image-wrap " title="Lucia Rivera usa la máscara de pestañas &#8216;efecto lifting&#8217; más &#8216;top&#8217; del momento" ><img loading="lazy" width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/12/semana-lucia-rivera-usa-la-mascara-de-pestanas-efecto-lifting-mas-top-del-momento-2-100x70.jpg" alt="Lucía Rivera" title="Lucia Rivera usa la máscara de pestañas &#8216;efecto lifting&#8217; más &#8216;top&#8217; del momento" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.semana.es/belleza/lucia-rivera-mascara-pestanas-efecto-lifting-mas-top-momento-20221228-002575213/" rel="bookmark" title="Lucia Rivera usa la máscara de pestañas &#8216;efecto lifting&#8217; más &#8216;top&#8217; del momento">Lucia Rivera usa la máscara de pestañas &#8216;efecto lifting&#8217; más &#8216;top&#8217;...</a></h3> <div class="td-module-meta-info"> </div> </div> </div> </div> <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.semana.es/belleza/radiofrecuencia-facial-tratamiento-lourdes-montes-combate-flacidez-lineas-expresion-20221228-002575154/" rel="bookmark" class="td-image-wrap " title="Radiofrecuencia facial: el tratamiento con el que Lourdes Montes combate la flacidez y las líneas de expresión" ><img loading="lazy" width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/12/semana-radiofrecuencia-facial-el-tratamiento-con-el-que-lourdes-montes-combate-la-flacidez-y-las-lineas-de-expresion-100x70.jpg" alt="Lourdes Montes tratamiento" title="Radiofrecuencia facial: el tratamiento con el que Lourdes Montes combate la flacidez y las líneas de expresión" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.semana.es/belleza/radiofrecuencia-facial-tratamiento-lourdes-montes-combate-flacidez-lineas-expresion-20221228-002575154/" rel="bookmark" title="Radiofrecuencia facial: el tratamiento con el que Lourdes Montes combate la flacidez y las líneas de expresión">Radiofrecuencia facial: el tratamiento con el que Lourdes Montes combate la...</a></h3> <div class="td-module-meta-info"> </div> </div> </div> </div> <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.semana.es/belleza/cambio-look-adriana-ugarte-despedir-ano-pasa-corte-mullet-flequillo-20221228-002575120/" rel="bookmark" class="td-image-wrap " title="El cambio de look de Adriana Ugarte para despedir el año: se pasa al corte &#8216;mullet&#8217; con flequillo" ><img loading="lazy" width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/12/semana-el-cambio-de-look-de-adriana-ugarte-para-despedir-el-ano-se-pasa-al-corte-mullet-con-flequillo-3-100x70.jpg" alt="Adriana Ugarte cambio look" title="El cambio de look de Adriana Ugarte para despedir el año: se pasa al corte &#8216;mullet&#8217; con flequillo" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.semana.es/belleza/cambio-look-adriana-ugarte-despedir-ano-pasa-corte-mullet-flequillo-20221228-002575120/" rel="bookmark" title="El cambio de look de Adriana Ugarte para despedir el año: se pasa al corte &#8216;mullet&#8217; con flequillo">El cambio de look de Adriana Ugarte para despedir el año:...</a></h3> <div class="td-module-meta-info"> </div> </div> </div> </div> </div></div> <aside id="wpb_widget-24" class="td_block_template_1 widget wpb_widget-24 widget_wpb_widget"> <div id="div-gpt-ad-r3-sticky" class="el-sticky div-gpt-ad-sticky"> <div class="ads-center"> <div id="ads-r3-sidebar"> <div id="div-gpt-ad-r3-sidebar"> </div> </div></div></div> </aside> </div> </div> </div>  </div> </article>  <div class="td-footer-template-wrap" style="position: relative"> <div class="td-footer-wrap "> <div class="footer-container"> <div class="footer-row-container footer-blue"> <div class="footer-row"> <div class="footer-col"> <a href="https://www.semana.es" title="Logo Semana"><img class="tdb-logo-img" loading="lazy" width="136" height="58" src="https://cdn.semana.es/estaticos/logo-semana.png" alt="Logo de Semana" title=""></a> </div> <div class="footer-col"> <h3>Sobre nosotros</h3> <p>Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!</p> <p>Contáctanos: <a rel="me nofollow" href="mailto:redaccion@semana.es">redaccion@semana.es</a> </p> </div> <div class="footer-col"> <h3>Síguenos</h3> <ul class="social-list-eyv social-list"><li><a title="Facebook de Semana" href="https://www.facebook.com/semana.es/" target="_blank" rel="me noopener noreferrer" class="tdm-social-item item-facebook"><span class="icon"><?xml version="1.0"?><svg fill="#FFFFFF" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" width="30px" height="30px"><path d="M24,4H6C4.895,4,4,4.895,4,6v18c0,1.105,0.895,2,2,2h10v-9h-3v-3h3v-1.611C16,9.339,17.486,8,20.021,8 c1.214,0,1.856,0.09,2.16,0.131V11h-1.729C19.376,11,19,11.568,19,12.718V14h3.154l-0.428,3H19v9h5c1.105,0,2-0.895,2-2V6 C26,4.895,25.104,4,24,4z"/></svg></span><span class="social-claim">Facebook</span></a></li><li><a title="Instagram de Semana" href="https://www.instagram.com/semana_revista/?hl=es" target="_blank" rel="me noopener noreferrer" class="tdm-social-item item-instagram"><span class="icon"><?xml version="1.0"?><svg fill="#FFFFFF" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" width="30px" height="30px"> <path d="M 9.9980469 3 C 6.1390469 3 3 6.1419531 3 10.001953 L 3 20.001953 C 3 23.860953 6.1419531 27 10.001953 27 L 20.001953 27 C 23.860953 27 27 23.858047 27 19.998047 L 27 9.9980469 C 27 6.1390469 23.858047 3 19.998047 3 L 9.9980469 3 z M 22 7 C 22.552 7 23 7.448 23 8 C 23 8.552 22.552 9 22 9 C 21.448 9 21 8.552 21 8 C 21 7.448 21.448 7 22 7 z M 15 9 C 18.309 9 21 11.691 21 15 C 21 18.309 18.309 21 15 21 C 11.691 21 9 18.309 9 15 C 9 11.691 11.691 9 15 9 z M 15 11 A 4 4 0 0 0 11 15 A 4 4 0 0 0 15 19 A 4 4 0 0 0 19 15 A 4 4 0 0 0 15 11 z"/></svg></span><span class="social-claim">Instagram</span></a></li><li><a title="Pinterest de Semana" href="https://www.pinterest.es/semanarevista/" target="_blank" rel="me noopener noreferrer" class="tdm-social-item item-pinterest"><span class="icon"><?xml version="1.0"?><svg fill="#FFFFFF" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" width="30px" height="30px"> <path d="M15,3C8.373,3,3,8.373,3,15c0,5.084,3.163,9.426,7.627,11.174c-0.105-0.949-0.2-2.406,0.042-3.442 c0.218-0.936,1.407-5.965,1.407-5.965s-0.359-0.719-0.359-1.781c0-1.669,0.967-2.914,2.171-2.914c1.024,0,1.518,0.769,1.518,1.69 c0,1.03-0.655,2.569-0.994,3.995c-0.283,1.195,0.599,2.169,1.777,2.169c2.133,0,3.772-2.249,3.772-5.495 c0-2.873-2.064-4.882-5.012-4.882c-3.414,0-5.418,2.561-5.418,5.208c0,1.031,0.397,2.137,0.893,2.739 c0.098,0.119,0.112,0.223,0.083,0.344c-0.091,0.379-0.293,1.194-0.333,1.361c-0.052,0.22-0.174,0.266-0.401,0.16 c-1.499-0.698-2.436-2.889-2.436-4.649c0-3.785,2.75-7.262,7.929-7.262c4.163,0,7.398,2.966,7.398,6.931 c0,4.136-2.608,7.464-6.227,7.464c-1.216,0-2.359-0.632-2.75-1.378c0,0-0.602,2.291-0.748,2.853 c-0.271,1.042-1.002,2.349-1.492,3.146C12.57,26.812,13.763,27,15,27c6.627,0,12-5.373,12-12S21.627,3,15,3z"/></svg></span><span class="social-claim">Pinterest</span></a></li><li><a title="Twitter de Semana" href="https://twitter.com/semana_revista?lang=es" target="_blank" rel="me noopener noreferrer" class="tdm-social-item item-twitter"><span class="icon"><?xml version="1.0"?><svg fill="#FFFFFF" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" width="30px" height="30px"> <path d="M28,6.937c-0.957,0.425-1.985,0.711-3.064,0.84c1.102-0.66,1.947-1.705,2.345-2.951c-1.03,0.611-2.172,1.055-3.388,1.295 c-0.973-1.037-2.359-1.685-3.893-1.685c-2.946,0-5.334,2.389-5.334,5.334c0,0.418,0.048,0.826,0.138,1.215 c-4.433-0.222-8.363-2.346-10.995-5.574C3.351,6.199,3.088,7.115,3.088,8.094c0,1.85,0.941,3.483,2.372,4.439 c-0.874-0.028-1.697-0.268-2.416-0.667c0,0.023,0,0.044,0,0.067c0,2.585,1.838,4.741,4.279,5.23 c-0.447,0.122-0.919,0.187-1.406,0.187c-0.343,0-0.678-0.034-1.003-0.095c0.679,2.119,2.649,3.662,4.983,3.705 c-1.825,1.431-4.125,2.284-6.625,2.284c-0.43,0-0.855-0.025-1.273-0.075c2.361,1.513,5.164,2.396,8.177,2.396 c9.812,0,15.176-8.128,15.176-15.177c0-0.231-0.005-0.461-0.015-0.69C26.38,8.945,27.285,8.006,28,6.937z"/></svg></span><span class="social-claim">Twitter</span></a></li><li><a title="Youtube de Semana" href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" target="_blank" rel="me noopener noreferrer" class="tdm-social-item item-youtube"><span class="icon"><?xml version="1.0"?><svg fill="#FFFFFF" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 30 30" style="enable-background:new 0 0 30 30;" xml:space="preserve"><path d="M27.9,8.3c-0.3-1.4-1.5-2.4-2.9-2.7c-2.1-0.4-6-0.8-10.1-0.8c-4.2,0-8.1,0.3-10.2,0.8C3.3,5.9,2.1,6.9,1.8,8.3 C1.6,9.9,1.3,12.1,1.3,15s0.3,5.1,0.6,6.7c0.3,1.4,1.5,2.4,2.9,2.7c2.2,0.4,6,0.8,10.2,0.8s8-0.3,10.2-0.8c1.4-0.3,2.6-1.3,2.9-2.7 c0.3-1.6,0.6-3.9,0.6-6.7C28.5,12.1,28.2,9.9,27.9,8.3z M11.5,19.4v-8.9l7.7,4.4L11.5,19.4z"/></svg></span><span class="social-claim">Youtube</span></a></li></ul> </div> </div> </div> <div class="footer-row"> <p class="tdm-descr">© Semana. Incorporado a <a href="http://www.rba.es/">RBA</a> a efectos comerciales.</p> <ul id="menu-footer-menu" class="menu"><li id="menu-item-2226559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2226559"><a target="_blank" rel="nofollow" href="https://www.semana.es/politica-proteccion-datos/">Protección de datos</a></li><li id="menu-item-2226560" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2226560"><a target="_blank" rel="nofollow" href="https://www.semana.es/aviso-legal/">Aviso Legal</a></li><li id="menu-item-2226561" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2226561"><a target="_blank" rel="nofollow" href="https://www.semana.es/politica-de-cookies/">Política de cookies</a></li><li id="menu-item-2226562" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2226562"><a target="_blank" rel="nofollow" href="https://www.semana.es/staff/">Equipo</a></li><li id="menu-item-2290619" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2290619"><a target="_blank" rel="nofollow" href="https://www.semana.es/normas-redes-sociales/">Normas RRSS</a></li></ul> <p><a id="didomiPreferences" href="javascript:Didomi.preferences.show()">Gestionar Cookies</a></p> </div> </div> </div> </div> </div><div class="sticky-ads-position" id="sticky-ads-position"><div class="sticky-ads-position-close" onclick="closeAdsSM()"><span class="sticky-ads-position-close-inside">X</span></div><div id="div-gpt-ad-sm"></div></div> <script>document.addEventListener("DOMContentLoaded",function(){let d=document.querySelector(".header-social-block .item-facebook");d&&d.addEventListener("click",function(a){dataLayer.push({event:"gaEvent",eventCategory:"siguenos",eventAction:"Facebook",eventLabel:"https://www.facebook.com/semana.es/"})});let e=document.querySelector(".header-social-block  .item-instagram");e&&e.addEventListener("click",function(a){dataLayer.push({event:"gaEvent",eventCategory:"siguenos",eventAction:"Instagram",eventLabel:"https://www.instagram.com/semana_revista/?hl=es"})});let f=document.querySelector(".header-social-block .item-pinterest");f&&f.addEventListener("click",function(a){dataLayer.push({event:"gaEvent",eventCategory:"siguenos",eventAction:"Pinterest",eventLabel:"https://www.pinterest.es/semanarevista/"})});var g=document.querySelector(".header-social-block .item-twitter");g&&g.addEventListener("click",function(a){dataLayer.push({event:"gaEvent",eventCategory:"siguenos",eventAction:"Twitter",eventLabel:"https://twitter.com/semana_revista?lang=es"})});var h=document.querySelector(".header-social-block .item-youtube");h&&h.addEventListener("click",function(a){dataLayer.push({event:"gaEvent",eventCategory:"siguenos",eventAction:"Youtube",eventLabel:"https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA"})});var i=document.querySelector(".td-social-sharing-button.td-social-twitter");i&&i.addEventListener("click",function(b){let a=window.location.href;dataLayer.push({event:"gaEvent",eventCategory:"comparte",eventAction:"Twitter",eventLabel:a})});var j=document.querySelector(".td-social-sharing-button.td-social-facebook");j&&j.addEventListener("click",function(b){let a=window.location.href;dataLayer.push({event:"gaEvent",eventCategory:"comparte",eventAction:"Facebook",eventLabel:a})});var k=document.querySelector(".td-social-sharing-button.td-social-pinterest");k&&k.addEventListener("click",function(b){let a=window.location.href;dataLayer.push({event:"gaEvent",eventCategory:"comparte",eventAction:"Pinterest",eventLabel:a})});var l=document.querySelector(".td-social-sharing-button.td-social-whatsapp");if(l&&l.addEventListener("click",function(b){let a=window.location.href;dataLayer.push({event:"gaEvent",eventCategory:"comparte",eventAction:"Whatsapp",eventLabel:a})}),urlSiteRelated=document.querySelectorAll(".tdb_single_related a"))for(var a=0;a<urlSiteRelated.length;a++)urlSiteRelated[a].addEventListener("click",function(a){console.log(a.target),console.log(a);var b=a.target.textContent;b||(b="#"),dataLayer.push({event:"gaEvent",eventCategory:"Relacionados",eventAction:"intext",eventLabel:b})});if(urlSiteInterest=document.querySelectorAll(".tdb_single_content li"))for(var a=0;a<urlSiteInterest.length;a++)urlSiteInterest[a].addEventListener("click",function(b){var a=b.target.textContent;a||(a="#"),dataLayer.push({event:"gaEvent",eventCategory:"Interesar",eventAction:"visualizar",eventLabel:a})});if(urlSiteLast=document.querySelectorAll(".sidebar-last-posts .item-details a"))for(var a=0;a<urlSiteLast.length;a++)urlSiteLast[a].addEventListener("click",function(b){var a=b.target.textContent;a||(a="#"),dataLayer.push({event:"gaEvent",eventCategory:"Lo ultimo",eventAction:"visualizar",eventLabel:a})});var b=document.querySelectorAll("a");if(b)for(var a=0;a<b.length;a++)b[a].addEventListener("click",function(c){var a=c.target.href,e=window.location.origin;if(a){if(a.indexOf(e)> -1){var b=c.target.title;b||(b=c.target.textContent),b||(b="n/a"),dataLayer.push({event:"gaEvent",eventCategory:"Enlace interno",eventAction:b,eventLabel:a})}else{var d=new URL(a);console.log(d),dataLayer.push({event:"gaEvent",eventCategory:"Enlaces salientes",eventAction:d.origin+"/",eventLabel:a})}}});var c=document.querySelectorAll("#taboola-below-article-thumbnails a");if(c)for(var a=0;a<c.length;a++)c[a].addEventListener("click",function(b){var a=b.target.href;a&&dataLayer.push({event:"gaEvent",eventCategory:"Enlaces salientes publicidad",eventAction:"https://trc.taboola.com",eventLabel:a})})})</script> <script>function printFamosos(famosos,inputValue){if(!isEmpty(famosos)){var famoso=famosos.filter(el=>el.title.toLowerCase().normalize("NFD").replace(/[\u0300-\u036f]/g,"").split(" ").find(subel=>subel.startsWith(inputValue))||el.alternative.startsWith(inputValue)),results=document.getElementById("search-form-result");if(results.style.display="block",results.innerHTML="",isEmpty(famoso))results.innerHTML+='<li class="search-no-results" aria-selected="false" role="option">No hemos encontrado famosos con el texto "'+inputValue.toUpperCase()+'" . Por favor, prueba introduciendo otras palabras.</li>';else{var pos,long=famoso.length;for(let i=0;i<famoso.length&&(pos=i+1,results.innerHTML+='<li class="item-link" aria-selected="false" role="option" aria-posinset="'+pos+'" aria-setsize="'+long+'"><a class="famoso-link" href="'+famoso[i].url+'">'+famoso[i].title+"</a></li>",4!==i);i++);}}}function getFamosos(url){return fetch(url).then(response=>response.json()).then(response=>sessionStorage.setItem("famosos",JSON.stringify(response))).catch(error=>console.warn(error))}function getAndPrintFamosos(inputValue){let firstLetter=inputValue.charAt(0),fileName=firstLetter,numbers,url;-1!=["0","1","2","3","4","5","6","7","8","9"].indexOf(firstLetter)&&(fileName="numbers"),getFamosos("https://"+window.location.hostname+"/json-search/"+fileName+".json").then((function(){var famosos;printFamosos(JSON.parse(window.sessionStorage.famosos),inputValue)}))}function isEmpty(array){return Array.isArray(array)&&(0==array.length||array.every(isEmpty))}document.addEventListener("DOMContentLoaded",(function(){var showTooltip=document.getElementById("famosos-svg"),tooltip=document.getElementById("famosos-tooltip");document.addEventListener("click",(function(event){var clickSvg=showTooltip.contains(event.target),clickInput=tooltip.contains(event.target),search=document.getElementById("search"),searchEvent=search.contains(event.target);clickSvg||clickInput||searchEvent?(search.style.display="block",tooltip.focus()):(search.style.display="none",document.getElementById("search-form-result").innerHTML="",tooltip.value="")})),tooltip.addEventListener("keyup",(function(e){"Escape"==e.key&&(document.getElementById("search-form-result").innerHTML="",tooltip.value="",search.style.display="none"),document.getElementById("search-form-result").innerHTML="";let inputValue=tooltip.value.toLowerCase().normalize("NFD").replace(/[\u0300-\u036f]/g,"");var famosos;inputValue.length>=3?3==inputValue.length?getAndPrintFamosos(inputValue):void 0!==window.sessionStorage.famosos?printFamosos(JSON.parse(window.sessionStorage.famosos),inputValue):getAndPrintFamosos(inputValue):sessionStorage.removeItem("famosos")}))}));        </script>  <script type="text/javascript"></script><script type='text/javascript' id='rocket-browser-checker-js-after'>"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();</script><script type='text/javascript' id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.semana.es","onHoverDelay":"100","rateThrottle":"3"};
</script><script type='text/javascript' id='rocket-preload-links-js-after'>(function() {"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();}());</script><script>
</script><style>.td-menu-background:before,.td-search-background:before{background:rgba(0,0,0,0.5);background:-moz-linear-gradient(top,rgba(0,0,0,0.5) 0%,rgba(0,0,0,0.6) 100%);background:-webkit-gradient(left top,left bottom,color-stop(0%,rgba(0,0,0,0.5)),color-stop(100%,rgba(0,0,0,0.6)));background:-webkit-linear-gradient(top,rgba(0,0,0,0.5) 0%,rgba(0,0,0,0.6) 100%);background:-o-linear-gradient(top,rgba(0,0,0,0.5) 0%,rgba(0,0,0,0.6) 100%);background:-ms-linear-gradient(top,rgba(0,0,0,0.5) 0%,rgba(0,0,0,0.6) 100%);background:linear-gradient(to bottom,rgba(0,0,0,0.5) 0%,rgba(0,0,0,0.6) 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='rgba(0,0,0,0.5)',endColorstr='rgba(0,0,0,0.6)',GradientType=0)}body,p{font-family:Lora}.td-menu-background:before,.td-search-background:before{background:rgba(0,0,0,0.5);background:-moz-linear-gradient(top,rgba(0,0,0,0.5) 0%,rgba(0,0,0,0.6) 100%);background:-webkit-gradient(left top,left bottom,color-stop(0%,rgba(0,0,0,0.5)),color-stop(100%,rgba(0,0,0,0.6)));background:-webkit-linear-gradient(top,rgba(0,0,0,0.5) 0%,rgba(0,0,0,0.6) 100%);background:-o-linear-gradient(top,rgba(0,0,0,0.5) 0%,rgba(0,0,0,0.6) 100%);background:-ms-linear-gradient(top,rgba(0,0,0,0.5) 0%,rgba(0,0,0,0.6) 100%);background:linear-gradient(to bottom,rgba(0,0,0,0.5) 0%,rgba(0,0,0,0.6) 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='rgba(0,0,0,0.5)',endColorstr='rgba(0,0,0,0.6)',GradientType=0)}body,p{font-family:Lora}</style></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1672252188 -->