<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.semana.es/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<script id="precarga-publicidad">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</script>

	<!-- This site is optimized with the Yoast SEO plugin v18.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Joaquín Prat advierte a Marta Riesco con desvelar desde cuándo está con Antonio David Flores</title>
	<meta name="description" content="Joaquín Prat ha advertido a Marta Riesco con contar detalles de la relación que ella tiene con Antonio David Flores." />
	<link rel="canonical" href="https://www.semana.es/corazon/joaquin-prat-advierte-marta-riesco-desvelar-desde-antonio-david-flores-20220428-002489905/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Joaquín Prat advierte a Marta Riesco con desvelar desde cuándo está con Antonio David Flores" />
	<meta property="og:description" content="Joaquín Prat ha advertido a Marta Riesco con contar detalles de la relación que ella tiene con Antonio David Flores." />
	<meta property="og:url" content="https://www.semana.es/corazon/joaquin-prat-advierte-marta-riesco-desvelar-desde-antonio-david-flores-20220428-002489905/" />
	<meta property="og:site_name" content="Semana" />
	<meta property="article:publisher" content="https://www.facebook.com/semana.es/" />
	<meta property="article:published_time" content="2022-04-28T11:02:21+00:00" />
	<meta property="article:modified_time" content="2022-04-28T11:13:44+00:00" />
	<meta property="og:image" content="https://cdn.semana.es/wp-content/uploads/2022/04/semana-tension-entre-joaquin-prat-y-marta-riesco-fuerte-discusion-en-directo-1.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@semana_revista" />
	<meta name="twitter:site" content="@semana_revista" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Gloria López" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="3 minutos" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.semana.es' />


			<!-- Start Google Analytics -->
			<script id="exclude-rocket-load">

			var _comscore = _comscore || [];
			document.addEventListener("semana-analytics-load", function(e) {

				var isConsentGA = e.detail.consentGoogle;

				if( isConsentGA === '' || isConsentGA === 0 ){
				/*	ga('set', 'allowAdFeatures', false);
					ga('set', 'anonymizeIp', true);
					*/
				}

		if (isConsentGA === 0) {
					dataLayer.push({
					'event': 'csPageview',
					'eventCategory': 'Comscore',
					'eventAction': 'denegar',
					'eventLabel' : '0'
            	});
        }
        else {
			dataLayer.push({
                'event': 'csPageview',
                'eventCategory': 'Comscore',
                'eventAction': 'aceptar',
                'eventLabel' : '1'
            });
        }

		if ( isConsentGA === 1 ) {
			dataLayer.push({
				'event': 'GAevent',
				'eventCategory': 'Didomi',
				'eventAction' : 'Aceptar',
				'eventLabel' : 'si'
			});
		}});
				</script><link rel="alternate" type="application/rss+xml" title="Semana &raquo; Comentario Joaquín Prat advierte a Marta Riesco con desvelar desde cuándo está con Antonio David Flores del feed" href="https://www.semana.es/corazon/joaquin-prat-advierte-marta-riesco-desvelar-desde-antonio-david-flores-20220428-002489905/feed/" />
<style id='fonts-semana-inline-css' type='text/css'>
@font-face {
        font-family: "Lora";
        src: url("https://cdn.semana.es/estaticos/fonts/lora-regular.woff2") format("woff2");
        unicode-range: U+000-5FF;
        font-weight: 400;
        font-style: normal;
        font-display: swap;
    }
    @font-face {
        font-family: "Lora";
        src: url("https://cdn.semana.es/estaticos/fonts/lora-italic.woff2") format("woff2");
        unicode-range: U+000-5FF;
        font-weight: 400;
        font-style: italic;
        font-display: swap;
    }
    @font-face {
        font-family: "Lora";
        src: url("https://cdn.semana.es/estaticos/fonts/lora-bold.woff2") format("woff2");
        unicode-range: U+000-5FF;
        font-weight: 700;
        font-style: normal;
        font-display: swap;
    }
</style>
<link data-minify="1" rel='stylesheet' id='parent_common-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css-parent/common.css?ver=1646642016' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='parent_grid-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css-parent/grid.css?ver=1646642016' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='parent_header-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css-parent/header.css?ver=1646642016' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='parent_mobile_menu-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css-parent/mobile-menu.css?ver=1646642016' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='parent_site_wide-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css-parent/site-wide.css?ver=1646642016' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='parent_icons-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css-parent/icons.css?ver=1646642016' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='general-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css/general.css?ver=1646642016' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='ads-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css/ads.css?ver=1646642016' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='parent_post-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css-parent/post.css?ver=1646642016' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='single-page-style-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css/single.css?ver=1646642016' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css-plugins/td-plugin-multi-purpose.css?ver=1646642017' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://cdn.semana.es/wp-content/themes/Newspaper-child_SEMANA/style.css?ver=10.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://cdn.semana.es/wp-content/themes/Newspaper-child_SEMANA/style.css?ver=10.3.5c' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css-plugins/td_legacy_main.css?ver=1646642017' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css-plugins/td-standard-pack-framework.css?ver=1646642017' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='tdb_front_style-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css-plugins/tdb-less-front.css?ver=1646642017' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.semana.es/estaticos/js/jquery.js?ver=3.5.1' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='jquery-core-js-after'>window.addEventListener('DOMContentLoaded', function() {
$ = jQuery;
});</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://cdn.semana.es/estaticos/js/jquery-migrate.js?ver=3.0.1' id='jquery-migrate-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://cdn.semana.es/wp-content/cache/min/1/wp-content/plugins/semana/js/gtm.js?ver=1646642017' id='semana-gtm-js' defer></script>
<link rel="https://api.w.org/" href="https://www.semana.es/wp-json/" /><link rel="alternate" type="application/json" href="https://www.semana.es/wp-json/wp/v2/posts/2489905" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.semana.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.semana.es/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fjoaquin-prat-advierte-marta-riesco-desvelar-desde-antonio-david-flores-20220428-002489905%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fjoaquin-prat-advierte-marta-riesco-desvelar-desde-antonio-david-flores-20220428-002489905%2F&#038;format=xml" />
<!-- Variables GTM -->

<script id="exclude-rocket-load">
    var dataLayer = window.dataLayer | [];
    dataLayer = [ {
        'navegacion' : {
                        'section' : 'corazon',
                                    'contentDevice' : 'desktop',
        },
        'contenido' : {
            'contentType' : 'article',
            'author' : 'Gloria López',
            'publicationDate' : '20220428',
            'modificationDate' : '20220428',
            'contentId' : '2489905',
                                    'contentLabel01' : '/corazon',
                                    'contentLabel02' : '/joaquin-prat-advierte-marta-riesco-desvelar-desde-antonio-david-flores',
                                    'subject' : 'Joaquín Prat advierte a Marta Riesco con desvelar desde cuándo está con Antonio David Flores',
                        'famoso' : 'Joaquín Prat',
                                    'conceptos' : 'famosos',
                                    'contentWordcount' :  '5',
            
        }
    } ] ;
</script><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("7e63dec6-f028-44f2-bebc-a5b9a642e28f")})();</script><!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-TTB6RR4');</script> <!-- End Google Tag Manager --><meta name="ahrefs-site-verification" content="50d953e1915961ff8a3f3811dbec979420546dc21f9c36277e34fad05f25c8f8"><meta name="_globalsign-domain-verification" content="pMJAqWr6fV3spHh5j4CzmSPhofXywyetW2ridRnX7x" />            <link rel="preload" href="https://cdn.semana.es/wp-content/uploads/2022/04/semana-tension-entre-joaquin-prat-y-marta-riesco-fuerte-discusion-en-directo-1-485x360.jpg" as="image" media="(max-width: 485px)">
            <link rel="preload" href="https://cdn.semana.es/wp-content/uploads/2022/04/semana-tension-entre-joaquin-prat-y-marta-riesco-fuerte-discusion-en-directo-1-696x392.jpg" as="image" media="(min-width: 486px) and (max-width: 696px)">
            <link rel="preload" href="https://cdn.semana.es/wp-content/uploads/2022/04/semana-tension-entre-joaquin-prat-y-marta-riesco-fuerte-discusion-en-directo-1-1068x601.jpg" as="image" media="(min-width: 697px) and (max-width: 1068px)">
            <link rel="preload" href="https://cdn.semana.es/wp-content/uploads/2022/04/semana-tension-entre-joaquin-prat-y-marta-riesco-fuerte-discusion-en-directo-1-1200x675.jpg" as="image" media="(min-width: 1069px) and (max-width: 1199px)">
            <link rel="preload" href="https://cdn.semana.es/wp-content/uploads/2022/04/semana-tension-entre-joaquin-prat-y-marta-riesco-fuerte-discusion-en-directo-1.jpg" as="image" media="(min-width: 1200px)">
                <link rel="preload" href="https://cdn.semana.es/estaticos/fonts/newspaper.woff?17" as="font" type="font/woff" crossorigin>
            <link rel="preload" href="https://cdn.semana.es/estaticos/fonts/lora-regular.woff2" as="font" type="font/woff2" crossorigin>
        <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script type="rocketlazyloadscript">
        window.tdb_globals = {"wpRestNonce":"0e96a295d4","wpRestUrl":"https:\/\/www.semana.es\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%year%%monthnum%%day%-00%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script type="rocketlazyloadscript">
				window.tdwGlobal = {"adminUrl":"https:\/\/www.semana.es\/wp-admin\/","wpRestNonce":"0e96a295d4","wpRestUrl":"https:\/\/www.semana.es\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%year%%monthnum%%day%-00%post_id%\/"};
			</script>
			<script type="rocketlazyloadscript" data-rocket-type="text/javascript">document.addEventListener("semana-cmp-loaded", function(e) {
                });
			</script>
<script type="application/ld+json">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</script>



    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"FAQPage","mainEntity":[{"@type":"Question","name":"\u00bfCu\u00e1ntos a\u00f1os lleva trabajando Marta Riesco en 'El programa de Ana Rosa'?","acceptedAnswer":{"@type":"Answer","text":"La reportera de 'El programa de Ana Rosa' trabaja en el espacio de televisi\u00f3n desde hace aproximadamente cinco a\u00f1os, aunque \u00faltimamente est\u00e1 todav\u00eda m\u00e1s presente en la peque\u00f1a pantalla. "}}],"publisher":{"@id":"https:\/\/www.semana.es\/#publisher"}}</script>


 
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Semana","item":"https:\/\/www.semana.es\/","position":1},{"@type":"ListItem","name":"Coraz\u00f3n","item":"https:\/\/www.semana.es\/corazon\/","position":2},{"@type":"ListItem","name":"Joaqu\u00edn Prat advierte a Marta Riesco con desvelar desde cu\u00e1ndo est\u00e1 con Antonio David Flores","item":"https:\/\/www.semana.es\/corazon\/joaquin-prat-advierte-marta-riesco-desvelar-desde-antonio-david-flores-20220428-002489905\/","position":3}]}</script> 
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/corazon\/","name":"Coraz\u00f3n"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/corazon\/famosos\/","name":"Famosos"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/corazon\/celebrities\/","name":"Celebrities"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/casas-reales\/","name":"Casas Reales"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/casas-reales\/familia-real-espanola\/","name":"Familia Real Espa\u00f1ola"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/television\/","name":"Televisi\u00f3n"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/estiloyvida\/","name":"Estilo y Vida"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/moda\/","name":"Moda"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/casas-reales\/elarmariodeletizia\/","name":"El vestidor de Letizia"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/belleza\/","name":"Belleza"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/salud\/","name":"Salud"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/horoscopo\/","name":"Hor\u00f3scopo"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/cocina\/","name":"Cocina"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/recetas\/","name":"Recetas"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/cocina\/escuela\/","name":"Escuela de cocina"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/cocina\/actualidad\/","name":"Cocina actual"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/videos\/","name":"V\u00eddeos"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/famosos\/","name":"Famosos"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/famosos\/cumpleanos\/","name":"Cumplea\u00f1os"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/sociedad\/","name":"Tu Otra Semana"}]</script>

<link rel="amphtml" href="https://www.semana.es/corazon/joaquin-prat-advierte-marta-riesco-desvelar-desde-antonio-david-flores-20220428-002489905/?amp">
<!-- JS generated by theme -->

<script type="rocketlazyloadscript">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</script>

    <link rel="shortcut icon" href="https://cdn.semana.es/favicon.ico">
    <link rel="icon" sizes="16x16 32x32 64x64" href="https://cdn.semana.es/favicon.webp">
    <link rel="icon" type="image/webp" sizes="196x196" href="https://cdn.semana.es/icon192.webp">
    <link rel="icon" type="image/webp" sizes="160x160" href="https://cdn.semana.es/icon160.webp">
    <link rel="icon" type="image/webp" sizes="96x96" href="https://cdn.semana.es/icon96.webp">
    <link rel="apple-touch-icon" href="https://cdn.semana.es/apple-touch-icon.webp">
    <link rel="apple-touch-icon" sizes="57x57" href="https://cdn.semana.es/apple-touch-icon-57x57.webp">
    <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.semana.es/apple-touch-icon-60x60.webp">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.semana.es/apple-touch-icon-72x72.webp">
    <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.semana.es/apple-touch-icon-76x76.webp">
    <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.semana.es/apple-touch-icon-114x114.webp">
    <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.semana.es/apple-touch-icon-120x120.webp">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.semana.es/apple-touch-icon-144x144.webp">
    <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.semana.es/apple-touch-icon-152x152.webp">
    <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.semana.es/apple-touch-icon-180x180.webp">
    <meta name="msapplication-TileColor" content="#FFFFFF">
    <meta name="msapplication-TileImage" content="https://cdn.semana.es/mstile-144x144.webp">
    <meta name="msapplication-square70x70logo" content="https://cdn.semana.es/mstile-70x70.webp">
    <meta name="msapplication-square150x150logo" content="https://cdn.semana.es/mstile-150x150.webp">
    <meta name="msapplication-square310x310logo" content="https://cdn.semana.es/mstile-310x310.webp">
    <meta name="theme-color" content="#FFFFFF">
    <meta name="msapplication-config" content="https://www.semana.es/browserconfig.xml">
    <link rel="manifest" href="https://www.semana.es/site.webmanifest">
    
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder">@media (min-width: 768px) {
  .td-container,
  .tdc-row,
  .tdc-row-composer {
    max-width: 1082px;
    padding: 0 8px;
    width: 100%;
  }
}
@media (max-width: 1018px) and (min-width: 768px) {
  .widget_estiloyvida_widget .td_module_6 .item-details {
    margin-left: 110px!important;
  }
}
.no-meta-box .td-module-meta-info {
  display: none!important;
}
.single .td-image-gradient:before {
  display: none;
}
</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
</head>

<body class="post-template-default single single-post postid-2489905 single-format-standard td-standard-pack joaquin-prat-advierte-marta-riesco-desvelar-desde-antonio-david-flores global-block-template-1 single_template_4  tdc-header-template  tdc-footer-template td-full-layout">

    <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TTB6RR4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) -->
    
        <!-- esto no es amp -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background "></div>
<div id="td-mobile-nav">
        <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-semana-header-menu-container"><ul id="menu-semana-header-menu" class="td-mobile-main-menu"><li id="menu-item-1303321" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-1303321"><a href="https://www.semana.es/corazon/">Corazón</a>
<ul class="sub-menu">
	<li id="menu-item-2142543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/">Famosos</a></li>
	<li id="menu-item-2142531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/">Celebrities</a></li>
</ul>
</li>
<li id="menu-item-1303322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1303322"><a href="https://www.semana.es/casas-reales/">Casas Reales</a>
<ul class="sub-menu">
	<li id="menu-item-2142542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/">Familia Real Española</a></li>
</ul>
</li>
<li id="menu-item-2043435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043435"><a href="https://www.semana.es/television/">Televisión</a></li>
<li id="menu-item-2290670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2290670"><a href="https://www.semana.es/estiloyvida/">Estilo y Vida</a>
<ul class="sub-menu">
	<li id="menu-item-2210156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2210156"><a href="https://www.semana.es/moda/">Moda</a></li>
	<li id="menu-item-2142530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/">El vestidor de Letizia</a></li>
	<li id="menu-item-2142534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142534"><a href="https://www.semana.es/belleza/">Belleza</a></li>
	<li id="menu-item-2142532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142532"><a href="https://www.semana.es/salud/">Salud</a></li>
</ul>
</li>
<li id="menu-item-2196663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2196663"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li>
<li id="menu-item-2432560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2432560"><a href="https://www.semana.es/recetas/">Recetas</a></li>
<li id="menu-item-2358821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2358821"><a href="https://www.semana.es/videos/">Vídeos</a></li>
<li id="menu-item-2358822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2358822"><a>+SEMANA</a>
<ul class="sub-menu">
	<li id="menu-item-2358824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2358824"><a href="https://www.semana.es/famosos/">Famosos</a></li>
	<li id="menu-item-2358825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2358825"><a href="https://www.semana.es/famosos/cumpleanos/">Cumpleaños</a></li>
	<li id="menu-item-2201363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2201363"><a href="https://www.semana.es/sociedad/">Tu Otra Semana</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.semana.es/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_e6e" class="tdc-zone"><div class="tdc_zone tdi_2_26e sm-mobile-menu wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_26e{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_26e:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_26e:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_26e{
position:relative;
}
}

</style>
<div class="tdi_1_e6e_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_e6e_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_c6c" class="tdc-row"><div class="vc_row tdi_4_16a mobile-header wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_16a{
                    min-height: 0;
                }.tdi_4_16a,
				.tdi_4_16a .tdc-columns{
				    display: block;
				}.tdi_4_16a .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_16a {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_16a .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_16a{
position:relative;
}
}

</style>
<div class="tdi_3_c6c_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_c6c_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6_2c8  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_2c8{
                    vertical-align: baseline;
                }.tdi_6_2c8 .wpb_wrapper,
				.tdi_6_2c8 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_2c8 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_2c8 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_2c8{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_2c8{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_727 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_727" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_727{
margin-left:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_727{
                    display: inline-block;
                }.tdi_7_727 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_727 .tdb-mobile-menu-button{
                    color: #004a91;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_727 .tdb-mobile-menu-button i{
                    font-size: 20px;
                
                    width: 30px;
					height: 30px;
					line-height:  30px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_2e8  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_2e8{
                    vertical-align: baseline;
                }.tdi_9_2e8 .wpb_wrapper,
				.tdi_9_2e8 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_9_2e8 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_9_2e8 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_2e8{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_2e8{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_10_8e7 td-pb-border-top logo-mobile td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_8e7" >
<style>
/* custom css */
.tdi_10_8e7 .tdb-logo-a,
                .tdi_10_8e7 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_8e7 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_8e7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_8e7 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_8e7 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10_8e7 .tdb-logo-text-title{
                    display: block;
                }.tdi_10_8e7 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10_8e7 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_10_8e7 .tdb-logo-img{
                    max-width: 92px;
                }.tdi_10_8e7 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img nolazyfeatured" width="126" height="55" src="https://cdn.semana.es/estaticos/semana-logo.jpg" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_2a6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_2a6{
                    vertical-align: baseline;
                }.tdi_12_2a6 .wpb_wrapper,
				.tdi_12_2a6 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12_2a6 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_12_2a6 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_2a6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_2a6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_13_676" class="tdc-zone"><div class="tdc_zone tdi_14_622  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_14_622{
                    min-height: 0;
                }.tdi_14_622:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_14_622:before {
                        width: 100%;
                    }
                }
</style><div id="tdi_15_e22" class="tdc-row"><div class="vc_row tdi_16_a6e  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_16_a6e{
                    min-height: 0;
                }.tdi_16_a6e,
				.tdi_16_a6e .tdc-columns{
				    display: block;
				}.tdi_16_a6e .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_18_dd2  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_18_dd2{
                    vertical-align: baseline;
                }.tdi_18_dd2 .wpb_wrapper,
				.tdi_18_dd2 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_18_dd2 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_18_dd2 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_19_eee  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_19_eee" >
<style>

/* inline tdc_css att */

.tdi_19_eee{
margin-bottom:0px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td-fix-index">
    <div id="div-gpt-ad-m1-content">
    <div id="div-gpt-ad-m1">
    </div>
    </div>
	
</div></div></div></div></div></div><div id="tdi_20_88d" class="tdc-row"><div class="vc_row tdi_21_f2f row-top-header wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_21_f2f{
                    min-height: 0;
                }.tdi_21_f2f,
				.tdi_21_f2f .tdc-columns{
				    display: block;
				}.tdi_21_f2f .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_23_6e6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_23_6e6{
                    vertical-align: baseline;
                }.tdi_23_6e6 .wpb_wrapper,
				.tdi_23_6e6 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_23_6e6 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_23_6e6 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_24_cac td-pb-border-top sm-date-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_24_cac" >
<style>

/* inline tdc_css att */

.tdi_24_cac{
margin-right:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_24_cac{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24_cac{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_24_cac{
                    display: inline-block;
                }.tdi_24_cac .tdb-head-date-txt{
                    color: rgba(255,255,255,0.75);
                
                    line-height:28px !important;text-transform:capitalize !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">jueves. 28 abril 2022</div></div></div> <!-- ./block --></div></div><div class="vc_column tdi_26_277  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_26_277{
                    vertical-align: baseline;
                }.tdi_26_277 .wpb_wrapper,
				.tdi_26_277 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_26_277 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_26_277 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_27_672 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_27_672" >
<style>
.tdi_28_c02 .tdm-social-item i{
					font-size: 13px;
					vertical-align: middle;
				
					line-height: 13px;
				}.tdi_28_c02 .tdm-social-item i.td-icon-twitter,
				.tdi_28_c02 .tdm-social-item i.td-icon-linkedin,
				.tdi_28_c02 .tdm-social-item i.td-icon-pinterest,
				.tdi_28_c02 .tdm-social-item i.td-icon-blogger,
				.tdi_28_c02 .tdm-social-item i.td-icon-vimeo{
					font-size: 10.4px;
				}.tdi_28_c02 .tdm-social-item{
					width: 13px;
					height: 13px;
				
				    margin: 6px 12px 6px 0;
				}.tdi_28_c02 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_28_c02 .tdm-social-item i,
				.tds-team-member2 .tdi_28_c02.tds-social1 .tdm-social-item i{
					color: rgba(255,255,255,0.85);
				}.tdi_28_c02 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_28_c02.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_28_c02 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_28_c02"><div class="tdm-social-item-wrap"><a title="Facebook de Semana" href="https://www.facebook.com/semana.es/"  target="_blank"  rel="me noopener noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a></div><div class="tdm-social-item-wrap"><a title="Instagram de Semana" href="https://www.instagram.com/semana_revista/?hl=es"  target="_blank"  rel="me noopener noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a></div><div class="tdm-social-item-wrap"><a title="Pinterest de Semana" href="https://www.pinterest.es/semanarevista/"  target="_blank"  rel="me noopener noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a></div><div class="tdm-social-item-wrap"><a title="Twitter de Semana" href="https://twitter.com/semana_revista?lang=es"  target="_blank"  rel="me noopener noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a></div><div class="tdm-social-item-wrap"><a title="Youtube de Semana" href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA"  target="_blank"  rel="me noopener noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a></div></div></div></div></div><div class="vc_column tdi_30_68d  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_30_68d{
                    vertical-align: baseline;
                }.tdi_30_68d .wpb_wrapper,
				.tdi_30_68d .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_30_68d .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_30_68d .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_31_76d" class="tdc-row"><div class="vc_row tdi_32_a68 row-header wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_32_a68{
                    min-height: 0;
                }#tdi_31_76d.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_31_76d.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_32_a68,
				.tdi_32_a68 .tdc-columns{
				    display: block;
				}.tdi_32_a68 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_34_60d col-header-logo wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_34_60d{
                    vertical-align: bottom;
                }.tdi_34_60d .wpb_wrapper,
				.tdi_34_60d .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_34_60d .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_34_60d .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_35_cd7 td-pb-border-top logo-container td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_35_cd7" >
<style>
/* custom css */
.tdi_35_cd7 .tdb-logo-a,
                .tdi_35_cd7 h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: flex-start;
                }.tdi_35_cd7 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_35_cd7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_35_cd7 .tdb-logo-img{
                    max-width: 120px;
                }.tdi_35_cd7 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_35_cd7 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_35_cd7 .tdb-logo-text-title{
                    display: block;
                }.tdi_35_cd7 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_35_cd7 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img nolazyfeatured" width="136" height="58" src="https://cdn.semana.es/estaticos/logo-semana.png" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_37_e74 col-menu-header wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_37_e74{
                    vertical-align: baseline;
                }.tdi_37_e74 .wpb_wrapper,
				.tdi_37_e74 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_37_e74 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_37_e74 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_38_6a6 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_38_6a6"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_38_6a6 .td_block_inner{
                    text-align: right;
                }.tdi_38_6a6 .tdb-menu > li > a,
                .tdi_38_6a6 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_38_6a6 .tdb-menu > li .tdb-menu-sep,
                .tdi_38_6a6 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_38_6a6 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_38_6a6 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_38_6a6 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_38_6a6 .tdb-menu .tdb-normal-menu ul,
                .tdi_38_6a6 .td-pulldown-filter-list{
                    text-align: right;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_38_6a6 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_38_6a6 .tdb-mega-menu .sub-menu{
                    left: auto;
                    right: 0;
                    transform: none;
                    -webkit-transform: none;
                    -moz-transform: none;
                }.tdi_38_6a6 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_38_6a6 .tdb-menu > li > a,
                .tdi_38_6a6 .td-subcat-more,
                .tdi_38_6a6 .td-subcat-more > .tdb-menu-item-text{
                    font-size:13px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_38_6a6 .tdb-menu > li > a,
                .tdi_38_6a6 .td-subcat-more{
                    padding: 0 4px;
                }.tdi_38_6a6 .tdb-menu > li > a,
                .tdi_38_6a6 .td-subcat-more,
                .tdi_38_6a6 .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;
                }
}
</style>
<style>
.tdi_38_6a6 .tdb-menu > li > a:after,
				.tdi_38_6a6 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><nav id=tdi_38_6a6 class="td_block_inner td-fix-index"><ul id="menu-semana-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1303321 tdb-menu-item-inactive"><a href="https://www.semana.es/corazon/"><div class="tdb-menu-item-text">Corazón</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/"><div class="tdb-menu-item-text">Famosos</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/"><div class="tdb-menu-item-text">Celebrities</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1303322 tdb-menu-item-inactive"><a href="https://www.semana.es/casas-reales/"><div class="tdb-menu-item-text">Casas Reales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/"><div class="tdb-menu-item-text">Familia Real Española</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2043435"><a href="https://www.semana.es/television/"><div class="tdb-menu-item-text">Televisión</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2290670 tdb-menu-item-inactive"><a href="https://www.semana.es/estiloyvida/"><div class="tdb-menu-item-text">Estilo y Vida</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2210156"><a href="https://www.semana.es/moda/"><div class="tdb-menu-item-text">Moda</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/"><div class="tdb-menu-item-text">El vestidor de Letizia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142534"><a href="https://www.semana.es/belleza/"><div class="tdb-menu-item-text">Belleza</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142532"><a href="https://www.semana.es/salud/"><div class="tdb-menu-item-text">Salud</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2196663"><a href="https://www.semana.es/horoscopo/"><div class="tdb-menu-item-text">Horóscopo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2432560"><a href="https://www.semana.es/recetas/"><div class="tdb-menu-item-text">Recetas</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2358821"><a href="https://www.semana.es/videos/"><div class="tdb-menu-item-text">Vídeos</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2358822 tdb-menu-item-inactive"><a><div class="tdb-menu-item-text">+SEMANA</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2358824"><a href="https://www.semana.es/famosos/"><div class="tdb-menu-item-text">Famosos</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2358825"><a href="https://www.semana.es/famosos/cumpleanos/"><div class="tdb-menu-item-text">Cumpleaños</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2201363"><a href="https://www.semana.es/sociedad/"><div class="tdb-menu-item-text">Tu Otra Semana</div></a></li>
</ul>
</li>
</ul></nav></div></div></div></div></div></div></div>                    </div>
                            </div>

            

<article id="post-2489905" class="td-post-template-4 post-2489905 post type-post status-publish format-standard has-post-thumbnail category-corazon tag-famosos td-container-wrap">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"></div>
        <div class="td-post-header-holder td-image-gradient">
            <picture>
            <source media="(min-width:1200px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/04/semana-tension-entre-joaquin-prat-y-marta-riesco-fuerte-discusion-en-directo-1.jpg">
            <source media="(min-width:1069px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/04/semana-tension-entre-joaquin-prat-y-marta-riesco-fuerte-discusion-en-directo-1-1200x675.jpg">
            <source media="(min-width:697px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/04/semana-tension-entre-joaquin-prat-y-marta-riesco-fuerte-discusion-en-directo-1-1068x601.jpg">
            <source media="(min-width:486px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/04/semana-tension-entre-joaquin-prat-y-marta-riesco-fuerte-discusion-en-directo-1-696x392.jpg">
            <source media="(max-width:485px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/04/semana-tension-entre-joaquin-prat-y-marta-riesco-fuerte-discusion-en-directo-1-485x360.jpg">
            <img class="nolazyfeatured" src="https://cdn.semana.es/wp-content/uploads/2022/04/semana-tension-entre-joaquin-prat-y-marta-riesco-fuerte-discusion-en-directo-1-1200x675.jpg" width="1200" height="675" alt="Joaquín Prat Marta Riesco">
        </picture>                                    <header class="td-post-title">
                <p class="wp-caption-text">© Montaje SEMANA.</p>                                <ul class="td-category"><li class="entry-category"><a  href="https://www.semana.es/corazon/">Corazón</a></li></ul>                <h1 class="entry-title">Joaquín Prat advierte a Marta Riesco con desvelar desde cuándo está con Antonio David Flores</h1>            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <h2 class="td-post-sub-title">
        Joaquín Prat ha advertido a Marta Riesco con contar detalles de la relación que ella tiene con Antonio David Flores.
    </h2>

    <div class="td-module-meta-info">
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fjoaquin-prat-advierte-marta-riesco-desvelar-desde-antonio-david-flores-20220428-002489905%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Joaqu%C3%ADn+Prat+advierte+a+Marta+Riesco+con+desvelar+desde+cu%C3%A1ndo+est%C3%A1+con+Antonio+David+Flores&url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fjoaquin-prat-advierte-marta-riesco-desvelar-desde-antonio-david-flores-20220428-002489905%2F&via=Semana">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.semana.es/corazon/joaquin-prat-advierte-marta-riesco-desvelar-desde-antonio-david-flores-20220428-002489905/&amp;media=https://cdn.semana.es/wp-content/uploads/2022/04/semana-tension-entre-joaquin-prat-y-marta-riesco-fuerte-discusion-en-directo-1.jpg&description=Joaquín Prat ha advertido a Marta Riesco con contar detalles de la relación que ella tiene con Antonio David Flores.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Joaqu%C3%ADn+Prat+advierte+a+Marta+Riesco+con+desvelar+desde+cu%C3%A1ndo+est%C3%A1+con+Antonio+David+Flores %0A%0A https://www.semana.es/corazon/joaquin-prat-advierte-marta-riesco-desvelar-desde-antonio-david-flores-20220428-002489905/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-post-author-name"><div class="td-author-by">Por</div> <a rel="author" href="https://www.semana.es/autor/glorialopez/">Gloria López</a><div class="td-author-line"> - </div> </div>                <span class="td-post-date">
            <time class="entry-date updated td-module-date" datetime="2022-04-28T13:13:44+02:00">28 abril, 2022 - 13:13</time>
        </span>
            </div>


    <hr class="hr" />

    <div class="td-post-content tagdiv-type">
        <p>Muchos se preguntan cuándo comenzó exactamente la relación de <a href="https://www.semana.es/famosos/famoso/marta-riesco/"><strong>Marta Riesco</strong></a> y <a href="https://www.semana.es/famosos/famoso/antonio-david-flores/"><strong>Antonio David Flores</strong></a>. De hecho, los protagonistas no han querido desvelar la fecha, al menos públicamente. <a href="https://www.semana.es/corazon/olga-moreno-no-merezco-pasado-2-20220426-002488823/"><strong>Ha sido en las horas posteriores de que viera la luz la entrevista de Olga Moreno en SEMANA</strong></a>, cuando <a href="https://www.semana.es/famosos/famoso/joaquin-prat/"><strong>Joaquín Prat</strong> </a>ha lanzado una dura advertencia que podía hacer tambalear los cimientos de la familia. Y es que él tiene información muy jugosa que en cualquier momento podría revelarse, tal y como ha recordado en <a href="https://www.semana.es/sobre/el-programa-de-ana-rosa/"><strong>&#8216;El programa de Ana Rosa&#8217;</strong></a>.<strong> «Pues ojo porque tengo más información y a lo mejor un día la doy. No&#8230; vamos a dejarlo, pero que dejen de torear porque a lo mejor digo yo cuántos meses llevan Antonio David y Marta»</strong>, ha comenzado diciendo el presentador.</p>
<div class="lista-enlaces"></p>
<ul>
<li><a href="https://www.semana.es/corazon/primera-reaccion-marta-riesco-entrevista-olga-moreno-semana-20220427-002489215/"><strong>La primera reacción de Marta Riesco a la entrevista de Olga Moreno en SEMANA</strong></a></li>
<li><strong><a title="Antonio David Flores envía un mensaje a Rocío Flores en directo durante su cara a cara con Marta Riesco" href="https://www.semana.es/?p=2489689" rel="bookmark">Antonio David Flores envía un mensaje a Rocío Flores en directo durante su cara a cara con Marta Riesco</a></strong></li>
<li><a href="https://www.semana.es/corazon/olga-moreno-no-merezco-pasado-2-20220426-002488823/"><strong>Olga Moreno: «No me merezco lo que me ha pasado»</strong></a></li>
</ul>
<p></div>
<figure id="attachment_2462078" aria-describedby="caption-attachment-2462078" style="width: 1920px" class="wp-caption aligncenter"><img loading="lazy"  class="size-full wp-image-2462078" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20392'%3E%3C/svg%3E" alt="Joaquín Prat" width="696" height="392" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2022/02/semana-joaquin-prat-ataca-a-alexia-rivas-y-ella-le-responde-1-696x392.jpg" /><noscript><img loading="lazy"  class="size-full wp-image-2462078" src="https://cdn.semana.es/wp-content/uploads/2022/02/semana-joaquin-prat-ataca-a-alexia-rivas-y-ella-le-responde-1-696x392.jpg" alt="Joaquín Prat" width="696" height="392" /></noscript><figcaption id="caption-attachment-2462078" class="wp-caption-text">Telecinco</figcaption></figure>
<p>Indignado por el cambio de actitud de algunos miembros de la familia del clan Flores, Joaquín Prat sabe muchos detalles sobre cómo comenzó este romance que tantos altibajos ha sufrido en los últimos días. <strong>«Cuántos, cuándo y dónde tuvieron su primer encuentro. ¿Cómo me he enterado yo? Pues como todos»</strong>, ha comentado Joaquín Prat. El periodista no ha querido confesar quién es su fuente, al igual que tampoco sus compañeros, quien parecían saber también el nombre de la persona que ha contado con todo lujo de detalles todo sobre la historia de amor. «La misma que la de todos», han dicho.</p>
<h3>Su último desencuentro en plató</h3>
<p>La reacción de Marta Riesco a la actitud de estas palabras es una incógnita. Quizás no se haya sorprendido demasiado, ya que en los últimos días han protagonizado momentos incómodos con Joaquín Prat. Cabe recordar que el presentador de &#8216;El programa de Ana Rosa&#8217; no estaba de acuerdo con que la reportera se mantuviera en silencio en su espacio de televisión, siendo en &#8216;Ya son las ocho&#8217; donde sí parece dar más datos y así se lo hizo saber ante millones de espectadores.</p>
<figure id="attachment_2489707" aria-describedby="caption-attachment-2489707" style="width: 1920px" class="wp-caption aligncenter"><img loading="lazy"  class="size-full wp-image-2489707" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20392'%3E%3C/svg%3E" alt="" width="696" height="392" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2022/04/semana-marta-riesco-arremete-contra-olga-moreno-tras-su-entrevista-en-semana-696x392.jpg" /><noscript><img loading="lazy"  class="size-full wp-image-2489707" src="https://cdn.semana.es/wp-content/uploads/2022/04/semana-marta-riesco-arremete-contra-olga-moreno-tras-su-entrevista-en-semana-696x392.jpg" alt="" width="696" height="392" /></noscript><figcaption id="caption-attachment-2489707" class="wp-caption-text">GTRES</figcaption></figure>
<p>Fue hace unos días cuando Joaquín le preguntó si se había sentido incómoda por un comentario suyo: «Antes de todo, creo que <strong>te ha molestado que haya dicho que eres mucho más locuaz en &#8216;Ya son las ocho&#8217; que en aquí</strong>, en &#8216;El programa de Ana Rosa&#8217;. Ante estas palabras, la periodista aseguró que le había molestado «lo de las neuronas», al lo que él aclaró: «¿Que las tienes más despiertas por la tarde y por eso igual eres más locuaz, eso es que las tienes, ¿no?». La tensión era palpable, pero aumentó cuando Marta Riesco puso en duda las artes periodísticas del programa en el que trabaja: «No,<strong> yo las neuronas siempre las tengo activas,</strong> lo que pasa es que<strong> hay preguntas que me hacen de una manera por la tarde que no se me hacen por la mañana». </strong></p>

        
        
        <h3 class="faq_head">Te interesará saber...</h3><div class="faq"><span class="faq__icon">?</span><h4>¿Cuántos años lleva trabajando Marta Riesco en 'El programa de Ana Rosa'?</h4><p>La reportera de 'El programa de Ana Rosa' trabaja en el espacio de televisión desde hace aproximadamente cinco años, aunque últimamente está todavía más presente en la pequeña pantalla. </p></div>
    </div>

    <!-- Newsletter -->
    
    <!-- Galerías -->
    
    				<div class="ads-taboola"></div>
				
    
    <footer>
                        <div class="td-post-source-tags">
                    <ul class="td-tags td-post-small-box clearfix">
                        <li><span>Etiquetas</span></li>
                                                        <li><a href="https://www.semana.es/sobre/famosos/">famosos</a></li>
                                            </ul>
                </div>
                        <div class="td-block-row td-post-next-prev">
                                            <div class="td-block-span6 td-post-prev-post">
                            <div class="td-post-next-prev-content">
                                <span>Artículo anterior</span>
                                <a href="https://www.semana.es/corazon/luna-miel-isabelle-junot-alvaro-falco-fotos-20220428-002489824/">La luna de miel de Isabelle Junot y Álvaro Falcó, foto a foto</a>
                            </div>
                        </div>
                    
                    <div class="td-next-prev-separator"></div>

                                    <div class="td-block-span6 td-post-next-post">
                        <div class="td-post-next-prev-content">
                            <span>Artículo siguiente</span>
                            <a href="https://www.semana.es/moda/olga-moreno-pone-venta-looks-entrevista-semana-20220428-002489919/">Olga Moreno pone a la venta sus looks de la entrevista en SEMANA</a>
                        </div>
                    </div>
                                </div>
        

        	        </footer>

    <!-- Posts relaciondos -->
    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                            <aside id="wpb_widget-19" class="td_block_template_1 widget wpb_widget-19 widget_wpb_widget">
    <div id="div-gpt-ad-r1-sticky">
    <div class="ads-center">
    <div id="div-gpt-ad-r1-content">
    <div id="div-gpt-ad-r1">
    </div>
    </div></div></div>
    </aside><div class="td_block_wrap td_block_mas_leidos_widget td_block_widget tdi_42_8a7 td-pb-border-top sidebar-last-posts td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="tdi_42_8a7" ><script type="rocketlazyloadscript">var block_tdi_42_8a7 = new tdBlock();
block_tdi_42_8a7.id = "tdi_42_8a7";
block_tdi_42_8a7.atts = '{"custom_title":"Lo m\u00e1s le\u00eddo","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"sidebar-last-posts","post_ids":"2488823,2488645,2489305,2489692,2489631,2489689,2489125,2488839,2489248,2489590","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_42_8a7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_42_8a7","tdc_css_class_style":"tdi_42_8a7_rand_style"}';
block_tdi_42_8a7.td_column_number = "1";
block_tdi_42_8a7.block_type = "td_block_mas_leidos_widget";
block_tdi_42_8a7.post_count = "5";
block_tdi_42_8a7.found_posts = "10";
block_tdi_42_8a7.header_color = "";
block_tdi_42_8a7.ajax_pagination_infinite_stop = "";
block_tdi_42_8a7.max_num_pages = "2";
tdBlocksArray.push(block_tdi_42_8a7);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo más leído</span></h4></div><div id=tdi_42_8a7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/olga-moreno-no-merezco-pasado-2-20220426-002488823/" rel="bookmark" class="td-image-wrap " title="Olga Moreno: «No me merezco lo que me ha pasado»" ><img loading="lazy"  width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"   alt="Olga Moreno portada SEMANA" title="Olga Moreno: «No me merezco lo que me ha pasado»" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2022/04/semana-1-104-100x70.jpg" /><noscript><img loading="lazy"  width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/04/semana-1-104-100x70.jpg"   alt="Olga Moreno portada SEMANA" title="Olga Moreno: «No me merezco lo que me ha pasado»" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/olga-moreno-no-merezco-pasado-2-20220426-002488823/" rel="bookmark" title="Olga Moreno: «No me merezco lo que me ha pasado»">Olga Moreno: «No me merezco lo que me ha pasado»</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/fotos-dia-kiko-hernandez-declara-sorpresa-pareja-4-anos-juntos-20220426-002488645/" rel="bookmark" class="td-image-wrap " title="Fotos del día: Kiko Hernández se declara por sorpresa a su compañera tras 4 años juntos" ><img loading="lazy"  width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"   alt="Kiko-Hernández-pareja" title="Fotos del día: Kiko Hernández se declara por sorpresa a su compañera tras 4 años juntos" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2022/04/semana-fotos-del-dia-kiko-hernandez-se-declara-por-sorpresa-a-su-pareja-tras-4-anos-juntos-5-100x70.jpg" /><noscript><img loading="lazy"  width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/04/semana-fotos-del-dia-kiko-hernandez-se-declara-por-sorpresa-a-su-pareja-tras-4-anos-juntos-5-100x70.jpg"   alt="Kiko-Hernández-pareja" title="Fotos del día: Kiko Hernández se declara por sorpresa a su compañera tras 4 años juntos" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/fotos-dia-kiko-hernandez-declara-sorpresa-pareja-4-anos-juntos-20220426-002488645/" rel="bookmark" title="Fotos del día: Kiko Hernández se declara por sorpresa a su compañera tras 4 años juntos">Fotos del día: Kiko Hernández se declara por sorpresa a su...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/rocio-flores-exclusiva-olga-moreno-semana-estoy-sorprendida-20220427-002489305/" rel="bookmark" class="td-image-wrap " title="Rocío Flores, tras la entrevista de Olga Moreno en SEMANA: «Me han mentido todos»" ><img loading="lazy"  width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"   alt="" title="Rocío Flores, tras la entrevista de Olga Moreno en SEMANA: «Me han mentido todos»" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2022/04/semana-rocio-flores-tras-la-exclusiva-de-olga-moreno-en-semana-estoy-muy-decepcionada-100x70.jpg" /><noscript><img loading="lazy"  width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/04/semana-rocio-flores-tras-la-exclusiva-de-olga-moreno-en-semana-estoy-muy-decepcionada-100x70.jpg"   alt="" title="Rocío Flores, tras la entrevista de Olga Moreno en SEMANA: «Me han mentido todos»" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/rocio-flores-exclusiva-olga-moreno-semana-estoy-sorprendida-20220427-002489305/" rel="bookmark" title="Rocío Flores, tras la entrevista de Olga Moreno en SEMANA: «Me han mentido todos»">Rocío Flores, tras la entrevista de Olga Moreno en SEMANA: «Me...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/marta-riesco-arremete-contra-olga-moreno-entrevista-semana-20220427-002489692/" rel="bookmark" class="td-image-wrap " title="Marta Riesco arremete contra Olga Moreno tras su entrevista en SEMANA" ><img loading="lazy"  width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"   alt="" title="Marta Riesco arremete contra Olga Moreno tras su entrevista en SEMANA" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2022/04/semana-marta-riesco-arremete-contra-olga-moreno-tras-su-entrevista-en-semana-100x70.jpg" /><noscript><img loading="lazy"  width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/04/semana-marta-riesco-arremete-contra-olga-moreno-tras-su-entrevista-en-semana-100x70.jpg"   alt="" title="Marta Riesco arremete contra Olga Moreno tras su entrevista en SEMANA" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/marta-riesco-arremete-contra-olga-moreno-entrevista-semana-20220427-002489692/" rel="bookmark" title="Marta Riesco arremete contra Olga Moreno tras su entrevista en SEMANA">Marta Riesco arremete contra Olga Moreno tras su entrevista en SEMANA</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/salud/edema-reinke-enfermedad-terelu-campos-20220427-002489631/" rel="bookmark" class="td-image-wrap " title="Qué es un edema de Reinke, la enfermedad que tiene Terelu Campos" ><img loading="lazy"  width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"   alt="Terelu Campos" title="Qué es un edema de Reinke, la enfermedad que tiene Terelu Campos" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2022/04/semana-que-es-un-edema-de-reinke-la-enfermedad-que-tiene-terelu-campos-100x70.jpg" /><noscript><img loading="lazy"  width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/04/semana-que-es-un-edema-de-reinke-la-enfermedad-que-tiene-terelu-campos-100x70.jpg"   alt="Terelu Campos" title="Qué es un edema de Reinke, la enfermedad que tiene Terelu Campos" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/salud/edema-reinke-enfermedad-terelu-campos-20220427-002489631/" rel="bookmark" title="Qué es un edema de Reinke, la enfermedad que tiene Terelu Campos">Qué es un edema de Reinke, la enfermedad que tiene Terelu...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="wpb_widget-20" class="td_block_template_1 widget wpb_widget-20 widget_wpb_widget">
    <div id="div-gpt-ad-r2-sticky">
    <div class="ads-center">
    <div id="ads-r2-sidebar">
    <div id="div-gpt-ad-r2">
    </div>
    </div></div></div>
    </aside><aside id="estiloyvida_widget-3" class="td_block_template_1 widget estiloyvida_widget-3 widget_estiloyvida_widget"><img loading="lazy" alt="logo de Estilo y Vida" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20142%2060'%3E%3C/svg%3E" width="142" height="60" data-lazy-src="https://cdn.semana.es/estaticos/general/logo_estiloyvida_widget.png" ><noscript><img loading="lazy" alt="logo de Estilo y Vida" src="https://cdn.semana.es/estaticos/general/logo_estiloyvida_widget.png" width="142" height="60" ></noscript>			<div class="td_block_wrap td_block_7 td_block_widget td-pb-border-top td_block_template_8 td-column-1 td_block_padding">
			<h4>Estilo y vida</h4>
			<div class="td_block_inner">
				            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://www.semana.es/belleza/botox-pelo-descubrimiento-favorito-lucia-rivera-apenas-peinar-20220428-002489909/" rel="bookmark" class="td-image-wrap" title="Bótox para el pelo: el descubrimiento favorito de Lucia Rivera: «apenas me tengo que peinar»">
								<img width="100" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" class="entry-thumb no-lazyload" alt="Lucía Rivera posado" loading="lazy" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2022/02/semana-lucia-rivera-desvela-sus-problemas-de-salud-mental-100x70.jpg" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2022/02/semana-lucia-rivera-desvela-sus-problemas-de-salud-mental-100x70.jpg" class="entry-thumb no-lazyload" alt="Lucía Rivera posado" loading="lazy" /></noscript>							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://www.semana.es/belleza/botox-pelo-descubrimiento-favorito-lucia-rivera-apenas-peinar-20220428-002489909/" rel="bookmark" title="Bótox para el pelo: el descubrimiento favorito de Lucia Rivera: «apenas me tengo que peinar»">Bótox para el pelo: el descubrimiento favorito de Lucia Rivera: «apenas me tengo que peinar»</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            	            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://www.semana.es/moda/olga-moreno-pone-venta-looks-entrevista-semana-20220428-002489919/" rel="bookmark" class="td-image-wrap" title="Olga Moreno pone a la venta sus looks de la entrevista en SEMANA">
								<img width="100" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" class="entry-thumb no-lazyload" alt="Olga Moreno portada SEMANA" loading="lazy" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2022/04/semana-1-104-100x70.jpg" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2022/04/semana-1-104-100x70.jpg" class="entry-thumb no-lazyload" alt="Olga Moreno portada SEMANA" loading="lazy" /></noscript>							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://www.semana.es/moda/olga-moreno-pone-venta-looks-entrevista-semana-20220428-002489919/" rel="bookmark" title="Olga Moreno pone a la venta sus looks de la entrevista en SEMANA">Olga Moreno pone a la venta sus looks de la entrevista en SEMANA</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            	            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://www.semana.es/moda/mar-flores-laura-matamoros-duelo-estilo-mas-esperado-20220428-002489765/" rel="bookmark" class="td-image-wrap" title="Mar Flores y Laura Matamoros, el duelo de estilo más esperado: ¿Quién te gusta más?">
								<img width="100" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" class="entry-thumb no-lazyload" alt="Mar Flores" loading="lazy" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2022/04/semana-mar-flores-y-laura-matamoros-el-duelo-de-estilo-mas-esperado-100x70.jpg" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2022/04/semana-mar-flores-y-laura-matamoros-el-duelo-de-estilo-mas-esperado-100x70.jpg" class="entry-thumb no-lazyload" alt="Mar Flores" loading="lazy" /></noscript>							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://www.semana.es/moda/mar-flores-laura-matamoros-duelo-estilo-mas-esperado-20220428-002489765/" rel="bookmark" title="Mar Flores y Laura Matamoros, el duelo de estilo más esperado: ¿Quién te gusta más?">Mar Flores y Laura Matamoros, el duelo de estilo más esperado: ¿Quién te gusta más?</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            	            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://www.semana.es/moda/norma-duval-esther-dona-invitadas-mas-espectaculares-fiesta-primavera-20220428-002489803/" rel="bookmark" class="td-image-wrap" title="De Norma Duval a Esther Doña: las invitadas más espectaculares de la fiesta de la primavera">
								<img width="100" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" class="entry-thumb no-lazyload" alt="Norma Duval fiesta primavera 2022" loading="lazy" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2022/04/semana-norma-duval-esther-dona-anne-igartiburu-las-invitadas-mas-espectaculares-de-la-fiesta-de-la-primavera-14-e1651139293607-100x70.jpg" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2022/04/semana-norma-duval-esther-dona-anne-igartiburu-las-invitadas-mas-espectaculares-de-la-fiesta-de-la-primavera-14-e1651139293607-100x70.jpg" class="entry-thumb no-lazyload" alt="Norma Duval fiesta primavera 2022" loading="lazy" /></noscript>							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://www.semana.es/moda/norma-duval-esther-dona-invitadas-mas-espectaculares-fiesta-primavera-20220428-002489803/" rel="bookmark" title="De Norma Duval a Esther Doña: las invitadas más espectaculares de la fiesta de la primavera">De Norma Duval a Esther Doña: las invitadas más espectaculares de la fiesta de la primavera</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            	            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://www.semana.es/moda/lourdes-montes-arrasa-vestido-flores-mas-dulce-pueda-existir-20220428-002489750/" rel="bookmark" class="td-image-wrap" title="Lourdes Montes arrasa con el vestido de flores más dulce que pueda existir">
								<img width="100" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" class="entry-thumb no-lazyload" alt="Lourdes Montes" loading="lazy" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2022/04/semana-lourdes-montes-arrasa-con-el-vestido-de-flores-mas-dulce-que-pueda-existir-e1651133462146-100x70.jpg" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2022/04/semana-lourdes-montes-arrasa-con-el-vestido-de-flores-mas-dulce-que-pueda-existir-e1651133462146-100x70.jpg" class="entry-thumb no-lazyload" alt="Lourdes Montes" loading="lazy" /></noscript>							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://www.semana.es/moda/lourdes-montes-arrasa-vestido-flores-mas-dulce-pueda-existir-20220428-002489750/" rel="bookmark" title="Lourdes Montes arrasa con el vestido de flores más dulce que pueda existir">Lourdes Montes arrasa con el vestido de flores más dulce que pueda existir</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            			</div>
			</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget tdi_43_526 td-pb-border-top sidebar-last-posts td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="tdi_43_526" ><script type="rocketlazyloadscript">var block_tdi_43_526 = new tdBlock();
block_tdi_43_526.id = "tdi_43_526";
block_tdi_43_526.atts = '{"custom_title":"Lo \u00faltimo","custom_url":"","block_template_id":"td_block_template_9","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"sidebar-last-posts","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_43_526","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_43_526","tdc_css_class_style":"tdi_43_526_rand_style"}';
block_tdi_43_526.td_column_number = "1";
block_tdi_43_526.block_type = "td_block_7";
block_tdi_43_526.post_count = "5";
block_tdi_43_526.found_posts = "64227";
block_tdi_43_526.header_color = "#";
block_tdi_43_526.ajax_pagination_infinite_stop = "";
block_tdi_43_526.max_num_pages = "12846";
tdBlocksArray.push(block_tdi_43_526);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo último</span></h4></div><div id=tdi_43_526 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/television/chanel-despide-publico-espanol-viaje-eurovision-si-no-ganamos-no-sera-trabajo-20220428-002489916/" rel="bookmark" class="td-image-wrap " title="Chanel se despide el público español antes de su viaje a Eurovisión: «Si no ganamos, no será por trabajo»" ><img loading="lazy"  width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"   alt="" title="Chanel se despide el público español antes de su viaje a Eurovisión: «Si no ganamos, no será por trabajo»" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2022/04/semana-chanel-se-despide-el-publico-espanol-antes-de-su-viaje-a-eurovision-si-no-ganamos-no-sera-por-trabajo-1-100x70.jpg" /><noscript><img loading="lazy"  width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/04/semana-chanel-se-despide-el-publico-espanol-antes-de-su-viaje-a-eurovision-si-no-ganamos-no-sera-por-trabajo-1-100x70.jpg"   alt="" title="Chanel se despide el público español antes de su viaje a Eurovisión: «Si no ganamos, no será por trabajo»" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/television/chanel-despide-publico-espanol-viaje-eurovision-si-no-ganamos-no-sera-trabajo-20220428-002489916/" rel="bookmark" title="Chanel se despide el público español antes de su viaje a Eurovisión: «Si no ganamos, no será por trabajo»">Chanel se despide el público español antes de su viaje a...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/belleza/botox-pelo-descubrimiento-favorito-lucia-rivera-apenas-peinar-20220428-002489909/" rel="bookmark" class="td-image-wrap " title="Bótox para el pelo: el descubrimiento favorito de Lucia Rivera: «apenas me tengo que peinar»" ><img loading="lazy"  width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"   alt="Lucía Rivera posado" title="Bótox para el pelo: el descubrimiento favorito de Lucia Rivera: «apenas me tengo que peinar»" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2022/02/semana-lucia-rivera-desvela-sus-problemas-de-salud-mental-100x70.jpg" /><noscript><img loading="lazy"  width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/02/semana-lucia-rivera-desvela-sus-problemas-de-salud-mental-100x70.jpg"   alt="Lucía Rivera posado" title="Bótox para el pelo: el descubrimiento favorito de Lucia Rivera: «apenas me tengo que peinar»" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/belleza/botox-pelo-descubrimiento-favorito-lucia-rivera-apenas-peinar-20220428-002489909/" rel="bookmark" title="Bótox para el pelo: el descubrimiento favorito de Lucia Rivera: «apenas me tengo que peinar»">Bótox para el pelo: el descubrimiento favorito de Lucia Rivera: «apenas...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/casas-reales/princesa-victoria-suecia-causa-furor-glamouroso-escote-20220428-002489868/" rel="bookmark" class="td-image-wrap " title="La princesa Victoria de Suecia causa furor con su glamouroso escote" ><img loading="lazy"  width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"   alt="" title="La princesa Victoria de Suecia causa furor con su glamouroso escote" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2022/04/semana-la-princesa-victoria-de-suecia-causa-furor-con-su-glamouroso-escote-11-100x70.jpg" /><noscript><img loading="lazy"  width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/04/semana-la-princesa-victoria-de-suecia-causa-furor-con-su-glamouroso-escote-11-100x70.jpg"   alt="" title="La princesa Victoria de Suecia causa furor con su glamouroso escote" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/casas-reales/princesa-victoria-suecia-causa-furor-glamouroso-escote-20220428-002489868/" rel="bookmark" title="La princesa Victoria de Suecia causa furor con su glamouroso escote">La princesa Victoria de Suecia causa furor con su glamouroso escote</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/hermana-olga-moreno-responde-rocio-flores-20220428-002489929/" rel="bookmark" class="td-image-wrap " title="La hermana de Olga Moreno responde a Rocío Flores" ><img loading="lazy"  width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"   alt="Rocío Flores y Olga Moreno" title="La hermana de Olga Moreno responde a Rocío Flores" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2022/03/semana-las-caras-largas-de-olga-moreno-y-rocio-flores-tras-las-fotos-de-antonio-david-y-marta-riesco-en-semana-100x70.jpg" /><noscript><img loading="lazy"  width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/03/semana-las-caras-largas-de-olga-moreno-y-rocio-flores-tras-las-fotos-de-antonio-david-y-marta-riesco-en-semana-100x70.jpg"   alt="Rocío Flores y Olga Moreno" title="La hermana de Olga Moreno responde a Rocío Flores" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/hermana-olga-moreno-responde-rocio-flores-20220428-002489929/" rel="bookmark" title="La hermana de Olga Moreno responde a Rocío Flores">La hermana de Olga Moreno responde a Rocío Flores</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/moda/olga-moreno-pone-venta-looks-entrevista-semana-20220428-002489919/" rel="bookmark" class="td-image-wrap " title="Olga Moreno pone a la venta sus looks de la entrevista en SEMANA" ><img loading="lazy"  width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"   alt="Olga Moreno portada SEMANA" title="Olga Moreno pone a la venta sus looks de la entrevista en SEMANA" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2022/04/semana-1-104-100x70.jpg" /><noscript><img loading="lazy"  width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/04/semana-1-104-100x70.jpg"   alt="Olga Moreno portada SEMANA" title="Olga Moreno pone a la venta sus looks de la entrevista en SEMANA" /></noscript><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/moda/olga-moreno-pone-venta-looks-entrevista-semana-20220428-002489919/" rel="bookmark" title="Olga Moreno pone a la venta sus looks de la entrevista en SEMANA">Olga Moreno pone a la venta sus looks de la entrevista...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="wpb_widget-24" class="td_block_template_1 widget wpb_widget-24 widget_wpb_widget">
    <div id="div-gpt-ad-r3-sticky" class="el-sticky div-gpt-ad-sticky">
    <div class="ads-center">
    <div id="ads-r3-sidebar">
    <div id="div-gpt-ad-r3-sidebar">
    </div>
    </div></div></div>
    </aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_44_682" class="tdc-zone"><div class="tdc_zone tdi_45_200  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_45_200{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_45_200{
position:relative;
}

</style>
<div class="tdi_44_682_rand_style td-element-style" ><style>
.tdi_44_682_rand_style{
background-color:rgba(0,0,0,0.89) !important;
}
 </style></div><div id="tdi_46_8a8" class="tdc-row stretch_row"><div class="vc_row tdi_47_a50  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_47_a50{
                    min-height: 0;
                }.tdi_47_a50,
				.tdi_47_a50 .tdc-columns{
				    display: block;
				}.tdi_47_a50 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_47_a50{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_47_a50 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_47_a50{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47_a50{
padding-top:44px !important;
}
}

</style>
<div class="tdi_46_8a8_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_46_8a8_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_46_8a8_rand_style{
background-color:#004a91 !important;
}
 </style></div><div class="vc_column tdi_49_026  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_49_026{
                    vertical-align: baseline;
                }.tdi_49_026 .wpb_wrapper,
				.tdi_49_026 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_49_026 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_49_026 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_51_a26  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_51_a26{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_51_a26,
				.tdi_51_a26 .tdc-inner-columns{
				    display: block;
				}.tdi_51_a26 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_51_a26{
padding-bottom:30px !important;
}

.tdi_51_a26 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51_a26{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_53_859  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_53_859{
                    vertical-align: baseline;
                }.tdi_53_859 .wpb_wrapper,
				.tdi_53_859 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_53_859 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_53_859{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_53_859{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_54_609 td-pb-border-top footer-logo td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_54_609" >
<style>
/* custom css */
.tdi_54_609 .tdb-logo-a,
                .tdi_54_609 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_54_609 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_54_609 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_54_609 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_54_609 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_54_609 .tdb-logo-text-title{
                    display: block;
                }.tdi_54_609 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_54_609 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img nolazyfeatured" width="136" height="58" src="https://cdn.semana.es/estaticos/logo-semana.png" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_56_8a2  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_56_8a2{
                    vertical-align: baseline;
                }.tdi_56_8a2 .wpb_wrapper,
				.tdi_56_8a2 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_56_8a2 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_56_8a2{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_56_8a2{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_57_d66 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_57_d66" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_57_d66{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_58_804 .tdm-title{
					color: #ffffff;
				}.tdi_58_804 .tdm-title{
					font-family:Lora !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_58_804"><h3 class="tdm-title tdm-title-md">Sobre nosotros</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_59_700 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_59_700" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_59_700{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_59_700 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Lora !important;font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_59_700 .tdm-descr{
					font-family:Lora !important;font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_60_126 tdm-content-horiz-left td-pb-border-top sm-footer-link td_block_template_1"  data-td-block-uid="tdi_60_126" >
<style>

/* inline tdc_css att */

.tdi_60_126{
margin-top:21px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_60_126{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_60_126 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Lora !important;font-size:14px !important;line-height:1.6 !important;
				}.tdi_60_126 .tdm-descr a{
                    color: #edb846;
                }.tdi_60_126 .tdm-descr a:hover{
                    color: #d9ac8a;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_60_126 .tdm-descr{
					font-family:Lora !important;font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Contáctanos: <a rel="me nofollow" 
href="mailto:redaccion@semana.es">redaccion@semana.es</a>


 </p></div></div></div></div><div class="vc_column_inner tdi_62_123  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_62_123{
                    vertical-align: baseline;
                }.tdi_62_123 .wpb_wrapper,
				.tdi_62_123 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_62_123 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_62_123{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_63_137 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_63_137" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_63_137{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_64_1ff .tdm-title{
					color: #ffffff;
				}.tdi_64_1ff .tdm-title{
					font-family:Lora !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_64_1ff"><h3 class="tdm-title tdm-title-md">Síguenos</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_65_36f tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_65_36f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_65_36f{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_66_742 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_66_742 .tdm-social-item i.td-icon-twitter,
				.tdi_66_742 .tdm-social-item i.td-icon-linkedin,
				.tdi_66_742 .tdm-social-item i.td-icon-pinterest,
				.tdi_66_742 .tdm-social-item i.td-icon-blogger,
				.tdi_66_742 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_66_742 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_66_742 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_66_742 .tdm-social-item i,
				.tds-team-member2 .tdi_66_742.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_66_742 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_66_742.tds-social4 .tdm-social-item-wrap:hover i{
					color: #edb846;
				}body .tdi_66_742 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_66_742 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_66_742 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_66_742 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_66_742 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_66_742 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_66_742 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_66_742"><div class="tdm-social-item-wrap"><a title="Facebook de Semana" href="https://www.facebook.com/semana.es/"  target="_blank"  rel="me noopener noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a></div><div class="tdm-social-item-wrap"><a title="Instagram de Semana" href="https://www.instagram.com/semana_revista/?hl=es"  target="_blank"  rel="me noopener noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a></div><div class="tdm-social-item-wrap"><a title="Pinterest de Semana" href="https://www.pinterest.es/semanarevista/"  target="_blank"  rel="me noopener noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a></div><div class="tdm-social-item-wrap"><a title="Twitter de Semana" href="https://twitter.com/semana_revista?lang=es"  target="_blank"  rel="me noopener noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a></div><div class="tdm-social-item-wrap"><a title="Youtube de Semana" href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA"  target="_blank"  rel="me noopener noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_67_22a" class="tdc-row stretch_row"><div class="vc_row tdi_68_faa  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_68_faa{
                    min-height: 0;
                }.tdi_68_faa,
				.tdi_68_faa .tdc-columns{
				    display: block;
				}.tdi_68_faa .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_68_faa{
position:relative;
}

.tdi_68_faa .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_68_faa{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_67_22a_rand_style td-element-style" ><style>
.tdi_67_22a_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_70_774  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_70_774{
                    vertical-align: baseline;
                }.tdi_70_774 .wpb_wrapper,
				.tdi_70_774 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_70_774 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_70_774 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_71_886 tdm-content-horiz-left td-pb-border-top rba-text td_block_template_1"  data-td-block-uid="tdi_71_886" >
<style>

/* inline tdc_css att */

.tdi_71_886{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_71_886{
margin-top:0px !important;
padding-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_71_886 .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}.tdi_71_886 .tdm-descr a{
                    color: #ffffff;
                }
</style><p class="tdm-descr">&copy; Semana. Incorporado a <a href="http://www.rba.es/">RBA</a> a efectos comerciales.</p></div></div></div><div class="vc_column tdi_73_622  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_73_622{
                    vertical-align: baseline;
                }.tdi_73_622 .wpb_wrapper,
				.tdi_73_622 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_73_622 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_73_622 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_73_622{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_73_622{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_74_251 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_74_251" >
<style>

/* inline tdc_css att */

.tdi_74_251{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_74_251 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_74_251{
margin-left:0px !important;
padding-top:0px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74_251{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_74_251{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.tdi_74_251 li{
					display: inline-block;
				
					font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;
				}.tdi_74_251 .menu{
					display: flex;
				}.tdi_74_251 .sub-menu{
					display: none;
				}.tdi_74_251 ul{
					margin: 0px;
				}.tdi_74_251 ul li{
					margin-right: 16px;
				}.tdi_74_251 ul li:last-child{
					margin-right: 0;
				}.tdi_74_251 a{
					color: #cccccc;
				}.tdi_74_251 a:hover{
					color: #1aa4ce;
				}

/* phone */
@media (max-width: 767px){
.tdi_74_251 ul{
					text-align: left;
					justify-content: flex-start;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_74_251 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2226559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226559"><a target="_blank" rel="nofollow" href="https://www.semana.es/politica-proteccion-datos/">Protección de datos</a></li>
<li id="menu-item-2226560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226560"><a target="_blank" rel="nofollow" href="https://www.semana.es/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-2226561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226561"><a target="_blank" rel="nofollow" href="https://www.semana.es/politica-de-cookies/">Política de cookies</a></li>
<li id="menu-item-2226562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226562"><a target="_blank" rel="nofollow" href="https://www.semana.es/staff/">Equipo</a></li>
<li id="menu-item-2290619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2290619"><a target="_blank" rel="nofollow" href="https://www.semana.es/normas-redes-sociales/">Normas RRSS</a></li>
</ul></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_76_821 menu-cookies"><div class="td-fix-index"><a href="javascript:Didomi.preferences.show()">Gestionar Cookies</a></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


<div class="sticky-ads-position" id="sticky-ads-position">
							<div class="sticky-ads-position-close" onclick="closeAdsSM()">
								<span class="sticky-ads-position-close-inside">X</span>
							</div>
							<div id="div-gpt-ad-sm"></div>
						</div>
						

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 626a827f19828
    -->

    <script type="rocketlazyloadscript" data-rocket-type="text/javascript">var p='96061'; var e='smartIntxt'; var siteName = 'semana';
			var cloc="false";var t='//des.smartclip.net/ads?type=dyn&sz=400x320';t+='&sc_sitName=' + siteName;t+='&sc_adhoc='+cloc+'&plc='+p;t+='&elementId='+e;
			t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+ Math.round(Math.random()*1e8);
			var s=document.createElement('script');s.type='text/javascript';s.src=t;document.body.appendChild(s);

			function sc_smartIntxtNoad(){
				var sunmedia_src = "https://static.sunmedia.tv/integrations/814d0d9f-cd70-4d07-adaf-175daeac72d3/814d0d9f-cd70-4d07-adaf-175daeac72d3.js";
				function a(n){try{for(;n.parent;)return n=n.parent}catch(n){return null}return null}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src=sunmedia_src,s.async=!0,n.document.body.appendChild(s);var g = document.getElementById("sc_intxt_container"); if(g){g.style.height = 'auto';}}
			};</script><script type='text/javascript' src='https://cdn.semana.es/estaticos/js/sticky.js?ver=1651147390.5694' id='semana-sticky-js' defer></script>
<script type='text/javascript' id='semana-comscore-js-extra'>
/* <![CDATA[ */
var vars_comscore = {"aplicaPublicidad":"1","categorias":"'famosos'","etiquetas":"corazon","esGaleria":"","isPortada":"","isAMP":"","urlPortada":"https:\/\/www.semana.es","id":"2489905","isEYV":"","isPortadaEYV":"","isGPTenable":"1","isSeedtagEnable":"1","isInviblesEnable":"1","isTaboolaEnable":"1","isSmartclipEnable":"1","seedtagSite":"7575-8726-01","slotSite":"\/1001866\/SE"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://cdn.semana.es/wp-content/cache/min/1/wp-content/plugins/semana/js/comscore_v2.js?ver=1650894547' id='semana-comscore-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/inc/js/custom.js?ver=1646642017' id='custom_js-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/js-parent/tagdiv_theme.js?ver=1646642017' id='js_site_min-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/js-parent/js_front.js?ver=1646642017' id='js_files_semana-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/js-parent/js_files_for_front.js?ver=1646642017' id='js_files_for_front-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.semana.es","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>

<!-- JS generated by theme -->

<script type="rocketlazyloadscript">window.addEventListener('DOMContentLoaded', function() {
    


            
                /* global jQuery:{} */
                jQuery(window).load(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_38_6a6';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_38_6a6');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            


});</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    body, p {
    	font-family:Lora;
	
    }
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    body, p {
    	font-family:Lora;
	
    }
</style>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://cdn.semana.es/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
</body>
</html><!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Recuperados 7789 objetos (6 MB) de Redis usando PhpRedis (v5.3.4).
-->

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1651147391 -->