<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><link crossorigin="anonymous" rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.4.2' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' /><link data-optimized="2" rel="stylesheet" href="https://www.semana.es/wp-content/litespeed/cssjs/38dcc.css" /><link data-optimized="2" rel="stylesheet" href="https://www.semana.es/wp-content/litespeed/cssjs/a5eda.css" /><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script type='text/javascript' src='https://www.semana.es/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script data-optimized="1" src="https://www.semana.es/wp-content/litespeed/cssjs/f5a6a.js" defer></script> <meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.semana.es/xmlrpc.php" />
 <script>var $slot_site='/1001866/SE';var getCookie=function(name){var cName,cValue,cookie=null,cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){cValue=cookies[i].substr(cookies[i].indexOf("=")+1);cName=cookies[i].substr(0,cookies[i].indexOf("=")).replace(/^\s+|\s+$/g,"");if(cName==name){cookie=unescape(cValue);}}
return cookie;};function closeAdsSM(){var stickyAdsPosition=document.querySelector('.sticky-ads-position')
if(stickyAdsPosition){stickyAdsPosition.style.display="none";}}
function getCookieC(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"";}
function isMobile(){if(window.innerWidth<768){return true;}else{return false;}}
function isTablet(){if(window.innerWidth<=1024&&window.innerWidth>=768){return true;}
else{return false;}}
var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var initDidomiFn=function(ComscoreConsent,GoogleConsent){console.log('se llama INIT didomi');var evAnalytics=new CustomEvent("semana-analytics-load",{detail:{text:"Load Analytics",consentGoogle:GoogleConsent,consentComscore:ComscoreConsent}});document.dispatchEvent(evAnalytics);if(ComscoreConsent==='1'){dataLayer.push({'event':'GAevent','eventCategory':'Didomi','eventAction':'Aceptar','eventLabel':'si'});}
if(GoogleConsent===1){noPersonalizado=0;}
else{noPersonalizado=1;}
googletag.cmd.push(function(){googletag.destroySlots();if(isMobile()){googletag.defineSlot($slot_site,[[320,100],[320,50]],'div-gpt-ad-sm').setTargeting('p',['sm']).addService(googletag.pubads());}
else if(isTablet()){googletag.defineSlot($slot_site,[[728,90]],'div-gpt-ad-m1').setTargeting('p',['m1']).addService(googletag.pubads());}
else{googletag.defineSlot($slot_site,[[970,250],[970,90],[1,1],[728,90],[980,200]],'div-gpt-ad-m1').setTargeting('p',['m1']).addService(googletag.pubads());}
googletag.defineSlot($slot_site,[[300,250],[300,600]],'div-gpt-ad-r1').setTargeting('p',['r1']).addService(googletag.pubads());googletag.pubads().setTargeting('level',['2']).setTargeting('section',['corazon']).setTargeting('tags',[]).setTargeting('optout',window.nonPersonalizedAds);googletag.pubads().enableSingleRequest();googletag.pubads().disableInitialLoad();googletag.pubads().enableLazyLoad({fetchMarginPercent:500,renderMarginPercent:200,mobileScaling:2.0});googletag.enableServices();googletag.pubads().setRequestNonPersonalizedAds(parseInt(noPersonalizado));console.log('publicidad no personalizada didomi');console.log(noPersonalizado);googletag.pubads().refresh();});comscore_galerias(ComscoreConsent);};window.onload=function(){var consent={};window.didomiOnReady=window.didomiOnReady||[];window.didomiOnReady.push(function(Didomi){Didomi.getObservableOnUserConsentStatusForVendor('google').subscribe(function(consentStatus){if(consentStatus===undefined){consent.google=-1;}else if(consentStatus===true){var prevConsent=consent.google;consent.google=1;if(prevConsent==-1){}}else if(consentStatus===false){var prevConsent=consent.google;consent.google=0;if(prevConsent==-1){}}});Didomi.getObservableOnUserConsentStatusForVendor('77').subscribe(function(consentStatus){if(consentStatus===undefined){consent.comscore=1;}else if(consentStatus===true){consent.comscore=1;}else if(consentStatus===false){consent.comscore=0;}});console.log('didomi valores: comscore '+consent.comscore+' analytics '+consent.google);initDidomiFn(consent.comscore,consent.google);if(consent.comscore===0){dataLayer.push({'event':'csPageview','eventCategory':'Comscore','eventAction':'denegar','eventLabel':'0'});}
else{dataLayer.push({'event':'csPageview','eventCategory':'Comscore','eventAction':'aceptar','eventLabel':'1'});}});var evCMP=new CustomEvent("semana-cmp-loaded",{detail:"Loaded CMP"});document.dispatchEvent(evCMP);}</script> <title>Isabel Pantoja reaparece únicamente para pedir ayuda a sus fans por este motivo</title><meta name="description" content="Durante todo el escándalo con su hijo, Kiko Rivera, Isabel Pantoja ha permanecido en silencio y ahora ha reaparecido para pedir ayuda a sus fans" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.semana.es/corazon/isabel-pantoja-reaparece-unicamente-pedir-ayuda-fans-motivo-20210217-002315612/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Isabel Pantoja reaparece únicamente para pedir ayuda a sus fans por este motivo" /><meta property="og:description" content="Durante todo el escándalo con su hijo, Kiko Rivera, Isabel Pantoja ha permanecido en silencio y ahora ha reaparecido para pedir ayuda a sus fans" /><meta property="og:url" content="https://www.semana.es/corazon/isabel-pantoja-reaparece-unicamente-pedir-ayuda-fans-motivo-20210217-002315612/" /><meta property="og:site_name" content="Semana" /><meta property="article:publisher" content="https://www.facebook.com/semana.es/" /><meta property="article:published_time" content="2021-02-17T12:47:00+00:00" /><meta property="og:image" content="https://cdn.semana.es/wp-content/uploads/2020/11/isabel-pantoja-destacada.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@semana_revista" /><meta name="twitter:site" content="@semana_revista" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script>var _comscore=_comscore||[];document.addEventListener("semana-analytics-load",function(e){var isConsentGA=e.detail.consentGoogle;if(isConsentGA===''||isConsentGA===0){}
var isConsentCS=e.detail.consentComscore;console.log("valor CS en semana-analytics-load "+isConsentCS);_comscore.push({c1:"2",c2:"13684410",cs_ucfr:isConsentCS});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();});</script> <noscript>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://sb.scorecardresearch.com/p?c1=2&c2=13684410&cv=2.0&cj=1" /><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=13684410&cv=2.0&cj=1" /></noscript>
</noscript><link rel="alternate" type="application/rss+xml" title="Semana &raquo; Comentario Isabel Pantoja reaparece únicamente para pedir ayuda a sus fans por este motivo del feed" href="https://www.semana.es/corazon/isabel-pantoja-reaparece-unicamente-pedir-ayuda-fans-motivo-20210217-002315612/feed/" /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style> <script type='text/javascript'>$=jQuery;</script> <script type='text/javascript'>var admin_url={"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};</script> <link rel='https://api.w.org/' href='https://www.semana.es/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.semana.es/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.semana.es/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel="alternate" type="application/json+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fisabel-pantoja-reaparece-unicamente-pedir-ayuda-fans-motivo-20210217-002315612%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fisabel-pantoja-reaparece-unicamente-pedir-ayuda-fans-motivo-20210217-002315612%2F&#038;format=xml" />
 <script>var dataLayer=window.dataLayer|[];dataLayer=[{'navegacion':{'section':'corazon','contentDevice':'desktop',},'contenido':{'contentType':'gallery','author':'Laura Campos','publicationDate':'20210217','modificationDate':'20210217','contentId':'2315612','contentLabel01':'corazon','contentLabel02':'isabel-pantoja-reaparece-unicamente-pedir-ayuda-fans-motivo-20210217-002315612','subject':'Isabel Pantoja reaparece únicamente para pedir ayuda a sus fans por este motivo','famoso':'Isabel Pantoja',}}];</script><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("7e63dec6-f028-44f2-bebc-a5b9a642e28f")})();</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TTB6RR4');</script> <meta name="ahrefs-site-verification" content="50d953e1915961ff8a3f3811dbec979420546dc21f9c36277e34fad05f25c8f8"><meta name="_globalsign-domain-verification" content="pMJAqWr6fV3spHh5j4CzmSPhofXywyetW2ridRnX7x" /><link rel="preload" href="https://cdn.semana.es/estaticos/fonts/newspaper.woff?17" as="font" type="font/woff" crossorigin><link rel="preload" href="https://cdn.semana.es/estaticos/fonts/newspaper.ttf?17" as="font" type="font/ttf" crossorigin>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals={"wpRestNonce":"20337d688d","wpRestUrl":"https:\/\/www.semana.es\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%year%%monthnum%%day%-00%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};</script> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.semana.es\/wp-admin\/","wpRestNonce":"20337d688d","wpRestUrl":"https:\/\/www.semana.es\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%year%%monthnum%%day%-00%post_id%\/"};</script> <script type="text/javascript">document.addEventListener("semana-cmp-loaded",function(e){window._seedtagq=window._seedtagq||[];window._seedtagq.push(['_setId','7575-8726-01']);(function(){var st=document.createElement('script');st.type='text/javascript';st.async=true;st.src=('https:'==document.location.protocol?'https':'http')
+'://config.seedtag.com/loader.js?v='+Math.random();var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(st,s);})();window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.defer=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/rba-semana/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function')
{window.performance.mark('tbl_ic');}});</script> <script type="text/javascript">document.addEventListener("semana-cmp-loaded",function(e){var p='96061';var e='smartIntxt';var siteName='semana';var cloc="false";var t='//des.smartclip.net/ads?type=dyn&sz=400x320';t+='&sc_sitName='+siteName;t+='&sc_adhoc='+cloc+'&plc='+p;t+='&elementId='+e;t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+Math.round(Math.random()*1e8)
var s=document.createElement('script');s.type='text/javascript';s.defer=true;s.src=t;document.body.appendChild(s)
sc_smartIntxtNoad=function(){var sunmedia_src="https://static.sunmedia.tv/integrations/814d0d9f-cd70-4d07-adaf-175daeac72d3/814d0d9f-cd70-4d07-adaf-175daeac72d3.js";function a(n){try{for(;n.parent;)return n=n.parent}catch(n){return null}return null}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src=sunmedia_src,s.async=!0,n.document.body.appendChild(s);var g=document.getElementById("sc_intxt_container");if(g){g.style.height='auto';}}};});</script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.semana.es","name":"Semana"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.semana.es/corazon/","name":"Coraz\u00f3n"}}]}</script> <script type="application/ld+json">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</script><link rel="amphtml" href="https://www.semana.es/corazon/isabel-pantoja-reaparece-unicamente-pedir-ayuda-fans-motivo-20210217-002315612/?amp">
 <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.semana.es\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.5";var td_get_template_directory_uri="https:\/\/www.semana.es\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdBlockNonce="de30da8572";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style></style><style id="tdw-css-placeholder">@media (min-width:768px){.td-container,.tdc-row,.tdc-row-composer{max-width:1082px;padding:0 8px;width:100%}}@media (max-width:1018px) and (min-width:768px){.widget_estiloyvida_widget .td_module_6 .item-details{margin-left:110px!important}}.no-meta-box .td-module-meta-info{display:none!important}.single .td-image-gradient:before{display:none}</style></head><body class="post-template-default single single-post postid-2315612 single-format-standard td-standard-pack isabel-pantoja-reaparece-unicamente-pedir-ayuda-fans-motivo global-block-template-1 single_template_4  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TTB6RR4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background "></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-semana-header-menu-container"><ul id="menu-semana-header-menu" class="td-mobile-main-menu"><li id="menu-item-1303321" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-1303321"><a href="https://www.semana.es/corazon/">Corazón</a><ul class="sub-menu"><li id="menu-item-2142543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/">Famosos</a></li><li id="menu-item-2142531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/">Celebrities</a></li></ul></li><li id="menu-item-1303322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1303322"><a href="https://www.semana.es/casas-reales/">Casas Reales</a><ul class="sub-menu"><li id="menu-item-2142542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/">Familia Real Española</a></li></ul></li><li id="menu-item-2043435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2043435"><a href="https://www.semana.es/television/">Televisión</a><ul class="sub-menu"><li id="menu-item-2200418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2200418"><a href="https://www.semana.es/sobre/isla-tentaciones/">La isla de las tentaciones</a></li></ul></li><li id="menu-item-2290670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2290670"><a href="https://www.semana.es/estiloyvida/">Estilo y Vida</a><ul class="sub-menu"><li id="menu-item-2210156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2210156"><a href="https://www.semana.es/moda/">Moda</a></li><li id="menu-item-2142530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/">El vestidor de Letizia</a></li><li id="menu-item-2142534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142534"><a href="https://www.semana.es/belleza/">Belleza</a></li><li id="menu-item-2142532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142532"><a href="https://www.semana.es/salud/">Salud</a></li><li id="menu-item-2309609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2309609"><a href="https://www.semana.es/compras/">De Compras</a></li></ul></li><li id="menu-item-2196663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2196663"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li><li id="menu-item-2312318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2312318"><a href="https://www.semana.es/cocina/">Cocina</a></li><li id="menu-item-2201363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2201363"><a href="https://www.semana.es/sociedad/">Tu Otra Semana</a><ul class="sub-menu"><li id="menu-item-2201366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2201366"><a href="https://www.semana.es/sociedad/coronavirus/">Coronavirus</a></li><li id="menu-item-2201367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2201367"><a href="https://www.semana.es/sociedad/sucesos/">Sucesos</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.semana.es/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_d32" class="tdc-zone"><div class="tdc_zone tdi_2_ae1 sm-mobile-menu wpb_row td-pb-row tdc-element-style"  ><style scoped>.tdi_2_ae1{min-height:0}.td-header-mobile-wrap{position:relative;width:100%}@media (max-width:767px){.tdi_2_ae1:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0,0,0,.08);z-index:20;pointer-events:none}@media (max-width:767px){.tdi_2_ae1:before{width:100%}}}@media (max-width:767px){.tdi_2_ae1{position:relative}}</style><div class="tdi_1_d32_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_1_d32_rand_style{background-color:#222 !important}}</style></div><div id="tdi_3_77c" class="tdc-row"><div class="vc_row tdi_4_00d mobile-header wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_4_00d{min-height:0}.tdi_4_00d,.tdi_4_00d .tdc-columns{display:block}.tdi_4_00d .tdc-columns{width:100%}@media (max-width:767px){@media (min-width:768px){.tdi_4_00d{margin-left:0;margin-right:0}.tdi_4_00d .vc_column{padding-left:0;padding-right:0}}}@media (max-width:767px){.tdi_4_00d{position:relative}}</style><div class="tdi_3_77c_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_3_77c_rand_style{background-color:#fff !important}}</style></div><div class="vc_column tdi_6_db2  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_6_db2{vertical-align:baseline}.tdi_6_db2 .wpb_wrapper,.tdi_6_db2 .wpb_wrapper .tdc-elements{display:block}.tdi_6_db2 .wpb_wrapper .tdc-elements{width:100%}.tdi_6_db2 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_6_db2{vertical-align:middle}}@media (max-width:767px){.tdi_6_db2{width:20% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_6e7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_6e7" ><style>@media (max-width:767px){.tdi_7_6e7{margin-left:-8px !important}}</style><style>.tdi_7_6e7{display:inline-block}.tdi_7_6e7 .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_7_6e7 .tdb-mobile-menu-button{color:#004a91}@media (max-width:767px){.tdi_7_6e7 .tdb-mobile-menu-button i{font-size:20px;width:30px;height:30px;line-height:30px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium"></i></a></div></div></div></div><div class="vc_column tdi_9_10c  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_9_10c{vertical-align:baseline}.tdi_9_10c .wpb_wrapper,.tdi_9_10c .wpb_wrapper .tdc-elements{display:block}.tdi_9_10c .wpb_wrapper .tdc-elements{width:100%}.tdi_9_10c .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_9_10c{vertical-align:middle}}@media (max-width:767px){.tdi_9_10c{width:60% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_10_f6e td-pb-border-top logo-mobile td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_f6e" ><style>.tdi_10_f6e .tdb-logo-a,.tdi_10_f6e h1{flex-direction:row;align-items:center;justify-content:center}.tdi_10_f6e .tdb-logo-svg-wrap{display:block}.tdi_10_f6e .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_10_f6e .tdb-logo-img-wrap{display:block}.tdi_10_f6e .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_10_f6e .tdb-logo-text-title{display:block}.tdi_10_f6e .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_10_f6e .tdb-logo-icon{top:0;display:block}@media (max-width:767px){.tdi_10_f6e .tdb-logo-img{max-width:92px}.tdi_10_f6e .tdb-logo-text-tagline{margin-top:-3px;margin-left:0}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" width="126" height="55" src="https://cdn.semana.es/estaticos/semana-logo.jpg" alt=""  title="" /></span></a></div></div></div></div><div class="vc_column tdi_12_2bd  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_12_2bd{vertical-align:baseline}.tdi_12_2bd .wpb_wrapper,.tdi_12_2bd .wpb_wrapper .tdc-elements{display:block}.tdi_12_2bd .wpb_wrapper .tdc-elements{width:100%}.tdi_12_2bd .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_12_2bd{vertical-align:middle}}@media (max-width:767px){.tdi_12_2bd{width:20% !important;display:inline-block !important}}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_13_10b" class="tdc-zone"><div class="tdc_zone tdi_14_404  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><style scoped>.tdi_14_404{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}.td-header-mobile-sticky-wrap{-webkit-transition:all .3s ease-in-out;-moz-transition:all .3s ease-in-out;-o-transition:all .3s ease-in-out;transition:all .3s ease-in-out}@media (max-width:767px){.tdi_14_404:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0,0,0,.08);z-index:20;pointer-events:none}.td-header-mobile-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-mobile-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}@media (max-width:767px){.tdi_14_404:before{width:100%}}}@media (max-width:767px){.tdi_14_404{position:relative}}</style><div class="tdi_13_10b_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_13_10b_rand_style{background-color:#222 !important}}</style></div><div id="tdi_15_060" class="tdc-row"><div class="vc_row tdi_16_b50  wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_16_b50{min-height:0}.tdi_16_b50,.tdi_16_b50 .tdc-columns{display:block}.tdi_16_b50 .tdc-columns{width:100%}@media (max-width:767px){@media (min-width:768px){.tdi_16_b50{margin-left:0;margin-right:0}.tdi_16_b50 .vc_column{padding-left:0;padding-right:0}}}@media (max-width:767px){.tdi_16_b50{position:relative}}</style><div class="tdi_15_060_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_15_060_rand_style{background-color:#fff !important}}</style></div><div class="vc_column tdi_18_0dd  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_18_0dd{vertical-align:baseline}.tdi_18_0dd .wpb_wrapper,.tdi_18_0dd .wpb_wrapper .tdc-elements{display:block}.tdi_18_0dd .wpb_wrapper .tdc-elements{width:100%}.tdi_18_0dd .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_18_0dd{vertical-align:middle}}@media (max-width:767px){.tdi_18_0dd{width:20% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_19_60d td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_19_60d" ><style>@media (max-width:767px){.tdi_19_60d{margin-left:-8px !important}}</style><style>.tdi_19_60d{display:inline-block}.tdi_19_60d .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_19_60d .tdb-mobile-menu-button{color:#004a91}@media (max-width:767px){.tdi_19_60d .tdb-mobile-menu-button i{font-size:20px;width:30px;height:30px;line-height:30px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium"></i></a></div></div></div></div><div class="vc_column tdi_21_d08  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_21_d08{vertical-align:baseline}.tdi_21_d08 .wpb_wrapper,.tdi_21_d08 .wpb_wrapper .tdc-elements{display:block}.tdi_21_d08 .wpb_wrapper .tdc-elements{width:100%}.tdi_21_d08 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_21_d08{vertical-align:middle}}@media (max-width:767px){.tdi_21_d08{width:60% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_22_600 td-pb-border-top logo-mobile td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_22_600" ><style>.tdi_22_600 .tdb-logo-a,.tdi_22_600 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_22_600 .tdb-logo-svg-wrap{display:block}.tdi_22_600 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_22_600 .tdb-logo-img-wrap{display:block}.tdi_22_600 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_22_600 .tdb-logo-text-title{display:block}.tdi_22_600 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_22_600 .tdb-logo-icon{top:0;display:block}@media (max-width:767px){.tdi_22_600 .tdb-logo-img{max-width:92px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" width="126" height="55" src="https://cdn.semana.es/estaticos/semana-logo.jpg" alt=""  title="" /></span></a></div></div></div></div><div class="vc_column tdi_24_015  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_24_015{vertical-align:baseline}.tdi_24_015 .wpb_wrapper,.tdi_24_015 .wpb_wrapper .tdc-elements{display:block}.tdi_24_015 .wpb_wrapper .tdc-elements{width:100%}.tdi_24_015 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_24_015{vertical-align:middle}}@media (max-width:767px){.tdi_24_015{width:20% !important;display:inline-block !important}}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_25_3f1" class="tdc-zone"><div class="tdc_zone tdi_26_e8d  wpb_row td-pb-row"  ><style scoped>.tdi_26_e8d{min-height:0}.tdi_26_e8d:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0,0,0,.08);z-index:20;pointer-events:none}.td-header-desktop-wrap{position:relative}@media (max-width:767px){.tdi_26_e8d:before{width:100%}}</style><div id="tdi_27_1bb" class="tdc-row"><div class="vc_row tdi_28_fb5  wpb_row td-pb-row" ><style scoped>.tdi_28_fb5{min-height:0}.tdi_28_fb5,.tdi_28_fb5 .tdc-columns{display:block}.tdi_28_fb5 .tdc-columns{width:100%}</style><div class="vc_column tdi_30_323  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_30_323{vertical-align:baseline}.tdi_30_323 .wpb_wrapper,.tdi_30_323 .wpb_wrapper .tdc-elements{display:block}.tdi_30_323 .wpb_wrapper .tdc-elements{width:100%}.tdi_30_323 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_31_d22  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_31_d22" ><style>.tdi_31_d22{margin-bottom:0 !important}</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><div id="div-gpt-ad-m1"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-m1');});</script> </div></div></div></div></div></div></div><div id="tdi_32_d8b" class="tdc-row"><div class="vc_row tdi_33_862 row-top-header wpb_row td-pb-row" ><style scoped>.tdi_33_862{min-height:0}.tdi_33_862,.tdi_33_862 .tdc-columns{display:block}.tdi_33_862 .tdc-columns{width:100%}</style><div class="vc_column tdi_35_79b  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_35_79b{vertical-align:baseline}.tdi_35_79b .wpb_wrapper,.tdi_35_79b .wpb_wrapper .tdc-elements{display:block}.tdi_35_79b .wpb_wrapper .tdc-elements{width:100%}.tdi_35_79b .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_36_b1e td-pb-border-top sm-date-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_36_b1e" ><style>.tdi_36_b1e{margin-right:0 !important}@media (min-width:1019px) and (max-width:1140px){.tdi_36_b1e{margin-right:20px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_36_b1e{margin-right:20px !important}}</style><style>.tdi_36_b1e{display:inline-block}.tdi_36_b1e .tdb-head-date-txt{color:rgba(255,255,255,.75);line-height:28px !important;text-transform:capitalize !important}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">miércoles. 17 febrero 2021</div></div></div></div></div><div class="vc_column tdi_38_111  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_38_111{vertical-align:baseline}.tdi_38_111 .wpb_wrapper,.tdi_38_111 .wpb_wrapper .tdc-elements{display:block}.tdi_38_111 .wpb_wrapper .tdc-elements{width:100%}.tdi_38_111 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_39_b10 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_39_b10" ><style>.tdi_40_1a1 .tdm-social-item i{font-size:13px;vertical-align:middle;line-height:13px}.tdi_40_1a1 .tdm-social-item i.td-icon-twitter,.tdi_40_1a1 .tdm-social-item i.td-icon-linkedin,.tdi_40_1a1 .tdm-social-item i.td-icon-pinterest,.tdi_40_1a1 .tdm-social-item i.td-icon-blogger,.tdi_40_1a1 .tdm-social-item i.td-icon-vimeo{font-size:10.4px}.tdi_40_1a1 .tdm-social-item{width:13px;height:13px;margin:6px 12px 6px 0}.tdi_40_1a1 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important}.tdi_40_1a1 .tdm-social-item i,.tds-team-member2 .tdi_40_1a1.tds-social1 .tdm-social-item i{color:rgba(255,255,255,.85)}.tdi_40_1a1 .tdm-social-item-wrap:hover i,.tds-team-member2 .tdi_40_1a1.tds-social1 .tdm-social-item:hover i{color:#4db2ec}.tdi_40_1a1 .tdm-social-text{display:none;margin-left:2px;margin-right:18px}</style><div class="tdm-social-wrapper tds-social1 tdi_40_1a1"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/semana.es/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/semana.es/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/semana_revista/?hl=es"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/semana_revista/?hl=es"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.pinterest.es/semanarevista/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://www.pinterest.es/semanarevista/"  target="_blank" class="tdm-social-text" >Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/semana_revista?lang=es"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/semana_revista?lang=es"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div></div></div><div class="vc_column tdi_42_302  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_42_302{vertical-align:baseline}.tdi_42_302 .wpb_wrapper,.tdi_42_302 .wpb_wrapper .tdc-elements{display:block}.tdi_42_302 .wpb_wrapper .tdc-elements{width:100%}.tdi_42_302 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_43_00b" class="tdc-row"><div class="vc_row tdi_44_e10 row-header wpb_row td-pb-row" ><style scoped>.tdi_44_e10{min-height:0}#tdi_43_00b.tdc-row[class*=stretch_row]>.td-pb-row>.td-element-style,#tdi_43_00b.tdc-row[class*=stretch_row]>.td-pb-row>.tdc-video-outer-wrapper{width:100% !important}.tdi_44_e10,.tdi_44_e10 .tdc-columns{display:block}.tdi_44_e10 .tdc-columns{width:100%}</style><div class="vc_column tdi_46_202 col-header-logo wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_46_202{vertical-align:bottom}.tdi_46_202 .wpb_wrapper,.tdi_46_202 .wpb_wrapper .tdc-elements{display:block}.tdi_46_202 .wpb_wrapper .tdc-elements{width:100%}.tdi_46_202 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_47_dbb td-pb-border-top logo-container td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_47_dbb" ><style>.tdi_47_dbb .tdb-logo-a,.tdi_47_dbb h1{flex-direction:row;align-items:flex-end;justify-content:flex-start}.tdi_47_dbb .tdb-logo-svg-wrap{display:block}.tdi_47_dbb .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_47_dbb .tdb-logo-img{max-width:120px}.tdi_47_dbb .tdb-logo-img-wrap{display:block}.tdi_47_dbb .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_47_dbb .tdb-logo-text-title{display:block}.tdi_47_dbb .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_47_dbb .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" width="136" height="58" src="https://cdn.semana.es/estaticos/logo-semana.png" alt=""  title="" /></span></a></div></div></div></div><div class="vc_column tdi_49_bb8 col-menu-header wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.tdi_49_bb8{vertical-align:baseline}.tdi_49_bb8 .wpb_wrapper,.tdi_49_bb8 .wpb_wrapper .tdc-elements{display:block}.tdi_49_bb8 .wpb_wrapper .tdc-elements{width:100%}.tdi_49_bb8 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_50_020 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_50_020"  style=" z-index: 999;"><style>.tdi_50_020 .td_block_inner{text-align:right}.tdi_50_020 .tdb-menu>li>a,.tdi_50_020 .td-subcat-more{padding:0 9px}.tdi_50_020 .tdb-menu>li .tdb-menu-sep,.tdi_50_020 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_50_020 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_50_020 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_50_020 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_50_020 .tdb-menu .tdb-normal-menu ul,.tdi_50_020 .td-pulldown-filter-list{text-align:right;box-shadow:1px 1px 4px 0px rgba(0,0,0,.15)}.tdi_50_020 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_50_020 .tdb-mega-menu .sub-menu{left:auto;right:0;transform:none;-webkit-transform:none;-moz-transform:none}.tdi_50_020 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0px 2px 6px 0px rgba(0,0,0,.1)}@media (min-width:1019px) and (max-width:1140px){.tdi_50_020 .tdb-menu>li>a,.tdi_50_020 .td-subcat-more,.tdi_50_020 .td-subcat-more>.tdb-menu-item-text{font-size:13px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_50_020 .tdb-menu>li>a,.tdi_50_020 .td-subcat-more{padding:0 4px}.tdi_50_020 .tdb-menu>li>a,.tdi_50_020 .td-subcat-more,.tdi_50_020 .td-subcat-more>.tdb-menu-item-text{font-size:12px !important}}</style><style>.tdi_50_020 .tdb-menu>li>a:after,.tdi_50_020 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:;bottom:0}</style><style></style><div id=tdi_50_020 class="td_block_inner td-fix-index"><ul id="menu-semana-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1303321 tdb-menu-item-inactive"><a href="https://www.semana.es/corazon/"><div class="tdb-menu-item-text">Corazón</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/"><div class="tdb-menu-item-text">Famosos</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/"><div class="tdb-menu-item-text">Celebrities</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1303322 tdb-menu-item-inactive"><a href="https://www.semana.es/casas-reales/"><div class="tdb-menu-item-text">Casas Reales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/"><div class="tdb-menu-item-text">Familia Real Española</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2043435 tdb-menu-item-inactive"><a href="https://www.semana.es/television/"><div class="tdb-menu-item-text">Televisión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-2200418"><a href="https://www.semana.es/sobre/isla-tentaciones/"><div class="tdb-menu-item-text">La isla de las tentaciones</div></a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2290670 tdb-menu-item-inactive"><a href="https://www.semana.es/estiloyvida/"><div class="tdb-menu-item-text">Estilo y Vida</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2210156"><a href="https://www.semana.es/moda/"><div class="tdb-menu-item-text">Moda</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/"><div class="tdb-menu-item-text">El vestidor de Letizia</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142534"><a href="https://www.semana.es/belleza/"><div class="tdb-menu-item-text">Belleza</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142532"><a href="https://www.semana.es/salud/"><div class="tdb-menu-item-text">Salud</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2309609"><a href="https://www.semana.es/compras/"><div class="tdb-menu-item-text">De Compras</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2196663"><a href="https://www.semana.es/horoscopo/"><div class="tdb-menu-item-text">Horóscopo</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2312318"><a href="https://www.semana.es/cocina/"><div class="tdb-menu-item-text">Cocina</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2201363 tdb-menu-item-inactive"><a href="https://www.semana.es/sociedad/"><div class="tdb-menu-item-text">Tu Otra Semana</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2201366"><a href="https://www.semana.es/sociedad/coronavirus/"><div class="tdb-menu-item-text">Coronavirus</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2201367"><a href="https://www.semana.es/sociedad/sucesos/"><div class="tdb-menu-item-text">Sucesos</div></a></li></ul></li></ul></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_53_005" class="tdc-zone"><div class="tdc_zone tdi_54_bbd  wpb_row td-pb-row tdc-element-style" data-sticky-offset="72" ><style scoped>.tdi_54_bbd{min-height:0}.tdi_54_bbd:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0,0,0,.08);z-index:20;pointer-events:none}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}.td-header-desktop-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%);-webkit-transition:all .3s ease-in-out;-moz-transition:all .3s ease-in-out;-o-transition:all .3s ease-in-out;transition:all .3s ease-in-out}@media (max-width:767px){.tdi_54_bbd:before{width:100%}}.tdi_54_bbd{z-index:999 !important;position:relative}</style><div class="tdi_53_005_rand_style td-element-style" ><style>.tdi_53_005_rand_style{background-color:rgba(255,255,255,.95) !important}</style></div><div id="tdi_55_61d" class="tdc-row stretch_row"><div class="vc_row tdi_56_0d1  wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>.tdi_56_0d1{min-height:0}.tdi_56_0d1,.tdi_56_0d1 .tdc-columns{display:block}.tdi_56_0d1 .tdc-columns{width:100%}@media (min-width:767px){.tdi_56_0d1.tdc-row-content-vert-center,.tdi_56_0d1.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_56_0d1.tdc-row-content-vert-bottom,.tdi_56_0d1.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_56_0d1.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_56_0d1.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}</style><div class="vc_column tdi_58_82b  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_58_82b{vertical-align:baseline}.tdi_58_82b .wpb_wrapper,.tdi_58_82b .wpb_wrapper .tdc-elements{display:block}.tdi_58_82b .wpb_wrapper .tdc-elements{width:100%}.tdi_58_82b .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_59_01e td-pb-border-top logo-sticky td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_59_01e" ><style>.tdi_59_01e{display:inline-block}.tdi_59_01e .tdb-logo-a,.tdi_59_01e h1{flex-direction:row;align-items:center;justify-content:flex-start}.tdi_59_01e .tdb-logo-svg-wrap{display:block}.tdi_59_01e .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_59_01e .tdb-logo-img-wrap{display:block}.tdi_59_01e .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_59_01e .tdb-logo-text-title{display:block}.tdi_59_01e .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_59_01e .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" width="126" height="55" src="https://cdn.semana.es/estaticos/semana-logo.jpg" alt=""  title="" /></span></a></div></div><div class="td_block_wrap tdb_header_menu tdi_60_a0b tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_60_a0b"  style=" z-index: 999;"><style>.tdi_60_a0b{display:inline-block}.tdi_60_a0b .tdb-menu>li>a,.tdi_60_a0b .td-subcat-more{padding:0 8px}.tdi_60_a0b .tdb-menu>li .tdb-menu-sep,.tdi_60_a0b .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_60_a0b .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_60_a0b .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_60_a0b .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_60_a0b .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_60_a0b .tdb-menu .tdb-normal-menu ul,.tdi_60_a0b .td-pulldown-filter-list{box-shadow:1px 1px 4px 0px rgba(0,0,0,.15)}.tdi_60_a0b:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,.tdi_60_a0b .tdb-mega-menu .sub-menu>li{max-width:1300px !important}.tdi_60_a0b .tdb-mega-menu .tdb_header_mega_menu{min-height:345px}.tdi_60_a0b .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0px 2px 6px 0px rgba(0,0,0,.1)}@media (min-width:1019px) and (max-width:1140px){.tdi_60_a0b .tdb-mega-menu .tdb_header_mega_menu{min-height:300px}}@media (min-width:768px) and (max-width:1018px){.tdi_60_a0b .tdb-menu>li>a,.tdi_60_a0b .td-subcat-more,.tdi_60_a0b .td-subcat-more>.tdb-menu-item-text{font-size:10px !important}.tdi_60_a0b .tdb-mega-menu .tdb_header_mega_menu{min-height:240px}}</style><style>.tdi_60_a0b .tdb-menu>li>a:after,.tdi_60_a0b .tdb-menu-items-dropdown .td-subcat-more:after{background-color:;bottom:0}</style><style></style><div id=tdi_60_a0b class="td_block_inner td-fix-index"><ul id="menu-semana-header-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1303321 tdb-menu-item-inactive"><a href="https://www.semana.es/corazon/"><div class="tdb-menu-item-text">Corazón</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/"><div class="tdb-menu-item-text">Famosos</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/"><div class="tdb-menu-item-text">Celebrities</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1303322 tdb-menu-item-inactive"><a href="https://www.semana.es/casas-reales/"><div class="tdb-menu-item-text">Casas Reales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/"><div class="tdb-menu-item-text">Familia Real Española</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2043435 tdb-menu-item-inactive"><a href="https://www.semana.es/television/"><div class="tdb-menu-item-text">Televisión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-2200418"><a href="https://www.semana.es/sobre/isla-tentaciones/"><div class="tdb-menu-item-text">La isla de las tentaciones</div></a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2290670 tdb-menu-item-inactive"><a href="https://www.semana.es/estiloyvida/"><div class="tdb-menu-item-text">Estilo y Vida</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2210156"><a href="https://www.semana.es/moda/"><div class="tdb-menu-item-text">Moda</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/"><div class="tdb-menu-item-text">El vestidor de Letizia</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142534"><a href="https://www.semana.es/belleza/"><div class="tdb-menu-item-text">Belleza</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142532"><a href="https://www.semana.es/salud/"><div class="tdb-menu-item-text">Salud</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2309609"><a href="https://www.semana.es/compras/"><div class="tdb-menu-item-text">De Compras</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2196663"><a href="https://www.semana.es/horoscopo/"><div class="tdb-menu-item-text">Horóscopo</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2312318"><a href="https://www.semana.es/cocina/"><div class="tdb-menu-item-text">Cocina</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2201363 tdb-menu-item-inactive"><a href="https://www.semana.es/sociedad/"><div class="tdb-menu-item-text">Tu Otra Semana</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2201366"><a href="https://www.semana.es/sociedad/coronavirus/"><div class="tdb-menu-item-text">Coronavirus</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2201367"><a href="https://www.semana.es/sociedad/sucesos/"><div class="tdb-menu-item-text">Sucesos</div></a></li></ul></li></ul></div></div></div></div></div></div></div></div></div></div><article id="post-2315612" class="td-post-template-4 post-2315612 post type-post status-publish format-standard has-post-thumbnail category-corazon td-container-wrap"><div class="td-post-header td-container"><div class="td-crumb-container"></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><figure><img width="1068" height="712" class="entry-thumb features-image-post-lazyload wp-image-2286569" src="https://cdn.semana.es/wp-content/uploads/2020/11/isabel-pantoja-destacada-1068x712.jpg" alt="" title="isabel-pantoja-destacada"/><figcaption class="wp-caption-text">© Redes sociales.</figcaption></figure></div><header class="td-post-title"><p class="wp-caption-text">© Redes sociales.</p><ul class="td-category"><li class="entry-category"><a  href="https://www.semana.es/corazon/">Corazón</a></li></ul><h1 class="entry-title">Isabel Pantoja reaparece únicamente para pedir ayuda a sus fans por este motivo</h1></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><h2 class="td-post-sub-title"><h2 class="td-post-sub-title"><p>Durante todo el escándalo con su hijo, Kiko Rivera, Isabel Pantoja ha permanecido en silencio y ahora ha reaparecido para pedir ayuda a sus fans</p></h2></h2><div class="td-module-meta-info"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fisabel-pantoja-reaparece-unicamente-pedir-ayuda-fans-motivo-20210217-002315612%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Isabel+Pantoja+reaparece+%C3%BAnicamente+para+pedir+ayuda+a+sus+fans+por+este+motivo&url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fisabel-pantoja-reaparece-unicamente-pedir-ayuda-fans-motivo-20210217-002315612%2F&via=Semana"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.semana.es/corazon/isabel-pantoja-reaparece-unicamente-pedir-ayuda-fans-motivo-20210217-002315612/&amp;media=https://cdn.semana.es/wp-content/uploads/2020/11/isabel-pantoja-destacada.jpg&description=Durante todo el escándalo con su hijo, Kiko Rivera, Isabel Pantoja ha permanecido en silencio y ahora ha reaparecido para pedir ayuda a sus fans"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Isabel+Pantoja+reaparece+%C3%BAnicamente+para+pedir+ayuda+a+sus+fans+por+este+motivo %0A%0A https://www.semana.es/corazon/isabel-pantoja-reaparece-unicamente-pedir-ayuda-fans-motivo-20210217-002315612/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.semana.es/author/lcampos/">Laura Campos</a><div class="td-author-line"> -</div></div>        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-17T13:47:00+01:00" >17 febrero, 2021 - 13:47</time></span></div><hr class="hr" /><div class="td-post-content tagdiv-type"><p>Si bien es cierto que poco se sabe de<strong><a href="https://www.semana.es/famoso/isabel-pantoja/"> Isabel Pantoja</a> </strong>durante los últimos meses, <strong>la tonadillera sigue muy pendiente de sus redes sociales únicamente por motivos de trabajo.</strong> Mientras que<strong><a href="https://www.semana.es/famoso/kiko-rivera/"> Kiko Rivera</a></strong> anunció públicamente que tenía que dejar de conceder entrevistas porque la situación le estaba sobrepasando y le estaba afectado a su vida a nivel personal. A pesar de esta confesión, la tonadillera ha seguido guardando silencio en torno a la polémica y no ha querido nunca responder a ninguna acusación por parte de su hijo. Ahora ha reaparecido en redes sociales para<strong> pedir ayuda a sus seguidores por el siguiente motivo: ganar un premio musical.</strong></p><div class="lista-enlaces"></p><ul><li><a href="https://www.semana.es/corazon/kiko-rivera-revela-motivo-ruptura-isabel-pantoja-maria-monte-20210215-002314973/"><strong>Kiko Rivera revela el verdadero motivo de la ruptura entre Isabel Pantoja y María del Monte</strong></a></li><li class="entry-title td-module-title"><strong><a title="Omar Sánchez, novio de Anabel Pantoja, estalla contra quienes la atacan: «Rabia, pena y coraje»" href="https://www.semana.es/corazon/omar-sanchez-novio-anabel-pantoja-estalla-contra-quienes-atacan-rabia-pena-coraje-20210215-002314962/" rel="bookmark">Omar Sánchez, novio de Anabel Pantoja, estalla contra quienes la atacan: «Rabia, pena y coraje»</a></strong></li><li class="entry-title td-module-title"><strong><a title="Anabel Pantoja rompe en llanto tras los reproches de Irene Rosales en directo" href="https://www.semana.es/corazon/anabel-pantoja-rompe-llanto-reproches-irene-rosales-directo-20210215-002314879/" rel="bookmark">Anabel Pantoja rompe en llanto tras los reproches de Irene Rosales en directo</a></strong></li></ul><p></div><h3>Isabel Pantoja quiere ganar un premio de un festival musical chileno</h3><p>Isabel Pantoja ha pedido la ayuda a sus más de 350.000 seguidores que tiene en su perfil de Instagram para que la votan y <strong>poder alzarse así con el premio &#8216;Gaviota Digital&#8217;</strong>, un nuevo galardón en formato digital para destacar los grandes hitos del <strong>Festival Internacional de la Canción de Viña del Mar</strong>, que se celebra en Chile. Desde hace cuatro días se conocen los candidatos que pueden alzarse con este premio e Isabel Pantoja está entre ellos.</p><figure id="attachment_2315621" aria-describedby="caption-attachment-2315621" style="width: 1200px" class="wp-caption aligncenter"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="size-full wp-image-2315621" data-src="https://cdn.semana.es/wp-content/uploads/2021/02/isabel-pantoja-1.jpg" alt="" width="1200" height="806" /><noscript><img class="size-full wp-image-2315621" src="https://cdn.semana.es/wp-content/uploads/2021/02/isabel-pantoja-1.jpg" alt="" width="1200" height="806" /></noscript><figcaption id="caption-attachment-2315621" class="wp-caption-text">© Instagram</figcaption></figure><p>Para conseguirlo, sus seguidores tienen que votar todos los días en torno a las 20:00 horas (hora española) en el canal de Yotube del Festival. El primer artista en logar el millón de votos es quien gana. De hecho, en la encuesta, Isabel Pantoja <strong>compite con Ana Gabriel, Yuri, Mon Laferte y Laura Pausini.</strong> ¿Conseguirá la tonadillera hacerse con el preciado galardón que le ha hecho salir a las redes para pedir ayuda a sus fans? Lo cierto es que a pesar de sus esfuerzos, <strong>este medio ha podido saber que la tonadillera está en último lugar de esta encuesta con el 9% de los votos</strong>. Una encuesta que la va ganando Ana Gabriel.</p><h3>El silencio de la tonadillera en el tema familiar</h3><p>Lo cierto es que Isabel Pantoja no se ha pronunciado en nada que tenga que ver en su conflicto familiar. De hecho, aunque es muy activa en las redes sociales tan solo las utiliza para seguir promocionando su música. De hecho, son muchas las publicaciones que comparte tanto sus nuevos éxitos como aquellos anteriores a modo de recuerdo que siguen dándole muchas alegrías. La cantante se ha volcado en su trabajo ante la difícil situación familiar en la que se encuentra. Sobre todo después de que <a href="https://www.semana.es/famoso/irene-rosales/">Irene Rosales</a>, que siempre ha guardado silencio, denunciara públicamente que ella no estuvo junto a su hijo en el proceso de desintoxicación. Ahora mismo, <strong>una de las mayores preocupaciones que tiene Isabel Pantoja es lograr conseguir el mencionado premio gracias al cariño</strong> y la ayuda de sus fans. ¿Lo terminará consiguiendo la tonadillera?</p></div><div class="ads-smartclip"><div id="smartIntxt"></div></div><div id="divVideoStepAdTop" class="divVideoStep"></div> <script type='text/javascript'>(function(w,d){var i=w.invibes=w.invibes||{};i.uc=0;i.prod=2618;var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='//k.r66net.com/GetLink';d.head.appendChild(s);})(window,document);</script> <div class="gallery"><div class="gallery-row"><div class="img-gallery">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="696" height="464" data-src="https://cdn.semana.es/wp-content/uploads/2021/01/kiko-rivera-isabel-pantoja-696x464.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2306121" alt="" /><noscript><img width="696" height="464" src="https://cdn.semana.es/wp-content/uploads/2021/01/kiko-rivera-isabel-pantoja-696x464.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2306121" alt="" /></noscript></div><p class="wp-caption-text">© Montaje SEMANA.</p><div class="body-gallery">
<span class="number-gallery"><span class="number">1</span> de 8</span><div><h3 class="title-gallery">Kiko Rivera ha querido alejarse del foco mediático tras todas las acusaciones a su madre</h3></div></div></div><div class="gallery-row"><div class="img-gallery">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="696" height="464" data-src="https://cdn.semana.es/wp-content/uploads/2021/01/portada-isabel-pantoja-696x464.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2304514" alt="" /><noscript><img width="696" height="464" src="https://cdn.semana.es/wp-content/uploads/2021/01/portada-isabel-pantoja-696x464.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2304514" alt="" /></noscript></div><p class="wp-caption-text">© Gtres.</p><div class="body-gallery">
<span class="number-gallery"><span class="number">2</span> de 8</span><div><h3 class="title-gallery">Mientras tanto, la tonadillera se ha centrado en su trabajo en la música</h3></div></div></div><div class="gallery-row"><div class="img-gallery">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="696" height="694" data-src="https://cdn.semana.es/wp-content/uploads/2021/01/isabel-pantoja-triunfo-kiko-rivera-696x694.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2304567" alt="Isabel Pantoja" /><noscript><img width="696" height="694" src="https://cdn.semana.es/wp-content/uploads/2021/01/isabel-pantoja-triunfo-kiko-rivera-696x694.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2304567" alt="Isabel Pantoja" /></noscript></div><p class="wp-caption-text">Redes sociales</p><div class="body-gallery">
<span class="number-gallery"><span class="number">3</span> de 8</span><div><h3 class="title-gallery">Ha estado muy pendiente de su evolución digital</h3></div></div></div><div class="gallery-row"><div class="img-gallery">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="696" height="463" data-src="https://cdn.semana.es/wp-content/uploads/2020/12/dl_u436112_072-copy-696x463.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2299197" alt="Chabelita Pantoja" /><noscript><img width="696" height="463" src="https://cdn.semana.es/wp-content/uploads/2020/12/dl_u436112_072-copy-696x463.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2299197" alt="Chabelita Pantoja" /></noscript></div><p class="wp-caption-text">© Gtres.</p><div class="body-gallery">
<span class="number-gallery"><span class="number">4</span> de 8</span><div><h3 class="title-gallery">La artista está viendo como su familia se rompe</h3></div></div></div><div class="gallery-row"><div class="img-gallery">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="696" height="522" data-src="https://cdn.semana.es/wp-content/uploads/2021/01/isabelpantoja1-696x522.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2300158" alt="" /><noscript><img width="696" height="522" src="https://cdn.semana.es/wp-content/uploads/2021/01/isabelpantoja1-696x522.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2300158" alt="" /></noscript></div><p class="wp-caption-text">© Gtres.</p><div class="body-gallery">
<span class="number-gallery"><span class="number">5</span> de 8</span><div><h3 class="title-gallery">Ha guardado silencio durante todo este tiempo</h3></div></div></div><div class="gallery-row"><div class="img-gallery">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="696" height="531" data-src="https://cdn.semana.es/wp-content/uploads/2020/12/dl_u436112_071-copy-696x531.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2299196" alt="" /><noscript><img width="696" height="531" src="https://cdn.semana.es/wp-content/uploads/2020/12/dl_u436112_071-copy-696x531.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2299196" alt="" /></noscript></div><p class="wp-caption-text">© Gtres.</p><div class="body-gallery">
<span class="number-gallery"><span class="number">6</span> de 8</span><div><h3 class="title-gallery">Intenta mantenerse al lado de su hija, Chabelita Pantoja</h3></div></div></div><div class="gallery-row"><div class="img-gallery">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="696" height="464" data-src="https://cdn.semana.es/wp-content/uploads/2020/11/portada-isabel-pantoja-4-696x464.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2289105" alt="isabel pantoja" /><noscript><img width="696" height="464" src="https://cdn.semana.es/wp-content/uploads/2020/11/portada-isabel-pantoja-4-696x464.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2289105" alt="isabel pantoja" /></noscript></div><p class="wp-caption-text">© Telecinco.</p><div class="body-gallery">
<span class="number-gallery"><span class="number">7</span> de 8</span><div><h3 class="title-gallery">Ahora, pide la ayuda de sus fans para conseguir un premio</h3></div></div></div><div class="gallery-row"><div class="img-gallery">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="696" height="519" data-src="https://cdn.semana.es/wp-content/uploads/2020/11/isabel-pantoja-4-1-696x519.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2287647" alt="isabel pantoja" /><noscript><img width="696" height="519" src="https://cdn.semana.es/wp-content/uploads/2020/11/isabel-pantoja-4-1-696x519.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2287647" alt="isabel pantoja" /></noscript></div><p class="wp-caption-text">© Gtres.</p><div class="body-gallery">
<span class="number-gallery"><span class="number">8</span> de 8</span><div><h3 class="title-gallery">A pesar de sus ganas, de momento los resultados no son los esperados por ella</h3></div></div></div></div><div class="ads-taboola" id="taboola-mobile-below-article-thumbnails"></div> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'alternating-thumbnails-b',container:'taboola-mobile-below-article-thumbnails',placement:'Mobile Below Article Thumbnails',target_type:'mix'});_taboola.push({article:'auto',url:'https://www.semana.es/corazon/isabel-pantoja-reaparece-unicamente-pedir-ayuda-fans-motivo-20210217-002315612/'});</script> <div class="ads-taboola" id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'alternating-thumbnails-a',container:'taboola-below-article-thumbnails',placement:'Below Article Thumbnails',target_type:'mix'});</script> <footer><div class="td-post-source-tags"></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content">
<span>Artículo anterior</span>
<a href="https://www.semana.es/corazon/chabelita-pantoja-rompe-lanza-favor-irene-rosales-madre-no-100-hermano-20210217-002315611/">Chabelita Pantoja rompe una lanza a favor de Irene Rosales: «Mi madre no dio el 100% con mi hermano»</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.semana.es/author/lcampos/">Laura Campos</a></span></div></footer></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside id="wpb_widget-19" class="td_block_template_1 widget wpb_widget-19 widget_wpb_widget"><div id="div-gpt-ad-r1"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-r1');});</script> </div></aside><div class="td_block_wrap td_block_mas_leidos_widget td_block_widget tdi_64_f22 td-pb-border-top sidebar-last-posts td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="tdi_64_f22" ><script>var block_tdi_64_f22=new tdBlock();block_tdi_64_f22.id="tdi_64_f22";block_tdi_64_f22.atts='{"custom_title":"Lo m\u00e1s le\u00eddo","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"sidebar-last-posts","post_ids":"2315405,2315073,2314973,2315234,2315112,2315373,2315311,2314918,2314852,2315140","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_64_f22","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_64_f22","tdc_css_class_style":"tdi_64_f22_rand_style"}';block_tdi_64_f22.td_column_number="1";block_tdi_64_f22.block_type="td_block_mas_leidos_widget";block_tdi_64_f22.post_count="5";block_tdi_64_f22.found_posts="10";block_tdi_64_f22.header_color="";block_tdi_64_f22.ajax_pagination_infinite_stop="";block_tdi_64_f22.max_num_pages="2";tdBlocksArray.push(block_tdi_64_f22);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo más leído</span></h4></div><div id=tdi_64_f22 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/television/nueva-bronca-jorge-javier-vazquez-belen-esteban-abandone-plato-llorando-20210216-002315405/" rel="bookmark" class="td-image-wrap " title="Nueva bronca: Jorge Javier Vázquez hace que Belén Esteban abandone el plató llorando" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2021/02/jorge-javier-vazquez-belen-esteban-1-100x70.jpg"   alt="" title="Nueva bronca: Jorge Javier Vázquez hace que Belén Esteban abandone el plató llorando" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/02/jorge-javier-vazquez-belen-esteban-1-100x70.jpg"   alt="" title="Nueva bronca: Jorge Javier Vázquez hace que Belén Esteban abandone el plató llorando" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/television/nueva-bronca-jorge-javier-vazquez-belen-esteban-abandone-plato-llorando-20210216-002315405/" rel="bookmark" title="Nueva bronca: Jorge Javier Vázquez hace que Belén Esteban abandone el plató llorando">Nueva bronca: Jorge Javier Vázquez hace que Belén Esteban abandone el...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-16T18:57:32+01:00" >16 febrero, 2021 - 18:57</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/rocio-flores-somete-bichectomia-asombroso-resultado-20210216-002315073/" rel="bookmark" class="td-image-wrap " title="Rocío Flores se somete a una bichectomía y este es el asombroso resultado" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2021/02/rocio-bichectomia-100x70.jpg"   alt="Rocío Flores" title="Rocío Flores se somete a una bichectomía y este es el asombroso resultado" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/02/rocio-bichectomia-100x70.jpg"   alt="Rocío Flores" title="Rocío Flores se somete a una bichectomía y este es el asombroso resultado" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/rocio-flores-somete-bichectomia-asombroso-resultado-20210216-002315073/" rel="bookmark" title="Rocío Flores se somete a una bichectomía y este es el asombroso resultado">Rocío Flores se somete a una bichectomía y este es el...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-16T11:21:18+01:00" >16 febrero, 2021 - 11:21</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/kiko-rivera-revela-motivo-ruptura-isabel-pantoja-maria-monte-20210215-002314973/" rel="bookmark" class="td-image-wrap " title="Kiko Rivera revela el verdadero motivo de la ruptura entre Isabel Pantoja y María del Monte" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2020/12/kiko-rivera-isabel-pantoja-2-100x70.jpg"   alt="kiko rivera, isabel pantoja 2" title="Kiko Rivera revela el verdadero motivo de la ruptura entre Isabel Pantoja y María del Monte" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2020/12/kiko-rivera-isabel-pantoja-2-100x70.jpg"   alt="kiko rivera, isabel pantoja 2" title="Kiko Rivera revela el verdadero motivo de la ruptura entre Isabel Pantoja y María del Monte" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/kiko-rivera-revela-motivo-ruptura-isabel-pantoja-maria-monte-20210215-002314973/" rel="bookmark" title="Kiko Rivera revela el verdadero motivo de la ruptura entre Isabel Pantoja y María del Monte">Kiko Rivera revela el verdadero motivo de la ruptura entre Isabel...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-15T23:41:57+01:00" >15 febrero, 2021 - 23:41</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/mar-torres-estalla-rompe-llorar-criticas-foto-ropa-interior-20210216-002315234/" rel="bookmark" class="td-image-wrap " title="El angustioso vídeo de Mar Torres: se derrumba tras ser repudiada por parte de su familia" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2021/02/mar-torres-destacada-1-100x70.jpg"   alt="" title="El angustioso vídeo de Mar Torres: se derrumba tras ser repudiada por parte de su familia" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/02/mar-torres-destacada-1-100x70.jpg"   alt="" title="El angustioso vídeo de Mar Torres: se derrumba tras ser repudiada por parte de su familia" /></noscript><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/mar-torres-estalla-rompe-llorar-criticas-foto-ropa-interior-20210216-002315234/" rel="bookmark" title="El angustioso vídeo de Mar Torres: se derrumba tras ser repudiada por parte de su familia">El angustioso vídeo de Mar Torres: se derrumba tras ser repudiada...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-16T14:06:36+01:00" >16 febrero, 2021 - 14:06</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/detallazo-reina-letizia-quita-abrigo-deja-nuevo-vestido-rojo-rebajas-20210216-002315112/" rel="bookmark" class="td-image-wrap " title="¡Detallazo de la Reina Letizia!: se quita el abrigo y nos deja ver su nuevo vestido rojo de rebajas" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2021/02/reina-letizia-portada-100x70.jpg"   alt="" title="¡Detallazo de la Reina Letizia!: se quita el abrigo y nos deja ver su nuevo vestido rojo de rebajas" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/02/reina-letizia-portada-100x70.jpg"   alt="" title="¡Detallazo de la Reina Letizia!: se quita el abrigo y nos deja ver su nuevo vestido rojo de rebajas" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/detallazo-reina-letizia-quita-abrigo-deja-nuevo-vestido-rojo-rebajas-20210216-002315112/" rel="bookmark" title="¡Detallazo de la Reina Letizia!: se quita el abrigo y nos deja ver su nuevo vestido rojo de rebajas">¡Detallazo de la Reina Letizia!: se quita el abrigo y nos...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-16T12:27:49+01:00" >16 febrero, 2021 - 12:27</time></span></div></div></div></div></div></div><aside id="wpb_widget-20" class="td_block_template_1 widget wpb_widget-20 widget_wpb_widget"><div id="ads-r2-sidebar"></div></aside><aside id="estiloyvida_widget-3" class="td_block_template_1 widget estiloyvida_widget-3 widget_estiloyvida_widget"><h4 class="block-title"><span>Estilo y vida</span></h4><div class="td_block_wrap td_block_7 td_block_widget td-pb-border-top td_block_template_8 td-column-1 td_block_padding"><div class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://www.semana.es/moda/gema-lopez-agota-24-horas-vestido-flores-mas-alegre-primavera-20210217-002315558/" rel="bookmark" class="td-image-wrap" title="Gema López agota en 24 horas el vestido de flores más alegre de la primavera">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" data-src="https://cdn.semana.es/wp-content/uploads/2021/02/portada-62-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="vestido" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2021/02/portada-62-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="vestido" /></noscript>							</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://www.semana.es/moda/gema-lopez-agota-24-horas-vestido-flores-mas-alegre-primavera-20210217-002315558/" rel="bookmark" title="Gema López agota en 24 horas el vestido de flores más alegre de la primavera">Gema López agota en 24 horas el vestido de flores más alegre de la primavera</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://www.semana.es/belleza/nagore-robles-opta-limpiador-aloe-vera-vale-menos-5e-20210217-002315573/" rel="bookmark" class="td-image-wrap" title="Nagore Robles opta por un limpiador con aloe vera y vale menos de 5€">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" data-src="https://cdn.semana.es/wp-content/uploads/2021/01/nagore-robles-destacad-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2021/01/nagore-robles-destacad-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" /></noscript>							</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://www.semana.es/belleza/nagore-robles-opta-limpiador-aloe-vera-vale-menos-5e-20210217-002315573/" rel="bookmark" title="Nagore Robles opta por un limpiador con aloe vera y vale menos de 5€">Nagore Robles opta por un limpiador con aloe vera y vale menos de 5€</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://www.semana.es/belleza/10-trucos-maquillaje-casa-quede-profesional-20210217-002315492/" rel="bookmark" class="td-image-wrap" title="10 trucos para que tu maquillaje en casa quede como el de una profesional">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" data-src="https://cdn.semana.es/wp-content/uploads/2021/02/portada-61-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="trucos" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2021/02/portada-61-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="trucos" /></noscript>							</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://www.semana.es/belleza/10-trucos-maquillaje-casa-quede-profesional-20210217-002315492/" rel="bookmark" title="10 trucos para que tu maquillaje en casa quede como el de una profesional">10 trucos para que tu maquillaje en casa quede como el de una profesional</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://www.semana.es/moda/seleccionamos-prendas-mas-bonitas-y-rebajadas-tienda-raquel-bollo-20210217-002315293/" rel="bookmark" class="td-image-wrap" title="Seleccionamos las prendas más bonitas (y rebajadas) de la tienda de Raquel Bollo">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" data-src="https://cdn.semana.es/wp-content/uploads/2021/02/portada-raquel-bollo-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="Raquel Bollo" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2021/02/portada-raquel-bollo-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="Raquel Bollo" /></noscript>							</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://www.semana.es/moda/seleccionamos-prendas-mas-bonitas-y-rebajadas-tienda-raquel-bollo-20210217-002315293/" rel="bookmark" title="Seleccionamos las prendas más bonitas (y rebajadas) de la tienda de Raquel Bollo">Seleccionamos las prendas más bonitas (y rebajadas) de la tienda de Raquel Bollo</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://www.semana.es/moda/zara-versiona-vestido-mas-hippie-letizia-menos-40-euros-20210216-002315207/" rel="bookmark" class="td-image-wrap" title="Zara versiona el vestido más hippie de Letizia por menos de 40 euros">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" data-src="https://cdn.semana.es/wp-content/uploads/2021/02/portada-59-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="vestido" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2021/02/portada-59-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="vestido" /></noscript>							</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://www.semana.es/moda/zara-versiona-vestido-mas-hippie-letizia-menos-40-euros-20210216-002315207/" rel="bookmark" title="Zara versiona el vestido más hippie de Letizia por menos de 40 euros">Zara versiona el vestido más hippie de Letizia por menos de 40 euros</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_65_d10 td-pb-border-top sidebar-last-posts td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="tdi_65_d10" ><script>var block_tdi_65_d10=new tdBlock();block_tdi_65_d10.id="tdi_65_d10";block_tdi_65_d10.atts='{"custom_title":"Lo \u00faltimo","custom_url":"","block_template_id":"td_block_template_9","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"sidebar-last-posts","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_65_d10","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_65_d10","tdc_css_class_style":"tdi_65_d10_rand_style"}';block_tdi_65_d10.td_column_number="1";block_tdi_65_d10.block_type="td_block_7";block_tdi_65_d10.post_count="5";block_tdi_65_d10.found_posts="50487";block_tdi_65_d10.header_color="#";block_tdi_65_d10.ajax_pagination_infinite_stop="";block_tdi_65_d10.max_num_pages="10098";tdBlocksArray.push(block_tdi_65_d10);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo último</span></h4></div><div id=tdi_65_d10 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/isabel-pantoja-reaparece-unicamente-pedir-ayuda-fans-motivo-20210217-002315612/" rel="bookmark" class="td-image-wrap " title="Isabel Pantoja reaparece únicamente para pedir ayuda a sus fans por este motivo" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2020/11/isabel-pantoja-destacada-100x70.jpg"   alt="" title="Isabel Pantoja reaparece únicamente para pedir ayuda a sus fans por este motivo" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2020/11/isabel-pantoja-destacada-100x70.jpg"   alt="" title="Isabel Pantoja reaparece únicamente para pedir ayuda a sus fans por este motivo" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/isabel-pantoja-reaparece-unicamente-pedir-ayuda-fans-motivo-20210217-002315612/" rel="bookmark" title="Isabel Pantoja reaparece únicamente para pedir ayuda a sus fans por este motivo">Isabel Pantoja reaparece únicamente para pedir ayuda a sus fans por...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-17T13:47:00+01:00" >17 febrero, 2021 - 13:47</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/chabelita-pantoja-rompe-lanza-favor-irene-rosales-madre-no-100-hermano-20210217-002315611/" rel="bookmark" class="td-image-wrap " title="Chabelita Pantoja rompe una lanza a favor de Irene Rosales: «Mi madre no dio el 100% con mi hermano»" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2021/02/chabelita-pantoja-destacada-1-100x70.jpg"   alt="" title="Chabelita Pantoja rompe una lanza a favor de Irene Rosales: «Mi madre no dio el 100% con mi hermano»" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/02/chabelita-pantoja-destacada-1-100x70.jpg"   alt="" title="Chabelita Pantoja rompe una lanza a favor de Irene Rosales: «Mi madre no dio el 100% con mi hermano»" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/chabelita-pantoja-rompe-lanza-favor-irene-rosales-madre-no-100-hermano-20210217-002315611/" rel="bookmark" title="Chabelita Pantoja rompe una lanza a favor de Irene Rosales: «Mi madre no dio el 100% con mi hermano»">Chabelita Pantoja rompe una lanza a favor de Irene Rosales: «Mi...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-17T13:36:03+01:00" >17 febrero, 2021 - 13:36</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/canales-rivera-cuenta-nuevo-acercamiento-ex-isabel-marquez-20210217-002315596/" rel="bookmark" class="td-image-wrap " title="Canales Rivera nos cuenta toda la verdad sobre su nuevo acercamiento a su ex, Isabel Márquez" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2021/02/canales-rivera-reconciliacion-toda-verdad-exclusiva-semana-100x70.jpg"   alt="Canales Rivera" title="Canales Rivera nos cuenta toda la verdad sobre su nuevo acercamiento a su ex, Isabel Márquez" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/02/canales-rivera-reconciliacion-toda-verdad-exclusiva-semana-100x70.jpg"   alt="Canales Rivera" title="Canales Rivera nos cuenta toda la verdad sobre su nuevo acercamiento a su ex, Isabel Márquez" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/canales-rivera-cuenta-nuevo-acercamiento-ex-isabel-marquez-20210217-002315596/" rel="bookmark" title="Canales Rivera nos cuenta toda la verdad sobre su nuevo acercamiento a su ex, Isabel Márquez">Canales Rivera nos cuenta toda la verdad sobre su nuevo acercamiento...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-17T13:28:19+01:00" >17 febrero, 2021 - 13:28</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/moda/gema-lopez-agota-24-horas-vestido-flores-mas-alegre-primavera-20210217-002315558/" rel="bookmark" class="td-image-wrap " title="Gema López agota en 24 horas el vestido de flores más alegre de la primavera" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2021/02/portada-62-100x70.jpg"   alt="vestido" title="Gema López agota en 24 horas el vestido de flores más alegre de la primavera" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/02/portada-62-100x70.jpg"   alt="vestido" title="Gema López agota en 24 horas el vestido de flores más alegre de la primavera" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/moda/gema-lopez-agota-24-horas-vestido-flores-mas-alegre-primavera-20210217-002315558/" rel="bookmark" title="Gema López agota en 24 horas el vestido de flores más alegre de la primavera">Gema López agota en 24 horas el vestido de flores más...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-17T13:02:34+01:00" >17 febrero, 2021 - 13:02</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/maria-pombo-muestra-realidad-postparto-rollitos-tripa-cuatro-kilos-mas-20210217-002315575/" rel="bookmark" class="td-image-wrap " title="María Pombo muestra la realidad del postparto: «Rollitos en la tripa y cuatro kilos de más»" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2021/02/maria-pombo-destacada-100x70.jpg"   alt="" title="María Pombo muestra la realidad del postparto: «Rollitos en la tripa y cuatro kilos de más»" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/02/maria-pombo-destacada-100x70.jpg"   alt="" title="María Pombo muestra la realidad del postparto: «Rollitos en la tripa y cuatro kilos de más»" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/maria-pombo-muestra-realidad-postparto-rollitos-tripa-cuatro-kilos-mas-20210217-002315575/" rel="bookmark" title="María Pombo muestra la realidad del postparto: «Rollitos en la tripa y cuatro kilos de más»">María Pombo muestra la realidad del postparto: «Rollitos en la tripa...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-17T12:50:39+01:00" >17 febrero, 2021 - 12:50</time></span></div></div></div></div></div></div></div></div></div></div></article><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_66_dbd" class="tdc-zone"><div class="tdc_zone tdi_67_b06  wpb_row td-pb-row tdc-element-style"  ><style scoped>.tdi_67_b06{min-height:0}.tdi_67_b06{position:relative}</style><div class="tdi_66_dbd_rand_style td-element-style" ><style>.tdi_66_dbd_rand_style{background-color:rgba(0,0,0,.89) !important}</style></div><div id="tdi_68_eda" class="tdc-row stretch_row"><div class="vc_row tdi_69_b56  wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_69_b56{min-height:0}.tdi_69_b56,.tdi_69_b56 .tdc-columns{display:block}.tdi_69_b56 .tdc-columns{width:100%}.tdi_69_b56{padding-top:54px !important;padding-bottom:20px !important;position:relative}.tdi_69_b56 .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_69_b56{padding-top:40px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_69_b56{padding-top:44px !important}}</style><div class="tdi_68_eda_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_68_eda_rand_style>.td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;opacity:.1 !important;background-size:cover !important;background-position:center top !important}</style></div><style>.tdi_68_eda_rand_style{background-color:#004a91 !important}</style></div><div class="vc_column tdi_71_d5b  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_71_d5b{vertical-align:baseline}.tdi_71_d5b .wpb_wrapper,.tdi_71_d5b .wpb_wrapper .tdc-elements{display:block}.tdi_71_d5b .wpb_wrapper .tdc-elements{width:100%}.tdi_71_d5b .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_73_b5d  vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_73_b5d{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_73_b5d,.tdi_73_b5d .tdc-inner-columns{display:block}.tdi_73_b5d .tdc-inner-columns{width:100%}.tdi_73_b5d{padding-bottom:30px !important}.tdi_73_b5d .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_73_b5d{padding-bottom:20px !important}}</style><div class="vc_column_inner tdi_75_0d9  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_75_0d9{vertical-align:baseline}.tdi_75_0d9 .wpb_wrapper,.tdi_75_0d9 .wpb_wrapper .tdc-elements{display:block}.tdi_75_0d9 .wpb_wrapper .tdc-elements{width:100%}.tdi_75_0d9{width:25% !important}@media (max-width:767px){.tdi_75_0d9{margin-bottom:50px !important;width:100% !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_76_fdb td-pb-border-top footer-logo td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_76_fdb" ><style>.tdi_76_fdb .tdb-logo-a,.tdi_76_fdb h1{flex-direction:row;align-items:center;justify-content:center}.tdi_76_fdb .tdb-logo-svg-wrap{display:block}.tdi_76_fdb .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_76_fdb .tdb-logo-img-wrap{display:block}.tdi_76_fdb .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_76_fdb .tdb-logo-text-title{display:block}.tdi_76_fdb .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_76_fdb .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" width="136" height="58" src="https://cdn.semana.es/estaticos/logo-semana.png" alt=""  title="" /></span></a></div></div></div></div></div><div class="vc_column_inner tdi_78_060  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_78_060{vertical-align:baseline}.tdi_78_060 .wpb_wrapper,.tdi_78_060 .wpb_wrapper .tdc-elements{display:block}.tdi_78_060 .wpb_wrapper .tdc-elements{width:100%}.tdi_78_060{width:41.66666667% !important}@media (max-width:767px){.tdi_78_060{margin-bottom:50px !important;width:100% !important;justify-content:center !important;text-align:center !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_79_262 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_79_262" ><style>@media (max-width:767px){.tdi_79_262{justify-content:center !important;text-align:center !important}}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_80_69d .tdm-title{color:#fff}.tdi_80_69d .tdm-title{font-family:Lora !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important}</style><div class="tds-title tds-title1 td-fix-index tdi_80_69d"><h3 class="tdm-title tdm-title-md">Sobre nosotros</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_81_a2f tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_81_a2f" ><style>@media (max-width:767px){.tdi_81_a2f{justify-content:center !important;text-align:center !important}}</style><style>.tdi_81_a2f .tdm-descr{color:#eaeaea;font-family:Lora !important;font-size:14px !important;line-height:1.6 !important}@media (min-width:768px) and (max-width:1018px){.tdi_81_a2f .tdm-descr{font-family:Lora !important;font-size:13px !important;line-height:1.6 !important}}</style><p class="tdm-descr">Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_82_a0b tdm-content-horiz-left td-pb-border-top sm-footer-link td_block_template_1"  data-td-block-uid="tdi_82_a0b" ><style>.tdi_82_a0b{margin-top:21px !important}@media (max-width:767px){.tdi_82_a0b{justify-content:center !important;text-align:center !important}}</style><style>.tdi_82_a0b .tdm-descr{color:#eaeaea;font-family:Lora !important;font-size:14px !important;line-height:1.6 !important}.tdi_82_a0b .tdm-descr a{color:#edb846}.tdi_82_a0b .tdm-descr a:hover{color:#d9ac8a}@media (min-width:768px) and (max-width:1018px){.tdi_82_a0b .tdm-descr{font-family:Lora !important;font-size:13px !important;line-height:1.6 !important}}</style><p class="tdm-descr">Contáctanos: <a href="mailto:redaccion@semana.es">redaccion@semana.es</a></p></div></div></div></div><div class="vc_column_inner tdi_84_b01  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_84_b01{vertical-align:baseline}.tdi_84_b01 .wpb_wrapper,.tdi_84_b01 .wpb_wrapper .tdc-elements{display:block}.tdi_84_b01 .wpb_wrapper .tdc-elements{width:100%}@media (max-width:767px){.tdi_84_b01{justify-content:center !important;text-align:center !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_85_0eb tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_85_0eb" ><style>@media (max-width:767px){.tdi_85_0eb{justify-content:center !important;text-align:center !important}}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_86_097 .tdm-title{color:#fff}.tdi_86_097 .tdm-title{font-family:Lora !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important}</style><div class="tds-title tds-title1 td-fix-index tdi_86_097"><h3 class="tdm-title tdm-title-md">Síguenos</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_87_d2e tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_87_d2e" ><style>@media (max-width:767px){.tdi_87_d2e{justify-content:center !important;text-align:center !important}}</style><style>.tdi_88_2c1 .tdm-social-item i{font-size:14px;vertical-align:middle;line-height:39.2px}.tdi_88_2c1 .tdm-social-item i.td-icon-twitter,.tdi_88_2c1 .tdm-social-item i.td-icon-linkedin,.tdi_88_2c1 .tdm-social-item i.td-icon-pinterest,.tdi_88_2c1 .tdm-social-item i.td-icon-blogger,.tdi_88_2c1 .tdm-social-item i.td-icon-vimeo{font-size:11.2px}.tdi_88_2c1 .tdm-social-item{width:39.2px;height:39.2px;margin:5px 10px 5px 0;background:rgba(255,255,255,.03)}.tdi_88_2c1 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important}.tdi_88_2c1 .tdm-social-item i,.tds-team-member2 .tdi_88_2c1.tds-social4 .tdm-social-item i{color:#fff}.tdi_88_2c1 .tdm-social-item-wrap:hover i,body .tds-team-member2 .tdi_88_2c1.tds-social4 .tdm-social-item-wrap:hover i{color:#edb846}body .tdi_88_2c1 .tdm-social-item{border:1px solid rgba(255,255,255,.03)}.tdi_88_2c1 .tdm-social-text{display:none;margin-left:2px;margin-right:18px}@media (min-width:1019px) and (max-width:1140px){body .tdi_88_2c1 .tdm-social-item{border:1px solid rgba(255,255,255,.03)}}@media (min-width:768px) and (max-width:1018px){.tdi_88_2c1 .tdm-social-item{width:35px;height:35px}.tdi_88_2c1 .tdm-social-item i{line-height:35px}body .tdi_88_2c1 .tdm-social-item{border:1px solid rgba(255,255,255,.03)}}@media (max-width:767px){body .tdi_88_2c1 .tdm-social-item{border:1px solid rgba(255,255,255,.03)}}</style><div class="tdm-social-wrapper tds-social4 tdi_88_2c1"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/semana.es/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/semana.es/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/semana_revista/?hl=es" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/semana_revista/?hl=es" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.pinterest.es/semanarevista/" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://www.pinterest.es/semanarevista/" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/semana_revista?lang=es" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/semana_revista?lang=es" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_89_b21" class="tdc-row stretch_row"><div class="vc_row tdi_90_dbf  wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_90_dbf{min-height:0}.tdi_90_dbf,.tdi_90_dbf .tdc-columns{display:block}.tdi_90_dbf .tdc-columns{width:100%}.tdi_90_dbf{position:relative}.tdi_90_dbf .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_90_dbf{padding-top:6px !important;padding-bottom:6px !important}}</style><div class="tdi_89_b21_rand_style td-element-style" ><style>.tdi_89_b21_rand_style{background-color:#0d0d0d !important}</style></div><div class="vc_column tdi_92_261  wpb_column vc_column_container tdc-column td-pb-span5"><style scoped>.tdi_92_261{vertical-align:baseline}.tdi_92_261 .wpb_wrapper,.tdi_92_261 .wpb_wrapper .tdc-elements{display:block}.tdi_92_261 .wpb_wrapper .tdc-elements{width:100%}.tdi_92_261 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_93_bd2 tdm-content-horiz-left td-pb-border-top rba-text td_block_template_1"  data-td-block-uid="tdi_93_bd2" ><style>.tdi_93_bd2{margin-top:2px !important;margin-bottom:0 !important;padding-top:8px !important;padding-bottom:8px !important}@media (max-width:767px){.tdi_93_bd2{margin-top:0 !important;padding-bottom:0 !important;justify-content:center !important;text-align:center !important}}</style><style>.tdi_93_bd2 .tdm-descr{color:#ccc;font-size:12px !important;line-height:21px !important}.tdi_93_bd2 .tdm-descr a{color:#fff}</style><p class="tdm-descr">&copy; Semana. Incorporado a <a href="http://www.rba.es/">RBA</a> a efectos comerciales.</p></div></div></div><div class="vc_column tdi_95_20b  wpb_column vc_column_container tdc-column td-pb-span7"><style scoped>.tdi_95_20b{vertical-align:baseline}.tdi_95_20b .wpb_wrapper,.tdi_95_20b .wpb_wrapper .tdc-elements{display:block}.tdi_95_20b .wpb_wrapper .tdc-elements{width:100%}.tdi_95_20b .wpb_wrapper{height:auto}.tdi_95_20b{justify-content:flex-end !important;text-align:right !important}@media (max-width:767px){.tdi_95_20b{justify-content:center !important;text-align:center !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_96_727 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_96_727" ><style>.tdi_96_727{margin-bottom:0 !important;padding-top:8px !important;padding-bottom:8px !important}@media(min-width:1141px){.tdi_96_727{display:inline-table !important}}@media (max-width:767px){.tdi_96_727{margin-left:0 !important;padding-top:0 !important;justify-content:center !important;text-align:center !important;display:inline-table !important}}@media (min-width:768px) and (max-width:1018px){.tdi_96_727{display:inline-table !important}}@media (min-width:1019px) and (max-width:1140px){.tdi_96_727{display:inline-table !important}}</style><style>.tdi_96_727 li{display:inline-block;font-family:Open Sans !important;font-size:12px !important;line-height:21px !important}.tdi_96_727 .menu{display:flex}.tdi_96_727 .sub-menu{display:none}.tdi_96_727 ul{margin:0}.tdi_96_727 ul li{margin-right:16px}.tdi_96_727 ul li:last-child{margin-right:0}.tdi_96_727 a{color:#ccc}.tdi_96_727 a:hover{color:#1aa4ce}@media (max-width:767px){.tdi_96_727 ul{text-align:left;justify-content:flex-start}}</style><div class="td-block-title-wrap"></div><div id=tdi_96_727 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2226559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226559"><a href="https://www.semana.es/politica-proteccion-datos/">Protección de datos</a></li><li id="menu-item-2226560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226560"><a href="https://www.semana.es/aviso-legal/">Aviso Legal</a></li><li id="menu-item-2226561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226561"><a href="https://www.semana.es/politica-de-cookies/">Política de cookies</a></li><li id="menu-item-2226562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226562"><a href="https://www.semana.es/staff/">Equipo</a></li><li id="menu-item-2290619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2290619"><a href="https://www.semana.es/normas-redes-sociales/">Normas RRSS</a></li></ul></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_98_00b menu-cookies"><div class="td-fix-index"><a href="javascript:Didomi.preferences.show()">Gestionar Cookies</a></div></div></div></div></div></div></div></div></div></div></div><div class="sticky-ads-position"><div class="sticky-ads-position-close" onclick="closeAdsSM()">
<span class="sticky-ads-position-close-inside">X</span></div><div id="div-gpt-ad-sm"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-sm');});</script> </div></div> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:true});</script><script type='text/javascript'>var vars_comscore={"aplicaPublicidad":"1","categorias":"","etiquetas":"","esGaleria":"1","isPortada":"","urlPortada":"https:\/\/www.semana.es","id":"2315612","isPortadaEYV":"","slotSite":"\/1001866\/SE"};</script> <script type='text/javascript'>var ajax_object={"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.semana.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>  <script>jQuery(window).load(function(){var tdbMenuItem=new tdbMenu.item();tdbMenuItem.blockUid='tdi_50_020';tdbMenuItem.jqueryObj=jQuery('.tdi_50_020');tdbMenuItem.isMegaMenuParentPos=true;tdbMenu.addItem(tdbMenuItem);});jQuery(window).load(function(){var tdbMenuItem=new tdbMenu.item();tdbMenuItem.blockUid='tdi_60_a0b';tdbMenuItem.jqueryObj=jQuery('.tdi_60_a0b');tdbMenuItem.isMegaMenuFull=true;tdbMenu.addItem(tdbMenuItem);});</script> <style>.td-menu-background:before,.td-search-background:before{background:rgba(0,0,0,.5);background:-moz-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-webkit-gradient(left top,left bottom,color-stop(0%,rgba(0,0,0,.5)),color-stop(100%,rgba(0,0,0,.6)));background:-webkit-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-o-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-ms-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:linear-gradient(to bottom,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='rgba(0,0,0,0.5)',endColorstr='rgba(0,0,0,0.6)',GradientType=0)}body,p{font-family:Lora}.td-menu-background:before,.td-search-background:before{background:rgba(0,0,0,.5);background:-moz-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-webkit-gradient(left top,left bottom,color-stop(0%,rgba(0,0,0,.5)),color-stop(100%,rgba(0,0,0,.6)));background:-webkit-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-o-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-ms-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:linear-gradient(to bottom,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='rgba(0,0,0,0.5)',endColorstr='rgba(0,0,0,0.6)',GradientType=0)}body,p{font-family:Lora}</style> <script data-optimized="1" src="https://www.semana.es/wp-content/litespeed/cssjs/2637e.js" defer></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2021-02-17 12:48:59 -->
<!-- Page supported by LiteSpeed Cache 3.2.1 on 2021-02-17 13:48:59 -->