<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]--><!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><style id="litespeed-optm-css-rules">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</style><link data-asynced='1' as='style' onload='this.rel="stylesheet"'  rel='preload' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' /><noscript><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' /></noscript><link rel='preload' data-asynced='1' data-optimized='2' as='style' onload='this.onload=null;this.rel="stylesheet"' href='https://www.semana.es/min/1b6d6.css' /><link rel='preload' data-asynced='1' data-optimized='2' as='style' onload='this.onload=null;this.rel="stylesheet"' href='https://www.semana.es/min/4f745.css' /><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script type='text/javascript' src='https://www.semana.es/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script data-optimized='1' src='https://www.semana.es/min/f40e1.js' defer></script><script id="litespeed-css-async-lib">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script> <meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.semana.es/xmlrpc.php" />
 <script>var dataLayer=window.dataLayer|[];dataLayer=[{'navegacion':{'section':'corazon','subsection':'famosos','contentDevice':'desktop',},'contenido':{'contentType':'gallery','author':'Alina Varela','publicationDate':'20200428','modificationDate':'20200428','contentWordcount':'6','galleryNumber':'14','contentId':'2205181','contentLabel01':'/corazon','contentLabel02':'/corazon/famosos','contentLabel03':'/corazon/famosos/nuria-roca-muestra-todos-rincones-casa','subject':'Nuria Roca muestra todos los rincones de su casa','famoso':'Nuria Roca, presentadora','conceptos':'Juan del Val',}}];</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TTB6RR4');</script> <meta name="ahrefs-site-verification" content="50d953e1915961ff8a3f3811dbec979420546dc21f9c36277e34fad05f25c8f8"><meta name="_globalsign-domain-verification" content="pMJAqWr6fV3spHh5j4CzmSPhofXywyetW2ridRnX7x" />		 <script>var getCookie=function(name){var cName,cValue,cookie=null,cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){cValue=cookies[i].substr(cookies[i].indexOf("=")+1);cName=cookies[i].substr(0,cookies[i].indexOf("=")).replace(/^\s+|\s+$/g,"");if(cName==name){cookie=unescape(cValue);}}
return cookie;};function closeAdsSM(){var stickyAdsPosition=document.querySelector('.sticky-ads-position')
if(stickyAdsPosition){stickyAdsPosition.style.display="none";}}
function getCookieC(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"";}
function isMobile(){if(window.innerWidth<=728){return true;}else{return false;}}
var getValueVendorConsents=function(){window.__cmp('getVendorConsents',null,function(result){if(result.purposeConsents[3]){window.nonPersonalizedAds='0';}
else{window.nonPersonalizedAds='1';}
if(typeof result.purposeConsents[5]==='undefined'){window.ComscoreConsent='';dataLayer.push({'event':'csPageview','eventCategory':'Comscore','eventAction':'denegar','eventLabel':'0'});}
else if(result.purposeConsents[5]){window.ComscoreConsent=1;dataLayer.push({'event':'csPageview','eventCategory':'Comscore','eventAction':'denegar','eventLabel':'1'});}
else{window.ComscoreConsent=0;dataLayer.push({'event':'csPageview','eventCategory':'Comscore','eventAction':'denegar','eventLabel':'0'});}})};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];window.nonPersonalizedAds='1';window.ComscoreConsent='';window.isCallBack=false;var fnInitCMP=function(result){console.log('se llama INIT');var evAnalytics=new CustomEvent("semana-analytics-load",{detail:{text:"Load Analytics",consent:window.ComscoreConsent,isCallback:window.isCallBack}});document.dispatchEvent(evAnalytics);if(window.nonPersonalizedAds==='1'){dataLayer.push({'event':'GAevent','eventCategory':'Quancast','eventAction':'Aceptar','eventLabel':'si'});}
console.log('publicidad no personalizada '+window.nonPersonalizedAds);if(window.nonPersonalizedAds==='0'){googletag.cmd.push(function(){googletag.destroySlots();if(isMobile()){googletag.defineSlot('/1001866/SE',[[320,100],[320,50]],'div-gpt-ad-sm').setTargeting('p',['sm']).addService(googletag.pubads());}
else{googletag.defineSlot('/1001866/SE',[[970,250],[970,90],[1,1],[728,90],[980,200]],'div-gpt-ad-m1').setTargeting('p',['m1']).addService(googletag.pubads());}
googletag.defineSlot('/1001866/SE',[[300,250],[300,600]],'div-gpt-ad-r1').setTargeting('p',['r1']).addService(googletag.pubads());googletag.pubads().setTargeting('level',['2']).setTargeting('section',['corazon']).setTargeting('tags',['juan-del-val']).setTargeting('optout',window.nonPersonalizedAds);googletag.pubads().enableSingleRequest();googletag.pubads().disableInitialLoad();googletag.pubads().enableLazyLoad({fetchMarginPercent:500,renderMarginPercent:200,mobileScaling:2.0});googletag.enableServices();googletag.pubads().setRequestNonPersonalizedAds(parseInt(window.nonPersonalizedAds));console.log('publicidad no personalizada');console.log(window.nonPersonalizedAds);googletag.pubads().refresh();});}
comscore_galerias(window.ComscoreConsent);};window.onload=function(){getValueVendorConsents();var fnCallbackCMP=function(resultCallback){console.log('se llama CALLBACK');if(resultCallback.uiShown){getValueVendorConsents();console.log('publicidad no personalizada '+window.nonPersonalizedAds);if(window.nonPersonalizedAds==='0'){window.isCallBack=true;fnInitCMP();}}
var evCMP=new CustomEvent("semana-cmp-loaded",{detail:"Loaded Semana CMP"});document.dispatchEvent(evCMP);comscore_galerias(window.ComscoreConsent);};document.addEventListener('semana-ads-ready',function(e){window.__cmp('init',JSON.parse(qc_choice_init));window.__cmp('setConsentUiCallback',fnCallbackCMP);window.__cmp('ping',null,fnInitCMP);},false);var adsEvent=new CustomEvent("semana-ads-ready",{"detail":"Ads ready Semana"});document.dispatchEvent(adsEvent);var evCMP=new CustomEvent("semana-cmp-loaded",{detail:"Loaded CMP"});document.dispatchEvent(evCMP);}</script> <meta property="og:image" content="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-casa.jpg" /><link rel="icon" type="image/png" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><title>Nuria Roca muestra todos los rincones de su casa</title><meta name="description" content="A lo largo de la cuarentena, Nuria Roca ha compartido muchos momentos cotidianos y nos ha dejado ver en detalle el interior de su espectacular casa."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.semana.es/corazon/famosos/nuria-roca-muestra-todos-rincones-casa-20200428-002205181/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Nuria Roca muestra todos los rincones de su casa" /><meta property="og:description" content="A lo largo de la cuarentena, Nuria Roca ha compartido muchos momentos cotidianos y nos ha dejado ver en detalle el interior de su espectacular casa." /><meta property="og:url" content="https://www.semana.es/corazon/famosos/nuria-roca-muestra-todos-rincones-casa-20200428-002205181/" /><meta property="og:site_name" content="Semana" /><meta property="article:publisher" content="https://www.facebook.com/semana.es/" /><meta property="article:tag" content="Juan del Val" /><meta property="article:section" content="Famosos" /><meta property="article:published_time" content="2020-04-28T17:05:28+00:00" /><meta property="og:image" content="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-casa.jpg" /><meta property="og:image:secure_url" content="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-casa.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="900" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="A lo largo de la cuarentena, Nuria Roca ha compartido muchos momentos cotidianos y nos ha dejado ver en detalle el interior de su espectacular casa." /><meta name="twitter:title" content="Nuria Roca muestra todos los rincones de su casa" /><meta name="twitter:site" content="@semana_revista" /><meta name="twitter:image" content="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-casa.jpg" /><meta name="twitter:creator" content="@semana_revista" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script>var _comscore=_comscore||[];document.addEventListener("semana-analytics-load",function(e){var isConsentCS=e.detail.consent;if(isConsentCS===''||isConsentCS===0){}
console.log('pasa por semana anylitics')
console.log("lanzamos push desde class-semana-analytics.php");console.log("ComscoreConsent")
console.log(isConsentCS)
console.log("es callback");console.log(e.detail.isCallback);if(!e.detail.isCallback){console.log("entra en if para llamar a comscore");_comscore.push({c1:"2",c2:"13684410",cs_ucfr:isConsentCS});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();}});</script> <noscript>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://sb.scorecardresearch.com/p?c1=2&c2=13684410&cv=2.0&cj=1" /><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=13684410&cv=2.0&cj=1" /></noscript>
</noscript><link rel="alternate" type="application/rss+xml" title="Semana &raquo; Comentario Nuria Roca muestra todos los rincones de su casa del feed" href="https://www.semana.es/corazon/famosos/nuria-roca-muestra-todos-rincones-casa-20200428-002205181/feed/" /> <script type='text/javascript'>$=jQuery;</script> <script type='text/javascript'>var admin_url={"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};</script> <link rel='https://api.w.org/' href='https://www.semana.es/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.semana.es/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.semana.es/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3" /><link rel='shortlink' href='https://www.semana.es/?p=2205181' /><link rel="alternate" type="application/json+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Ffamosos%2Fnuria-roca-muestra-todos-rincones-casa-20200428-002205181%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Ffamosos%2Fnuria-roca-muestra-todos-rincones-casa-20200428-002205181%2F&#038;format=xml" /> <script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.semana.es","name":"Semana"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.semana.es/corazon/","name":"Coraz\u00f3n"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.semana.es/corazon/famosos/","name":"Famosos"}}]}</script> <script type="application/ld+json">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</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script type="text/javascript">document.addEventListener("semana-cmp-loaded",function(e){window._seedtagq=window._seedtagq||[];window._seedtagq.push(['_setId','7575-8726-01']);(function(){var st=document.createElement('script');st.type='text/javascript';st.async=true;st.src=('https:'==document.location.protocol?'https':'http')
+'://config.seedtag.com/loader.js?v='+Math.random();var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(st,s);})();window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.defer=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/rba-semana/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function')
{window.performance.mark('tbl_ic');}});</script> <script type="text/javascript">document.addEventListener("semana-cmp-loaded",function(e){var p='96061';var e='smartIntxt';var siteName='semana';var cloc="false";var t='//des.smartclip.net/ads?type=dyn&sz=400x320';t+='&sc_sitName='+siteName;t+='&sc_adhoc='+cloc+'&plc='+p;t+='&elementId='+e;t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+Math.round(Math.random()*1e8)
var s=document.createElement('script');s.type='text/javascript';s.src=t;document.body.appendChild(s)
sc_smartIntxtNoad=function(){var sunmedia_src="https://static.sunmedia.tv/integrations/814d0d9f-cd70-4d07-adaf-175daeac72d3/814d0d9f-cd70-4d07-adaf-175daeac72d3.js";function a(n){try{for(;n.parent;)return n=n.parent}catch(n){return null}return null}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src=sunmedia_src,s.async=!0,n.document.body.appendChild(s);var g=document.getElementById("sc_intxt_container");if(g){g.style.height='auto';}}}});</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="amphtml" href="https://www.semana.es/corazon/famosos/nuria-roca-muestra-todos-rincones-casa-20200428-002205181/amp/">
 <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_ajax_url="https:\/\/www.semana.es\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.8.2";var td_get_template_directory_uri="https:\/\/www.semana.es\/wp-content\/themes\/Newspaper";var tds_snap_menu="snap";var tds_logo_on_sticky="show_header_logo";var tds_header_style="4";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#e4032e";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-2205181 single-format-standard nuria-roca-muestra-todos-rincones-casa global-block-template-8 single_template_4 white-menu wpb-js-composer js-comp-ver-6.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TTB6RR4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/semana.es/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/semana_revista/?hl=es" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.es/semanarevista/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/semana_revista?lang=es" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-semana-header-menu-container"><ul id="menu-semana-header-menu" class="td-mobile-main-menu"><li id="menu-item-1303321" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first menu-item-1303321"><a href="https://www.semana.es/corazon/">Corazón<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2142543" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/">Famosos</a></li><li id="menu-item-2142531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/">Celebrities</a></li></ul></li><li id="menu-item-1303322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1303322"><a href="https://www.semana.es/casas-reales/">Casas Reales<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2142530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/">El vestidor de Letizia</a></li><li id="menu-item-2142542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/">Familia Real Española</a></li></ul></li><li id="menu-item-2043435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2043435"><a href="https://www.semana.es/television/">Televisión<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2200418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2200418"><a href="https://www.semana.es/sobre/supervivientes/">Supervivientes</a></li></ul></li><li id="menu-item-2142532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142532"><a href="https://www.semana.es/salud-bienestar/">Salud</a></li><li id="menu-item-2142534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142534"><a href="https://www.semana.es/moda-belleza/">Moda y Belleza</a></li><li id="menu-item-2196663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2196663"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li><li id="menu-item-2142539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142539"><a href="https://www.semana.es/recetas/">Recetas</a></li><li id="menu-item-2201363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2201363"><a href="https://www.semana.es/sociedad/">Tu Otra Semana<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2201366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2201366"><a href="https://www.semana.es/sociedad/coronavirus/">Coronavirus</a></li><li id="menu-item-2201367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2201367"><a href="https://www.semana.es/sociedad/sucesos/">Sucesos</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.semana.es/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-4 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-header-container td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_1_5ea86294890a5_rand td_block_template_8"><div id="div-gpt-ad-m1"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-m1');});</script> </div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://www.semana.es/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.semana.es/wp-content/uploads/2020/01/logosemana-vectorial-1.png" alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!"/><noscript><img   src="https://www.semana.es/wp-content/uploads/2020/01/logosemana-vectorial-1.png"  alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!"/></noscript>
</a>
<a class="td-header-logo td-sticky-header" href="https://www.semana.es/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.semana.es/wp-content/uploads/2019/01/revista-semana-web.png" alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!"/><noscript><img   src="https://www.semana.es/wp-content/uploads/2019/01/revista-semana-web.png"  alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!"/></noscript>
<span class="td-visual-hidden">Semana</span>
</a></div><div class="menu-semana-header-menu-container"><ul id="menu-semana-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-1303321"><a href="https://www.semana.es/corazon/">Corazón</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/">Famosos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/">Celebrities</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1303322"><a href="https://www.semana.es/casas-reales/">Casas Reales</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/">El vestidor de Letizia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/">Familia Real Española</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2043435"><a href="https://www.semana.es/television/">Televisión</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2200418"><a href="https://www.semana.es/sobre/supervivientes/">Supervivientes</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142532"><a href="https://www.semana.es/salud-bienestar/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142534"><a href="https://www.semana.es/moda-belleza/">Moda y Belleza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2196663"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142539"><a href="https://www.semana.es/recetas/">Recetas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2201363"><a href="https://www.semana.es/sociedad/">Tu Otra Semana</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2201366"><a href="https://www.semana.es/sociedad/coronavirus/">Coronavirus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2201367"><a href="https://www.semana.es/sociedad/sucesos/">Sucesos</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.semana.es/"><div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div><div class="td-container td-header-row temasdia-container"><ul class="sf-menu temasdia-menu"><li class="temasdia-title"><h2>Actualidad de hoy:</h2></li><li class="temasdia-item"><a href="https://www.semana.es/television/alfonso-merlos-reaparece-television-escandalo-marta-lopez-alexia-rivas-20200427-002204512/" title="Alfonso Merlos " ><h2>Alfonso Merlos</h2></a></li><li class="temasdia-item"><a href="https://www.semana.es/corazon/marta-lopez-responde-disculpas-alfonso-merlos-por-me-pides-perdon-todo-20200427-002204683/" title="Marta López" ><h2>Marta López</h2></a></li><li class="temasdia-item"><a href="https://www.semana.es/casas-reales/familia-real-espanola/reina-letizia-guantes-mascarilla-sale-primera-vez-zarzuela-20200427-002204676/" title="Reina Letizia" ><h2>Reina Letizia</h2></a></li><li class="temasdia-item"><a href="https://www.semana.es/corazon/nuria-roca-da-explicaciones-recibir-criticas-saltarse-confinamiento-20200427-002204539/" title="Nuria Roca" ><h2>Nuria Roca</h2></a></li><li class="temasdia-item"><a href="https://www.semana.es/corazon/viviendo-confinamiento-mar-flores-cuatro-hijos-hemos-recuperado-juegos-mesa-20200427-002204625/" title="Mar Flores" ><h2>Mar Flores</h2></a></li><li class="temasdia-item"><a href="" title="" ><h2></h2></a></li></ul></div></div></div></div><article id="post-2205181" class="td-post-template-4 post-2205181 post type-post status-publish format-standard has-post-thumbnail hentry category-famosos tag-juan-del-val td-container-wrap"><div class="td-post-header td-container"><div class="td-crumb-container"></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><a href="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-casa.jpg" data-caption=""><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="1068" height="801" class="entry-thumb td-modal-image" data-src="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-casa-1068x801.jpg" alt="" title="Nuria Roca casa"/><noscript><img  width="1068" height="801" class="entry-thumb td-modal-image"  src="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-casa-1068x801.jpg"  alt="" title="Nuria Roca casa"/></noscript></a></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a  href="https://www.semana.es/corazon/">Corazón</a></li><li class="entry-category"><a  href="https://www.semana.es/corazon/famosos/">Famosos</a></li></ul><h1 class="entry-title">Nuria Roca muestra todos los rincones de su casa</h1><h2 class="td-post-sub-title">A lo largo de la cuarentena, la colaboradora de &#8216;El Hormiguero&#8217; ha compartido muchos momentos cotidianos y nos ha dejado ver en detalle el interior de su espectacular casa.</h2><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.semana.es/author/alina-varela-gonzalez/">Alina Varela</a><div class="td-author-line"> -</div></div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-04-28T19:05:28+00:00" >28 abril, 2020 - 19:05</time></span></div></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Compartir</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Nuria Roca muestra todos los rincones de su casa %0A%0A https://www.semana.es/corazon/famosos/nuria-roca-muestra-todos-rincones-casa-20200428-002205181/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nuria+Roca+muestra+todos+los+rincones+de+su+casa&url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Ffamosos%2Fnuria-roca-muestra-todos-rincones-casa-20200428-002205181%2F&via=semana_revista"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Ffamosos%2Fnuria-roca-muestra-todos-rincones-casa-20200428-002205181%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.semana.es/corazon/famosos/nuria-roca-muestra-todos-rincones-casa-20200428-002205181/&amp;media=https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-casa.jpg&description=A lo largo de la cuarentena, Nuria Roca ha compartido muchos momentos cotidianos y nos ha dejado ver en detalle el interior de su espectacular casa."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-content"><p>Desde que empezó el confinamiento, <a href="https://www.semana.es/famoso/nuria-roca-presentadora/" target="_blank" rel="noopener noreferrer"><strong>Nuria Roca</strong></a> comparte con sus seguidores de Instagram numerosas imágenes que muestran cómo es su día a día durante el confinamiento. Un encierro que comparte con su marido, el periodista Juan del Val, y los tres hijos que tienen en común. A lo largo de las últimas siete semanas, la presentadora de &#8216;El Hormiguero&#8217; <strong>ha dejado ver los rincones de su casa</strong>, desde el salón a la cocina, donde más tiempo pasa este obligatorio aislamiento. Así hemos podido descubrir que la suya es una casa espaciosa y, además, muy bonita.</p><ul><li class="entry-title td-module-title"><strong><a title="Nuria Roca da explicaciones tras recibir críticas por saltarse el confinamiento" href="https://www.semana.es/corazon/nuria-roca-da-explicaciones-recibir-criticas-saltarse-confinamiento-20200427-002204539/" rel="bookmark">Nuria Roca da explicaciones tras recibir críticas por saltarse el confinamiento</a></strong></li></ul><h3>El gusto de Nuria por los muebles de diseño</h3><p><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="aligncenter size-full wp-image-2205213" data-src="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-15.jpg" alt="" width="1200" height="1179" /><noscript><img  class="aligncenter size-full wp-image-2205213"  src="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-15.jpg"  alt="" width="1200" height="1179" /></noscript></p><p>Los muebles de diseño de distintos estilos son los protagonistas del hogar de la presentadora y su pareja, de quien no se puede cuestionar su buen gusto para la decoración. En su ecléctica vivienda conviven piezas de coleccionista o verdaderos clásicos del interiorismo, como las populares sillas creadas en 1950 por <strong>Charles y Ray Eames</strong> en el año 1950 para el Museo de Arte Moderno de Nueva York y que quedan ideales en uno de los comedores de su casa. En el comedor formal también hay icónicos asientos de estilo nórdico diseñados a principios del siglo XX por <strong>Hans J. Wegner</strong> y editadas por <strong>Carl Hansen.</strong></p><ul><li class="entry-title td-module-title"><strong><a title="La negativa reflexión de Nuria Roca al cumplir años en plena cuarentena" href="https://www.semana.es/corazon/negativa-reflexion-nuria-roca-cumplir-anos-plena-cuarentena-20200323-002193199/" rel="bookmark">La negativa reflexión de Nuria Roca al cumplir años en plena cuarentena</a></strong></li><li class="entry-title td-module-title"><strong><a title="Paula Echevarría y Nuria Roca, de escapada a Disneyland: todas las divertidas fotos" href="https://www.semana.es/corazon/paula-echevarria-nuria-roca-escapada-disneyland-todas-divertidas-fotos-20200311-002189752/" rel="bookmark">Paula Echevarría y Nuria Roca, de escapada a Disney: todas las divertidas fotos</a></strong></li></ul><h3>Un salón vanguardista y lleno de color</h3><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B-4L6dTo3Bb/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a rel="nofollow" href="https://www.instagram.com/p/B-4L6dTo3Bb/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"></p><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><p></a></p><p style=" margin:8px 0 0 0; padding:0 4px;"> <a rel="nofollow" href="https://www.instagram.com/p/B-4L6dTo3Bb/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">No puc mes!!!!!😰😰😰😰</a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a rel="nofollow" href="https://www.instagram.com/nuriarocagranell/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> NURIA ROCA</a> (@nuriarocagranell) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-04-12T10:44:45+00:00">Apr 12, 2020 at 3:44am PDT</time></p></div></blockquote><p></p><p>Las publicaciones de Nuria también han mostrado los detalles del salón, donde hay metros y luz de sobra para sobrevivir a los <strong>45 días que llevamos en Estado de Alarma.</strong> Nuria ha enseñado cómo limpia su alfombra, de estampado geométrico, en un divertido video.</p><p>Las redes sociales de Nuria están llenas de mensajes positivos y de momentos cotidianos en familia. La valenciana ha desvelado a sus seguidores instantes tan domésticos como las recetas que prepara, sus momentos en el jardín para hacer algo de deporte, los ratos que pasa delante del televisor o las conexiones por videconferencia que ha hecho con el programa de <a href="https://www.semana.es/famoso/pablo-motos/" target="_blank" rel="noopener noreferrer"><strong>Pablo Motos</strong></a> estando dentro de su residencia.</p><ul><li class="entry-title td-module-title"><strong><a title="Nuria Roca protagoniza una serie con la ‘youtuber’ Esty Quesada" href="https://www.semana.es/television/asi-rodo-nuria-roca-una-serie-con-la-youtuber-esty-quesada-20200114-002172898/" rel="bookmark">Nuria Roca protagoniza una serie con la ‘youtuber’ Esty Quesada</a></strong></li></ul><h3>Las recetas de Nuria</h3><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B92A2u2IUNm/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a rel="nofollow" href="https://www.instagram.com/p/B92A2u2IUNm/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"></p><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><p></a></p><p style=" margin:8px 0 0 0; padding:0 4px;"> <a rel="nofollow" href="https://www.instagram.com/p/B92A2u2IUNm/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Que no cunda el pánico!!!😱😱😱 #LocuraTransitoria #ComUnaJota 🤪😂😂😂😂 #⛔️👑🦠 . . . #paratodoslosquemepreguntáispor la receta es una crema de verduras que está bastante mala por no decir malísima pero que es muy diurética si te la tomas por la noche&#8230; • 1 coliflor • 6 tomates pelados • 6 cebollas • 2 pimientos verdes grandes • 1 o 2 ramas de apio &#8211; Agua, un poco de sal, 15’ en la olla o 40’ en la cazuela y a pasarla por la batidora&#8230; &#8211; Yo la dejo en la nevera para unos días y la que me sobra la congelo en botecitos para tener siempre a mano&#8230; &#8211; Podéis hacerla con la mitad de ingredientes para probar primero porque sale mucha cantidad&#8230; &#8211; Me la descubrió en su momento la @cristinatarrega y me funciona muy bien 👍🏼😘😘 #esperoqueossirvalainformación 😉</a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a rel="nofollow" href="https://www.instagram.com/nuriarocagranell/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> NURIA ROCA</a> (@nuriarocagranell) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-03-17T17:59:07+00:00">Mar 17, 2020 at 10:59am PDT</time></p></div></blockquote><p></p><p>Muchos de sus posts son una ventana que ha permitido colarnos en el interior de su hogar y apreciar no solo lo acogedora que es, sino lo bien que se ha apañado con su familia a lo largo de estas siete semanas de confinamiento. Y no lo ha tenido nada fácil. Su marido dio positivo por coronavirus, por lo que<a href="https://www.semana.es/television/juan-val-marido-nuria-roca-positivo-coronavirus-sintomas-20200403-002197310/" target="_blank" rel="noopener noreferrer"> tuvo que permanecer once días aislado</a> y sin contacto con Nuria ni sus hijos dentro de la vivienda hasta que estuviera fuera de peligro. Afortunadamente no presentó síntomas, pero se sometió a un tratamiento para evitar contagiar a su familia.</p><ul><li class="entry-title td-module-title"><strong><a title="La odisea particular de Nuria Roca y Juan del Val en sus vacaciones" href="https://www.semana.es/corazon/la-odisea-particular-de-nuria-roca-y-juan-del-val-en-sus-vacaciones-20191231-002168793/" rel="bookmark">La odisea particular de Nuria Roca y Juan del Val en sus vacaciones</a></strong></li><li class="entry-title td-module-title"><strong><a title="Nuria Roca, idílica escapada a Roma con su familia" href="https://www.semana.es/corazon/famosos/nuria-roca-idilica-escapada-a-roma-con-su-familia-20191230-002168699/" rel="bookmark">Nuria Roca, idílica escapada a Roma con su familia</a></strong></li><li class="entry-title td-module-title"><strong><a title="Juan del Val y Nuria Roca hablan sin tapujos de las relaciones abiertas" href="https://www.semana.es/corazon/juan-del-val-nuria-roca-relaciones-abiertas-20191205-002160442/" rel="bookmark">Nuria Roca y su marido se confiesan sobre relaciones abiertas</a></strong></li></ul><div id="smartIntxt"></div><div class="td_smart_list_2 td-2-columns "><div class="td-item"><figure class="td-slide-smart-list-figure td-slide-smart-list-2">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2020/01/fondo-blanco.jpg" data-caption="" https://www.semana.es/corazon/amancio-ortega-criticas-dona-millones-euros-caritas-20200115-002173016/attachment/fondo-blanco/ >
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.semana.es/wp-content/uploads/2020/01/fondo-blanco-696x6.jpg"/><noscript><img   src="https://www.semana.es/wp-content/uploads/2020/01/fondo-blanco-696x6.jpg" /></noscript>
</a></figure><figcaption class="td-sml-caption"><div></div></figcaption><div class="td-number-and-title"><h3><span class="td-sml-current-item-nr">1</span><span class="td-sml-current-item-title">Juan del val baila en el salón de casa</span></h3></div><span class="td-sml-description"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B_U2RNdo1Jd/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B_U2RNdo1Jd/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"></p><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><p></a></p><p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B_U2RNdo1Jd/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Ensayando mi versión libre!!! Nos vemos esta noche en @elhormiguero</a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/juandelval/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Juan</a> (@juandelval) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-04-23T13:54:15+00:00">Apr 23, 2020 at 6:54am PDT</time></p></div></blockquote><p></p>
</span></div><div class="td-item"><figure class="td-slide-smart-list-figure td-slide-smart-list-2">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-1-1.jpg" data-caption="" https://www.semana.es/corazon/famosos/nuria-roca-muestra-todos-rincones-casa-20200428-002205181/attachment/nuria-roca-1-6/ >
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-1-1-696x491.jpg"/><noscript><img   src="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-1-1-696x491.jpg" /></noscript>
</a></figure><figcaption class="td-sml-caption"><div></div></figcaption><div class="td-number-and-title"><h3><span class="td-sml-current-item-nr">2</span><span class="td-sml-current-item-title">Un comedor de diseño</span></h3></div></div><div class="td-item"><figure class="td-slide-smart-list-figure td-slide-smart-list-2">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-2-1.jpg" data-caption="" https://www.semana.es/corazon/famosos/nuria-roca-muestra-todos-rincones-casa-20200428-002205181/attachment/nuria-roca-2-8/ >
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-2-1-696x868.jpg"/><noscript><img   src="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-2-1-696x868.jpg" /></noscript>
</a></figure><figcaption class="td-sml-caption"><div></div></figcaption><div class="td-number-and-title"><h3><span class="td-sml-current-item-nr">3</span><span class="td-sml-current-item-title">Una cocina amplia y luminosa</span></h3></div></div><div class="td-item"><figure class="td-slide-smart-list-figure td-slide-smart-list-2">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-3.jpg" data-caption="" https://www.semana.es/corazon/famosos/nuria-roca-muestra-todos-rincones-casa-20200428-002205181/attachment/nuria-roca-3-6/ >
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-3-696x696.jpg"/><noscript><img   src="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-3-696x696.jpg" /></noscript>
</a></figure><figcaption class="td-sml-caption"><div></div></figcaption><div class="td-number-and-title"><h3><span class="td-sml-current-item-nr">4</span><span class="td-sml-current-item-title">Viendo películas en el dormitorio</span></h3></div></div><div class="td-item"><figure class="td-slide-smart-list-figure td-slide-smart-list-2">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-4.jpg" data-caption="" https://www.semana.es/corazon/famosos/nuria-roca-muestra-todos-rincones-casa-20200428-002205181/attachment/nuria-roca-4-5/ >
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-4-696x869.jpg"/><noscript><img   src="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-4-696x869.jpg" /></noscript>
</a></figure><figcaption class="td-sml-caption"><div></div></figcaption><div class="td-number-and-title"><h3><span class="td-sml-current-item-nr">5</span><span class="td-sml-current-item-title">Una escalera de madera y obras de arte en las paredes</span></h3></div></div><div class="td-item"><figure class="td-slide-smart-list-figure td-slide-smart-list-2">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-5.jpg" data-caption="" https://www.semana.es/corazon/famosos/nuria-roca-muestra-todos-rincones-casa-20200428-002205181/attachment/nuria-roca-5-4/ >
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-5-696x693.jpg"/><noscript><img   src="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-5-696x693.jpg" /></noscript>
</a></figure><figcaption class="td-sml-caption"><div></div></figcaption><div class="td-number-and-title"><h3><span class="td-sml-current-item-nr">6</span><span class="td-sml-current-item-title">Los detalles de la impresionante casa de Nuria Roca y Juan del Val</span></h3></div></div><div class="td-item"><figure class="td-slide-smart-list-figure td-slide-smart-list-2">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-6.jpg" data-caption="" https://www.semana.es/corazon/famosos/nuria-roca-muestra-todos-rincones-casa-20200428-002205181/attachment/nuria-roca-6-4/ >
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-6-696x866.jpg"/><noscript><img   src="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-6-696x866.jpg" /></noscript>
</a></figure><figcaption class="td-sml-caption"><div></div></figcaption><div class="td-number-and-title"><h3><span class="td-sml-current-item-nr">7</span><span class="td-sml-current-item-title">La colaboradora comparte fotos de sus desayunos</span></h3></div></div><div class="td-item"><figure class="td-slide-smart-list-figure td-slide-smart-list-2">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-7.jpg" data-caption="" https://www.semana.es/corazon/famosos/nuria-roca-muestra-todos-rincones-casa-20200428-002205181/attachment/nuria-roca-7-4/ >
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-7-696x549.jpg"/><noscript><img   src="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-7-696x549.jpg" /></noscript>
</a></figure><figcaption class="td-sml-caption"><div></div></figcaption><div class="td-number-and-title"><h3><span class="td-sml-current-item-nr">8</span><span class="td-sml-current-item-title">También ha publicado algunas de sus recetas</span></h3></div></div><div class="td-item"><figure class="td-slide-smart-list-figure td-slide-smart-list-2">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-8.jpg" data-caption="" https://www.semana.es/corazon/famosos/nuria-roca-muestra-todos-rincones-casa-20200428-002205181/attachment/nuria-roca-8-4/ >
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-8-696x510.jpg"/><noscript><img   src="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-8-696x510.jpg" /></noscript>
</a></figure><figcaption class="td-sml-caption"><div></div></figcaption><div class="td-number-and-title"><h3><span class="td-sml-current-item-nr">9</span><span class="td-sml-current-item-title">Sus posts, siempre cargados de optimismo</span></h3></div></div><div class="td-item"><figure class="td-slide-smart-list-figure td-slide-smart-list-2">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-9.jpg" data-caption="" https://www.semana.es/corazon/famosos/nuria-roca-muestra-todos-rincones-casa-20200428-002205181/attachment/nuria-roca-9-4/ >
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-9-696x526.jpg"/><noscript><img   src="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-9-696x526.jpg" /></noscript>
</a></figure><figcaption class="td-sml-caption"><div></div></figcaption><div class="td-number-and-title"><h3><span class="td-sml-current-item-nr">10</span><span class="td-sml-current-item-title">Haciendo deporte en el jardín</span></h3></div></div><div class="td-item"><figure class="td-slide-smart-list-figure td-slide-smart-list-2">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-10.jpg" data-caption="" https://www.semana.es/corazon/famosos/nuria-roca-muestra-todos-rincones-casa-20200428-002205181/attachment/nuria-roca-10-3/ >
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-10-696x541.jpg"/><noscript><img   src="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-10-696x541.jpg" /></noscript>
</a></figure><figcaption class="td-sml-caption"><div></div></figcaption><div class="td-number-and-title"><h3><span class="td-sml-current-item-nr">11</span><span class="td-sml-current-item-title">Un salón acogedor, perfecto para ver 'El Hormiguero'</span></h3></div></div><div class="td-item"><figure class="td-slide-smart-list-figure td-slide-smart-list-2">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-14.jpg" data-caption="" https://www.semana.es/corazon/famosos/nuria-roca-muestra-todos-rincones-casa-20200428-002205181/attachment/nuria-roca-14-2/ >
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-14-696x877.jpg"/><noscript><img   src="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-14-696x877.jpg" /></noscript>
</a></figure><figcaption class="td-sml-caption"><div></div></figcaption><div class="td-number-and-title"><h3><span class="td-sml-current-item-nr">12</span><span class="td-sml-current-item-title">Las conexiones de Nuria en las redes sociales, desde su dormitorio</span></h3></div></div><div class="td-item"><figure class="td-slide-smart-list-figure td-slide-smart-list-2">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-13.jpg" data-caption="" https://www.semana.es/corazon/famosos/nuria-roca-muestra-todos-rincones-casa-20200428-002205181/attachment/nuria-roca-13-2/ >
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-13-696x695.jpg"/><noscript><img   src="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-13-696x695.jpg" /></noscript>
</a></figure><figcaption class="td-sml-caption"><div></div></figcaption><div class="td-number-and-title"><h3><span class="td-sml-current-item-nr">13</span><span class="td-sml-current-item-title">Nuria y Juan, un matrimonio bien avenido, se conecta con el programa de Motos</span></h3></div></div><div class="td-item"><figure class="td-slide-smart-list-figure td-slide-smart-list-2">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-11.jpg" data-caption="" https://www.semana.es/corazon/famosos/nuria-roca-muestra-todos-rincones-casa-20200428-002205181/attachment/nuria-roca-11-2/ >
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-11-696x874.jpg"/><noscript><img   src="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-11-696x874.jpg" /></noscript>
</a></figure><figcaption class="td-sml-caption"><div></div></figcaption><div class="td-number-and-title"><h3><span class="td-sml-current-item-nr">14</span><span class="td-sml-current-item-title">Una casa perfecta para una familia numerosa</span></h3></div></div><div id="divVideoStepAdTop" class="divVideoStep"></div> <script type='text/javascript'>(function(w,d){var i=w.invibes=w.invibes||{};i.uc=0;i.prod=2618;var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='//k.r66net.com/GetLink';d.head.appendChild(s);})(window,document);</script></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.semana.es/sobre/juan-del-val/">Juan del Val</a></li></ul></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.semana.es/author/alina-varela-gonzalez/">Alina Varela</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alina Varela"></span><meta itemprop="datePublished" content="2020-04-28T19:05:28+00:00"><meta itemprop="dateModified" content="2020-04-28T19:05:28+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.semana.es/corazon/famosos/nuria-roca-muestra-todos-rincones-casa-20200428-002205181/" content="" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.semana.es/wp-content/uploads/2019/01/revista-semana-web.png"></span><meta itemprop="name" content="Semana"></span><meta itemprop="headline " content="Nuria Roca muestra todos los rincones de su casa"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.semana.es/wp-content/uploads/2020/04/nuria-roca-casa.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="900"></span></footer><div id="taboola-mobile-below-article-thumbnails"></div> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'alternating-thumbnails-b',container:'taboola-mobile-below-article-thumbnails',placement:'Mobile Below Article Thumbnails',target_type:'mix'});_taboola.push({article:'auto',url:'https://www.semana.es/corazon/famosos/nuria-roca-muestra-todos-rincones-casa-20200428-002205181/'});</script> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'alternating-thumbnails-a',container:'taboola-below-article-thumbnails',placement:'Below Article Thumbnails',target_type:'mix'});</script> <div class="td_block_wrap td_block_related_posts td_uid_2_5ea86294991db_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_2_5ea86294991db" ><script>var block_td_uid_2_5ea86294991db=new tdBlock();block_td_uid_2_5ea86294991db.id="td_uid_2_5ea86294991db";block_td_uid_2_5ea86294991db.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5ea86294991db_rand","td_column_number":3,"live_filter_cur_post_id":2205181,"live_filter_cur_post_author":"151","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5ea86294991db_rand","tdc_css_class_style":"td_uid_2_5ea86294991db_rand_style"}';block_td_uid_2_5ea86294991db.td_column_number="3";block_td_uid_2_5ea86294991db.block_type="td_block_related_posts";block_td_uid_2_5ea86294991db.post_count="3";block_td_uid_2_5ea86294991db.found_posts="1007";block_td_uid_2_5ea86294991db.header_color="";block_td_uid_2_5ea86294991db.ajax_pagination_infinite_stop="";block_td_uid_2_5ea86294991db.max_num_pages="336";tdBlocksArray.push(block_td_uid_2_5ea86294991db);</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5ea862949b4dd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5ea86294991db" href="#">También te puede interesar</a><a id="td_uid_4_5ea862949b51d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5ea86294991db" href="#">Más del autor</a></h4><div id=td_uid_2_5ea86294991db class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/famosos/jose-ortega-cano-se-salta-cuarentena-montar-bici-hijo-20200428-002205030/" rel="bookmark" class="td-image-wrap" title="José Ortega Cano, ¿se salta la cuarentena al montar en bici con su hijo?"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/04/ortega-cano-bici-218x150.jpg" alt="" title="José Ortega Cano, ¿se salta la cuarentena al montar en bici con su hijo?"/><noscript><img  width="218" height="150" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/04/ortega-cano-bici-218x150.jpg"  alt="" title="José Ortega Cano, ¿se salta la cuarentena al montar en bici con su hijo?"/></noscript><span class="td-video-play-ico"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="40" height="40" class="td-retina" data-src="https://www.semana.es/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/><noscript><img  width="40" height="40" class="td-retina"  src="https://www.semana.es/wp-content/themes/Newspaper/images/icons/ico-video-large.png"  alt="video"/></noscript></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/famosos/jose-ortega-cano-se-salta-cuarentena-montar-bici-hijo-20200428-002205030/" rel="bookmark" title="José Ortega Cano, ¿se salta la cuarentena al montar en bici con su hijo?">José Ortega Cano, ¿se salta la cuarentena al montar en bici con su hijo?</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/famosos/colate-contundente-ver-polemico-video-paulina-rubio-es-tema-preocupante-da-pena-20200428-002205018/" rel="bookmark" class="td-image-wrap" title="Colate, contundente tras ver el polémico vídeo de Paulina Rubio: «Es un tema preocupante. Da pena»"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/04/colate-218x150.jpg" alt="" title="Colate, contundente tras ver el polémico vídeo de Paulina Rubio: «Es un tema preocupante. Da pena»"/><noscript><img  width="218" height="150" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/04/colate-218x150.jpg"  alt="" title="Colate, contundente tras ver el polémico vídeo de Paulina Rubio: «Es un tema preocupante. Da pena»"/></noscript><span class="td-video-play-ico"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="40" height="40" class="td-retina" data-src="https://www.semana.es/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/><noscript><img  width="40" height="40" class="td-retina"  src="https://www.semana.es/wp-content/themes/Newspaper/images/icons/ico-video-large.png"  alt="video"/></noscript></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/famosos/colate-contundente-ver-polemico-video-paulina-rubio-es-tema-preocupante-da-pena-20200428-002205018/" rel="bookmark" title="Colate, contundente tras ver el polémico vídeo de Paulina Rubio: «Es un tema preocupante. Da pena»">Colate, contundente tras ver el polémico vídeo de Paulina Rubio: «Es un tema preocupante. Da pena»</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/famosos/mar-torres-novia-froilan-se-parte-risa-preguntada-polemica-alfonso-merlos-marta-lopez-20200428-002205006/" rel="bookmark" class="td-image-wrap" title="Mar Torres, la novia de Froilán, se parte de risa al ser preguntada por la polémica de Alfonso Merlos y Marta López"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/04/mar-torres-3-218x150.jpg" alt="" title="Mar Torres, la novia de Froilán, se parte de risa al ser preguntada por la polémica de Alfonso Merlos y Marta López"/><noscript><img  width="218" height="150" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/04/mar-torres-3-218x150.jpg"  alt="" title="Mar Torres, la novia de Froilán, se parte de risa al ser preguntada por la polémica de Alfonso Merlos y Marta López"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/famosos/mar-torres-novia-froilan-se-parte-risa-preguntada-polemica-alfonso-merlos-marta-lopez-20200428-002205006/" rel="bookmark" title="Mar Torres, la novia de Froilán, se parte de risa al ser preguntada por la polémica de Alfonso Merlos y Marta López">Mar Torres, la novia de Froilán, se parte de risa al ser preguntada por la polémica de Alfonso Merlos y Marta López</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ea86294991db" data-td_block_id="td_uid_2_5ea86294991db"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ea86294991db" data-td_block_id="td_uid_2_5ea86294991db"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_8 widget widget_wpb_widget"><div id="div-gpt-ad-r1"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-r1');});</script> </div></aside><aside class="td_block_template_8 widget widget_estiloyvida_widget"><h4 class="td-block-title"><span>Estilo y Vida</span></h4><div class="td_block_wrap td_block_7 td_block_widget td-pb-border-top td_block_template_8 td-column-1 td_block_padding"><div class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://estiloyvida.es/estas-bailarinas-zara-te-enamorar-y-menos-20-euros/" rel="bookmark" class="td-image-wrap" title="Estas bailarinas de Zara te van a enamorar (y por menos de 20 euros)">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="entry-thumb" style="width:100px;" data-src="https://estiloyvida.es/wp-content/uploads/2020/04/portada-2-3-100x70.jpg" alt="" title="Estas bailarinas de Zara te van a enamorar (y por menos de 20 euros)" width="100" height="70"><noscript><img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2020/04/portada-2-3-100x70.jpg" alt="" title="Estas bailarinas de Zara te van a enamorar (y por menos de 20 euros)" width="100" height="70"></noscript>
</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/estas-bailarinas-zara-te-enamorar-y-menos-20-euros/" rel="bookmark" title="Estas bailarinas de Zara te van a enamorar (y por menos de 20 euros)">Estas bailarinas de Zara te van a enamorar (y por menos de 20 euros)</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://estiloyvida.es/halle-berry-lanza-propia-app-estar-bella-forma/" rel="bookmark" class="td-image-wrap" title="Halle Berry lanza su propia app para estar bella y en forma">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="entry-thumb" style="width:100px;" data-src="https://estiloyvida.es/wp-content/uploads/2020/04/portada-42-100x70.jpg" alt="" title="Halle Berry lanza su propia app para estar bella y en forma" width="100" height="70"><noscript><img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2020/04/portada-42-100x70.jpg" alt="" title="Halle Berry lanza su propia app para estar bella y en forma" width="100" height="70"></noscript>
</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/halle-berry-lanza-propia-app-estar-bella-forma/" rel="bookmark" title="Halle Berry lanza su propia app para estar bella y en forma">Halle Berry lanza su propia app para estar bella y en forma</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://estiloyvida.es/penelope-cruz-cumple-46-anos-te-mostramos-lado-mas-sexy/" rel="bookmark" class="td-image-wrap" title="Penélope Cruz cumple 46 años y te mostramos su lado más sexy">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="entry-thumb" style="width:100px;" data-src="https://estiloyvida.es/wp-content/uploads/2020/04/portada-41-100x70.jpg" alt="" title="Penélope Cruz cumple 46 años y te mostramos su lado más sexy" width="100" height="70"><noscript><img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2020/04/portada-41-100x70.jpg" alt="" title="Penélope Cruz cumple 46 años y te mostramos su lado más sexy" width="100" height="70"></noscript>
</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/penelope-cruz-cumple-46-anos-te-mostramos-lado-mas-sexy/" rel="bookmark" title="Penélope Cruz cumple 46 años y te mostramos su lado más sexy">Penélope Cruz cumple 46 años y te mostramos su lado más sexy</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://estiloyvida.es/estos-pendientes-mini-son-mejor-regalo-dia-madre/" rel="bookmark" class="td-image-wrap" title="Estos pendientes mini son el mejor regalo para el Día de la Madre">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="entry-thumb" style="width:100px;" data-src="https://estiloyvida.es/wp-content/uploads/2020/04/dulceida-destacada-100x70.jpg" alt="" title="Estos pendientes mini son el mejor regalo para el Día de la Madre" width="100" height="70"><noscript><img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2020/04/dulceida-destacada-100x70.jpg" alt="" title="Estos pendientes mini son el mejor regalo para el Día de la Madre" width="100" height="70"></noscript>
</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/estos-pendientes-mini-son-mejor-regalo-dia-madre/" rel="bookmark" title="Estos pendientes mini son el mejor regalo para el Día de la Madre">Estos pendientes mini son el mejor regalo para el Día de la Madre</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://estiloyvida.es/ana-armas-complementos-ganador-look-mas-basico/" rel="bookmark" class="td-image-wrap" title="Ana de Armas tiene los complementos para hacer ganador el look más básico">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="entry-thumb" style="width:100px;" data-src="https://estiloyvida.es/wp-content/uploads/2020/04/portada-39-100x70.jpg" alt="" title="Ana de Armas tiene los complementos para hacer ganador el look más básico" width="100" height="70"><noscript><img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2020/04/portada-39-100x70.jpg" alt="" title="Ana de Armas tiene los complementos para hacer ganador el look más básico" width="100" height="70"></noscript>
</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/ana-armas-complementos-ganador-look-mas-basico/" rel="bookmark" title="Ana de Armas tiene los complementos para hacer ganador el look más básico">Ana de Armas tiene los complementos para hacer ganador el look más básico</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div></aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="ads-r2-sidebar"></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_5_5ea86294f3422_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_5_5ea86294f3422" ><script>var block_td_uid_5_5ea86294f3422=new tdBlock();block_td_uid_5_5ea86294f3422.id="td_uid_5_5ea86294f3422";block_td_uid_5_5ea86294f3422.atts='{"custom_title":"Lo \u00faltimo","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5ea86294f3422_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_5_5ea86294f3422_rand","tdc_css_class_style":"td_uid_5_5ea86294f3422_rand_style"}';block_td_uid_5_5ea86294f3422.td_column_number="1";block_td_uid_5_5ea86294f3422.block_type="td_block_7";block_td_uid_5_5ea86294f3422.post_count="5";block_td_uid_5_5ea86294f3422.found_posts="29";block_td_uid_5_5ea86294f3422.header_color="";block_td_uid_5_5ea86294f3422.ajax_pagination_infinite_stop="";block_td_uid_5_5ea86294f3422.max_num_pages="6";tdBlocksArray.push(block_td_uid_5_5ea86294f3422);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Lo último</span></h4></div><div id=td_uid_5_5ea86294f3422 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.semana.es/television/florentino-fernandez-sorprende-pablo-motos-fotos-20-anos-20200428-002204730/" rel="bookmark" class="td-image-wrap" title="Florentino Fernández sorprende a Pablo Motos con fotos de hace 20 años"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/04/pablo-motos-florentino-fernandez-100x70.jpg" alt="" title="Florentino Fernández sorprende a Pablo Motos con fotos de hace 20 años"/><noscript><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/04/pablo-motos-florentino-fernandez-100x70.jpg"  alt="" title="Florentino Fernández sorprende a Pablo Motos con fotos de hace 20 años"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/television/florentino-fernandez-sorprende-pablo-motos-fotos-20-anos-20200428-002204730/" rel="bookmark" title="Florentino Fernández sorprende a Pablo Motos con fotos de hace 20 años">Florentino Fernández sorprende a Pablo Motos con fotos de hace 20 años</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/rosanna-zanetti-se-sincera-quiere-madre-nuevo-como-conocio-david-bisbal-20200428-002204981/" rel="bookmark" class="td-image-wrap" title="Rosanna Zanetti se sincera sobre si quiere ser madre de nuevo, cómo conoció a David Bisbal&#8230;"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/04/rosanna-zanetti-destacada-100x70.jpg" alt="" title="Rosanna se sincera sobre si quiere ser madre de nuevo, cómo conoció a David&#8230;"/><noscript><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/04/rosanna-zanetti-destacada-100x70.jpg"  alt="" title="Rosanna se sincera sobre si quiere ser madre de nuevo, cómo conoció a David&#8230;"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/rosanna-zanetti-se-sincera-quiere-madre-nuevo-como-conocio-david-bisbal-20200428-002204981/" rel="bookmark" title="Rosanna Zanetti se sincera sobre si quiere ser madre de nuevo, cómo conoció a David Bisbal&#8230;">Rosanna se sincera sobre si quiere ser madre de nuevo, cómo conoció a David&#8230;</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.semana.es/sociedad/sucesos/consolas-gratis-cien-familias-japonesas-durante-confinamiento-20200428-002204895/" rel="bookmark" class="td-image-wrap" title="Consolas gratis para cien familias japonesas durante el confinamiento"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/04/nintendo-100x70.jpg" alt="nintendo" title="Consolas gratis para cien familias japonesas durante el confinamiento"/><noscript><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/04/nintendo-100x70.jpg"  alt="nintendo" title="Consolas gratis para cien familias japonesas durante el confinamiento"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/sociedad/sucesos/consolas-gratis-cien-familias-japonesas-durante-confinamiento-20200428-002204895/" rel="bookmark" title="Consolas gratis para cien familias japonesas durante el confinamiento">Consolas gratis para cien familias japonesas durante el confinamiento</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/jordi-alba-romarey-ventura-anuncian-esperan-segundo-hijo-20200428-002205185/" rel="bookmark" class="td-image-wrap" title="Jordi Alba y Romarey Ventura anuncian que esperan su segundo hijo"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/04/romarey-ventura-jordi-alba-padres-100x70.jpg" alt="Romarey Ventura" title="Jordi Alba y Romarey Ventura anuncian que esperan su segundo hijo"/><noscript><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/04/romarey-ventura-jordi-alba-padres-100x70.jpg"  alt="Romarey Ventura" title="Jordi Alba y Romarey Ventura anuncian que esperan su segundo hijo"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/jordi-alba-romarey-ventura-anuncian-esperan-segundo-hijo-20200428-002205185/" rel="bookmark" title="Jordi Alba y Romarey Ventura anuncian que esperan su segundo hijo">Jordi Alba y Romarey Ventura anuncian que esperan su segundo hijo</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/anabel-pantoja-se-vuelto-desnudar-vez-no-hecho-sola-20200428-002204970/" rel="bookmark" class="td-image-wrap" title="Anabel Pantoja se ha vuelto a desnudar, pero esta vez no lo ha hecho sola"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/04/anabel-pantoja-32-100x70.jpg" alt="Anabel Pantoja" title="Anabel Pantoja se ha vuelto a desnudar, pero esta vez no lo ha hecho sola"/><noscript><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/04/anabel-pantoja-32-100x70.jpg"  alt="Anabel Pantoja" title="Anabel Pantoja se ha vuelto a desnudar, pero esta vez no lo ha hecho sola"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/anabel-pantoja-se-vuelto-desnudar-vez-no-hecho-sola-20200428-002204970/" rel="bookmark" title="Anabel Pantoja se ha vuelto a desnudar, pero esta vez no lo ha hecho sola">Anabel Pantoja se ha vuelto a desnudar, pero esta vez no lo ha hecho sola</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div></div></div></div></div></article><div class="td-footer-wrapper td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.semana.es/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.semana.es/wp-content/uploads/2019/01/revista-semana-web.png" alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!"/><noscript><img   src="https://www.semana.es/wp-content/uploads/2019/01/revista-semana-web.png"  alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!"/></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!<div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@semana.es">redaccion@semana.es</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/semana.es/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/semana_revista/?hl=es" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.es/semanarevista/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/semana_revista?lang=es" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-39"><a href="https://www.semana.es/politica-proteccion-datos/">Política de protección de datos</a></li><li id="menu-item-2010742" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2010742"><a href="https://www.semana.es/aviso-legal/">Aviso legal</a></li><li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41"><a href="https://www.semana.es/politica-de-cookies/">Política de cookies</a></li><li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-42"><a href="https://www.semana.es/staff/">Equipo</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy">
&copy; 2018 SEMANA SL</div></div></div></div><div style="background-color: #000;"><div class="td-container" style="background-color: #000;"><div class="td-pb-row subsubfooter" style="margin-top: 10px; color: #fff;">
<span style="vertical-align:top;">Incorporado a </span><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.semana.es/wp-content/themes/Newspaper-child/images/logo_rba_white.png" height="40px" /><noscript><img   src="https://www.semana.es/wp-content/themes/Newspaper-child/images/logo_rba_white.png"  height="40px" /></noscript><span style="vertical-align:top;"> a efectos comerciales.</span></div></div></div></div><div class="sticky-ads-position"><div class="sticky-ads-position-close" onclick="closeAdsSM()">
<span class="sticky-ads-position-close-inside">X</span></div><div id="div-gpt-ad-sm"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-sm');});</script> </div></div><div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Te recomendamos leer:</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/jose-campos-ictus-tuve-miedo-mi-hija-se-quedara-padre-20200428-002205179/" rel="bookmark" class="td-image-wrap" title="José Campos, tras su ictus: «Tuve miedo de que mi hija se quedara sin padre»"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/04/dl_u113040_027-100x70.jpg" alt="" title="José Campos, tras su ictus: «Tuve miedo de que mi hija se quedara sin padre»"/><noscript><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/04/dl_u113040_027-100x70.jpg"  alt="" title="José Campos, tras su ictus: «Tuve miedo de que mi hija se quedara sin padre»"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/jose-campos-ictus-tuve-miedo-mi-hija-se-quedara-padre-20200428-002205179/" rel="bookmark" title="José Campos, tras su ictus: «Tuve miedo de que mi hija se quedara sin padre»">José Campos, tras su ictus: «Tuve miedo de que mi hija se quedara sin padre»</a></h3><div class="td-module-meta-info"></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/jordi-alba-romarey-ventura-anuncian-esperan-segundo-hijo-20200428-002205185/" rel="bookmark" class="td-image-wrap" title="Jordi Alba y Romarey Ventura anuncian que esperan su segundo hijo"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/04/romarey-ventura-jordi-alba-padres-100x70.jpg" alt="Romarey Ventura" title="Jordi Alba y Romarey Ventura anuncian que esperan su segundo hijo"/><noscript><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/04/romarey-ventura-jordi-alba-padres-100x70.jpg"  alt="Romarey Ventura" title="Jordi Alba y Romarey Ventura anuncian que esperan su segundo hijo"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/jordi-alba-romarey-ventura-anuncian-esperan-segundo-hijo-20200428-002205185/" rel="bookmark" title="Jordi Alba y Romarey Ventura anuncian que esperan su segundo hijo">Jordi Alba y Romarey Ventura anuncian que esperan su segundo hijo</a></h3><div class="td-module-meta-info"></div></div></div></div></div> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:true});</script> <script type="text/javascript" >jQuery(document).ready(function($){var data={};jQuery.get("https://www.semana.es/temasdeldia/?v=i",data,function(response){var data=$.parseJSON(response);var html='';html+='<li class="temasdia-title"><h4>'+data.titulo+'</h4></li>';$.each(data.items,function(index,item){html+='<li class="temasdia-item"><a href="'+item.url+'" title="'+item.title+'"><h4>'+item.label+'</h4></a></li>';});if(window.location.href=='https://www.semana.es/'){html+='<li class="temasdia-item coronavirus"><a href="https://www.semana.es/sociedad/coronavirus/"><h4>ESPECIAL CORONAVIRUS</h4></a></li>';}
jQuery('.temasdia-menu').html(html);});if(jQuery(window).width()<770&&window.location.href=='https://www.semana.es/'){var coronavirus=`<div class="td-container td-header-row temasdia-movil"><ul><li class="temasdia-item coronavirus"><a href="https://www.semana.es/sociedad/coronavirus/"alt="Coronavirus"title="Coronavirus"><h4>ESPECIAL CORONAVIRUS</h4></a></li></ul></div>`;jQuery('.td-main-content-wrap.td-main-page-wrap.td-container-wrap').prepend(coronavirus);}});</script> <script type='text/javascript'>var vars_comscore={"aplicaPublicidad":"1","categorias":"'juan-del-val'","etiquetas":"","esGaleria":"","isPortada":"","urlPortada":"https:\/\/www.semana.es","id":"2205181"};</script> <script type='text/javascript'>var ajax_object={"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.semana.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript'>var qc_choice_init="{\"No Option\":false,\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Non-Consent Display Frequency\":1,\"Google Personalization\":true,\"Publisher Name\":\"RBA\",\"Initial Screen Title Text\":\"Tu privacidad es importante para nosotros\",\"Initial Screen Body Text\":\"Utilizamos \\\"cookies\\\" propias y de terceros para elaborar informaci\\u00f3n estad\\u00edstica y mostrarte publicidad, contenidos y servicios personalizados a trav\\u00e9s del an\\u00e1lisis de tu navegaci\\u00f3n. Si contin\\u00faas navegando aceptas su uso.\",\"Initial Screen Reject Button Text\":\"No acepto\",\"Initial Screen Accept Button Text\":\"Aceptar y salir\",\"Initial Screen Purpose Link Text\":\"M\\u00e1s informaci\\u00f3n\",\"Purpose Screen Header Title Text\":\"Configuraci\\u00f3n de privacidad\",\"Purpose Screen Title Text\":\"Tu privacidad es importante para nosotros\",\"Purpose Screen Body Text\":\"Puedes configurar tus preferencias y elegir como quieres que tus datos sean utilizados para los siguientes prop\\u00f3sitos. Puedes elegir configurar tus preferencias solo con nosotros independientemente del resto de nuestros partners. Cada prop\\u00f3sito tiene una descripci\\u00f3n para que puedas saber como nosotros y nuestros partners utilizamos tus datos\",\"Purpose Screen Enable All Button Text\":\"Habilitar todo\",\"Purpose Screen Vendor Link Text\":\"Ver nuestros socios\",\"Purpose Screen Cancel Button Text\":\"Cancelar\",\"Purpose Screen Save and Exit Button Text\":\"Guardar y salir\",\"Vendor Screen Title Text\":\"Tu privacidad es importante para nosotros\",\"Vendor Screen Body Text\":\"Puedes dar tu consentimiento de manera individual a cada partner. Ver la lista de todos los prop\\u00f3sitos para los cuales utilizan tus datos para tener m\\u00e1s informaci\\u00f3n. En algunos casos, las empresas pueden revelar que usan tus datos sin pedir tu consentimiento, en funci\\u00f3n de intereses leg\\u00edtimos. Puedes hacer click en su pol\\u00edtica de privacidad para obtener m\\u00e1s informaci\\u00f3n al respecto o para rechazarlo.\",\"Vendor Screen Reject All Button Text\":\"Rechazar todo\",\"Vendor Screen Accept All Button Text\":\"Aceptar todo\",\"Vendor Screen Purposes Link Text\":\"Volver a prop\\u00f3sitos\",\"Vendor Screen Cancel Button Text\":\"Cancelar\",\"Vendor Screen Save and Exit Button Text\":\"Guardar y salir\",\"Language\":\"ES\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"banner\",\"Consent Scope\":\"service\",\"Persistent Consent Link Location\":4}";</script>  <script>(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.semana.es/wp-content/themes/Newspaper-child/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.semana.es/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> <style>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</style><p style="display:none;">Microtime: 28/04/2020 17:06:29</p> <script>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</script><script async src="//www.instagram.com/embed.js"></script><script data-optimized='1' src='https://www.semana.es/min/c81f4.js' defer></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2020-04-28 17:06:29 -->
<!-- Page supported by LiteSpeed Cache 2.9.9.2 on 2020-04-28 19:06:29 -->