<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' /><link data-optimized="2" rel="stylesheet" href="https://www.semana.es/wp-content/litespeed/cssjs/f61c1.css" /><link data-optimized="2" rel="stylesheet" href="https://www.semana.es/wp-content/litespeed/cssjs/aa755.css" /><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script type='text/javascript' src='https://www.semana.es/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script data-optimized="1" src="https://www.semana.es/wp-content/litespeed/cssjs/5db47.js" defer></script> <meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.semana.es/xmlrpc.php" />
 <script>var getCookie=function(name){var cName,cValue,cookie=null,cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){cValue=cookies[i].substr(cookies[i].indexOf("=")+1);cName=cookies[i].substr(0,cookies[i].indexOf("=")).replace(/^\s+|\s+$/g,"");if(cName==name){cookie=unescape(cValue);}}
return cookie;};function closeAdsSM(){var stickyAdsPosition=document.querySelector('.sticky-ads-position')
if(stickyAdsPosition){stickyAdsPosition.style.display="none";}}
function getCookieC(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"";}
function isMobile(){if(window.innerWidth<768){return true;}else{return false;}}
function isTablet(){if(window.innerWidth<=1024&&window.innerWidth>=768){return true;}
else{return false;}}
var getValueVendorConsents=function(){window.__cmp('getVendorConsents',null,function(result){if(result.purposeConsents[3]){window.nonPersonalizedAds='0';}
else{window.nonPersonalizedAds='1';}
if(typeof result.purposeConsents[5]==='undefined'){window.ComscoreConsent='';dataLayer.push({'event':'csPageview','eventCategory':'Comscore','eventAction':'denegar','eventLabel':'0'});}
else if(result.purposeConsents[5]){window.ComscoreConsent=1;dataLayer.push({'event':'csPageview','eventCategory':'Comscore','eventAction':'denegar','eventLabel':'1'});}
else{window.ComscoreConsent=0;dataLayer.push({'event':'csPageview','eventCategory':'Comscore','eventAction':'denegar','eventLabel':'0'});}})};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var initDidomiFn=function(ComscoreConsent,GoogleConsent){console.log('se llama INIT didomi');var evAnalytics=new CustomEvent("semana-analytics-load",{detail:{text:"Load Analytics",consentGoogle:GoogleConsent,consentComscore:ComscoreConsent}});document.dispatchEvent(evAnalytics);if(ComscoreConsent==='1'){dataLayer.push({'event':'GAevent','eventCategory':'Didomi','eventAction':'Aceptar','eventLabel':'si'});}
if(GoogleConsent===1){noPersonalizado=0;}
else{noPersonalizado=1;}
googletag.cmd.push(function(){googletag.destroySlots();if(isMobile()){googletag.defineSlot('/1001866/SE',[[320,100],[320,50]],'div-gpt-ad-sm').setTargeting('p',['sm']).addService(googletag.pubads());}
else if(isTablet()){googletag.defineSlot('/1001866/SE',[[728,90]],'div-gpt-ad-m1').setTargeting('p',['m1']).addService(googletag.pubads());}
else{googletag.defineSlot('/1001866/SE',[[970,250],[970,90],[1,1],[728,90],[980,200]],'div-gpt-ad-m1').setTargeting('p',['m1']).addService(googletag.pubads());}
googletag.defineSlot('/1001866/SE',[[300,250],[300,600]],'div-gpt-ad-r1').setTargeting('p',['r1']).addService(googletag.pubads());googletag.pubads().setTargeting('level',['2']).setTargeting('section',['belleza']).setTargeting('tags',[]).setTargeting('optout',window.nonPersonalizedAds);googletag.pubads().enableSingleRequest();googletag.pubads().disableInitialLoad();googletag.pubads().enableLazyLoad({fetchMarginPercent:500,renderMarginPercent:200,mobileScaling:2.0});googletag.enableServices();googletag.pubads().setRequestNonPersonalizedAds(parseInt(noPersonalizado));console.log('publicidad no personalizada didomi');console.log(noPersonalizado);googletag.pubads().refresh();});comscore_galerias(ComscoreConsent);};window.onload=function(){var consent={};window.didomiOnReady=window.didomiOnReady||[];window.didomiOnReady.push(function(Didomi){Didomi.getObservableOnUserConsentStatusForVendor('google').subscribe(function(consentStatus){if(consentStatus===undefined){consent.google=-1;}else if(consentStatus===true){var prevConsent=consent.google;consent.google=1;if(prevConsent==-1){}}else if(consentStatus===false){var prevConsent=consent.google;consent.google=0;if(prevConsent==-1){}}});Didomi.getObservableOnUserConsentStatusForVendor('77').subscribe(function(consentStatus){if(consentStatus===undefined){consent.comscore=1;}else if(consentStatus===true){consent.comscore=1;}else if(consentStatus===false){consent.comscore=0;}});console.log('didomi valores: comscore '+consent.comscore+' analytics '+consent.google);initDidomiFn(consent.comscore,consent.google);if(consent.comscore===0){dataLayer.push({'event':'csPageview','eventCategory':'Comscore','eventAction':'denegar','eventLabel':'0'});}
else{dataLayer.push({'event':'csPageview','eventCategory':'Comscore','eventAction':'aceptar','eventLabel':'1'});}});var evCMP=new CustomEvent("semana-cmp-loaded",{detail:"Loaded CMP"});document.dispatchEvent(evCMP);}</script> <title>El retoque estético que comparten Gema López y Jorge Javier Vázquez</title><meta name="description" content="Gema López confesó hace unos días en &#039;Sálvame&#039; que se había hecho un retoque estético con el que estaba muy contenta y que comparte con varios colaboradores" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.semana.es/belleza/retoque-estetico-comparten-gema-lopez-jorge-javier-vazquez-diego-matamoros-20200904-002261378/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="El retoque estético que comparten Gema López y Jorge Javier Vázquez" /><meta property="og:description" content="Gema López confesó hace unos días en &#039;Sálvame&#039; que se había hecho un retoque estético con el que estaba muy contenta y que comparte con varios colaboradores" /><meta property="og:url" content="https://www.semana.es/belleza/retoque-estetico-comparten-gema-lopez-jorge-javier-vazquez-diego-matamoros-20200904-002261378/" /><meta property="og:site_name" content="Semana" /><meta property="article:publisher" content="https://www.facebook.com/semana.es/" /><meta property="article:published_time" content="2020-09-04T12:24:44+00:00" /><meta property="og:image" content="https://www.semana.es/wp-content/uploads/2020/09/destacado-min.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="900" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@semana_revista" /><meta name="twitter:site" content="@semana_revista" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script>var _comscore=_comscore||[];document.addEventListener("semana-analytics-load",function(e){var isConsentGA=e.detail.consentGoogle;if(isConsentGA===''||isConsentGA===0){}
var isConsentCS=e.detail.consentComscore;console.log("valor CS en semana-analytics-load "+isConsentCS);_comscore.push({c1:"2",c2:"13684410",cs_ucfr:isConsentCS});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();});</script> <noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=13684410&cv=2.0&cj=1" />
</noscript><link rel="alternate" type="application/rss+xml" title="Semana &raquo; Comentario El retoque estético que comparten Gema López, Jorge Javier Vázquez y Diego Matamoros del feed" href="https://www.semana.es/belleza/retoque-estetico-comparten-gema-lopez-jorge-javier-vazquez-diego-matamoros-20200904-002261378/feed/" /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style> <script type='text/javascript'>$=jQuery;</script> <script type='text/javascript'>var admin_url={"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};</script> <link rel='https://api.w.org/' href='https://www.semana.es/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.semana.es/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.semana.es/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel="alternate" type="application/json+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fbelleza%2Fretoque-estetico-comparten-gema-lopez-jorge-javier-vazquez-diego-matamoros-20200904-002261378%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fbelleza%2Fretoque-estetico-comparten-gema-lopez-jorge-javier-vazquez-diego-matamoros-20200904-002261378%2F&#038;format=xml" />
 <script>var dataLayer=window.dataLayer|[];dataLayer=[{'navegacion':{'section':'belleza','contentDevice':'desktop',},'contenido':{'contentType':'gallery','author':'Miguel Ummnosep','publicationDate':'20200904','modificationDate':'20200904','contentId':'2261378','contentLabel01':'belleza','contentLabel02':'retoque-estetico-comparten-gema-lopez-jorge-javier-vazquez-diego-matamoros-20200904-002261378','subject':'El retoque estético que comparten Gema López, Jorge Javier Vázquez y Diego Matamoros',}}];</script> <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("7e63dec6-f028-44f2-bebc-a5b9a642e28f");</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TTB6RR4');</script> <meta name="ahrefs-site-verification" content="50d953e1915961ff8a3f3811dbec979420546dc21f9c36277e34fad05f25c8f8"><meta name="_globalsign-domain-verification" content="pMJAqWr6fV3spHh5j4CzmSPhofXywyetW2ridRnX7x" /><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("7e63dec6-f028-44f2-bebc-a5b9a642e28f");</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TTB6RR4');</script> <meta name="ahrefs-site-verification" content="50d953e1915961ff8a3f3811dbec979420546dc21f9c36277e34fad05f25c8f8"><meta name="_globalsign-domain-verification" content="pMJAqWr6fV3spHh5j4CzmSPhofXywyetW2ridRnX7x" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals={"wpRestNonce":"a092a3b522","wpRestUrl":"https:\/\/www.semana.es\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%year%%monthnum%%day%-00%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};</script> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.semana.es\/wp-admin\/","wpRestNonce":"a092a3b522","wpRestUrl":"https:\/\/www.semana.es\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%year%%monthnum%%day%-00%post_id%\/"};</script> <script type="text/javascript">document.addEventListener("semana-cmp-loaded",function(e){window._seedtagq=window._seedtagq||[];window._seedtagq.push(['_setId','7575-8726-01']);(function(){var st=document.createElement('script');st.type='text/javascript';st.async=true;st.src=('https:'==document.location.protocol?'https':'http')
+'://config.seedtag.com/loader.js?v='+Math.random();var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(st,s);})();window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.defer=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/rba-semana/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function')
{window.performance.mark('tbl_ic');}});</script> <script type="text/javascript">document.addEventListener("semana-cmp-loaded",function(e){var p='96061';var e='smartIntxt';var siteName='semana';var cloc="false";var t='//des.smartclip.net/ads?type=dyn&sz=400x320';t+='&sc_sitName='+siteName;t+='&sc_adhoc='+cloc+'&plc='+p;t+='&elementId='+e;t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+Math.round(Math.random()*1e8)
var s=document.createElement('script');s.type='text/javascript';s.src=t;document.body.appendChild(s)
sc_smartIntxtNoad=function(){var sunmedia_src="https://static.sunmedia.tv/integrations/814d0d9f-cd70-4d07-adaf-175daeac72d3/814d0d9f-cd70-4d07-adaf-175daeac72d3.js";function a(n){try{for(;n.parent;)return n=n.parent}catch(n){return null}return null}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src=sunmedia_src,s.async=!0,n.document.body.appendChild(s);var g=document.getElementById("sc_intxt_container");if(g){g.style.height='auto';}}}});</script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.semana.es","name":"Semana"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.semana.es/belleza/","name":"Belleza"}}]}</script> <script type="application/ld+json">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</script><link rel="amphtml" href="https://www.semana.es/belleza/retoque-estetico-comparten-gema-lopez-jorge-javier-vazquez-diego-matamoros-20200904-002261378/?amp">
 <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.semana.es\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.5";var td_get_template_directory_uri="https:\/\/www.semana.es\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdBlockNonce="b199681936";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style></style><style id="tdw-css-placeholder">@media (min-width:768px){.td-container,.tdc-row,.tdc-row-composer{max-width:1082px;padding:0 8px;width:100%}}@media (max-width:1018px) and (min-width:768px){.widget_estiloyvida_widget .td_module_6 .item-details{margin-left:110px!important}}.no-meta-box .td-module-meta-info{display:none!important}.single .td-image-gradient:before{display:none}</style></head><body class="post-template-default single single-post postid-2261378 single-format-standard td-standard-pack retoque-estetico-comparten-gema-lopez-jorge-javier-vazquez-diego-matamoros global-block-template-1 single_template_4  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TTB6RR4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-semana-header-menu-container"><ul id="menu-semana-header-menu" class="td-mobile-main-menu"><li id="menu-item-1303321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-1303321"><a href="https://www.semana.es/corazon/">Corazón<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2142543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/">Famosos</a></li><li id="menu-item-2142531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/">Celebrities</a></li></ul></li><li id="menu-item-1303322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1303322"><a href="https://www.semana.es/casas-reales/">Casas Reales<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2142530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/">El vestidor de Letizia</a></li><li id="menu-item-2142542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/">Familia Real Española</a></li></ul></li><li id="menu-item-2043435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2043435"><a href="https://www.semana.es/television/">Televisión<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2200418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2200418"><a href="https://www.semana.es/sobre/la-casa-fuerte/">La casa fuerte</a></li></ul></li><li id="menu-item-2142532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142532"><a href="https://www.semana.es/salud/">Salud</a></li><li id="menu-item-2210156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2210156"><a href="https://www.semana.es/moda/">Moda</a></li><li id="menu-item-2142534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2142534"><a href="https://www.semana.es/belleza/">Belleza</a></li><li id="menu-item-2196663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2196663"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li><li id="menu-item-2142539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142539"><a href="https://www.semana.es/recetas/">Recetas</a></li><li id="menu-item-2201363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2201363"><a href="https://www.semana.es/sociedad/">Tu Otra Semana<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2201366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2201366"><a href="https://www.semana.es/sociedad/coronavirus/">Coronavirus</a></li><li id="menu-item-2201367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2201367"><a href="https://www.semana.es/sociedad/sucesos/">Sucesos</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.semana.es/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_8f1" class="tdc-zone"><div class="tdc_zone tdi_2_f93 sm-mobile-menu wpb_row td-pb-row tdc-element-style"  ><style scoped>.tdi_2_f93{min-height:0}.td-header-mobile-wrap{position:relative;width:100%}@media (max-width:767px){.tdi_2_f93:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0,0,0,.08);z-index:20;pointer-events:none}@media (max-width:767px){.tdi_2_f93:before{width:100%}}}@media (max-width:767px){.tdi_2_f93{position:relative}}</style><div class="tdi_1_8f1_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_1_8f1_rand_style{background-color:#222 !important}}</style></div><div id="tdi_3_568" class="tdc-row"><div class="vc_row tdi_4_586 mobile-header wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_4_586{min-height:0}.tdi_4_586,.tdi_4_586 .tdc-columns{display:block}.tdi_4_586 .tdc-columns{width:100%}@media (max-width:767px){@media (min-width:768px){.tdi_4_586{margin-left:0;margin-right:0}.tdi_4_586 .vc_column{padding-left:0;padding-right:0}}}@media (max-width:767px){.tdi_4_586{position:relative}}</style><div class="tdi_3_568_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_3_568_rand_style{background-color:#fff !important}}</style></div><div class="vc_column tdi_6_355  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_6_355{vertical-align:baseline}.tdi_6_355 .wpb_wrapper,.tdi_6_355 .wpb_wrapper .tdc-elements{display:block}.tdi_6_355 .wpb_wrapper .tdc-elements{width:100%}.tdi_6_355 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_6_355{vertical-align:middle}}@media (max-width:767px){.tdi_6_355{width:20% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_a2f td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_a2f" ><style>@media (max-width:767px){.tdi_7_a2f{margin-left:-8px !important}}</style><style>.tdi_7_a2f{display:inline-block}.tdi_7_a2f .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_7_a2f .tdb-mobile-menu-button{color:#004a91}@media (max-width:767px){.tdi_7_a2f .tdb-mobile-menu-button i{font-size:20px;width:30px;height:30px;line-height:30px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium"></i></a></div></div></div></div><div class="vc_column tdi_9_356  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_9_356{vertical-align:baseline}.tdi_9_356 .wpb_wrapper,.tdi_9_356 .wpb_wrapper .tdc-elements{display:block}.tdi_9_356 .wpb_wrapper .tdc-elements{width:100%}.tdi_9_356 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_9_356{vertical-align:middle}}@media (max-width:767px){.tdi_9_356{width:60% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_10_fef td-pb-border-top logo-mobile td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_fef" ><style>.tdi_10_fef .tdb-logo-a,.tdi_10_fef h1{flex-direction:row;align-items:center;justify-content:center}.tdi_10_fef .tdb-logo-svg-wrap{display:block}.tdi_10_fef .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_10_fef .tdb-logo-img-wrap{display:block}.tdi_10_fef .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_10_fef .tdb-logo-text-title{display:block}.tdi_10_fef .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_10_fef .tdb-logo-icon{top:0;display:block}@media (max-width:767px){.tdi_10_fef .tdb-logo-img{max-width:92px}.tdi_10_fef .tdb-logo-text-tagline{margin-top:-3px;margin-left:0}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img  class="tdb-logo-img"  src="https://www.semana.es/wp-content/themes/Newspaper-child_SEMANA/img/semana-logo.jpg"  alt=""  title="" /></span></a></div></div></div></div><div class="vc_column tdi_12_29f  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_12_29f{vertical-align:baseline}.tdi_12_29f .wpb_wrapper,.tdi_12_29f .wpb_wrapper .tdc-elements{display:block}.tdi_12_29f .wpb_wrapper .tdc-elements{width:100%}.tdi_12_29f .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_12_29f{vertical-align:middle}}@media (max-width:767px){.tdi_12_29f{width:20% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_246 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_246" ><style>@media (max-width:767px){.tdi_13_246{margin-top:5px !important;margin-right:-8px !important;margin-bottom:0 !important}}</style><style>.tdi_13_246{display:inline-block;float:right;clear:none}.tdi_13_246 .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_13_246 .tdb-header-search-button-mob{color:#004a91}@media (max-width:767px){.tdi_13_246 .tdb-header-search-button-mob i{font-size:20px;width:30px;height:30px;line-height:30px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_14_487" class="tdc-zone"><div class="tdc_zone tdi_15_583  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><style scoped>.tdi_15_583{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}.td-header-mobile-sticky-wrap{-webkit-transition:all .3s ease-in-out;-moz-transition:all .3s ease-in-out;-o-transition:all .3s ease-in-out;transition:all .3s ease-in-out}@media (max-width:767px){.tdi_15_583:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0,0,0,.08);z-index:20;pointer-events:none}.td-header-mobile-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-mobile-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}@media (max-width:767px){.tdi_15_583:before{width:100%}}}@media (max-width:767px){.tdi_15_583{position:relative}}</style><div class="tdi_14_487_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_14_487_rand_style{background-color:#222 !important}}</style></div><div id="tdi_16_981" class="tdc-row"><div class="vc_row tdi_17_845  wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_17_845{min-height:0}.tdi_17_845,.tdi_17_845 .tdc-columns{display:block}.tdi_17_845 .tdc-columns{width:100%}@media (max-width:767px){@media (min-width:768px){.tdi_17_845{margin-left:0;margin-right:0}.tdi_17_845 .vc_column{padding-left:0;padding-right:0}}}@media (max-width:767px){.tdi_17_845{position:relative}}</style><div class="tdi_16_981_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_16_981_rand_style{background-color:#fff !important}}</style></div><div class="vc_column tdi_19_523  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_19_523{vertical-align:baseline}.tdi_19_523 .wpb_wrapper,.tdi_19_523 .wpb_wrapper .tdc-elements{display:block}.tdi_19_523 .wpb_wrapper .tdc-elements{width:100%}.tdi_19_523 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_19_523{vertical-align:middle}}@media (max-width:767px){.tdi_19_523{width:20% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_913 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20_913" ><style>@media (max-width:767px){.tdi_20_913{margin-left:-8px !important}}</style><style>.tdi_20_913{display:inline-block}.tdi_20_913 .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_20_913 .tdb-mobile-menu-button{color:#004a91}@media (max-width:767px){.tdi_20_913 .tdb-mobile-menu-button i{font-size:20px;width:30px;height:30px;line-height:30px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium"></i></a></div></div></div></div><div class="vc_column tdi_22_fff  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_22_fff{vertical-align:baseline}.tdi_22_fff .wpb_wrapper,.tdi_22_fff .wpb_wrapper .tdc-elements{display:block}.tdi_22_fff .wpb_wrapper .tdc-elements{width:100%}.tdi_22_fff .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_22_fff{vertical-align:middle}}@media (max-width:767px){.tdi_22_fff{width:60% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_23_736 td-pb-border-top logo-mobile td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23_736" ><style>.tdi_23_736 .tdb-logo-a,.tdi_23_736 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_23_736 .tdb-logo-svg-wrap{display:block}.tdi_23_736 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_23_736 .tdb-logo-img-wrap{display:block}.tdi_23_736 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_23_736 .tdb-logo-text-title{display:block}.tdi_23_736 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_23_736 .tdb-logo-icon{top:0;display:block}@media (max-width:767px){.tdi_23_736 .tdb-logo-img{max-width:92px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img  class="tdb-logo-img"  src="https://www.semana.es/wp-content/themes/Newspaper-child_SEMANA/img/semana-logo.jpg"  alt=""  title="" /></span></a></div></div></div></div><div class="vc_column tdi_25_51f  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_25_51f{vertical-align:baseline}.tdi_25_51f .wpb_wrapper,.tdi_25_51f .wpb_wrapper .tdc-elements{display:block}.tdi_25_51f .wpb_wrapper .tdc-elements{width:100%}.tdi_25_51f .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_25_51f{vertical-align:middle}}@media (max-width:767px){.tdi_25_51f{width:20% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_f55 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_f55" ><style>@media (max-width:767px){.tdi_26_f55{margin-top:5px !important;margin-right:-8px !important}}</style><style>.tdi_26_f55{display:inline-block;float:right;clear:none}.tdi_26_f55 .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_26_f55 .tdb-header-search-button-mob{color:#004a91}@media (max-width:767px){.tdi_26_f55 .tdb-header-search-button-mob i{font-size:20px;width:30px;height:30px;line-height:30px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_27_527" class="tdc-zone"><div class="tdc_zone tdi_28_c33  wpb_row td-pb-row"  ><style scoped>.tdi_28_c33{min-height:0}.tdi_28_c33:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0,0,0,.08);z-index:20;pointer-events:none}.td-header-desktop-wrap{position:relative}@media (max-width:767px){.tdi_28_c33:before{width:100%}}</style><div id="tdi_29_f55" class="tdc-row"><div class="vc_row tdi_30_c25  wpb_row td-pb-row" ><style scoped>.tdi_30_c25{min-height:0}.tdi_30_c25,.tdi_30_c25 .tdc-columns{display:block}.tdi_30_c25 .tdc-columns{width:100%}</style><div class="vc_column tdi_32_295  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_32_295{vertical-align:baseline}.tdi_32_295 .wpb_wrapper,.tdi_32_295 .wpb_wrapper .tdc-elements{display:block}.tdi_32_295 .wpb_wrapper .tdc-elements{width:100%}.tdi_32_295 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_33_713  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_33_713" ><style>.tdi_33_713{margin-bottom:0 !important}</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><div id="div-gpt-ad-m1"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-m1');});</script> </div></div></div></div></div></div></div><div id="tdi_34_289" class="tdc-row"><div class="vc_row tdi_35_137 row-top-header wpb_row td-pb-row" ><style scoped>.tdi_35_137{min-height:0}.tdi_35_137,.tdi_35_137 .tdc-columns{display:block}.tdi_35_137 .tdc-columns{width:100%}</style><div class="vc_column tdi_37_222  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_37_222{vertical-align:baseline}.tdi_37_222 .wpb_wrapper,.tdi_37_222 .wpb_wrapper .tdc-elements{display:block}.tdi_37_222 .wpb_wrapper .tdc-elements{width:100%}.tdi_37_222 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_38_5e2 td-pb-border-top sm-date-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_38_5e2" ><style>.tdi_38_5e2{margin-right:0 !important}@media (min-width:1019px) and (max-width:1140px){.tdi_38_5e2{margin-right:20px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_38_5e2{margin-right:20px !important}}</style><style>.tdi_38_5e2{display:inline-block}.tdi_38_5e2 .tdb-head-date-txt{color:rgba(255,255,255,.75);line-height:28px !important;text-transform:capitalize !important}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">viernes. 4 septiembre 2020</div></div></div></div></div><div class="vc_column tdi_40_8cf  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_40_8cf{vertical-align:baseline}.tdi_40_8cf .wpb_wrapper,.tdi_40_8cf .wpb_wrapper .tdc-elements{display:block}.tdi_40_8cf .wpb_wrapper .tdc-elements{width:100%}.tdi_40_8cf .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_41_4c7 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_41_4c7" ><style>.tdi_42_562 .tdm-social-item i{font-size:13px;vertical-align:middle;line-height:13px}.tdi_42_562 .tdm-social-item i.td-icon-twitter,.tdi_42_562 .tdm-social-item i.td-icon-linkedin,.tdi_42_562 .tdm-social-item i.td-icon-pinterest,.tdi_42_562 .tdm-social-item i.td-icon-blogger,.tdi_42_562 .tdm-social-item i.td-icon-vimeo{font-size:10.4px}.tdi_42_562 .tdm-social-item{width:13px;height:13px;margin:6px 12px 6px 0}.tdi_42_562 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important}.tdi_42_562 .tdm-social-item i,.tds-team-member2 .tdi_42_562.tds-social1 .tdm-social-item i{color:rgba(255,255,255,.85)}.tdi_42_562 .tdm-social-item-wrap:hover i,.tds-team-member2 .tdi_42_562.tds-social1 .tdm-social-item:hover i{color:#4db2ec}.tdi_42_562 .tdm-social-text{display:none;margin-left:2px;margin-right:18px}</style><div class="tdm-social-wrapper tds-social1 tdi_42_562"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/semana.es/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/semana.es/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/semana_revista/?hl=es"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/semana_revista/?hl=es"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.pinterest.es/semanarevista/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://www.pinterest.es/semanarevista/"  target="_blank" class="tdm-social-text" >Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/semana_revista?lang=es"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/semana_revista?lang=es"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div></div></div><div class="vc_column tdi_44_5f5  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_44_5f5{vertical-align:baseline}.tdi_44_5f5 .wpb_wrapper,.tdi_44_5f5 .wpb_wrapper .tdc-elements{display:block}.tdi_44_5f5 .wpb_wrapper .tdc-elements{width:100%}.tdi_44_5f5 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_45_d25 td-pb-border-top sm-search-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_45_d25" ><style>.tdi_45_d25{margin-right:-2px !important;margin-left:-4px !important}@media (min-width:768px) and (max-width:1018px){.tdi_45_d25{margin-top:1px !important}}</style><style>.tdi_45_d25 .tdb-head-search-btn i{font-size:18px;width:43.2px;height:43.2px;line-height:43.2px;color:rgba(255,255,255,.85)}.tdi_45_d25{display:inline-block;float:right;clear:none}.tdi_45_d25 .tdb-search-txt{top:0}.tdi_45_d25 .tdb-drop-down-search .tdb-drop-down-search-inner{max-width:600px}.tdi_45_d25 .tdb-search-form{padding:30px;border-width:0}.tdi_45_d25 .tdb-drop-down-search{left:auto;right:0}.tdi_45_d25 .tdb-drop-down-search-inner,.tdi_45_d25 .tdb-search-form,.tdi_45_d25 .tdb-aj-search{margin-left:auto;margin-right:0}.tdi_45_d25 .tdb-search-form-inner:after{border-width:0 0 1px}.tdi_45_d25 .tdb-head-search-form-btn i{font-size:7px;margin-left:8px;top:0}.tdi_45_d25 .tdb-head-search-form-btn{padding:0;color:#000;background-color:rgba(0,0,0,0)}.tdi_45_d25 .tdb-aj-search-results{padding:0 30px 30px;border-width:0 0 1px}.tdi_45_d25 .result-msg{padding:10px 0;text-align:center;font-style:normal !important}.tdi_45_d25 .tdb-head-search-btn:hover i{color:#4db2ec}.tdi_45_d25 .tdb-head-search-btn:after{border-bottom-color:#fff}.tdi_45_d25 .tdb-drop-down-search-inner{box-shadow:0px 3px 6px 0px rgba(0,0,0,.2)}.tdi_45_d25 .tdb-head-search-form-btn:hover{color:#4db2ec;background-color:rgba(0,0,0,0)}.tdi_45_d25 .result-msg a:hover{color:#4db2ec}.tdi_45_d25 .td_module_wrap{width:50%;float:left;padding-left:10px;padding-right:10px;padding-bottom:10px;margin-bottom:10px}.tdi_45_d25 .td_module_wrap:nth-last-child(-n+2){margin-bottom:0;padding-bottom:0}.tdi_45_d25 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{display:none}.tdi_45_d25 .tdb-aj-search-inner{margin-left:-10px;margin-right:-10px}.tdi_45_d25 .td-module-container:before{bottom:-10px}.tdi_45_d25 .entry-thumb{background-position:center 50%}.tdi_45_d25 .td-image-wrap{padding-bottom:100%}.tdi_45_d25 .td-image-container{flex:0 0 30%;width:30%;display:block;order:0}.ie10 .tdi_45_d25 .td-image-container,.ie11 .tdi_45_d25 .td-image-container{flex:0 0 auto}.tdi_45_d25 .td-module-container{flex-direction:row}.ie10 .tdi_45_d25 .td-module-meta-info,.ie11 .tdi_45_d25 .td-module-meta-info{flex:1}.tdi_45_d25 .td-video-play-ico{width:24px;height:24px;font-size:24px}.tdi_45_d25 .td-post-vid-time{display:block}.tdi_45_d25 .td-module-meta-info{padding:3px 0 0 16px;border-color:#eaeaea}.tdi_45_d25 .entry-title{margin:0 0 2px;font-size:13px !important;line-height:1.4 !important}.tdi_45_d25 .td-excerpt{column-count:1;column-gap:48px;display:none}.tdi_45_d25 .td-post-category{display:none;text-transform:uppercase !important}.tdi_45_d25 .td-read-more{display:none}.tdi_45_d25 .td-post-author-name{display:none}.tdi_45_d25 .td-icon-star,.tdi_45_d25 .td-icon-star-empty,.tdi_45_d25 .td-icon-star-half{font-size:15px}.tdi_45_d25 .td-module-comments{display:none}.tdi_45_d25 .tdb-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.td-theme-wrap .tdi_45_d25 .td_module_wrap:hover .td-module-title a,.tdi_45_d25 .tdb-aj-cur-element .entry-title a{color:#4db2ec !important}@media (min-width:1019px) and (max-width:1140px){.tdi_45_d25 .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px}.tdi_45_d25 .td_module_wrap:nth-last-child(-n+2){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_45_d25 .td_module_wrap .td-module-container:before{display:block !important}.tdi_45_d25 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{display:none !important}.tdi_45_d25 .td-module-container:before{bottom:-10px}}@media (min-width:768px) and (max-width:1018px){.tdi_45_d25 .tdb-head-search-btn i{width:46.8px;height:46.8px;line-height:46.8px}.tdi_45_d25 .tdb-search-form{padding:20px}.tdi_45_d25 .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px}.tdi_45_d25 .td_module_wrap:nth-last-child(-n+2){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_45_d25 .td_module_wrap .td-module-container:before{display:block !important}.tdi_45_d25 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{display:none !important}.tdi_45_d25 .td-module-container:before{bottom:-10px}}@media (max-width:767px){.tdi_45_d25 .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px}.tdi_45_d25 .td_module_wrap:nth-last-child(-n+2){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_45_d25 .td_module_wrap .td-module-container:before{display:block !important}.tdi_45_d25 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{display:none !important}.tdi_45_d25 .td-module-container:before{bottom:-10px}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.semana.es/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div></div></div></div></div><div id="tdi_46_182" class="tdc-row"><div class="vc_row tdi_47_003 row-header wpb_row td-pb-row" ><style scoped>.tdi_47_003{min-height:0}#tdi_46_182.tdc-row[class*=stretch_row]>.td-pb-row>.td-element-style,#tdi_46_182.tdc-row[class*=stretch_row]>.td-pb-row>.tdc-video-outer-wrapper{width:100% !important}.tdi_47_003,.tdi_47_003 .tdc-columns{display:block}.tdi_47_003 .tdc-columns{width:100%}</style><div class="vc_column tdi_49_521 col-header-logo wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_49_521{vertical-align:bottom}.tdi_49_521 .wpb_wrapper,.tdi_49_521 .wpb_wrapper .tdc-elements{display:block}.tdi_49_521 .wpb_wrapper .tdc-elements{width:100%}.tdi_49_521 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_50_888 td-pb-border-top logo-container td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_50_888" ><style>.tdi_50_888 .tdb-logo-a,.tdi_50_888 h1{flex-direction:row;align-items:flex-end;justify-content:flex-start}.tdi_50_888 .tdb-logo-svg-wrap{display:block}.tdi_50_888 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_50_888 .tdb-logo-img{max-width:120px}.tdi_50_888 .tdb-logo-img-wrap{display:block}.tdi_50_888 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_50_888 .tdb-logo-text-title{display:block}.tdi_50_888 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_50_888 .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img  class="tdb-logo-img"  src="https://www.semana.es/wp-content/themes/Newspaper-child_SEMANA/img/logo-semana.png"  alt=""  title="" /></span></a></div></div></div></div><div class="vc_column tdi_52_217 col-menu-header wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.tdi_52_217{vertical-align:baseline}.tdi_52_217 .wpb_wrapper,.tdi_52_217 .wpb_wrapper .tdc-elements{display:block}.tdi_52_217 .wpb_wrapper .tdc-elements{width:100%}.tdi_52_217 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_53_313 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_53_313"  style=" z-index: 999;"><style>.tdi_53_313 .td_block_inner{text-align:right}.tdi_53_313 .tdb-menu>li>a,.tdi_53_313 .td-subcat-more{padding:0 9px}.tdi_53_313 .tdb-menu>li .tdb-menu-sep,.tdi_53_313 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_53_313 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_53_313 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_53_313 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_53_313 .tdb-menu .tdb-normal-menu ul,.tdi_53_313 .td-pulldown-filter-list{text-align:right;box-shadow:1px 1px 4px 0px rgba(0,0,0,.15)}.tdi_53_313 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_53_313 .tdb-mega-menu .sub-menu{left:auto;right:0;transform:none;-webkit-transform:none;-moz-transform:none}.tdi_53_313 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0px 2px 6px 0px rgba(0,0,0,.1)}@media (min-width:1019px) and (max-width:1140px){.tdi_53_313 .tdb-menu>li>a,.tdi_53_313 .td-subcat-more,.tdi_53_313 .td-subcat-more>.tdb-menu-item-text{font-size:13px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_53_313 .tdb-menu>li>a,.tdi_53_313 .td-subcat-more{padding:0 4px}.tdi_53_313 .tdb-menu>li>a,.tdi_53_313 .td-subcat-more,.tdi_53_313 .td-subcat-more>.tdb-menu-item-text{font-size:12px !important}}</style><style>.tdi_53_313 .tdb-menu>li>a:after,.tdi_53_313 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:;bottom:0}</style><style></style><div id=tdi_53_313 class="td_block_inner td-fix-index"><ul id="menu-semana-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1303321 tdb-menu-item-inactive"><a href="https://www.semana.es/corazon/"><div class="tdb-menu-item-text">Corazón</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/"><div class="tdb-menu-item-text">Famosos</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/"><div class="tdb-menu-item-text">Celebrities</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1303322 tdb-menu-item-inactive"><a href="https://www.semana.es/casas-reales/"><div class="tdb-menu-item-text">Casas Reales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/"><div class="tdb-menu-item-text">El vestidor de Letizia</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/"><div class="tdb-menu-item-text">Familia Real Española</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2043435 tdb-menu-item-inactive"><a href="https://www.semana.es/television/"><div class="tdb-menu-item-text">Televisión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-2200418"><a href="https://www.semana.es/sobre/la-casa-fuerte/"><div class="tdb-menu-item-text">La casa fuerte</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2142532"><a href="https://www.semana.es/salud/"><div class="tdb-menu-item-text">Salud</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2210156"><a href="https://www.semana.es/moda/"><div class="tdb-menu-item-text">Moda</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2142534"><a href="https://www.semana.es/belleza/"><div class="tdb-menu-item-text">Belleza</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2196663"><a href="https://www.semana.es/horoscopo/"><div class="tdb-menu-item-text">Horóscopo</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2142539"><a href="https://www.semana.es/recetas/"><div class="tdb-menu-item-text">Recetas</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2201363 tdb-menu-item-inactive"><a href="https://www.semana.es/sociedad/"><div class="tdb-menu-item-text">Tu Otra Semana</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2201366"><a href="https://www.semana.es/sociedad/coronavirus/"><div class="tdb-menu-item-text">Coronavirus</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2201367"><a href="https://www.semana.es/sociedad/sucesos/"><div class="tdb-menu-item-text">Sucesos</div></a></li></ul></li></ul></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_56_75b" class="tdc-zone"><div class="tdc_zone tdi_57_f52  wpb_row td-pb-row tdc-element-style" data-sticky-offset="72" ><style scoped>.tdi_57_f52{min-height:0}.tdi_57_f52:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0,0,0,.08);z-index:20;pointer-events:none}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}.td-header-desktop-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%);-webkit-transition:all .3s ease-in-out;-moz-transition:all .3s ease-in-out;-o-transition:all .3s ease-in-out;transition:all .3s ease-in-out}@media (max-width:767px){.tdi_57_f52:before{width:100%}}.tdi_57_f52{z-index:999 !important;position:relative}</style><div class="tdi_56_75b_rand_style td-element-style" ><style>.tdi_56_75b_rand_style{background-color:rgba(255,255,255,.95) !important}</style></div><div id="tdi_58_313" class="tdc-row stretch_row"><div class="vc_row tdi_59_235  wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>.tdi_59_235{min-height:0}.tdi_59_235,.tdi_59_235 .tdc-columns{display:block}.tdi_59_235 .tdc-columns{width:100%}@media (min-width:767px){.tdi_59_235.tdc-row-content-vert-center,.tdi_59_235.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_59_235.tdc-row-content-vert-bottom,.tdi_59_235.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_59_235.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_59_235.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}</style><div class="vc_column tdi_61_5ff  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_61_5ff{vertical-align:baseline}.tdi_61_5ff .wpb_wrapper,.tdi_61_5ff .wpb_wrapper .tdc-elements{display:block}.tdi_61_5ff .wpb_wrapper .tdc-elements{width:100%}.tdi_61_5ff .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_62_785 td-pb-border-top logo-sticky td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_62_785" ><style>.tdi_62_785{display:inline-block}.tdi_62_785 .tdb-logo-a,.tdi_62_785 h1{flex-direction:row;align-items:center;justify-content:flex-start}.tdi_62_785 .tdb-logo-svg-wrap{display:block}.tdi_62_785 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_62_785 .tdb-logo-img-wrap{display:block}.tdi_62_785 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_62_785 .tdb-logo-text-title{display:block}.tdi_62_785 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_62_785 .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img  class="tdb-logo-img"  src="https://www.semana.es/wp-content/themes/Newspaper-child_SEMANA/img/semana-logo.jpg"  alt=""  title="" /></span></a></div></div><div class="td_block_wrap tdb_header_menu tdi_63_331 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_63_331"  style=" z-index: 999;"><style>.tdi_63_331{display:inline-block}.tdi_63_331 .tdb-menu>li>a,.tdi_63_331 .td-subcat-more{padding:0 8px}.tdi_63_331 .tdb-menu>li .tdb-menu-sep,.tdi_63_331 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_63_331 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_63_331 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_63_331 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_63_331 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_63_331 .tdb-menu .tdb-normal-menu ul,.tdi_63_331 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0px rgba(0,0,0,.15)}.tdi_63_331:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,.tdi_63_331 .tdb-mega-menu .sub-menu>li{max-width:1300px !important}.tdi_63_331 .tdb-mega-menu .tdb_header_mega_menu{min-height:345px}.tdi_63_331 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0px 2px 6px 0px rgba(0,0,0,.1)}@media (min-width:1019px) and (max-width:1140px){.tdi_63_331 .tdb-mega-menu .tdb_header_mega_menu{min-height:300px}}@media (min-width:768px) and (max-width:1018px){.tdi_63_331 .tdb-menu>li>a,.tdi_63_331 .td-subcat-more,.tdi_63_331 .td-subcat-more>.tdb-menu-item-text{font-size:10px !important}.tdi_63_331 .tdb-mega-menu .tdb_header_mega_menu{min-height:240px}}</style><style>.tdi_63_331 .tdb-menu>li>a:after,.tdi_63_331 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:;bottom:0}</style><style></style><div id=tdi_63_331 class="td_block_inner td-fix-index"><ul id="menu-semana-header-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1303321 tdb-menu-item-inactive"><a href="https://www.semana.es/corazon/"><div class="tdb-menu-item-text">Corazón</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/"><div class="tdb-menu-item-text">Famosos</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/"><div class="tdb-menu-item-text">Celebrities</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1303322 tdb-menu-item-inactive"><a href="https://www.semana.es/casas-reales/"><div class="tdb-menu-item-text">Casas Reales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/"><div class="tdb-menu-item-text">El vestidor de Letizia</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/"><div class="tdb-menu-item-text">Familia Real Española</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2043435 tdb-menu-item-inactive"><a href="https://www.semana.es/television/"><div class="tdb-menu-item-text">Televisión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-2200418"><a href="https://www.semana.es/sobre/la-casa-fuerte/"><div class="tdb-menu-item-text">La casa fuerte</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2142532"><a href="https://www.semana.es/salud/"><div class="tdb-menu-item-text">Salud</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2210156"><a href="https://www.semana.es/moda/"><div class="tdb-menu-item-text">Moda</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2142534"><a href="https://www.semana.es/belleza/"><div class="tdb-menu-item-text">Belleza</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2196663"><a href="https://www.semana.es/horoscopo/"><div class="tdb-menu-item-text">Horóscopo</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2142539"><a href="https://www.semana.es/recetas/"><div class="tdb-menu-item-text">Recetas</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2201363 tdb-menu-item-inactive"><a href="https://www.semana.es/sociedad/"><div class="tdb-menu-item-text">Tu Otra Semana</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2201366"><a href="https://www.semana.es/sociedad/coronavirus/"><div class="tdb-menu-item-text">Coronavirus</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2201367"><a href="https://www.semana.es/sociedad/sucesos/"><div class="tdb-menu-item-text">Sucesos</div></a></li></ul></li></ul></div></div><div class="td_block_wrap tdb_header_search tdi_66_551 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_66_551" ><style>.tdi_66_551{margin-top:4px !important}@media (min-width:768px) and (max-width:1018px){.tdi_66_551{margin-top:1px !important}}</style><style>.tdi_66_551 .tdb-head-search-btn i{font-size:20px;width:48px;height:48px;line-height:48px;color:#000}.tdi_66_551{display:inline-block;float:right;clear:none}.tdi_66_551 .tdb-search-txt{top:0}.tdi_66_551 .tdb-drop-down-search .tdb-drop-down-search-inner{max-width:600px}.tdi_66_551 .tdb-search-form{padding:30px;border-width:0}.tdi_66_551 .tdb-drop-down-search{left:auto;right:0}.tdi_66_551 .tdb-drop-down-search-inner,.tdi_66_551 .tdb-search-form,.tdi_66_551 .tdb-aj-search{margin-left:auto;margin-right:0}.tdi_66_551 .tdb-search-form-inner:after{border-width:0 0 1px}.tdi_66_551 .tdb-head-search-form-btn i{font-size:7px;margin-left:8px;top:0}.tdi_66_551 .tdb-head-search-form-btn{padding:0;color:#000;background-color:rgba(0,0,0,0)}.tdi_66_551 .tdb-aj-search-results{padding:0 30px 30px;border-width:0 0 1px}.tdi_66_551 .result-msg{padding:10px 0;text-align:center;font-style:normal !important}.tdi_66_551 .tdb-head-search-btn:after{border-bottom-color:#fff}.tdi_66_551 .tdb-drop-down-search-inner{box-shadow:0px 3px 6px 0px rgba(0,0,0,.2)}.tdi_66_551 .tdb-head-search-form-btn:hover{color:#4db2ec;background-color:rgba(0,0,0,0)}.tdi_66_551 .result-msg a:hover{color:#4db2ec}.tdi_66_551 .td_module_wrap{width:50%;float:left;padding-left:10px;padding-right:10px;padding-bottom:10px;margin-bottom:10px}.tdi_66_551 .td_module_wrap:nth-last-child(-n+2){margin-bottom:0;padding-bottom:0}.tdi_66_551 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{display:none}.tdi_66_551 .tdb-aj-search-inner{margin-left:-10px;margin-right:-10px}.tdi_66_551 .td-module-container:before{bottom:-10px}.tdi_66_551 .entry-thumb{background-position:center 50%}.tdi_66_551 .td-image-wrap{padding-bottom:100%}.tdi_66_551 .td-image-container{flex:0 0 30%;width:30%;display:block;order:0}.ie10 .tdi_66_551 .td-image-container,.ie11 .tdi_66_551 .td-image-container{flex:0 0 auto}.tdi_66_551 .td-module-container{flex-direction:row}.ie10 .tdi_66_551 .td-module-meta-info,.ie11 .tdi_66_551 .td-module-meta-info{flex:1}.tdi_66_551 .td-video-play-ico{width:24px;height:24px;font-size:24px}.tdi_66_551 .td-post-vid-time{display:block}.tdi_66_551 .td-module-meta-info{padding:3px 0 0 16px;border-color:#eaeaea}.tdi_66_551 .entry-title{margin:0 0 2px;font-size:13px !important;line-height:1.4 !important}.tdi_66_551 .td-excerpt{column-count:1;column-gap:48px;display:none}.tdi_66_551 .td-post-category{display:none;text-transform:uppercase !important}.tdi_66_551 .td-read-more{display:none}.tdi_66_551 .td-post-author-name{display:none}.tdi_66_551 .td-icon-star,.tdi_66_551 .td-icon-star-empty,.tdi_66_551 .td-icon-star-half{font-size:15px}.tdi_66_551 .td-module-comments{display:none}.tdi_66_551 .tdb-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.td-theme-wrap .tdi_66_551 .td_module_wrap:hover .td-module-title a,.tdi_66_551 .tdb-aj-cur-element .entry-title a{color:#4db2ec !important}@media (min-width:1019px) and (max-width:1140px){.tdi_66_551 .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px}.tdi_66_551 .td_module_wrap:nth-last-child(-n+2){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_66_551 .td_module_wrap .td-module-container:before{display:block !important}.tdi_66_551 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{display:none !important}.tdi_66_551 .td-module-container:before{bottom:-10px}}@media (min-width:768px) and (max-width:1018px){.tdi_66_551 .tdb-head-search-btn i{font-size:18px;width:46.8px;height:46.8px;line-height:46.8px}.tdi_66_551 .tdb-search-form{padding:20px}.tdi_66_551 .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px}.tdi_66_551 .td_module_wrap:nth-last-child(-n+2){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_66_551 .td_module_wrap .td-module-container:before{display:block !important}.tdi_66_551 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{display:none !important}.tdi_66_551 .td-module-container:before{bottom:-10px}}@media (max-width:767px){.tdi_66_551 .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px}.tdi_66_551 .td_module_wrap:nth-last-child(-n+2){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_66_551 .td_module_wrap .td-module-container:before{display:block !important}.tdi_66_551 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{display:none !important}.tdi_66_551 .td-module-container:before{bottom:-10px}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.semana.es/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="td-icon-search"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div></div><article id="post-2261378" class="td-post-template-4 post-2261378 post type-post status-publish format-standard has-post-thumbnail category-belleza td-container-wrap"><div class="td-post-header td-container"><div class="td-crumb-container"></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><img  width="1068" height="801" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/09/destacado-min-1068x801.jpg"  srcset="https://www.semana.es/wp-content/uploads/2020/09/destacado-min-1068x801.jpg 1068w, https://www.semana.es/wp-content/uploads/2020/09/destacado-min-300x225.jpg 300w, https://www.semana.es/wp-content/uploads/2020/09/destacado-min-1024x768.jpg 1024w, https://www.semana.es/wp-content/uploads/2020/09/destacado-min-768x576.jpg 768w, https://www.semana.es/wp-content/uploads/2020/09/destacado-min-150x113.jpg 150w, https://www.semana.es/wp-content/uploads/2020/09/destacado-min-696x522.jpg 696w, https://www.semana.es/wp-content/uploads/2020/09/destacado-min-560x420.jpg 560w, https://www.semana.es/wp-content/uploads/2020/09/destacado-min-80x60.jpg 80w, https://www.semana.es/wp-content/uploads/2020/09/destacado-min-265x198.jpg 265w, https://www.semana.es/wp-content/uploads/2020/09/destacado-min.jpg 1200w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="destacado-min"/></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a  href="https://www.semana.es/belleza/">Belleza</a></li></ul><h1 class="entry-title">El retoque estético que comparten Gema López, Jorge Javier Vázquez y Diego Matamoros</h1></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><h2 class="td-post-sub-title"><h2 class="td-post-sub-title"><p>Gema López confesó hace unos días en &#8216;Sálvame&#8217; que se había hecho un retoque estético con el que estaba muy contenta y que comparte con varios colaboradores.</p></h2></h2><div class="td-module-meta-info"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.semana.es%2Fbelleza%2Fretoque-estetico-comparten-gema-lopez-jorge-javier-vazquez-diego-matamoros-20200904-002261378%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+retoque+est%C3%A9tico+que+comparten+Gema+L%C3%B3pez%2C+Jorge+Javier+V%C3%A1zquez+y+Diego+Matamoros&url=https%3A%2F%2Fwww.semana.es%2Fbelleza%2Fretoque-estetico-comparten-gema-lopez-jorge-javier-vazquez-diego-matamoros-20200904-002261378%2F&via=Semana"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.semana.es/belleza/retoque-estetico-comparten-gema-lopez-jorge-javier-vazquez-diego-matamoros-20200904-002261378/&amp;media=https://www.semana.es/wp-content/uploads/2020/09/destacado-min.jpg&description=Gema López confesó hace unos días en &#039;Sálvame&#039; que se había hecho un retoque estético con el que estaba muy contenta y que comparte con varios colaboradores"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El+retoque+est%C3%A9tico+que+comparten+Gema+L%C3%B3pez%2C+Jorge+Javier+V%C3%A1zquez+y+Diego+Matamoros %0A%0A https://www.semana.es/belleza/retoque-estetico-comparten-gema-lopez-jorge-javier-vazquez-diego-matamoros-20200904-002261378/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.semana.es/author/miguel-sanchez-ortiz/">Miguel Ummnosep</a><div class="td-author-line"> -</div></div>        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-04T14:24:44+02:00" >4 septiembre, 2020 - 14:24</time></span></div><hr class="hr" /><div class="td-post-content tagdiv-type"><p><a href="https://www.semana.es/famoso/gema-lopez/">Gema López</a>, <a href="https://www.semana.es/famoso/jorge-javier-vazquez/">Jorge Javier Vázquez</a> y <a href="https://www.semana.es/famoso/diego-matamoros/">Diego Matamoros</a> no solo han compartido en más de una ocasión plató de televisión; sino que también comparten secretos de belleza con los que consiguen mejorar su aspecto físico sin apenas esfuerzo. Y es que hace unos días descubrimos en el plató de <strong><em>Sálvame</em> </strong>que la colaboradora, el presentador y el <em>influencer</em> se han sometido en distintos momentos al mismo retoque estético.</p><div class="lista-enlaces"></p><ul><li class="entry-title td-module-title"><strong><a title="El doble retoque estético de Rocío Flores: ¡en nariz y labios!" href="https://www.semana.es/belleza/doble-retoque-estetico-rocio-flores-en-nariz-labios-20200903-002261331/" rel="bookmark">El doble retoque estético de Rocío Flores: ¡se toca la nariz y los labios!</a></strong></li><li class="entry-title td-module-title"><strong><a title="Laura Matamoros se somete a un nuevo tratamiento estético: ¿qué se ha hecho?" href="https://www.semana.es/belleza/laura-matamoros-somete-nuevo-tratamiento-estetico-que-hecho-20200902-002261041/" rel="bookmark">Laura Matamoros se somete a un nuevo tratamiento estético de la mano de su cuñada Carla Barber: ¿qué se ha hecho y por qué?</a></strong></li></ul><p></div><p>Todo surgía a raíz de que <strong>Alonso Caparrós </strong>confesara qué parte de su cuerpo le acomplejaba relativamente. El que fuera presentador de <strong><em>Furor</em> </strong>desveló a sus compañeros y, cómo no, también a la audiencia, que no suele posar desnudo en las fotos porque no le gusta el aspecto de sus glúteos. Un comentario que hizo que sus compañeros desvelaran varios métodos para conseguir elevar un poco el trasero y evitar así que parezca que está «caído». Fue <a href="https://www.semana.es/famoso/kiko-matamoros/">Kiko Matamoros</a> el que comentó que, gracias a la medicina estética, su hijo ha conseguido mejorar sus glúteos. A lo que<strong> Jorge Javier Vázquez</strong> y <strong>Gema López</strong> aprovecharon para explicar que ellos también se habían sometido al mismo tratamiento que Diego. «Eso me lo he hecho yo también pero duele», aclaró el presentador. «Yo también me lo hice», añadió la colaboradora.</p><dl class="resumen_tto ui basic segment"></dl><div class="lista-enlaces"></p><ul><li class="entry-title td-module-title"><strong><a title="Los tres pilares para evitar las «alas de murciélago»" href="https://www.semana.es/belleza/tres-pilares-evitar-alas-murcielago-20200807-002234663/" rel="bookmark">Estos son los tres pilares fundamentales para evitar las «alas de murciélago»</a></strong></li><li class="entry-title td-module-title"><strong><a title="Jorge Javier Vázquez comienza sus vacaciones posando en bañador" href="https://www.semana.es/corazon/jorge-javier-vazquez-comienza-vacaciones-posando-banador-20200728-002232057/" rel="bookmark">Jorge Javier Vázquez comienza sus vacaciones presumiendo de cuerpo y posando en bañador de la manera más sexy </a> </strong></li></ul><p></div><h4><strong>¿Qué es el <em>Thermage,</em> el tratamiento al que se han sometido Gema López, Jorge Javier Vázquez y Diego Matamoros para elevar sus glúteos?</strong></h4><p>Al contrario de lo que podáis pensar, el <i>Thermage n</i>o precisa de operación quirúrgica. Se trata de una técnica de radiofrencuencia intensa a partir de la cual es posible levantar el glúteo sin pasar por aguja ni bisturí; un novedoso tratamiento que dura entre una hora y media y dos horas y que consigue resultados más que visibles. Según <strong>Carlos Núñez</strong>, médico estético de la<strong> Clínica Diego de León</strong>, la favorita de <strong>Gema López</strong>, «la flacidez es uno de los problemas principales, si no el más importante, del envejecimiento de la piel» y, para reducirla, el tratamiento que consigue mejor resultado es el <em>Thermage</em> corporal. «Mediante el uso radiofrecuencia, produce un calentamiento en la profundidad de la piel, que va buscando la generación de colágeno y elastina».</p><div class="lista-enlaces"></p><ul><li class="entry-title td-module-title"><strong><a title="Carla Barber valora los nuevos glúteos de Diego Matamoros" href="https://www.semana.es/corazon/famosos/carla-barber-valora-nuevos-gluteos-diego-matamoros-20200819-002237863/" rel="bookmark">Carla Barber valora los nuevos glúteos de su novio Diego Matamoros</a></strong></li><li class="entry-title td-module-title"><strong><a title="Gema López enseña su rostro después de someterse a un tratamiento para conseguir un «efecto buena cara»" href="https://www.semana.es/corazon/gema-lopez-ensena-rostro-despues-someterse-tratamiento-efecto-buena-cara-20200701-002225229/" rel="bookmark">Gema López enseña su rostro después de someterse a un tratamiento para conseguir un «efecto buena cara» y el resultado nos encanta</a></strong></li></ul><p></div><p>Los famosos que se han hecho este tratamiento han conseguido eliminar la flacidez, reafirmar y mejorar la textura y la calidad de la piel de sus glúteos sin necesidad de cirujía. «Mediante una serie de disparos, se va aumentando la temperatura en la zona que interesa de la piel para que las células que fabrican fibras nuevas se activen y mejoren la textura de la piel y reduzcan la flacidez»; explica el doctor. Eso sí, tal y como comentó <strong>Gema López</strong> en el plató de <strong><em>Sálvame</em></strong>, el resultado definitivo se comienza a producir al mes del tratamiento y este solo dura un año.</p></div><div class="ads-smartclip"><div id="smartIntxt"></div></div><div id="divVideoStepAdTop" class="divVideoStep"></div> <script type='text/javascript'>(function(w,d){var i=w.invibes=w.invibes||{};i.uc=0;i.prod=2618;var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='//k.r66net.com/GetLink';d.head.appendChild(s);})(window,document);</script> <div class="gallery"><div class="gallery-row"><div class="img-gallery">
<img   src="https://www.semana.es/wp-content/uploads/2020/09/gema-lopezz-min.jpg"  alt="gema lopezz min" title="gema lopezz-min" /></div><div class="body-gallery">
<span class="number-gallery"><span class="number">1</span> de 6</span><div><h3 class="title-gallery">Gema López</h3></div></div></div><div class="gallery-row"><div class="img-gallery">
<img   src="https://www.semana.es/wp-content/uploads/2020/09/gema-lopez-min.jpg"  alt="gema lopez min" title="gema lopez-min" /></div><div class="body-gallery">
<span class="number-gallery"><span class="number">2</span> de 6</span><div><h3 class="title-gallery">No es su único retoque estético de la mano de Clínica Diego de León</h3></div></div></div><div class="gallery-row"><div class="img-gallery">
<img   src="https://www.semana.es/wp-content/uploads/2020/09/jj-vazquez-min.jpg"  alt="jj vazquez min" title="jj vazquez-min" /></div><div class="body-gallery">
<span class="number-gallery"><span class="number">3</span> de 6</span><div><h3 class="title-gallery">Jorge Javier Vázquez</h3></div></div></div><div class="gallery-row"><div class="img-gallery">
<img   src="https://www.semana.es/wp-content/uploads/2020/09/jorge-javier-vazquez-2-min.jpg"  alt="jorge javier vazquez 2 min" title="jorge javier vazquez 2-min" /></div><div class="body-gallery">
<span class="number-gallery"><span class="number">4</span> de 6</span><div><h3 class="title-gallery">Presume de glúteos siempre que puede gracias al Thermage</h3></div></div></div><div class="gallery-row"><div class="img-gallery">
<img   src="https://www.semana.es/wp-content/uploads/2020/09/diego-matamoros-min.jpg"  alt="diego matamoros min" title="diego matamoros-min" /></div><div class="body-gallery">
<span class="number-gallery"><span class="number">5</span> de 6</span><div><h3 class="title-gallery">Diego Matamoros</h3></div></div></div><div class="gallery-row"><div class="img-gallery">
<img   src="https://www.semana.es/wp-content/uploads/2020/09/diego-matamoros-2-min.jpg"  alt="diego matamoros 2 min" title="diego matamoros 2-min" /></div><div class="body-gallery">
<span class="number-gallery"><span class="number">6</span> de 6</span><div><h3 class="title-gallery">Asiduo a la medicina estética al estar saliendo con la doctora Carla Barber</h3></div></div></div></div><div class="ads-taboola" id="taboola-mobile-below-article-thumbnails"></div> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'alternating-thumbnails-b',container:'taboola-mobile-below-article-thumbnails',placement:'Mobile Below Article Thumbnails',target_type:'mix'});_taboola.push({article:'auto',url:'https://www.semana.es/belleza/retoque-estetico-comparten-gema-lopez-jorge-javier-vazquez-diego-matamoros-20200904-002261378/'});</script> <div class="ads-taboola" id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'alternating-thumbnails-a',container:'taboola-below-article-thumbnails',placement:'Below Article Thumbnails',target_type:'mix'});</script> <footer><div class="td-post-source-tags"></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content">
<span>Artículo anterior</span>
<a href="https://www.semana.es/television/tamara-falco-ficha-el-hormiguero-sera-seccion-20200904-002261758/">Tamara Falcó ficha por &#8216;El Hormiguero&#8217;: así será su sección</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.semana.es/author/miguel-sanchez-ortiz/">Miguel Ummnosep</a></span></div></footer></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside id="wpb_widget-19" class="td_block_template_1 widget wpb_widget-19 widget_wpb_widget"><div id="div-gpt-ad-r1"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-r1');});</script> </div></aside><div class="td_block_wrap td_block_mas_leidos_widget td_block_widget tdi_67_e32 td-pb-border-top sidebar-last-posts td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="tdi_67_e32" ><script>var block_tdi_67_e32=new tdBlock();block_tdi_67_e32.id="tdi_67_e32";block_tdi_67_e32.atts='{"custom_title":"Lo m\u00e1s le\u00eddo","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"sidebar-last-posts","post_ids":"2261520,2261259,2261369,2261440,2261178,2261532,2261253,2261188,2260766,2261276","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_67_e32","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_67_e32","tdc_css_class_style":"tdi_67_e32_rand_style"}';block_tdi_67_e32.td_column_number="1";block_tdi_67_e32.block_type="td_block_mas_leidos_widget";block_tdi_67_e32.post_count="5";block_tdi_67_e32.found_posts="10";block_tdi_67_e32.header_color="";block_tdi_67_e32.ajax_pagination_infinite_stop="";block_tdi_67_e32.max_num_pages="2";tdBlocksArray.push(block_tdi_67_e32);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo más leído</span></h4></div><div id=tdi_67_e32 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/ana-soria-comparte-fotos-infancia-22-cumpleanos-20200903-002261520/" rel="bookmark" class="td-image-wrap " title="Ana Soria comparte las fotos de su infancia en su 22 cumpleaños" ><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/09/ana-soria-2-100x70.jpg"   srcset="https://www.semana.es/wp-content/uploads/2020/09/ana-soria-2-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2020/09/ana-soria-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Ana Soria comparte las fotos de su infancia en su 22 cumpleaños" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/ana-soria-comparte-fotos-infancia-22-cumpleanos-20200903-002261520/" rel="bookmark" title="Ana Soria comparte las fotos de su infancia en su 22 cumpleaños">Ana Soria comparte las fotos de su infancia en su 22...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T20:12:02+02:00" >3 septiembre, 2020 - 20:12</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/muere-jaime-carvajal-hoyos-marido-xandra-falco-infarto-fulminante-20200903-002261259/" rel="bookmark" class="td-image-wrap " title="Muere de un infarto fulminante el marido de Xandra Falcó, hermana de Tamara" ><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/09/xandra-falco-100x70.jpg"   srcset="https://www.semana.es/wp-content/uploads/2020/09/xandra-falco-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2020/09/xandra-falco-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Muere de un infarto fulminante el marido de Xandra Falcó, hermana de Tamara" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/muere-jaime-carvajal-hoyos-marido-xandra-falco-infarto-fulminante-20200903-002261259/" rel="bookmark" title="Muere de un infarto fulminante el marido de Xandra Falcó, hermana de Tamara">Muere de un infarto fulminante el marido de Xandra Falcó, hermana...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T09:47:59+02:00" >3 septiembre, 2020 - 9:47</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/rocio-carrasco-defiende-ultranza-relacion-enrique-ponce-ana-soria-a-haciendo-dano-el-20200903-002261369/" rel="bookmark" class="td-image-wrap " title="Rocío Carrasco defiende a ultranza la relación de Enrique Ponce y Ana Soria: «¿A quién le está haciendo daño él?»" ><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/09/rocio-carrasco-dest-100x70.jpg"   srcset="https://www.semana.es/wp-content/uploads/2020/09/rocio-carrasco-dest-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2020/09/rocio-carrasco-dest-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Rocío Carrasco" title="Rocío Carrasco defiende a ultranza la relación de Enrique Ponce y Ana Soria: «¿A quién le está haciendo daño él?»" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/rocio-carrasco-defiende-ultranza-relacion-enrique-ponce-ana-soria-a-haciendo-dano-el-20200903-002261369/" rel="bookmark" title="Rocío Carrasco defiende a ultranza la relación de Enrique Ponce y Ana Soria: «¿A quién le está haciendo daño él?»">Rocío Carrasco defiende a ultranza la relación de Enrique Ponce y...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T14:16:50+02:00" >3 septiembre, 2020 - 14:16</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/pablo-lopez-recibe-pedrada-pleno-concierto-interrumpe-lagrimas-20200903-002261440/" rel="bookmark" class="td-image-wrap " title="Pablo López recibe una pedrada en pleno concierto y lo interrumpe entre lágrimas" ><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/09/pablo-lopez-100x70.jpg"   srcset="https://www.semana.es/wp-content/uploads/2020/09/pablo-lopez-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2020/09/pablo-lopez-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Pablo López" title="Pablo López recibe una pedrada en pleno concierto y lo interrumpe entre lágrimas" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/pablo-lopez-recibe-pedrada-pleno-concierto-interrumpe-lagrimas-20200903-002261440/" rel="bookmark" title="Pablo López recibe una pedrada en pleno concierto y lo interrumpe entre lágrimas">Pablo López recibe una pedrada en pleno concierto y lo interrumpe...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T15:32:10+02:00" >3 septiembre, 2020 - 15:32</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/television/maria-patino-rompe-llorar-reproche-mila-ximenez-20200902-002261178/" rel="bookmark" class="td-image-wrap " title="María Patiño rompe a llorar tras un reproche de Mila Ximénez sobre su cáncer" ><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/09/maria-patino-100x70.jpg"   srcset="https://www.semana.es/wp-content/uploads/2020/09/maria-patino-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2020/09/maria-patino-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="María Patiño rompe a llorar tras un reproche de Mila Ximénez sobre su cáncer" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/television/maria-patino-rompe-llorar-reproche-mila-ximenez-20200902-002261178/" rel="bookmark" title="María Patiño rompe a llorar tras un reproche de Mila Ximénez sobre su cáncer">María Patiño rompe a llorar tras un reproche de Mila Ximénez...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-02T20:18:42+02:00" >2 septiembre, 2020 - 20:18</time></span></div></div></div></div></div></div><aside id="wpb_widget-20" class="td_block_template_1 widget wpb_widget-20 widget_wpb_widget"><div id="ads-r2-sidebar"></div></aside><aside id="estiloyvida_widget-3" class="td_block_template_1 widget estiloyvida_widget-3 widget_estiloyvida_widget"><h4 class="block-title"><span>Estilo y vida</span></h4><div class="td_block_wrap td_block_7 td_block_widget td-pb-border-top td_block_template_8 td-column-1 td_block_padding"><div class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://estiloyvida.es/festival-de-venecia-regalado-mejores-looks-ano/" rel="bookmark" class="td-image-wrap" title="Glamour y góndolas: Así está siendo la espectacular alfombra roja del Festival de Venecia">
<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2020/09/destacado-min-100x70.jpg" alt="" title="Glamour y góndolas: Así está siendo la espectacular alfombra roja del Festival de Venecia" width="100" height="70">
</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/festival-de-venecia-regalado-mejores-looks-ano/" rel="bookmark" title="Glamour y góndolas: Así está siendo la espectacular alfombra roja del Festival de Venecia">Glamour y góndolas: Así está siendo la espectacular alfombra roja del Festival de Venecia</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://estiloyvida.es/rosalia-primera-espanola-imagen-viva-glam-mac/" rel="bookmark" class="td-image-wrap" title="Rosalía se convierte en la primera española en ser imagen de Viva Glam de MAC">
<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2020/09/destacado-rosalia-min-100x70.jpg" alt="" title="Rosalía se convierte en la primera española en ser imagen de Viva Glam de MAC" width="100" height="70">
</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/rosalia-primera-espanola-imagen-viva-glam-mac/" rel="bookmark" title="Rosalía se convierte en la primera española en ser imagen de Viva Glam de MAC">Rosalía se convierte en la primera española en ser imagen de Viva Glam de MAC</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://estiloyvida.es/8-prendas-complementos-necesitas-arrasar-este-mes-septiembre/" rel="bookmark" class="td-image-wrap" title="8 prendas y complementos que necesitas para arrasar este mes de septiembre">
<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2020/08/destacado-maria-pombo-min-100x70.jpg" alt="" title="8 prendas y complementos que necesitas para arrasar este mes de septiembre" width="100" height="70">
</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/8-prendas-complementos-necesitas-arrasar-este-mes-septiembre/" rel="bookmark" title="8 prendas y complementos que necesitas para arrasar este mes de septiembre">8 prendas y complementos que necesitas para arrasar este mes de septiembre</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://estiloyvida.es/famosas-mejor-y-peor-vestidas-de-la-semana-63/" rel="bookmark" class="td-image-wrap" title="Las mejor y peor vestidas de la semana son…">
<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2020/08/mejor-y-peor-vestidas-100x70.jpg" alt="" title="Las mejor y peor vestidas de la semana son…" width="100" height="70">
</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/famosas-mejor-y-peor-vestidas-de-la-semana-63/" rel="bookmark" title="Las mejor y peor vestidas de la semana son…">Las mejor y peor vestidas de la semana son…</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://estiloyvida.es/lourdes-montes-tiene-vestido-magico-despedirse-verano/" rel="bookmark" class="td-image-wrap" title="Lourdes Montes tiene el vestido más mágico para despedirse del verano">
<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2020/08/lourdes-montes-destacado-min-100x70.jpg" alt="" title="Lourdes Montes tiene el vestido más mágico para despedirse del verano" width="100" height="70">
</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/lourdes-montes-tiene-vestido-magico-despedirse-verano/" rel="bookmark" title="Lourdes Montes tiene el vestido más mágico para despedirse del verano">Lourdes Montes tiene el vestido más mágico para despedirse del verano</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_68_257 td-pb-border-top sidebar-last-posts td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="tdi_68_257" ><script>var block_tdi_68_257=new tdBlock();block_tdi_68_257.id="tdi_68_257";block_tdi_68_257.atts='{"custom_title":"Lo \u00faltimo","custom_url":"","block_template_id":"td_block_template_9","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"sidebar-last-posts","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_68_257","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_68_257","tdc_css_class_style":"tdi_68_257_rand_style"}';block_tdi_68_257.td_column_number="1";block_tdi_68_257.block_type="td_block_7";block_tdi_68_257.post_count="5";block_tdi_68_257.found_posts="45358";block_tdi_68_257.header_color="#";block_tdi_68_257.ajax_pagination_infinite_stop="";block_tdi_68_257.max_num_pages="9072";tdBlocksArray.push(block_tdi_68_257);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo último</span></h4></div><div id=tdi_68_257 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/belleza/retoque-estetico-comparten-gema-lopez-jorge-javier-vazquez-diego-matamoros-20200904-002261378/" rel="bookmark" class="td-image-wrap " title="El retoque estético que comparten Gema López, Jorge Javier Vázquez y Diego Matamoros" ><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/09/destacado-min-100x70.jpg"   srcset="https://www.semana.es/wp-content/uploads/2020/09/destacado-min-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2020/09/destacado-min-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="El retoque estético que comparten Gema López, Jorge Javier Vázquez y Diego Matamoros" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/belleza/retoque-estetico-comparten-gema-lopez-jorge-javier-vazquez-diego-matamoros-20200904-002261378/" rel="bookmark" title="El retoque estético que comparten Gema López, Jorge Javier Vázquez y Diego Matamoros">El retoque estético que comparten Gema López, Jorge Javier Vázquez y...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-04T14:24:44+02:00" >4 septiembre, 2020 - 14:24</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/television/tamara-falco-ficha-el-hormiguero-sera-seccion-20200904-002261758/" rel="bookmark" class="td-image-wrap " title="Tamara Falcó ficha por &#8216;El Hormiguero&#8217;: así será su sección" ><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/06/tamara-falco-dest-100x70.jpg"   srcset="https://www.semana.es/wp-content/uploads/2020/06/tamara-falco-dest-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2020/06/tamara-falco-dest-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="tamara falcó" title="Tamara Falcó ficha por &#8216;El Hormiguero&#8217;: así será su sección" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/television/tamara-falco-ficha-el-hormiguero-sera-seccion-20200904-002261758/" rel="bookmark" title="Tamara Falcó ficha por &#8216;El Hormiguero&#8217;: así será su sección">Tamara Falcó ficha por &#8216;El Hormiguero&#8217;: así será su sección</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-04T14:15:09+02:00" >4 septiembre, 2020 - 14:15</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/maria-pombo-desvela-malestar-ponerse-medicacion-contra-esclerosis-multiple-20200904-002261735/" rel="bookmark" class="td-image-wrap " title="María Pombo desvela su malestar tras ponerse la medicación contra la esclerosis múltiple" ><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/05/portada-maria-pombo-100x70.jpg"   srcset="https://www.semana.es/wp-content/uploads/2020/05/portada-maria-pombo-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2020/05/portada-maria-pombo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="María Pombo desvela su malestar tras ponerse la medicación contra la esclerosis múltiple" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/maria-pombo-desvela-malestar-ponerse-medicacion-contra-esclerosis-multiple-20200904-002261735/" rel="bookmark" title="María Pombo desvela su malestar tras ponerse la medicación contra la esclerosis múltiple">María Pombo desvela su malestar tras ponerse la medicación contra la...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-04T14:03:31+02:00" >4 septiembre, 2020 - 14:03</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/reina-letizia-leccion-sobriedad-doloroso-momento-20200904-002261738/" rel="bookmark" class="td-image-wrap " title="La Reina Letizia, lección de sobriedad en un doloroso momento" ><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/09/portada-leti-100x70.jpg"   srcset="https://www.semana.es/wp-content/uploads/2020/09/portada-leti-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2020/09/portada-leti-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="La Reina Letizia, lección de sobriedad en un doloroso momento" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/reina-letizia-leccion-sobriedad-doloroso-momento-20200904-002261738/" rel="bookmark" title="La Reina Letizia, lección de sobriedad en un doloroso momento">La Reina Letizia, lección de sobriedad en un doloroso momento</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-04T13:15:30+02:00" >4 septiembre, 2020 - 13:15</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/belleza/marta-lopez-revela-secreto-mirada-perfecta-20200904-002261697/" rel="bookmark" class="td-image-wrap " title="Marta López revela su secreto para tener una mirada perfecta" ><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/06/marta-lopez-destacada-1-100x70.jpg"   srcset="https://www.semana.es/wp-content/uploads/2020/06/marta-lopez-destacada-1-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2020/06/marta-lopez-destacada-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Marta López revela su secreto para tener una mirada perfecta" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/belleza/marta-lopez-revela-secreto-mirada-perfecta-20200904-002261697/" rel="bookmark" title="Marta López revela su secreto para tener una mirada perfecta">Marta López revela su secreto para tener una mirada perfecta</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-04T13:02:51+02:00" >4 septiembre, 2020 - 13:02</time></span></div></div></div></div></div></div></div></div></div></div></article><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_69_323" class="tdc-zone"><div class="tdc_zone tdi_70_252  wpb_row td-pb-row tdc-element-style"  ><style scoped>.tdi_70_252{min-height:0}.tdi_70_252{position:relative}</style><div class="tdi_69_323_rand_style td-element-style" ><style>.tdi_69_323_rand_style{background-color:rgba(0,0,0,.89) !important}</style></div><div id="tdi_71_935" class="tdc-row stretch_row"><div class="vc_row tdi_72_392  wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_72_392{min-height:0}.tdi_72_392,.tdi_72_392 .tdc-columns{display:block}.tdi_72_392 .tdc-columns{width:100%}.tdi_72_392{padding-top:54px !important;padding-bottom:20px !important;position:relative}.tdi_72_392 .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_72_392{padding-top:40px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_72_392{padding-top:44px !important}}</style><div class="tdi_71_935_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_71_935_rand_style>.td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;opacity:.1 !important;background-size:cover !important;background-position:center top !important}</style></div><style>.tdi_71_935_rand_style{background-color:#004a91 !important}</style></div><div class="vc_column tdi_74_35f  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_74_35f{vertical-align:baseline}.tdi_74_35f .wpb_wrapper,.tdi_74_35f .wpb_wrapper .tdc-elements{display:block}.tdi_74_35f .wpb_wrapper .tdc-elements{width:100%}.tdi_74_35f .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_76_a22  vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_76_a22{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_76_a22,.tdi_76_a22 .tdc-inner-columns{display:block}.tdi_76_a22 .tdc-inner-columns{width:100%}.tdi_76_a22{padding-bottom:30px !important}.tdi_76_a22 .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_76_a22{padding-bottom:20px !important}}</style><div class="vc_column_inner tdi_78_822  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_78_822{vertical-align:baseline}.tdi_78_822 .wpb_wrapper,.tdi_78_822 .wpb_wrapper .tdc-elements{display:block}.tdi_78_822 .wpb_wrapper .tdc-elements{width:100%}.tdi_78_822{width:25% !important}@media (max-width:767px){.tdi_78_822{margin-bottom:50px !important;width:100% !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_79_854 td-pb-border-top footer-logo td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_79_854" ><style>.tdi_79_854 .tdb-logo-a,.tdi_79_854 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_79_854 .tdb-logo-svg-wrap{display:block}.tdi_79_854 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_79_854 .tdb-logo-img-wrap{display:block}.tdi_79_854 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_79_854 .tdb-logo-text-title{display:block}.tdi_79_854 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_79_854 .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img  class="tdb-logo-img"  src="https://www.semana.es/wp-content/themes/Newspaper-child_SEMANA/img/logo-semana.png"  alt=""  title="" /></span></a></div></div></div></div></div><div class="vc_column_inner tdi_81_433  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_81_433{vertical-align:baseline}.tdi_81_433 .wpb_wrapper,.tdi_81_433 .wpb_wrapper .tdc-elements{display:block}.tdi_81_433 .wpb_wrapper .tdc-elements{width:100%}.tdi_81_433{width:41.66666667% !important}@media (max-width:767px){.tdi_81_433{margin-bottom:50px !important;width:100% !important;justify-content:center !important;text-align:center !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_82_255 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_82_255" ><style>@media (max-width:767px){.tdi_82_255{justify-content:center !important;text-align:center !important}}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_83_55f .tdm-title{color:#fff}.tdi_83_55f .tdm-title{font-family:Lora !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important}</style><div class="tds-title tds-title1 td-fix-index tdi_83_55f"><h3 class="tdm-title tdm-title-md">Sobre nosotros</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_84_ef2 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_84_ef2" ><style>@media (max-width:767px){.tdi_84_ef2{justify-content:center !important;text-align:center !important}}</style><style>.tdi_84_ef2 .tdm-descr{color:#eaeaea;font-family:Lora !important;font-size:14px !important;line-height:1.6 !important}@media (min-width:768px) and (max-width:1018px){.tdi_84_ef2 .tdm-descr{font-family:Lora !important;font-size:13px !important;line-height:1.6 !important}}</style><p class="tdm-descr">Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_85_182 tdm-content-horiz-left td-pb-border-top sm-footer-link td_block_template_1"  data-td-block-uid="tdi_85_182" ><style>.tdi_85_182{margin-top:21px !important}@media (max-width:767px){.tdi_85_182{justify-content:center !important;text-align:center !important}}</style><style>.tdi_85_182 .tdm-descr{color:#eaeaea;font-family:Lora !important;font-size:14px !important;line-height:1.6 !important}.tdi_85_182 .tdm-descr a{color:#edb846}.tdi_85_182 .tdm-descr a:hover{color:#d9ac8a}@media (min-width:768px) and (max-width:1018px){.tdi_85_182 .tdm-descr{font-family:Lora !important;font-size:13px !important;line-height:1.6 !important}}</style><p class="tdm-descr">Contáctanos: <a href="mailto:redaccion@semana.es">redaccion@semana.es</a></p></div></div></div></div><div class="vc_column_inner tdi_87_23f  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_87_23f{vertical-align:baseline}.tdi_87_23f .wpb_wrapper,.tdi_87_23f .wpb_wrapper .tdc-elements{display:block}.tdi_87_23f .wpb_wrapper .tdc-elements{width:100%}@media (max-width:767px){.tdi_87_23f{justify-content:center !important;text-align:center !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_88_5e2 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_88_5e2" ><style>@media (max-width:767px){.tdi_88_5e2{justify-content:center !important;text-align:center !important}}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_89_385 .tdm-title{color:#fff}.tdi_89_385 .tdm-title{font-family:Lora !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important}</style><div class="tds-title tds-title1 td-fix-index tdi_89_385"><h3 class="tdm-title tdm-title-md">Síguenos</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_90_f23 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_90_f23" ><style>@media (max-width:767px){.tdi_90_f23{justify-content:center !important;text-align:center !important}}</style><style>.tdi_91_524 .tdm-social-item i{font-size:14px;vertical-align:middle;line-height:39.2px}.tdi_91_524 .tdm-social-item i.td-icon-twitter,.tdi_91_524 .tdm-social-item i.td-icon-linkedin,.tdi_91_524 .tdm-social-item i.td-icon-pinterest,.tdi_91_524 .tdm-social-item i.td-icon-blogger,.tdi_91_524 .tdm-social-item i.td-icon-vimeo{font-size:11.2px}.tdi_91_524 .tdm-social-item{width:39.2px;height:39.2px;margin:5px 10px 5px 0;background:rgba(255,255,255,.03)}.tdi_91_524 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important}.tdi_91_524 .tdm-social-item i,.tds-team-member2 .tdi_91_524.tds-social4 .tdm-social-item i{color:#fff}.tdi_91_524 .tdm-social-item-wrap:hover i,body .tds-team-member2 .tdi_91_524.tds-social4 .tdm-social-item-wrap:hover i{color:#edb846}body .tdi_91_524 .tdm-social-item{border:1px solid rgba(255,255,255,.03)}.tdi_91_524 .tdm-social-text{display:none;margin-left:2px;margin-right:18px}@media (min-width:1019px) and (max-width:1140px){body .tdi_91_524 .tdm-social-item{border:1px solid rgba(255,255,255,.03)}}@media (min-width:768px) and (max-width:1018px){.tdi_91_524 .tdm-social-item{width:35px;height:35px}.tdi_91_524 .tdm-social-item i{line-height:35px}body .tdi_91_524 .tdm-social-item{border:1px solid rgba(255,255,255,.03)}}@media (max-width:767px){body .tdi_91_524 .tdm-social-item{border:1px solid rgba(255,255,255,.03)}}</style><div class="tdm-social-wrapper tds-social4 tdi_91_524"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/semana.es/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/semana.es/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/semana_revista/?hl=es" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/semana_revista/?hl=es" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.pinterest.es/semanarevista/" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://www.pinterest.es/semanarevista/" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/semana_revista?lang=es" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/semana_revista?lang=es" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_92_227" class="tdc-row stretch_row"><div class="vc_row tdi_93_252  wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_93_252{min-height:0}.tdi_93_252,.tdi_93_252 .tdc-columns{display:block}.tdi_93_252 .tdc-columns{width:100%}.tdi_93_252{position:relative}.tdi_93_252 .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_93_252{padding-top:6px !important;padding-bottom:6px !important}}</style><div class="tdi_92_227_rand_style td-element-style" ><style>.tdi_92_227_rand_style{background-color:#0d0d0d !important}</style></div><div class="vc_column tdi_95_5b2  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_95_5b2{vertical-align:baseline}.tdi_95_5b2 .wpb_wrapper,.tdi_95_5b2 .wpb_wrapper .tdc-elements{display:block}.tdi_95_5b2 .wpb_wrapper .tdc-elements{width:100%}.tdi_95_5b2 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_96_622 tdm-content-horiz-left td-pb-border-top rba-text td_block_template_1"  data-td-block-uid="tdi_96_622" ><style>.tdi_96_622{margin-top:2px !important;margin-bottom:0 !important;padding-top:8px !important;padding-bottom:8px !important}@media (max-width:767px){.tdi_96_622{margin-top:0 !important;padding-bottom:0 !important;justify-content:center !important;text-align:center !important}}</style><style>.tdi_96_622 .tdm-descr{color:#ccc;font-size:12px !important;line-height:21px !important}.tdi_96_622 .tdm-descr a{color:#fff}</style><p class="tdm-descr">&copy; Semana. Incorporado a <a href="http://www.rba.es/">RBA</a> a efectos comerciales.</p></div></div></div><div class="vc_column tdi_98_2f3  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_98_2f3{vertical-align:baseline}.tdi_98_2f3 .wpb_wrapper,.tdi_98_2f3 .wpb_wrapper .tdc-elements{display:block}.tdi_98_2f3 .wpb_wrapper .tdc-elements{width:100%}.tdi_98_2f3 .wpb_wrapper{height:auto}.tdi_98_2f3{justify-content:flex-end !important;text-align:right !important}@media (max-width:767px){.tdi_98_2f3{justify-content:center !important;text-align:center !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_99_5f5 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_99_5f5" ><style>.tdi_99_5f5{margin-bottom:0 !important;padding-top:8px !important;padding-bottom:8px !important}@media(min-width:1141px){.tdi_99_5f5{display:inline-table !important}}@media (max-width:767px){.tdi_99_5f5{margin-left:0 !important;padding-top:0 !important;justify-content:center !important;text-align:center !important;display:inline-table !important}}@media (min-width:768px) and (max-width:1018px){.tdi_99_5f5{display:inline-table !important}}@media (min-width:1019px) and (max-width:1140px){.tdi_99_5f5{display:inline-table !important}}</style><style>.tdi_99_5f5 li{display:inline-block;font-family:Open Sans !important;font-size:12px !important;line-height:21px !important}.tdi_99_5f5 .menu{display:flex}.tdi_99_5f5 .sub-menu{display:none}.tdi_99_5f5 ul{margin:0}.tdi_99_5f5 ul li{margin-right:16px}.tdi_99_5f5 ul li:last-child{margin-right:0}.tdi_99_5f5 a{color:#ccc}.tdi_99_5f5 a:hover{color:#1aa4ce}@media (max-width:767px){.tdi_99_5f5 ul{text-align:left;justify-content:flex-start}}</style><div class="td-block-title-wrap"></div><div id=tdi_99_5f5 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2226559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226559"><a href="https://www.semana.es/politica-proteccion-datos/">Protección de datos</a></li><li id="menu-item-2226560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226560"><a href="https://www.semana.es/aviso-legal/">Aviso Legal</a></li><li id="menu-item-2226561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226561"><a href="https://www.semana.es/politica-de-cookies/">Poítica de cookies</a></li><li id="menu-item-2226562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226562"><a href="https://www.semana.es/staff/">Equipo</a></li></ul></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_101_852 menu-cookies"><div class="td-fix-index"><a href="javascript:Didomi.preferences.show()">Gestionar Cookies</a></div></div></div></div></div></div></div></div></div></div></div><div class="sticky-ads-position"><div class="sticky-ads-position-close" onclick="closeAdsSM()">
<span class="sticky-ads-position-close-inside">X</span></div><div id="div-gpt-ad-sm"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-sm');});</script> </div></div> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:true});</script><script type='text/javascript'>var vars_comscore={"aplicaPublicidad":"1","categorias":"","etiquetas":"","esGaleria":"1","isPortada":"","urlPortada":"https:\/\/www.semana.es","id":"2261378"};</script> <script type='text/javascript'>var ajax_object={"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.semana.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>  <script>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</script> <style>.td-menu-background:before,.td-search-background:before{background:rgba(0,0,0,.5);background:-moz-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-webkit-gradient(left top,left bottom,color-stop(0%,rgba(0,0,0,.5)),color-stop(100%,rgba(0,0,0,.6)));background:-webkit-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-o-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-ms-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:linear-gradient(to bottom,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='rgba(0,0,0,0.5)',endColorstr='rgba(0,0,0,0.6)',GradientType=0)}body,p{font-family:Lora}.td-menu-background:before,.td-search-background:before{background:rgba(0,0,0,.5);background:-moz-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-webkit-gradient(left top,left bottom,color-stop(0%,rgba(0,0,0,.5)),color-stop(100%,rgba(0,0,0,.6)));background:-webkit-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-o-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-ms-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:linear-gradient(to bottom,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='rgba(0,0,0,0.5)',endColorstr='rgba(0,0,0,0.6)',GradientType=0)}body,p{font-family:Lora}</style> <script data-optimized="1" src="https://www.semana.es/wp-content/litespeed/cssjs/2319b.js" defer></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2020-09-04 12:26:42 -->
<!-- Page supported by LiteSpeed Cache 3.2.1 on 2020-09-04 14:26:42 -->