<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' /><link data-optimized="2" rel="stylesheet" href="https://www.semana.es/wp-content/litespeed/cssjs/907bf.css" /><link data-optimized="2" rel="stylesheet" href="https://www.semana.es/wp-content/litespeed/cssjs/49c7e.css" /><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script type='text/javascript' src='https://www.semana.es/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script data-optimized="1" src="https://www.semana.es/wp-content/litespeed/cssjs/b8022.js" defer></script> <meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.semana.es/xmlrpc.php" />
 <script>var $slot_site='/1001866/SE';var getCookie=function(name){var cName,cValue,cookie=null,cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){cValue=cookies[i].substr(cookies[i].indexOf("=")+1);cName=cookies[i].substr(0,cookies[i].indexOf("=")).replace(/^\s+|\s+$/g,"");if(cName==name){cookie=unescape(cValue);}}
return cookie;};function closeAdsSM(){var stickyAdsPosition=document.querySelector('.sticky-ads-position')
if(stickyAdsPosition){stickyAdsPosition.style.display="none";}}
function getCookieC(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"";}
function isMobile(){if(window.innerWidth<768){return true;}else{return false;}}
function isTablet(){if(window.innerWidth<=1024&&window.innerWidth>=768){return true;}
else{return false;}}
var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var initDidomiFn=function(ComscoreConsent,GoogleConsent){console.log('se llama INIT didomi');var evAnalytics=new CustomEvent("semana-analytics-load",{detail:{text:"Load Analytics",consentGoogle:GoogleConsent,consentComscore:ComscoreConsent}});document.dispatchEvent(evAnalytics);if(ComscoreConsent==='1'){dataLayer.push({'event':'GAevent','eventCategory':'Didomi','eventAction':'Aceptar','eventLabel':'si'});}
if(GoogleConsent===1){noPersonalizado=0;}
else{noPersonalizado=1;}
googletag.cmd.push(function(){googletag.destroySlots();if(isMobile()){googletag.defineSlot($slot_site,[[320,100],[320,50]],'div-gpt-ad-sm').setTargeting('p',['sm']).addService(googletag.pubads());}
else if(isTablet()){googletag.defineSlot($slot_site,[[728,90]],'div-gpt-ad-m1').setTargeting('p',['m1']).addService(googletag.pubads());}
else{googletag.defineSlot($slot_site,[[970,250],[970,90],[728,90],[980,200]],'div-gpt-ad-m1').setTargeting('p',['m1']).addService(googletag.pubads());}
googletag.defineSlot($slot_site,[[300,250],[300,600]],'div-gpt-ad-r1').setTargeting('p',['r1']).addService(googletag.pubads());googletag.pubads().setTargeting('level',['2']).setTargeting('section',['corazon']).setTargeting('tags',[]).setTargeting('optout',window.nonPersonalizedAds);googletag.pubads().enableSingleRequest();googletag.pubads().disableInitialLoad();googletag.pubads().enableLazyLoad({fetchMarginPercent:500,renderMarginPercent:200,mobileScaling:2.0});googletag.enableServices();googletag.pubads().setRequestNonPersonalizedAds(parseInt(noPersonalizado));console.log('publicidad no personalizada didomi');console.log(noPersonalizado);googletag.pubads().refresh();});comscore_galerias(ComscoreConsent);};window.onload=function(){var consent={};window.didomiOnReady=window.didomiOnReady||[];window.didomiOnReady.push(function(Didomi){Didomi.getObservableOnUserConsentStatusForVendor('google').subscribe(function(consentStatus){if(consentStatus===undefined){consent.google=-1;}else if(consentStatus===true){var prevConsent=consent.google;consent.google=1;if(prevConsent==-1){}}else if(consentStatus===false){var prevConsent=consent.google;consent.google=0;if(prevConsent==-1){}}});Didomi.getObservableOnUserConsentStatusForVendor('77').subscribe(function(consentStatus){if(consentStatus===undefined){consent.comscore=1;}else if(consentStatus===true){consent.comscore=1;}else if(consentStatus===false){consent.comscore=0;}});console.log('didomi valores: comscore '+consent.comscore+' analytics '+consent.google);initDidomiFn(consent.comscore,consent.google);if(consent.comscore===0){dataLayer.push({'event':'csPageview','eventCategory':'Comscore','eventAction':'denegar','eventLabel':'0'});}
else{dataLayer.push({'event':'csPageview','eventCategory':'Comscore','eventAction':'aceptar','eventLabel':'1'});}});var evCMP=new CustomEvent("semana-cmp-loaded",{detail:"Loaded CMP"});document.dispatchEvent(evCMP);}</script> <title>Rocío Flores y Gloria Camila, unidas ante la adversidad: Su plan para olvidar la polémica</title><meta name="description" content="La nieta de Rocío Jurado ha aprovechado su estancia en Madrid para llevar a cabo una serie de proyectos labores y pasar tiempo con una de las personas más importantes en su vida, su tía." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.semana.es/corazon/rocio-flores-gloria-camila-ortega-unidas-adversidad-plan-olvidar-polemica-20210403-002330105/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Rocío Flores y Gloria Camila, unidas ante la adversidad: Su plan para olvidar la polémica" /><meta property="og:description" content="La nieta de Rocío Jurado ha aprovechado su estancia en Madrid para llevar a cabo una serie de proyectos labores y pasar tiempo con una de las personas más importantes en su vida, su tía." /><meta property="og:url" content="https://www.semana.es/corazon/rocio-flores-gloria-camila-ortega-unidas-adversidad-plan-olvidar-polemica-20210403-002330105/" /><meta property="og:site_name" content="Semana" /><meta property="article:publisher" content="https://www.facebook.com/semana.es/" /><meta property="article:published_time" content="2021-04-03T11:53:26+00:00" /><meta property="og:image" content="https://cdn.semana.es/wp-content/uploads/2021/01/portada-90.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@https://twitter.com/LauraOrtizMon" /><meta name="twitter:site" content="@semana_revista" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script>var _comscore=_comscore||[];document.addEventListener("semana-analytics-load",function(e){var isConsentGA=e.detail.consentGoogle;if(isConsentGA===''||isConsentGA===0){}
var isConsentCS=e.detail.consentComscore;console.log("valor CS en semana-analytics-load "+isConsentCS);_comscore.push({c1:"2",c2:"13684410",cs_ucfr:isConsentCS});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();});</script> <noscript>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://sb.scorecardresearch.com/p?c1=2&c2=13684410&cv=2.0&cj=1" /><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=13684410&cv=2.0&cj=1" /></noscript>
</noscript><link rel="alternate" type="application/rss+xml" title="Semana &raquo; Comentario Rocío Flores y Gloria Camila Ortega, unidas ante la adversidad: Su plan para olvidar la polémica del feed" href="https://www.semana.es/corazon/rocio-flores-gloria-camila-ortega-unidas-adversidad-plan-olvidar-polemica-20210403-002330105/feed/" /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style> <script type='text/javascript'>$=jQuery;</script> <script type='text/javascript'>var admin_url={"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};</script> <link rel='https://api.w.org/' href='https://www.semana.es/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.semana.es/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.semana.es/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel="alternate" type="application/json+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Frocio-flores-gloria-camila-ortega-unidas-adversidad-plan-olvidar-polemica-20210403-002330105%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Frocio-flores-gloria-camila-ortega-unidas-adversidad-plan-olvidar-polemica-20210403-002330105%2F&#038;format=xml" />
 <script>var dataLayer=window.dataLayer|[];dataLayer=[{'navegacion':{'section':'corazon','contentDevice':'desktop',},'contenido':{'contentType':'gallery','author':'Laura Ortiz','publicationDate':'20210403','modificationDate':'20210403','contentId':'2330105','contentLabel01':'corazon','contentLabel02':'rocio-flores-gloria-camila-ortega-unidas-adversidad-plan-olvidar-polemica-20210403-002330105','subject':'Rocío Flores y Gloria Camila Ortega, unidas ante la adversidad: Su plan para olvidar la polémica','famoso':'Gloria Camila ortega',}}];</script><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("7e63dec6-f028-44f2-bebc-a5b9a642e28f")})();</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TTB6RR4');</script> <meta name="ahrefs-site-verification" content="50d953e1915961ff8a3f3811dbec979420546dc21f9c36277e34fad05f25c8f8"><meta name="_globalsign-domain-verification" content="pMJAqWr6fV3spHh5j4CzmSPhofXywyetW2ridRnX7x" /><link rel="preload" href="https://cdn.semana.es/estaticos/fonts/newspaper.woff?17" as="font" type="font/woff" crossorigin><link rel="preload" href="https://cdn.semana.es/estaticos/fonts/newspaper.ttf?17" as="font" type="font/ttf" crossorigin>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals={"wpRestNonce":"5773a2df4a","wpRestUrl":"https:\/\/www.semana.es\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%year%%monthnum%%day%-00%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};</script> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.semana.es\/wp-admin\/","wpRestNonce":"5773a2df4a","wpRestUrl":"https:\/\/www.semana.es\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%year%%monthnum%%day%-00%post_id%\/"};</script> <script type="text/javascript">document.addEventListener("semana-cmp-loaded",function(e){window._seedtagq=window._seedtagq||[];window._seedtagq.push(['_setId','7575-8726-01']);(function(){var st=document.createElement('script');st.type='text/javascript';st.async=true;st.src=('https:'==document.location.protocol?'https':'http')
+'://config.seedtag.com/loader.js?v='+Math.random();var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(st,s);})();window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.defer=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/rba-semana/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function')
{window.performance.mark('tbl_ic');}});</script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.semana.es","name":"Semana"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.semana.es/corazon/","name":"Coraz\u00f3n"}}]}</script> <script type="application/ld+json">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</script><link rel="amphtml" href="https://www.semana.es/corazon/rocio-flores-gloria-camila-ortega-unidas-adversidad-plan-olvidar-polemica-20210403-002330105/?amp">
 <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.semana.es\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.5";var td_get_template_directory_uri="https:\/\/www.semana.es\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdBlockNonce="b234521194";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style></style><style id="tdw-css-placeholder">@media (min-width:768px){.td-container,.tdc-row,.tdc-row-composer{max-width:1082px;padding:0 8px;width:100%}}@media (max-width:1018px) and (min-width:768px){.widget_estiloyvida_widget .td_module_6 .item-details{margin-left:110px!important}}.no-meta-box .td-module-meta-info{display:none!important}.single .td-image-gradient:before{display:none}</style></head><body class="post-template-default single single-post postid-2330105 single-format-standard td-standard-pack rocio-flores-gloria-camila-ortega-unidas-adversidad-plan-olvidar-polemica global-block-template-1 single_template_4  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TTB6RR4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background "></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-semana-header-menu-container"><ul id="menu-semana-header-menu" class="td-mobile-main-menu"><li id="menu-item-1303321" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-1303321"><a href="https://www.semana.es/corazon/">Corazón</a><ul class="sub-menu"><li id="menu-item-2142543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/">Famosos</a></li><li id="menu-item-2142531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/">Celebrities</a></li></ul></li><li id="menu-item-1303322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1303322"><a href="https://www.semana.es/casas-reales/">Casas Reales</a><ul class="sub-menu"><li id="menu-item-2142542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/">Familia Real Española</a></li></ul></li><li id="menu-item-2043435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2043435"><a href="https://www.semana.es/television/">Televisión</a><ul class="sub-menu"><li id="menu-item-2200418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2200418"><a href="https://www.semana.es/sobre/isla-tentaciones/">La isla de las tentaciones</a></li></ul></li><li id="menu-item-2290670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2290670"><a href="https://www.semana.es/estiloyvida/">Estilo y Vida</a><ul class="sub-menu"><li id="menu-item-2210156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2210156"><a href="https://www.semana.es/moda/">Moda</a></li><li id="menu-item-2142530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/">El vestidor de Letizia</a></li><li id="menu-item-2142534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142534"><a href="https://www.semana.es/belleza/">Belleza</a></li><li id="menu-item-2142532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142532"><a href="https://www.semana.es/salud/">Salud</a></li><li id="menu-item-2309609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2309609"><a href="https://www.semana.es/compras/">De Compras</a></li></ul></li><li id="menu-item-2196663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2196663"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li><li id="menu-item-2312318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2312318"><a href="https://www.semana.es/cocina/">Cocina</a></li><li id="menu-item-2201363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2201363"><a href="https://www.semana.es/sociedad/">Tu Otra Semana</a><ul class="sub-menu"><li id="menu-item-2201366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2201366"><a href="https://www.semana.es/sociedad/coronavirus/">Coronavirus</a></li><li id="menu-item-2201367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2201367"><a href="https://www.semana.es/sociedad/sucesos/">Sucesos</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.semana.es/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_277" class="tdc-zone"><div class="tdc_zone tdi_2_427 sm-mobile-menu wpb_row td-pb-row tdc-element-style"  ><style scoped>.tdi_2_427{min-height:0}.td-header-mobile-wrap{position:relative;width:100%}@media (max-width:767px){.tdi_2_427:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0,0,0,.08);z-index:20;pointer-events:none}@media (max-width:767px){.tdi_2_427:before{width:100%}}}@media (max-width:767px){.tdi_2_427{position:relative}}</style><div class="tdi_1_277_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_1_277_rand_style{background-color:#222 !important}}</style></div><div id="tdi_3_206" class="tdc-row"><div class="vc_row tdi_4_628 mobile-header wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_4_628{min-height:0}.tdi_4_628,.tdi_4_628 .tdc-columns{display:block}.tdi_4_628 .tdc-columns{width:100%}@media (max-width:767px){@media (min-width:768px){.tdi_4_628{margin-left:0;margin-right:0}.tdi_4_628 .vc_column{padding-left:0;padding-right:0}}}@media (max-width:767px){.tdi_4_628{position:relative}}</style><div class="tdi_3_206_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_3_206_rand_style{background-color:#fff !important}}</style></div><div class="vc_column tdi_6_005  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_6_005{vertical-align:baseline}.tdi_6_005 .wpb_wrapper,.tdi_6_005 .wpb_wrapper .tdc-elements{display:block}.tdi_6_005 .wpb_wrapper .tdc-elements{width:100%}.tdi_6_005 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_6_005{vertical-align:middle}}@media (max-width:767px){.tdi_6_005{width:20% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_048 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_048" ><style>@media (max-width:767px){.tdi_7_048{margin-left:-8px !important}}</style><style>.tdi_7_048{display:inline-block}.tdi_7_048 .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_7_048 .tdb-mobile-menu-button{color:#004a91}@media (max-width:767px){.tdi_7_048 .tdb-mobile-menu-button i{font-size:20px;width:30px;height:30px;line-height:30px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium"></i></a></div></div></div></div><div class="vc_column tdi_9_80a  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_9_80a{vertical-align:baseline}.tdi_9_80a .wpb_wrapper,.tdi_9_80a .wpb_wrapper .tdc-elements{display:block}.tdi_9_80a .wpb_wrapper .tdc-elements{width:100%}.tdi_9_80a .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_9_80a{vertical-align:middle}}@media (max-width:767px){.tdi_9_80a{width:60% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_10_b86 td-pb-border-top logo-mobile td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_b86" ><style>.tdi_10_b86 .tdb-logo-a,.tdi_10_b86 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_10_b86 .tdb-logo-svg-wrap{display:block}.tdi_10_b86 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_10_b86 .tdb-logo-img-wrap{display:block}.tdi_10_b86 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_10_b86 .tdb-logo-text-title{display:block}.tdi_10_b86 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_10_b86 .tdb-logo-icon{top:0;display:block}@media (max-width:767px){.tdi_10_b86 .tdb-logo-img{max-width:92px}.tdi_10_b86 .tdb-logo-text-tagline{margin-top:-3px;margin-left:0}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" width="126" height="55" src="https://cdn.semana.es/estaticos/semana-logo.jpg" alt=""  title="" /></span></a></div></div></div></div><div class="vc_column tdi_12_336  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_12_336{vertical-align:baseline}.tdi_12_336 .wpb_wrapper,.tdi_12_336 .wpb_wrapper .tdc-elements{display:block}.tdi_12_336 .wpb_wrapper .tdc-elements{width:100%}.tdi_12_336 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_12_336{vertical-align:middle}}@media (max-width:767px){.tdi_12_336{width:20% !important;display:inline-block !important}}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_13_8e6" class="tdc-zone"><div class="tdc_zone tdi_14_560  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><style scoped>.tdi_14_560{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}.td-header-mobile-sticky-wrap{-webkit-transition:all .3s ease-in-out;-moz-transition:all .3s ease-in-out;-o-transition:all .3s ease-in-out;transition:all .3s ease-in-out}@media (max-width:767px){.tdi_14_560:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0,0,0,.08);z-index:20;pointer-events:none}.td-header-mobile-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-mobile-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}@media (max-width:767px){.tdi_14_560:before{width:100%}}}@media (max-width:767px){.tdi_14_560{position:relative}}</style><div class="tdi_13_8e6_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_13_8e6_rand_style{background-color:#222 !important}}</style></div><div id="tdi_15_551" class="tdc-row"><div class="vc_row tdi_16_683  wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_16_683{min-height:0}.tdi_16_683,.tdi_16_683 .tdc-columns{display:block}.tdi_16_683 .tdc-columns{width:100%}@media (max-width:767px){@media (min-width:768px){.tdi_16_683{margin-left:0;margin-right:0}.tdi_16_683 .vc_column{padding-left:0;padding-right:0}}}@media (max-width:767px){.tdi_16_683{position:relative}}</style><div class="tdi_15_551_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_15_551_rand_style{background-color:#fff !important}}</style></div><div class="vc_column tdi_18_302  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_18_302{vertical-align:baseline}.tdi_18_302 .wpb_wrapper,.tdi_18_302 .wpb_wrapper .tdc-elements{display:block}.tdi_18_302 .wpb_wrapper .tdc-elements{width:100%}.tdi_18_302 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_18_302{vertical-align:middle}}@media (max-width:767px){.tdi_18_302{width:20% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_19_463 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_19_463" ><style>@media (max-width:767px){.tdi_19_463{margin-left:-8px !important}}</style><style>.tdi_19_463{display:inline-block}.tdi_19_463 .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_19_463 .tdb-mobile-menu-button{color:#004a91}@media (max-width:767px){.tdi_19_463 .tdb-mobile-menu-button i{font-size:20px;width:30px;height:30px;line-height:30px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium"></i></a></div></div></div></div><div class="vc_column tdi_21_623  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_21_623{vertical-align:baseline}.tdi_21_623 .wpb_wrapper,.tdi_21_623 .wpb_wrapper .tdc-elements{display:block}.tdi_21_623 .wpb_wrapper .tdc-elements{width:100%}.tdi_21_623 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_21_623{vertical-align:middle}}@media (max-width:767px){.tdi_21_623{width:60% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_22_733 td-pb-border-top logo-mobile td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_22_733" ><style>.tdi_22_733 .tdb-logo-a,.tdi_22_733 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_22_733 .tdb-logo-svg-wrap{display:block}.tdi_22_733 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_22_733 .tdb-logo-img-wrap{display:block}.tdi_22_733 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_22_733 .tdb-logo-text-title{display:block}.tdi_22_733 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_22_733 .tdb-logo-icon{top:0;display:block}@media (max-width:767px){.tdi_22_733 .tdb-logo-img{max-width:92px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" width="126" height="55" src="https://cdn.semana.es/estaticos/semana-logo.jpg" alt=""  title="" /></span></a></div></div></div></div><div class="vc_column tdi_24_482  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_24_482{vertical-align:baseline}.tdi_24_482 .wpb_wrapper,.tdi_24_482 .wpb_wrapper .tdc-elements{display:block}.tdi_24_482 .wpb_wrapper .tdc-elements{width:100%}.tdi_24_482 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_24_482{vertical-align:middle}}@media (max-width:767px){.tdi_24_482{width:20% !important;display:inline-block !important}}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_25_246" class="tdc-zone"><div class="tdc_zone tdi_26_858  wpb_row td-pb-row"  ><style scoped>.tdi_26_858{min-height:0}.tdi_26_858:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0,0,0,.08);z-index:20;pointer-events:none}.td-header-desktop-wrap{position:relative}@media (max-width:767px){.tdi_26_858:before{width:100%}}</style><div id="tdi_27_4f2" class="tdc-row"><div class="vc_row tdi_28_742  wpb_row td-pb-row" ><style scoped>.tdi_28_742{min-height:0}.tdi_28_742,.tdi_28_742 .tdc-columns{display:block}.tdi_28_742 .tdc-columns{width:100%}</style><div class="vc_column tdi_30_b77  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_30_b77{vertical-align:baseline}.tdi_30_b77 .wpb_wrapper,.tdi_30_b77 .wpb_wrapper .tdc-elements{display:block}.tdi_30_b77 .wpb_wrapper .tdc-elements{width:100%}.tdi_30_b77 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_31_c52  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_31_c52" ><style>.tdi_31_c52{margin-bottom:0 !important}</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><div id="div-gpt-ad-m1"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-m1');});</script> </div></div></div></div></div></div></div><div id="tdi_32_ff4" class="tdc-row"><div class="vc_row tdi_33_248 row-top-header wpb_row td-pb-row" ><style scoped>.tdi_33_248{min-height:0}.tdi_33_248,.tdi_33_248 .tdc-columns{display:block}.tdi_33_248 .tdc-columns{width:100%}</style><div class="vc_column tdi_35_543  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_35_543{vertical-align:baseline}.tdi_35_543 .wpb_wrapper,.tdi_35_543 .wpb_wrapper .tdc-elements{display:block}.tdi_35_543 .wpb_wrapper .tdc-elements{width:100%}.tdi_35_543 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_36_0a3 td-pb-border-top sm-date-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_36_0a3" ><style>.tdi_36_0a3{margin-right:0 !important}@media (min-width:1019px) and (max-width:1140px){.tdi_36_0a3{margin-right:20px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_36_0a3{margin-right:20px !important}}</style><style>.tdi_36_0a3{display:inline-block}.tdi_36_0a3 .tdb-head-date-txt{color:rgba(255,255,255,.75);line-height:28px !important;text-transform:capitalize !important}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">sábado. 3 abril 2021</div></div></div></div></div><div class="vc_column tdi_38_806  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_38_806{vertical-align:baseline}.tdi_38_806 .wpb_wrapper,.tdi_38_806 .wpb_wrapper .tdc-elements{display:block}.tdi_38_806 .wpb_wrapper .tdc-elements{width:100%}.tdi_38_806 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_39_067 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_39_067" ><style>.tdi_40_027 .tdm-social-item i{font-size:13px;vertical-align:middle;line-height:13px}.tdi_40_027 .tdm-social-item i.td-icon-twitter,.tdi_40_027 .tdm-social-item i.td-icon-linkedin,.tdi_40_027 .tdm-social-item i.td-icon-pinterest,.tdi_40_027 .tdm-social-item i.td-icon-blogger,.tdi_40_027 .tdm-social-item i.td-icon-vimeo{font-size:10.4px}.tdi_40_027 .tdm-social-item{width:13px;height:13px;margin:6px 12px 6px 0}.tdi_40_027 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important}.tdi_40_027 .tdm-social-item i,.tds-team-member2 .tdi_40_027.tds-social1 .tdm-social-item i{color:rgba(255,255,255,.85)}.tdi_40_027 .tdm-social-item-wrap:hover i,.tds-team-member2 .tdi_40_027.tds-social1 .tdm-social-item:hover i{color:#4db2ec}.tdi_40_027 .tdm-social-text{display:none;margin-left:2px;margin-right:18px}</style><div class="tdm-social-wrapper tds-social1 tdi_40_027"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/semana.es/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/semana.es/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/semana_revista/?hl=es"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/semana_revista/?hl=es"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.pinterest.es/semanarevista/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://www.pinterest.es/semanarevista/"  target="_blank" class="tdm-social-text" >Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/semana_revista?lang=es"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/semana_revista?lang=es"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div></div></div><div class="vc_column tdi_42_704  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_42_704{vertical-align:baseline}.tdi_42_704 .wpb_wrapper,.tdi_42_704 .wpb_wrapper .tdc-elements{display:block}.tdi_42_704 .wpb_wrapper .tdc-elements{width:100%}.tdi_42_704 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_43_042" class="tdc-row"><div class="vc_row tdi_44_868 row-header wpb_row td-pb-row" ><style scoped>.tdi_44_868{min-height:0}#tdi_43_042.tdc-row[class*=stretch_row]>.td-pb-row>.td-element-style,#tdi_43_042.tdc-row[class*=stretch_row]>.td-pb-row>.tdc-video-outer-wrapper{width:100% !important}.tdi_44_868,.tdi_44_868 .tdc-columns{display:block}.tdi_44_868 .tdc-columns{width:100%}</style><div class="vc_column tdi_46_656 col-header-logo wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_46_656{vertical-align:bottom}.tdi_46_656 .wpb_wrapper,.tdi_46_656 .wpb_wrapper .tdc-elements{display:block}.tdi_46_656 .wpb_wrapper .tdc-elements{width:100%}.tdi_46_656 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_47_658 td-pb-border-top logo-container td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_47_658" ><style>.tdi_47_658 .tdb-logo-a,.tdi_47_658 h1{flex-direction:row;align-items:flex-end;justify-content:flex-start}.tdi_47_658 .tdb-logo-svg-wrap{display:block}.tdi_47_658 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_47_658 .tdb-logo-img{max-width:120px}.tdi_47_658 .tdb-logo-img-wrap{display:block}.tdi_47_658 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_47_658 .tdb-logo-text-title{display:block}.tdi_47_658 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_47_658 .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" width="136" height="58" src="https://cdn.semana.es/estaticos/logo-semana.png" alt=""  title="" /></span></a></div></div></div></div><div class="vc_column tdi_49_5f5 col-menu-header wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.tdi_49_5f5{vertical-align:baseline}.tdi_49_5f5 .wpb_wrapper,.tdi_49_5f5 .wpb_wrapper .tdc-elements{display:block}.tdi_49_5f5 .wpb_wrapper .tdc-elements{width:100%}.tdi_49_5f5 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_50_566 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_50_566"  style=" z-index: 999;"><style>.tdi_50_566 .td_block_inner{text-align:right}.tdi_50_566 .tdb-menu>li>a,.tdi_50_566 .td-subcat-more{padding:0 9px}.tdi_50_566 .tdb-menu>li .tdb-menu-sep,.tdi_50_566 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_50_566 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_50_566 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_50_566 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_50_566 .tdb-menu .tdb-normal-menu ul,.tdi_50_566 .td-pulldown-filter-list{text-align:right;box-shadow:1px 1px 4px 0px rgba(0,0,0,.15)}.tdi_50_566 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_50_566 .tdb-mega-menu .sub-menu{left:auto;right:0;transform:none;-webkit-transform:none;-moz-transform:none}.tdi_50_566 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0px 2px 6px 0px rgba(0,0,0,.1)}@media (min-width:1019px) and (max-width:1140px){.tdi_50_566 .tdb-menu>li>a,.tdi_50_566 .td-subcat-more,.tdi_50_566 .td-subcat-more>.tdb-menu-item-text{font-size:13px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_50_566 .tdb-menu>li>a,.tdi_50_566 .td-subcat-more{padding:0 4px}.tdi_50_566 .tdb-menu>li>a,.tdi_50_566 .td-subcat-more,.tdi_50_566 .td-subcat-more>.tdb-menu-item-text{font-size:12px !important}}</style><style>.tdi_50_566 .tdb-menu>li>a:after,.tdi_50_566 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:;bottom:0}</style><style></style><div id=tdi_50_566 class="td_block_inner td-fix-index"><ul id="menu-semana-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1303321 tdb-menu-item-inactive"><a href="https://www.semana.es/corazon/"><div class="tdb-menu-item-text">Corazón</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/"><div class="tdb-menu-item-text">Famosos</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/"><div class="tdb-menu-item-text">Celebrities</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1303322 tdb-menu-item-inactive"><a href="https://www.semana.es/casas-reales/"><div class="tdb-menu-item-text">Casas Reales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/"><div class="tdb-menu-item-text">Familia Real Española</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2043435 tdb-menu-item-inactive"><a href="https://www.semana.es/television/"><div class="tdb-menu-item-text">Televisión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-2200418"><a href="https://www.semana.es/sobre/isla-tentaciones/"><div class="tdb-menu-item-text">La isla de las tentaciones</div></a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2290670 tdb-menu-item-inactive"><a href="https://www.semana.es/estiloyvida/"><div class="tdb-menu-item-text">Estilo y Vida</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2210156"><a href="https://www.semana.es/moda/"><div class="tdb-menu-item-text">Moda</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/"><div class="tdb-menu-item-text">El vestidor de Letizia</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142534"><a href="https://www.semana.es/belleza/"><div class="tdb-menu-item-text">Belleza</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142532"><a href="https://www.semana.es/salud/"><div class="tdb-menu-item-text">Salud</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2309609"><a href="https://www.semana.es/compras/"><div class="tdb-menu-item-text">De Compras</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2196663"><a href="https://www.semana.es/horoscopo/"><div class="tdb-menu-item-text">Horóscopo</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2312318"><a href="https://www.semana.es/cocina/"><div class="tdb-menu-item-text">Cocina</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2201363 tdb-menu-item-inactive"><a href="https://www.semana.es/sociedad/"><div class="tdb-menu-item-text">Tu Otra Semana</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2201366"><a href="https://www.semana.es/sociedad/coronavirus/"><div class="tdb-menu-item-text">Coronavirus</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2201367"><a href="https://www.semana.es/sociedad/sucesos/"><div class="tdb-menu-item-text">Sucesos</div></a></li></ul></li></ul></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_53_555" class="tdc-zone"><div class="tdc_zone tdi_54_886  wpb_row td-pb-row tdc-element-style" data-sticky-offset="72" ><style scoped>.tdi_54_886{min-height:0}.tdi_54_886:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0,0,0,.08);z-index:20;pointer-events:none}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}.td-header-desktop-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%);-webkit-transition:all .3s ease-in-out;-moz-transition:all .3s ease-in-out;-o-transition:all .3s ease-in-out;transition:all .3s ease-in-out}@media (max-width:767px){.tdi_54_886:before{width:100%}}.tdi_54_886{z-index:999 !important;position:relative}</style><div class="tdi_53_555_rand_style td-element-style" ><style>.tdi_53_555_rand_style{background-color:rgba(255,255,255,.95) !important}</style></div><div id="tdi_55_776" class="tdc-row stretch_row"><div class="vc_row tdi_56_6d0  wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>.tdi_56_6d0{min-height:0}.tdi_56_6d0,.tdi_56_6d0 .tdc-columns{display:block}.tdi_56_6d0 .tdc-columns{width:100%}@media (min-width:767px){.tdi_56_6d0.tdc-row-content-vert-center,.tdi_56_6d0.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_56_6d0.tdc-row-content-vert-bottom,.tdi_56_6d0.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_56_6d0.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_56_6d0.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}</style><div class="vc_column tdi_58_566  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_58_566{vertical-align:baseline}.tdi_58_566 .wpb_wrapper,.tdi_58_566 .wpb_wrapper .tdc-elements{display:block}.tdi_58_566 .wpb_wrapper .tdc-elements{width:100%}.tdi_58_566 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_59_560 td-pb-border-top logo-sticky td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_59_560" ><style>.tdi_59_560{display:inline-block}.tdi_59_560 .tdb-logo-a,.tdi_59_560 h1{flex-direction:row;align-items:center;justify-content:flex-start}.tdi_59_560 .tdb-logo-svg-wrap{display:block}.tdi_59_560 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_59_560 .tdb-logo-img-wrap{display:block}.tdi_59_560 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_59_560 .tdb-logo-text-title{display:block}.tdi_59_560 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_59_560 .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" width="126" height="55" src="https://cdn.semana.es/estaticos/semana-logo.jpg" alt=""  title="" /></span></a></div></div><div class="td_block_wrap tdb_header_menu tdi_60_746 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_60_746"  style=" z-index: 999;"><style>.tdi_60_746{display:inline-block}.tdi_60_746 .tdb-menu>li>a,.tdi_60_746 .td-subcat-more{padding:0 8px}.tdi_60_746 .tdb-menu>li .tdb-menu-sep,.tdi_60_746 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_60_746 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_60_746 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_60_746 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_60_746 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_60_746 .tdb-menu .tdb-normal-menu ul,.tdi_60_746 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0px rgba(0,0,0,.15)}.tdi_60_746:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,.tdi_60_746 .tdb-mega-menu .sub-menu>li{max-width:1300px !important}.tdi_60_746 .tdb-mega-menu .tdb_header_mega_menu{min-height:345px}.tdi_60_746 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0px 2px 6px 0px rgba(0,0,0,.1)}@media (min-width:1019px) and (max-width:1140px){.tdi_60_746 .tdb-mega-menu .tdb_header_mega_menu{min-height:300px}}@media (min-width:768px) and (max-width:1018px){.tdi_60_746 .tdb-menu>li>a,.tdi_60_746 .td-subcat-more,.tdi_60_746 .td-subcat-more>.tdb-menu-item-text{font-size:10px !important}.tdi_60_746 .tdb-mega-menu .tdb_header_mega_menu{min-height:240px}}</style><style>.tdi_60_746 .tdb-menu>li>a:after,.tdi_60_746 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:;bottom:0}</style><style></style><div id=tdi_60_746 class="td_block_inner td-fix-index"><ul id="menu-semana-header-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1303321 tdb-menu-item-inactive"><a href="https://www.semana.es/corazon/"><div class="tdb-menu-item-text">Corazón</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/"><div class="tdb-menu-item-text">Famosos</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/"><div class="tdb-menu-item-text">Celebrities</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1303322 tdb-menu-item-inactive"><a href="https://www.semana.es/casas-reales/"><div class="tdb-menu-item-text">Casas Reales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/"><div class="tdb-menu-item-text">Familia Real Española</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2043435 tdb-menu-item-inactive"><a href="https://www.semana.es/television/"><div class="tdb-menu-item-text">Televisión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-2200418"><a href="https://www.semana.es/sobre/isla-tentaciones/"><div class="tdb-menu-item-text">La isla de las tentaciones</div></a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2290670 tdb-menu-item-inactive"><a href="https://www.semana.es/estiloyvida/"><div class="tdb-menu-item-text">Estilo y Vida</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2210156"><a href="https://www.semana.es/moda/"><div class="tdb-menu-item-text">Moda</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/"><div class="tdb-menu-item-text">El vestidor de Letizia</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142534"><a href="https://www.semana.es/belleza/"><div class="tdb-menu-item-text">Belleza</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142532"><a href="https://www.semana.es/salud/"><div class="tdb-menu-item-text">Salud</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2309609"><a href="https://www.semana.es/compras/"><div class="tdb-menu-item-text">De Compras</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2196663"><a href="https://www.semana.es/horoscopo/"><div class="tdb-menu-item-text">Horóscopo</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2312318"><a href="https://www.semana.es/cocina/"><div class="tdb-menu-item-text">Cocina</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2201363 tdb-menu-item-inactive"><a href="https://www.semana.es/sociedad/"><div class="tdb-menu-item-text">Tu Otra Semana</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2201366"><a href="https://www.semana.es/sociedad/coronavirus/"><div class="tdb-menu-item-text">Coronavirus</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2201367"><a href="https://www.semana.es/sociedad/sucesos/"><div class="tdb-menu-item-text">Sucesos</div></a></li></ul></li></ul></div></div></div></div></div></div></div></div></div></div><article id="post-2330105" class="td-post-template-4 post-2330105 post type-post status-publish format-standard has-post-thumbnail category-corazon td-container-wrap"><div class="td-post-header td-container"><div class="td-crumb-container"></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><figure><img width="1068" height="712" class="entry-thumb features-image-post-lazyload wp-image-2308747" src="https://cdn.semana.es/wp-content/uploads/2021/01/portada-90-1068x712.jpg" alt="" title="Rocío Flores, Gloria Camila Ortega"/><figcaption class="wp-caption-text">© Redes sociales.</figcaption></figure></div><header class="td-post-title"><p class="wp-caption-text">© Redes sociales.</p><ul class="td-category"><li class="entry-category"><a  href="https://www.semana.es/corazon/">Corazón</a></li></ul><h1 class="entry-title">Rocío Flores y Gloria Camila Ortega, unidas ante la adversidad: Su plan para olvidar la polémica</h1></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><h2 class="td-post-sub-title"><h2 class="td-post-sub-title"><p>La nieta de Rocío Jurado ha aprovechado su estancia en Madrid para llevar a cabo una serie de proyectos labores y pasar tiempo con una de las personas más importantes en su vida, su tía.</p></h2></h2><div class="td-module-meta-info"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Frocio-flores-gloria-camila-ortega-unidas-adversidad-plan-olvidar-polemica-20210403-002330105%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Roc%C3%ADo+Flores+y+Gloria+Camila+Ortega%2C+unidas+ante+la+adversidad%3A+Su+plan+para+olvidar+la+pol%C3%A9mica&url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Frocio-flores-gloria-camila-ortega-unidas-adversidad-plan-olvidar-polemica-20210403-002330105%2F&via=Semana"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.semana.es/corazon/rocio-flores-gloria-camila-ortega-unidas-adversidad-plan-olvidar-polemica-20210403-002330105/&amp;media=https://cdn.semana.es/wp-content/uploads/2021/01/portada-90.jpg&description=La nieta de Rocío Jurado ha aprovechado su estancia en Madrid para llevar a cabo una serie de proyectos labores y pasar tiempo con una de las personas más importantes en su vida, su tía."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Roc%C3%ADo+Flores+y+Gloria+Camila+Ortega%2C+unidas+ante+la+adversidad%3A+Su+plan+para+olvidar+la+pol%C3%A9mica %0A%0A https://www.semana.es/corazon/rocio-flores-gloria-camila-ortega-unidas-adversidad-plan-olvidar-polemica-20210403-002330105/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.semana.es/author/laura-ortiz/">Laura Ortiz</a><div class="td-author-line"> -</div></div>        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-03T13:53:26+02:00" >3 abril, 2021 - 13:53</time></span></div><hr class="hr" /><div class="td-post-content tagdiv-type"><p>&#8216;<a href="https://www.semana.es/famoso/rocio-carrasco-sociedad/">Rocío</a>, contar la verdad para seguir viva&#8217;, el documental de la hija de <a href="https://www.semana.es/famoso/rocio-jurado/">Rocío Jurado</a> en el que, por fin, tras 25 años de silencio comparte su valiente testimonio sobre los hechos más desgarradores de su vida está provocando todo un aluvión de comentarios. No solo por parte de la audiencia, así como de varios políticos y rostros populares, además de los protagonistas involuntarios del mismo. A pesar de ello, tanto <a href="https://www.semana.es/famoso/rocio-flores/">Rocío Flores</a> como <a href="https://www.semana.es/famoso/gloria-camila-ortega/">Gloria Camila Ortega</a> han preferido hacer caso omiso a lo detallado en el espacio de Telecinco y se han unido ante la adversidad.<strong> Una clara declaración de intenciones que este fin de semana ha llegado acompañada de un plan familiar en el que tía y sobrina han podido disfrutar de su tiempo juntas.</strong></p><div class="lista-enlaces"></p><ul><li><a href="https://www.semana.es/corazon/famosos/rocio-flores-unida-familia-jose-ortega-cano-20210402-002330039/"><strong>Rocío Flores, muy unida a la familia de José Ortega Cano</strong></a></li><li><a href="https://www.semana.es/corazon/rocio-flores-vuelca-olga-moreno-video-molestara-madre-rocio-carrasco-20210402-002329976/"><strong>Rocío Flores se vuelca con Olga Moreno en un vídeo que molestará a su madre, Rocío Carrasco</strong></a></li><li><a href="https://www.semana.es/corazon/fotos-dia-rocio-flores-deja-claro-para-siempre-vida-aunque-pese-rocio-carrasco-20210402-002329918/"><strong>Rocío Flores deja claro quién es “para siempre” en su vida, aunque le pese a Rocío Carrasco</strong></a></li></ul><p></div><figure id="attachment_2308747" aria-describedby="caption-attachment-2308747" style="width: 1024px" class="wp-caption aligncenter"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="size-large wp-image-2308747" data-src="https://cdn.semana.es/wp-content/uploads/2021/01/portada-90-1024x683.jpg" alt="" width="1024" height="683" /><noscript><img class="size-large wp-image-2308747" src="https://cdn.semana.es/wp-content/uploads/2021/01/portada-90-1024x683.jpg" alt="" width="1024" height="683" /></noscript><figcaption id="caption-attachment-2308747" class="wp-caption-text">© Redes sociales.</figcaption></figure><p>Hace unos días, Rocío Flores se desplazaba hasta Madrid para acompañar a Olga Moreno antes de que esta iniciara su aventura hacia &#8216;Supervivientes&#8217;. La joven y la mujer de <a href="https://www.semana.es/famoso/antonio-david-flores/">Antonio David Flores</a> se dejaban ver ante las cámaras y protagonizaban un emotivo abrazo de despedida que también servía como un c<strong>laro dardo envenenado hacia las palabras de Rocío Carrasco</strong> ante la última emisión de los episodios de su documental.</p><p>Con la empresaria de camino a Honduras, la nieta de Rocío Jurado ha aprovechado su estancia en la capital española para llevar a cabo una serie de proyectos labores y <strong>pasar tiempo con una de las personas más importantes en su vida, su tía Gloria Camila Ortega</strong>. Rocío Flores se está quedando unos días en casa de la colaboradora de &#8216;Volverte a ver&#8217; y ambas están pasando tiempo juntas haciendo planes de lo más relajantes dentro de su casa.</p><p>Gracias a sus redes sociales, hemos podido ver cómo tanto la joven como Gloria Camila Ortega, así como Ana María Aldón y <a href="https://www.semana.es/famoso/jose-ortega-cano-torero/">José Ortega Cano</a>, <strong>han disfrutado de un divertido plan familiar mientras que unían todos sus esfuerzos para completar un puzzle de 5.000 piezas</strong>. Tras esto, <strong>la hija de Antonio David Flores se ponía al día con &#8216;Dos vidas&#8217;</strong>, la serie que protagoniza Gloria Camila en La 1 de TVE. Eso sí, en la mejor compañía puesto que Frida, la pequeña gata de la hija del diestro, no se separó de ella en ningún momento.</p><h3>Sus vidas continúan a pesar del documental</h3><figure id="attachment_2236952" aria-describedby="caption-attachment-2236952" style="width: 696px" class="wp-caption aligncenter"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="size-large wp-image-2236952" data-src="https://www.semana.es/wp-content/uploads/2020/08/a1-14-1024x991.jpg" alt="" width="696" height="674" /><noscript><img  class="size-large wp-image-2236952"  src="https://www.semana.es/wp-content/uploads/2020/08/a1-14-1024x991.jpg"  alt="" width="696" height="674" /></noscript><figcaption id="caption-attachment-2236952" class="wp-caption-text">Redes sociales.</figcaption></figure><p><strong>Gloria Camila Ortega y Rocío Flores continúan con su día a día a pesar de la cantidad de comentarios que se han vertido de forma pública en las últimas semanas</strong>. Según publicó en exclusiva SEMANA, la hija de Rocío Carrasco está destrozada después de escuchar los desgarradores comentarios de su madre. Sin embargo, la joven, que en cada aparición pública se le puede notar la mirada triste y perdida, ha tomado la decisión de no hacer ningún comentario y mantenerse en un estricto segundo plano. Al igual que su tía, quien continúa con su rutina diaria a pesar de que este domingo su hermana hablará de su llegada (y de José Fernando) a su vida.</p><p>&nbsp;</p></div><form  method="post" style = " background-image: url(https://cdn.semana.es/wp-content/uploads/2021/02/decorative-rough-background.jpg);" class="mailchimp-form comment-form newsletter-mailchimp one-header" target="_top" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form"  target="_blank"><div class="content"><div class="suscription-header"><p class="suscription-logo"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="400" height="174" data-src="https://cdn.semana.es/wp-content/uploads/2021/02/hWGIGKvY-semana-logo-azul.png" class="attachment-full size-full" alt="" /><noscript><img width="400" height="174" src="https://cdn.semana.es/wp-content/uploads/2021/02/hWGIGKvY-semana-logo-azul.png" class="attachment-full size-full" alt="" /></noscript></p><p  class="suscription-title">Recibe SEMANA en tu correo</p></div><div class="mc-information"><div class="mc-field-group">
<input required type="text" name="FNAME" id="mce-FNAME" placeholder="Nombre">
<label for="mce-FNAME">Nombre</label></div><div class="mc-field-group">
<input required type="email" name="EMAIL" id="mce-EMAIL" placeholder="E-mail">
<label for="mce-EMAIL">E-mail</label></div></div><div class="mc-field-group gdpr">
<input type="checkbox" required  id="gdpr_50113" name="gdpr[50113]" value="Y" class="checkbox-gdpr">
<label class="checkbox subfield" for="gdpr_50113"><p class="text-gdpr">Acepto <a href="/politica-de-privacidad/">las condiciones de privacidad</a></p>
</label></div><div style="position: absolute; left: -5000px;" aria-hidden="true">
<input type="text" name="b_71729b7223191d8eef233dddb_4dbd39132c" tabindex="-1" value="">
<input type="hidden" name="tagsList" value="web">
<input type="hidden" name="groupsList" value="7fa9773281, eea3c2dad9">
<input type="hidden" name="isAMP" value="0">
<input type="hidden" id="name_check_form_mailchimp" name="name_check_form_mailchimp" value="a30fc9b2fd" /><input type="hidden" name="_wp_http_referer" value="/corazon/rocio-flores-gloria-camila-ortega-unidas-adversidad-plan-olvidar-polemica-20210403-002330105/" /></div><div class="buton-light">
<input style = "background-color: #004a91;" type="submit" value="Suscribirme" name="subscribe" id="mc-embedded-subscribe" class="border-radius"></div></div></form><div class="ads-smartclip"><div id="smartIntxt"></div></div><div id="divVideoStepAdTop" class="divVideoStep"></div> <script type='text/javascript'>(function(w,d){var i=w.invibes=w.invibes||{};i.uc=0;i.prod=2618;var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='//k.r66net.com/GetLink';d.head.appendChild(s);})(window,document);</script> <div class="gallery"><div class="gallery-row"><div class="img-gallery">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="696" height="1218" data-src="https://cdn.semana.es/wp-content/uploads/2021/04/rocio-flores-1-696x1218.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2330127" alt="" /><noscript><img width="696" height="1218" src="https://cdn.semana.es/wp-content/uploads/2021/04/rocio-flores-1-696x1218.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2330127" alt="" /></noscript></div><p class="wp-caption-text">Redes sociales</p><div class="body-gallery">
<span class="number-gallery"><span class="number">1</span> de 8</span><div><h3 class="title-gallery">Rocío Flores está pasando unos días en casa de Gloria Camila</h3></div></div></div><div class="gallery-row"><div class="img-gallery">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="696" height="1218" data-src="https://cdn.semana.es/wp-content/uploads/2021/04/rocio-flores-3-696x1218.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2330129" alt="" /><noscript><img width="696" height="1218" src="https://cdn.semana.es/wp-content/uploads/2021/04/rocio-flores-3-696x1218.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2330129" alt="" /></noscript></div><p class="wp-caption-text">Redes sociales</p><div class="body-gallery">
<span class="number-gallery"><span class="number">2</span> de 8</span><div><h3 class="title-gallery">Este viernes, la joven disfrutaba con su tía y se ponía al día con la serie de Gloria Camila</h3></div></div></div><div class="gallery-row"><div class="img-gallery">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="696" height="1218" data-src="https://cdn.semana.es/wp-content/uploads/2021/04/rocio-flores-2-696x1218.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2330128" alt="" /><noscript><img width="696" height="1218" src="https://cdn.semana.es/wp-content/uploads/2021/04/rocio-flores-2-696x1218.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2330128" alt="" /></noscript></div><p class="wp-caption-text">Redes sociales</p><div class="body-gallery">
<span class="number-gallery"><span class="number">3</span> de 8</span><div><h3 class="title-gallery">Previamente, también tuvieron tiempo de hacer un puzzle en familia</h3></div></div></div><div class="gallery-row"><div class="img-gallery">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="696" height="464" data-src="https://cdn.semana.es/wp-content/uploads/2021/04/portada-696x464.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2330043" alt="" /><noscript><img width="696" height="464" src="https://cdn.semana.es/wp-content/uploads/2021/04/portada-696x464.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2330043" alt="" /></noscript></div><p class="wp-caption-text">Europa Press</p><div class="body-gallery">
<span class="number-gallery"><span class="number">4</span> de 8</span><div><h3 class="title-gallery">Rocío Flores, muy unida a la familia de José Ortega Cano</h3></div></div></div><div class="gallery-row"><div class="img-gallery">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="579" height="580" data-src="https://cdn.semana.es/wp-content/uploads/2021/04/b3.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2330047" alt="" /><noscript><img width="579" height="580" src="https://cdn.semana.es/wp-content/uploads/2021/04/b3.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2330047" alt="" /></noscript></div><p class="wp-caption-text">Europa Press</p><div class="body-gallery">
<span class="number-gallery"><span class="number">5</span> de 8</span><div><h3 class="title-gallery">Con esta visita, la joven hace una clara declaración de intenciones</h3></div></div></div><div class="gallery-row"><div class="img-gallery">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="696" height="1218" data-src="https://cdn.semana.es/wp-content/uploads/2021/04/rocio-flores-696x1218.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2330060" alt="" /><noscript><img width="696" height="1218" src="https://cdn.semana.es/wp-content/uploads/2021/04/rocio-flores-696x1218.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2330060" alt="" /></noscript></div><p class="wp-caption-text">Redes sociales</p><div class="body-gallery">
<span class="number-gallery"><span class="number">6</span> de 8</span><div><h3 class="title-gallery">Rocío Flores está pasando unos días en casa de su tía por motivos de trabajo</h3></div></div></div><div class="gallery-row"><div class="img-gallery">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="696" height="464" data-src="https://cdn.semana.es/wp-content/uploads/2021/03/portada-90-696x464.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2328443" alt="" /><noscript><img width="696" height="464" src="https://cdn.semana.es/wp-content/uploads/2021/03/portada-90-696x464.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2328443" alt="" /></noscript></div><p class="wp-caption-text">© Gtres.</p><div class="body-gallery">
<span class="number-gallery"><span class="number">7</span> de 8</span><div><h3 class="title-gallery">Este domingo, Rocío Carrasco hablará de su divorcio y la llegada de sus hermanos a su vida</h3></div></div></div><div class="gallery-row"><div class="img-gallery">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="696" height="464" data-src="https://cdn.semana.es/wp-content/uploads/2021/03/gloria-camila-rocio-carrasco-rocio-jurado-696x464.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2328483" alt="" /><noscript><img width="696" height="464" src="https://cdn.semana.es/wp-content/uploads/2021/03/gloria-camila-rocio-carrasco-rocio-jurado-696x464.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2328483" alt="" /></noscript></div><p class="wp-caption-text">© Montaje SEMANA</p><div class="body-gallery">
<span class="number-gallery"><span class="number">8</span> de 8</span><div><h3 class="title-gallery">Por el momento, Gloria Camila Ortega se ha mantenido al margen de todos los comentarios</h3></div></div></div></div><div class="ads-taboola" id="taboola-mobile-below-article-thumbnails"></div> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'alternating-thumbnails-b',container:'taboola-mobile-below-article-thumbnails',placement:'Mobile Below Article Thumbnails',target_type:'mix'});_taboola.push({article:'auto',url:'https://www.semana.es/corazon/rocio-flores-gloria-camila-ortega-unidas-adversidad-plan-olvidar-polemica-20210403-002330105/'});</script> <div class="ads-taboola" id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'alternating-thumbnails-a',container:'taboola-below-article-thumbnails',placement:'Below Article Thumbnails',target_type:'mix'});</script> <footer><div class="td-post-source-tags"></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content">
<span>Artículo anterior</span>
<a href="https://www.semana.es/moda/laura-matamoros-maria-pombo-coinciden-misma-mascarilla-y-no-mas-bonita-20210403-002330101/">Laura Matamoros y María Pombo coinciden con la misma mascarilla ¡y no puede ser más bonita!</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.semana.es/author/laura-ortiz/">Laura Ortiz</a></span></div></footer></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside id="wpb_widget-19" class="td_block_template_1 widget wpb_widget-19 widget_wpb_widget"><div id="div-gpt-ad-r1"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-r1');});</script> </div></aside><div class="td_block_wrap td_block_mas_leidos_widget td_block_widget tdi_64_78c td-pb-border-top sidebar-last-posts td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="tdi_64_78c" ><script>var block_tdi_64_78c=new tdBlock();block_tdi_64_78c.id="tdi_64_78c";block_tdi_64_78c.atts='{"custom_title":"Lo m\u00e1s le\u00eddo","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"sidebar-last-posts","post_ids":"2329886,2330017,2329967,2329620,2329942,2329918,2329864,2329970,2329780,2329251","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_64_78c","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_64_78c","tdc_css_class_style":"tdi_64_78c_rand_style"}';block_tdi_64_78c.td_column_number="1";block_tdi_64_78c.block_type="td_block_mas_leidos_widget";block_tdi_64_78c.post_count="5";block_tdi_64_78c.found_posts="10";block_tdi_64_78c.header_color="";block_tdi_64_78c.ajax_pagination_infinite_stop="";block_tdi_64_78c.max_num_pages="2";tdBlocksArray.push(block_tdi_64_78c);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo más leído</span></h4></div><div id=tdi_64_78c class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/insolita-respuesta-reina-letizia-paz-padilla-dia-piropeo-rey-felipe-20210401-002329886/" rel="bookmark" class="td-image-wrap " title="La insólita respuesta de la Reina Letizia a Paz Padilla el día que piropeó al rey Felipe VI" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2021/04/paz-padilla-reina-letizia-100x70.jpg"   alt="" title="La insólita respuesta de la Reina Letizia a Paz Padilla el día que piropeó al rey Felipe VI" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/04/paz-padilla-reina-letizia-100x70.jpg"   alt="" title="La insólita respuesta de la Reina Letizia a Paz Padilla el día que piropeó al rey Felipe VI" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/insolita-respuesta-reina-letizia-paz-padilla-dia-piropeo-rey-felipe-20210401-002329886/" rel="bookmark" title="La insólita respuesta de la Reina Letizia a Paz Padilla el día que piropeó al rey Felipe VI">La insólita respuesta de la Reina Letizia a Paz Padilla el...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-01T21:05:36+02:00" >1 abril, 2021 - 21:05</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/paz-padilla-acusada-saltarse-restricciones-semana-santa-dia-despues-pedir-responsabilidad-espanoles-20210402-002330017/" rel="bookmark" class="td-image-wrap " title="Paz Padilla, acusada de saltarse las restricciones de Semana Santa un día después de pedir responsabilidad a los españoles" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2021/04/paz-padilla-1-1-100x70.jpg"   alt="" title="Paz Padilla, acusada de saltarse las restricciones de Semana Santa un día después de pedir responsabilidad a los españoles" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/04/paz-padilla-1-1-100x70.jpg"   alt="" title="Paz Padilla, acusada de saltarse las restricciones de Semana Santa un día después de pedir responsabilidad a los españoles" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/paz-padilla-acusada-saltarse-restricciones-semana-santa-dia-despues-pedir-responsabilidad-espanoles-20210402-002330017/" rel="bookmark" title="Paz Padilla, acusada de saltarse las restricciones de Semana Santa un día después de pedir responsabilidad a los españoles">Paz Padilla, acusada de saltarse las restricciones de Semana Santa un...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-02T18:32:07+02:00" >2 abril, 2021 - 18:32</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/nuevo-parte-medico-kiko-matamoros-dar-positivo-coronavirus-segun-laura-matamoros-20210402-002329967/" rel="bookmark" class="td-image-wrap " title="Nuevo parte médico de Kiko Matamoros tras dar positivo en coronavirus, según Laura Matamoros" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2021/04/con-un-dedo-me-los-llevo-por-delante-kiko-matamoros-advierte-a-makoke-en-viva-la-vida-100x70.jpg"   alt="" title="Nuevo parte médico de Kiko Matamoros tras dar positivo en coronavirus, según Laura Matamoros" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/04/con-un-dedo-me-los-llevo-por-delante-kiko-matamoros-advierte-a-makoke-en-viva-la-vida-100x70.jpg"   alt="" title="Nuevo parte médico de Kiko Matamoros tras dar positivo en coronavirus, según Laura Matamoros" /></noscript><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/nuevo-parte-medico-kiko-matamoros-dar-positivo-coronavirus-segun-laura-matamoros-20210402-002329967/" rel="bookmark" title="Nuevo parte médico de Kiko Matamoros tras dar positivo en coronavirus, según Laura Matamoros">Nuevo parte médico de Kiko Matamoros tras dar positivo en coronavirus,...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-02T13:26:13+02:00" >2 abril, 2021 - 13:26</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/familia-alex-casademunt-paraliza-disco-aunque-no-frenar-salga-nueva-cancion-20210402-002329620/" rel="bookmark" class="td-image-wrap " title="La familia de Álex Casademunt paraliza su disco, aunque no puede frenar que salga una nueva canción" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2021/03/alex-casademunt-exclusiva-semana-100x70.jpg"   alt="Álex Casademunt" title="La familia de Álex Casademunt paraliza su disco, aunque no puede frenar que salga una nueva canción" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/03/alex-casademunt-exclusiva-semana-100x70.jpg"   alt="Álex Casademunt" title="La familia de Álex Casademunt paraliza su disco, aunque no puede frenar que salga una nueva canción" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/familia-alex-casademunt-paraliza-disco-aunque-no-frenar-salga-nueva-cancion-20210402-002329620/" rel="bookmark" title="La familia de Álex Casademunt paraliza su disco, aunque no puede frenar que salga una nueva canción">La familia de Álex Casademunt paraliza su disco, aunque no puede...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-02T05:20:15+02:00" >2 abril, 2021 - 5:20</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/sonsoles-onega-rienda-suelta-pasion-nuevo-novio-cesar-vidal-besos-arrumacos-20210402-002329942/" rel="bookmark" class="td-image-wrap " title="Sonsoles Ónega da rienda suelta a la pasión con su nuevo novio, César Vidal, entre caricias y arrumacos" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2021/04/sonsoles-nega-100x70.jpg"   alt="" title="Sonsoles Ónega da rienda suelta a la pasión con su nuevo novio, César Vidal, entre caricias y arrumacos" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/04/sonsoles-nega-100x70.jpg"   alt="" title="Sonsoles Ónega da rienda suelta a la pasión con su nuevo novio, César Vidal, entre caricias y arrumacos" /></noscript><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/sonsoles-onega-rienda-suelta-pasion-nuevo-novio-cesar-vidal-besos-arrumacos-20210402-002329942/" rel="bookmark" title="Sonsoles Ónega da rienda suelta a la pasión con su nuevo novio, César Vidal, entre caricias y arrumacos">Sonsoles Ónega da rienda suelta a la pasión con su nuevo...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-02T12:26:04+02:00" >2 abril, 2021 - 12:26</time></span></div></div></div></div></div></div><aside id="wpb_widget-20" class="td_block_template_1 widget wpb_widget-20 widget_wpb_widget"><div id="ads-r2-sidebar"></div></aside><aside id="estiloyvida_widget-3" class="td_block_template_1 widget estiloyvida_widget-3 widget_estiloyvida_widget"><h4 class="block-title"><span>Estilo y vida</span></h4><div class="td_block_wrap td_block_7 td_block_widget td-pb-border-top td_block_template_8 td-column-1 td_block_padding"><div class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://www.semana.es/moda/laura-matamoros-maria-pombo-coinciden-misma-mascarilla-y-no-mas-bonita-20210403-002330101/" rel="bookmark" class="td-image-wrap" title="Laura Matamoros y María Pombo coinciden con la misma mascarilla ¡y no puede ser más bonita!">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" data-src="https://cdn.semana.es/wp-content/uploads/2021/04/destacadp-min-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2021/04/destacadp-min-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" /></noscript>							</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://www.semana.es/moda/laura-matamoros-maria-pombo-coinciden-misma-mascarilla-y-no-mas-bonita-20210403-002330101/" rel="bookmark" title="Laura Matamoros y María Pombo coinciden con la misma mascarilla ¡y no puede ser más bonita!">Laura Matamoros y María Pombo coinciden con la misma mascarilla ¡y no puede ser más bonita!</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://www.semana.es/moda/paz-padilla-inaugura-tienda-zahara-atunes-look-mas-veraniego-20210403-002330083/" rel="bookmark" class="td-image-wrap" title="Paz Padilla inaugura su tienda en Zahara de los Atunes con la chaqueta más veraniega">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" data-src="https://cdn.semana.es/wp-content/uploads/2021/04/destacado-paz-padilla-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2021/04/destacado-paz-padilla-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" /></noscript>							</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://www.semana.es/moda/paz-padilla-inaugura-tienda-zahara-atunes-look-mas-veraniego-20210403-002330083/" rel="bookmark" title="Paz Padilla inaugura su tienda en Zahara de los Atunes con la chaqueta más veraniega">Paz Padilla inaugura su tienda en Zahara de los Atunes con la chaqueta más veraniega</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://www.semana.es/belleza/vicky-martin-berrocal-confiesa-cosmetico-adicta-20210403-002330061/" rel="bookmark" class="td-image-wrap" title="Vicky Martín Berrocal confiesa cuál es el cosmético al que es adicta">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" data-src="https://cdn.semana.es/wp-content/uploads/2021/04/destacado-vicky-martn-berrocal-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2021/04/destacado-vicky-martn-berrocal-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" /></noscript>							</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://www.semana.es/belleza/vicky-martin-berrocal-confiesa-cosmetico-adicta-20210403-002330061/" rel="bookmark" title="Vicky Martín Berrocal confiesa cuál es el cosmético al que es adicta">Vicky Martín Berrocal confiesa cuál es el cosmético al que es adicta</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://www.semana.es/moda/amelia-bono-vestido-mas-salvaje-temporada-y-rebajado-mas-50-20210402-002329998/" rel="bookmark" class="td-image-wrap" title="Amelia Bono tiene el vestido más salvaje de la temporada (y está rebajado a más del 50 %)">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" data-src="https://cdn.semana.es/wp-content/uploads/2021/04/destacado-amelia-bono-min-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2021/04/destacado-amelia-bono-min-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" /></noscript>							</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://www.semana.es/moda/amelia-bono-vestido-mas-salvaje-temporada-y-rebajado-mas-50-20210402-002329998/" rel="bookmark" title="Amelia Bono tiene el vestido más salvaje de la temporada (y está rebajado a más del 50 %)">Amelia Bono tiene el vestido más salvaje de la temporada (y está rebajado a más del 50 %)</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://www.semana.es/moda/deslumbrante-vestido-novia-edurne-brillo-got-talent-20210402-002329986/" rel="bookmark" class="td-image-wrap" title="El deslumbrante vestido de novia con el que Edurne brilló en &#8216;Got Talent&#8217;">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" data-src="https://cdn.semana.es/wp-content/uploads/2021/04/destacado-edurne-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2021/04/destacado-edurne-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" /></noscript>							</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://www.semana.es/moda/deslumbrante-vestido-novia-edurne-brillo-got-talent-20210402-002329986/" rel="bookmark" title="El deslumbrante vestido de novia con el que Edurne brilló en &#8216;Got Talent&#8217;">El deslumbrante vestido de novia con el que Edurne brilló en &#8216;Got Talent&#8217;</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_65_588 td-pb-border-top sidebar-last-posts td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="tdi_65_588" ><script>var block_tdi_65_588=new tdBlock();block_tdi_65_588.id="tdi_65_588";block_tdi_65_588.atts='{"custom_title":"Lo \u00faltimo","custom_url":"","block_template_id":"td_block_template_9","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"sidebar-last-posts","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_65_588","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_65_588","tdc_css_class_style":"tdi_65_588_rand_style"}';block_tdi_65_588.td_column_number="1";block_tdi_65_588.block_type="td_block_7";block_tdi_65_588.post_count="5";block_tdi_65_588.found_posts="51980";block_tdi_65_588.header_color="#";block_tdi_65_588.ajax_pagination_infinite_stop="";block_tdi_65_588.max_num_pages="10396";tdBlocksArray.push(block_tdi_65_588);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo último</span></h4></div><div id=tdi_65_588 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/rocio-flores-gloria-camila-ortega-unidas-adversidad-plan-olvidar-polemica-20210403-002330105/" rel="bookmark" class="td-image-wrap " title="Rocío Flores y Gloria Camila Ortega, unidas ante la adversidad: Su plan para olvidar la polémica" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2021/01/portada-90-100x70.jpg"   alt="" title="Rocío Flores y Gloria Camila Ortega, unidas ante la adversidad: Su plan para olvidar la polémica" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/01/portada-90-100x70.jpg"   alt="" title="Rocío Flores y Gloria Camila Ortega, unidas ante la adversidad: Su plan para olvidar la polémica" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/rocio-flores-gloria-camila-ortega-unidas-adversidad-plan-olvidar-polemica-20210403-002330105/" rel="bookmark" title="Rocío Flores y Gloria Camila Ortega, unidas ante la adversidad: Su plan para olvidar la polémica">Rocío Flores y Gloria Camila Ortega, unidas ante la adversidad: Su...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-03T13:53:26+02:00" >3 abril, 2021 - 13:53</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/moda/laura-matamoros-maria-pombo-coinciden-misma-mascarilla-y-no-mas-bonita-20210403-002330101/" rel="bookmark" class="td-image-wrap " title="Laura Matamoros y María Pombo coinciden con la misma mascarilla ¡y no puede ser más bonita!" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2021/04/destacadp-min-100x70.jpg"   alt="" title="Laura Matamoros y María Pombo coinciden con la misma mascarilla ¡y no puede ser más bonita!" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/04/destacadp-min-100x70.jpg"   alt="" title="Laura Matamoros y María Pombo coinciden con la misma mascarilla ¡y no puede ser más bonita!" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/moda/laura-matamoros-maria-pombo-coinciden-misma-mascarilla-y-no-mas-bonita-20210403-002330101/" rel="bookmark" title="Laura Matamoros y María Pombo coinciden con la misma mascarilla ¡y no puede ser más bonita!">Laura Matamoros y María Pombo coinciden con la misma mascarilla ¡y...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-03T13:28:00+02:00" >3 abril, 2021 - 13:28</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/jose-carlos-corradini-padre-chenoa-vive-venta-mascarillas-calle-20210403-002330108/" rel="bookmark" class="td-image-wrap " title="José Carlos Corradini, padre de Chenoa, vive de la venta de mascarillas en la calle" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2021/04/chenoa-padre-mascarillas-100x70.jpg"   alt="" title="José Carlos Corradini, padre de Chenoa, vive de la venta de mascarillas en la calle" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/04/chenoa-padre-mascarillas-100x70.jpg"   alt="" title="José Carlos Corradini, padre de Chenoa, vive de la venta de mascarillas en la calle" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/jose-carlos-corradini-padre-chenoa-vive-venta-mascarillas-calle-20210403-002330108/" rel="bookmark" title="José Carlos Corradini, padre de Chenoa, vive de la venta de mascarillas en la calle">José Carlos Corradini, padre de Chenoa, vive de la venta de...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-03T12:54:54+02:00" >3 abril, 2021 - 12:54</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/rosa-benito-guerra-contra-rocio-carrasco-documental-20210403-002330095/" rel="bookmark" class="td-image-wrap " title="Rosa Benito, en pie de guerra contra Rocío Carrasco y su documental" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2021/04/rocio-carrasco-rosa-benito-100x70.jpg"   alt="" title="Rosa Benito, en pie de guerra contra Rocío Carrasco y su documental" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/04/rocio-carrasco-rosa-benito-100x70.jpg"   alt="" title="Rosa Benito, en pie de guerra contra Rocío Carrasco y su documental" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/rosa-benito-guerra-contra-rocio-carrasco-documental-20210403-002330095/" rel="bookmark" title="Rosa Benito, en pie de guerra contra Rocío Carrasco y su documental">Rosa Benito, en pie de guerra contra Rocío Carrasco y su...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-03T12:14:07+02:00" >3 abril, 2021 - 12:14</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/moda/paz-padilla-inaugura-tienda-zahara-atunes-look-mas-veraniego-20210403-002330083/" rel="bookmark" class="td-image-wrap " title="Paz Padilla inaugura su tienda en Zahara de los Atunes con la chaqueta más veraniega" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2021/04/destacado-paz-padilla-100x70.jpg"   alt="" title="Paz Padilla inaugura su tienda en Zahara de los Atunes con la chaqueta más veraniega" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/04/destacado-paz-padilla-100x70.jpg"   alt="" title="Paz Padilla inaugura su tienda en Zahara de los Atunes con la chaqueta más veraniega" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/moda/paz-padilla-inaugura-tienda-zahara-atunes-look-mas-veraniego-20210403-002330083/" rel="bookmark" title="Paz Padilla inaugura su tienda en Zahara de los Atunes con la chaqueta más veraniega">Paz Padilla inaugura su tienda en Zahara de los Atunes con...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-03T11:56:51+02:00" >3 abril, 2021 - 11:56</time></span></div></div></div></div></div></div></div></div></div></div></article><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_66_836" class="tdc-zone"><div class="tdc_zone tdi_67_6cd  wpb_row td-pb-row tdc-element-style"  ><style scoped>.tdi_67_6cd{min-height:0}.tdi_67_6cd{position:relative}</style><div class="tdi_66_836_rand_style td-element-style" ><style>.tdi_66_836_rand_style{background-color:rgba(0,0,0,.89) !important}</style></div><div id="tdi_68_68d" class="tdc-row stretch_row"><div class="vc_row tdi_69_7d7  wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_69_7d7{min-height:0}.tdi_69_7d7,.tdi_69_7d7 .tdc-columns{display:block}.tdi_69_7d7 .tdc-columns{width:100%}.tdi_69_7d7{padding-top:54px !important;padding-bottom:20px !important;position:relative}.tdi_69_7d7 .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_69_7d7{padding-top:40px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_69_7d7{padding-top:44px !important}}</style><div class="tdi_68_68d_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_68_68d_rand_style>.td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;opacity:.1 !important;background-size:cover !important;background-position:center top !important}</style></div><style>.tdi_68_68d_rand_style{background-color:#004a91 !important}</style></div><div class="vc_column tdi_71_75d  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_71_75d{vertical-align:baseline}.tdi_71_75d .wpb_wrapper,.tdi_71_75d .wpb_wrapper .tdc-elements{display:block}.tdi_71_75d .wpb_wrapper .tdc-elements{width:100%}.tdi_71_75d .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_73_54e  vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_73_54e{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_73_54e,.tdi_73_54e .tdc-inner-columns{display:block}.tdi_73_54e .tdc-inner-columns{width:100%}.tdi_73_54e{padding-bottom:30px !important}.tdi_73_54e .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_73_54e{padding-bottom:20px !important}}</style><div class="vc_column_inner tdi_75_7e4  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_75_7e4{vertical-align:baseline}.tdi_75_7e4 .wpb_wrapper,.tdi_75_7e4 .wpb_wrapper .tdc-elements{display:block}.tdi_75_7e4 .wpb_wrapper .tdc-elements{width:100%}.tdi_75_7e4{width:25% !important}@media (max-width:767px){.tdi_75_7e4{margin-bottom:50px !important;width:100% !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_76_677 td-pb-border-top footer-logo td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_76_677" ><style>.tdi_76_677 .tdb-logo-a,.tdi_76_677 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_76_677 .tdb-logo-svg-wrap{display:block}.tdi_76_677 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_76_677 .tdb-logo-img-wrap{display:block}.tdi_76_677 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_76_677 .tdb-logo-text-title{display:block}.tdi_76_677 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_76_677 .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" width="136" height="58" src="https://cdn.semana.es/estaticos/logo-semana.png" alt=""  title="" /></span></a></div></div></div></div></div><div class="vc_column_inner tdi_78_567  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_78_567{vertical-align:baseline}.tdi_78_567 .wpb_wrapper,.tdi_78_567 .wpb_wrapper .tdc-elements{display:block}.tdi_78_567 .wpb_wrapper .tdc-elements{width:100%}.tdi_78_567{width:41.66666667% !important}@media (max-width:767px){.tdi_78_567{margin-bottom:50px !important;width:100% !important;justify-content:center !important;text-align:center !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_79_00a tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_79_00a" ><style>@media (max-width:767px){.tdi_79_00a{justify-content:center !important;text-align:center !important}}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_80_56f .tdm-title{color:#fff}.tdi_80_56f .tdm-title{font-family:Lora !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important}</style><div class="tds-title tds-title1 td-fix-index tdi_80_56f"><h3 class="tdm-title tdm-title-md">Sobre nosotros</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_81_707 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_81_707" ><style>@media (max-width:767px){.tdi_81_707{justify-content:center !important;text-align:center !important}}</style><style>.tdi_81_707 .tdm-descr{color:#eaeaea;font-family:Lora !important;font-size:14px !important;line-height:1.6 !important}@media (min-width:768px) and (max-width:1018px){.tdi_81_707 .tdm-descr{font-family:Lora !important;font-size:13px !important;line-height:1.6 !important}}</style><p class="tdm-descr">Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_82_bbc tdm-content-horiz-left td-pb-border-top sm-footer-link td_block_template_1"  data-td-block-uid="tdi_82_bbc" ><style>.tdi_82_bbc{margin-top:21px !important}@media (max-width:767px){.tdi_82_bbc{justify-content:center !important;text-align:center !important}}</style><style>.tdi_82_bbc .tdm-descr{color:#eaeaea;font-family:Lora !important;font-size:14px !important;line-height:1.6 !important}.tdi_82_bbc .tdm-descr a{color:#edb846}.tdi_82_bbc .tdm-descr a:hover{color:#d9ac8a}@media (min-width:768px) and (max-width:1018px){.tdi_82_bbc .tdm-descr{font-family:Lora !important;font-size:13px !important;line-height:1.6 !important}}</style><p class="tdm-descr">Contáctanos: <a href="mailto:redaccion@semana.es">redaccion@semana.es</a></p></div></div></div></div><div class="vc_column_inner tdi_84_276  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_84_276{vertical-align:baseline}.tdi_84_276 .wpb_wrapper,.tdi_84_276 .wpb_wrapper .tdc-elements{display:block}.tdi_84_276 .wpb_wrapper .tdc-elements{width:100%}@media (max-width:767px){.tdi_84_276{justify-content:center !important;text-align:center !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_85_889 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_85_889" ><style>@media (max-width:767px){.tdi_85_889{justify-content:center !important;text-align:center !important}}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_86_586 .tdm-title{color:#fff}.tdi_86_586 .tdm-title{font-family:Lora !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important}</style><div class="tds-title tds-title1 td-fix-index tdi_86_586"><h3 class="tdm-title tdm-title-md">Síguenos</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_87_760 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_87_760" ><style>@media (max-width:767px){.tdi_87_760{justify-content:center !important;text-align:center !important}}</style><style>.tdi_88_8de .tdm-social-item i{font-size:14px;vertical-align:middle;line-height:39.2px}.tdi_88_8de .tdm-social-item i.td-icon-twitter,.tdi_88_8de .tdm-social-item i.td-icon-linkedin,.tdi_88_8de .tdm-social-item i.td-icon-pinterest,.tdi_88_8de .tdm-social-item i.td-icon-blogger,.tdi_88_8de .tdm-social-item i.td-icon-vimeo{font-size:11.2px}.tdi_88_8de .tdm-social-item{width:39.2px;height:39.2px;margin:5px 10px 5px 0;background:rgba(255,255,255,.03)}.tdi_88_8de .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important}.tdi_88_8de .tdm-social-item i,.tds-team-member2 .tdi_88_8de.tds-social4 .tdm-social-item i{color:#fff}.tdi_88_8de .tdm-social-item-wrap:hover i,body .tds-team-member2 .tdi_88_8de.tds-social4 .tdm-social-item-wrap:hover i{color:#edb846}body .tdi_88_8de .tdm-social-item{border:1px solid rgba(255,255,255,.03)}.tdi_88_8de .tdm-social-text{display:none;margin-left:2px;margin-right:18px}@media (min-width:1019px) and (max-width:1140px){body .tdi_88_8de .tdm-social-item{border:1px solid rgba(255,255,255,.03)}}@media (min-width:768px) and (max-width:1018px){.tdi_88_8de .tdm-social-item{width:35px;height:35px}.tdi_88_8de .tdm-social-item i{line-height:35px}body .tdi_88_8de .tdm-social-item{border:1px solid rgba(255,255,255,.03)}}@media (max-width:767px){body .tdi_88_8de .tdm-social-item{border:1px solid rgba(255,255,255,.03)}}</style><div class="tdm-social-wrapper tds-social4 tdi_88_8de"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/semana.es/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/semana.es/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/semana_revista/?hl=es" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/semana_revista/?hl=es" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.pinterest.es/semanarevista/" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://www.pinterest.es/semanarevista/" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/semana_revista?lang=es" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/semana_revista?lang=es" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_89_d5d" class="tdc-row stretch_row"><div class="vc_row tdi_90_87d  wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_90_87d{min-height:0}.tdi_90_87d,.tdi_90_87d .tdc-columns{display:block}.tdi_90_87d .tdc-columns{width:100%}.tdi_90_87d{position:relative}.tdi_90_87d .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_90_87d{padding-top:6px !important;padding-bottom:6px !important}}</style><div class="tdi_89_d5d_rand_style td-element-style" ><style>.tdi_89_d5d_rand_style{background-color:#0d0d0d !important}</style></div><div class="vc_column tdi_92_e78  wpb_column vc_column_container tdc-column td-pb-span5"><style scoped>.tdi_92_e78{vertical-align:baseline}.tdi_92_e78 .wpb_wrapper,.tdi_92_e78 .wpb_wrapper .tdc-elements{display:block}.tdi_92_e78 .wpb_wrapper .tdc-elements{width:100%}.tdi_92_e78 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_93_659 tdm-content-horiz-left td-pb-border-top rba-text td_block_template_1"  data-td-block-uid="tdi_93_659" ><style>.tdi_93_659{margin-top:2px !important;margin-bottom:0 !important;padding-top:8px !important;padding-bottom:8px !important}@media (max-width:767px){.tdi_93_659{margin-top:0 !important;padding-bottom:0 !important;justify-content:center !important;text-align:center !important}}</style><style>.tdi_93_659 .tdm-descr{color:#ccc;font-size:12px !important;line-height:21px !important}.tdi_93_659 .tdm-descr a{color:#fff}</style><p class="tdm-descr">&copy; Semana. Incorporado a <a href="http://www.rba.es/">RBA</a> a efectos comerciales.</p></div></div></div><div class="vc_column tdi_95_056  wpb_column vc_column_container tdc-column td-pb-span7"><style scoped>.tdi_95_056{vertical-align:baseline}.tdi_95_056 .wpb_wrapper,.tdi_95_056 .wpb_wrapper .tdc-elements{display:block}.tdi_95_056 .wpb_wrapper .tdc-elements{width:100%}.tdi_95_056 .wpb_wrapper{height:auto}.tdi_95_056{justify-content:flex-end !important;text-align:right !important}@media (max-width:767px){.tdi_95_056{justify-content:center !important;text-align:center !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_96_bb2 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_96_bb2" ><style>.tdi_96_bb2{margin-bottom:0 !important;padding-top:8px !important;padding-bottom:8px !important}@media(min-width:1141px){.tdi_96_bb2{display:inline-table !important}}@media (max-width:767px){.tdi_96_bb2{margin-left:0 !important;padding-top:0 !important;justify-content:center !important;text-align:center !important;display:inline-table !important}}@media (min-width:768px) and (max-width:1018px){.tdi_96_bb2{display:inline-table !important}}@media (min-width:1019px) and (max-width:1140px){.tdi_96_bb2{display:inline-table !important}}</style><style>.tdi_96_bb2 li{display:inline-block;font-family:Open Sans !important;font-size:12px !important;line-height:21px !important}.tdi_96_bb2 .menu{display:flex}.tdi_96_bb2 .sub-menu{display:none}.tdi_96_bb2 ul{margin:0}.tdi_96_bb2 ul li{margin-right:16px}.tdi_96_bb2 ul li:last-child{margin-right:0}.tdi_96_bb2 a{color:#ccc}.tdi_96_bb2 a:hover{color:#1aa4ce}@media (max-width:767px){.tdi_96_bb2 ul{text-align:left;justify-content:flex-start}}</style><div class="td-block-title-wrap"></div><div id=tdi_96_bb2 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2226559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226559"><a href="https://www.semana.es/politica-proteccion-datos/">Protección de datos</a></li><li id="menu-item-2226560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226560"><a href="https://www.semana.es/aviso-legal/">Aviso Legal</a></li><li id="menu-item-2226561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226561"><a href="https://www.semana.es/politica-de-cookies/">Política de cookies</a></li><li id="menu-item-2226562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226562"><a href="https://www.semana.es/staff/">Equipo</a></li><li id="menu-item-2290619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2290619"><a href="https://www.semana.es/normas-redes-sociales/">Normas RRSS</a></li></ul></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_98_085 menu-cookies"><div class="td-fix-index"><a href="javascript:Didomi.preferences.show()">Gestionar Cookies</a></div></div></div></div></div></div></div></div></div></div></div><div class="sticky-ads-position"><div class="sticky-ads-position-close" onclick="closeAdsSM()">
<span class="sticky-ads-position-close-inside">X</span></div><div id="div-gpt-ad-sm"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-sm');});</script> </div></div> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:true});</script><script type="text/javascript">var p='96061';var e='smartIntxt';var siteName='semana';var cloc="false";var t='//des.smartclip.net/ads?type=dyn&sz=400x320';t+='&sc_sitName='+siteName;t+='&sc_adhoc='+cloc+'&plc='+p;t+='&elementId='+e;t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+Math.round(Math.random()*1e8);var s=document.createElement('script');s.type='text/javascript';s.src=t;document.body.appendChild(s);function sc_smartIntxtNoad(){var sunmedia_src="https://static.sunmedia.tv/integrations/814d0d9f-cd70-4d07-adaf-175daeac72d3/814d0d9f-cd70-4d07-adaf-175daeac72d3.js";function a(n){try{for(;n.parent;)return n=n.parent}catch(n){return null}return null}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src=sunmedia_src,s.async=!0,n.document.body.appendChild(s);var g=document.getElementById("sc_intxt_container");if(g){g.style.height='auto';}}};</script><script type='text/javascript'>var vars_comscore={"aplicaPublicidad":"1","categorias":"","etiquetas":"","esGaleria":"1","isPortada":"","urlPortada":"https:\/\/www.semana.es","id":"2330105","isPortadaEYV":"","slotSite":"\/1001866\/SE"};</script> <script type='text/javascript'>var ajax_object={"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var rmp_frontend={"admin_ajax":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php","postID":"2330105","noVotes":"\u00a1S\u00e9 el primero en valorar!","cookie":"Ya has votado","afterVote":"Gracias por tu voto","notShowRating":"1","social":"1","feedback":"1","cookieDisable":"1","emptyFeedback":"Please insert your feedback in the box above!","hoverTexts":"1","preventAccidental":"1","grecaptcha":"1","siteKey":"","votingPriv":"1","loggedIn":"","positiveThreshold":"2","ajaxLoad":"1","nonce":"54b2bad88b"};</script>  <script>jQuery(window).load(function(){var tdbMenuItem=new tdbMenu.item();tdbMenuItem.blockUid='tdi_50_566';tdbMenuItem.jqueryObj=jQuery('.tdi_50_566');tdbMenuItem.isMegaMenuParentPos=true;tdbMenu.addItem(tdbMenuItem);});jQuery(window).load(function(){var tdbMenuItem=new tdbMenu.item();tdbMenuItem.blockUid='tdi_60_746';tdbMenuItem.jqueryObj=jQuery('.tdi_60_746');tdbMenuItem.isMegaMenuFull=true;tdbMenu.addItem(tdbMenuItem);});</script> <style>.td-menu-background:before,.td-search-background:before{background:rgba(0,0,0,.5);background:-moz-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-webkit-gradient(left top,left bottom,color-stop(0%,rgba(0,0,0,.5)),color-stop(100%,rgba(0,0,0,.6)));background:-webkit-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-o-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-ms-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:linear-gradient(to bottom,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='rgba(0,0,0,0.5)',endColorstr='rgba(0,0,0,0.6)',GradientType=0)}body,p{font-family:Lora}.td-menu-background:before,.td-search-background:before{background:rgba(0,0,0,.5);background:-moz-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-webkit-gradient(left top,left bottom,color-stop(0%,rgba(0,0,0,.5)),color-stop(100%,rgba(0,0,0,.6)));background:-webkit-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-o-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-ms-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:linear-gradient(to bottom,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='rgba(0,0,0,0.5)',endColorstr='rgba(0,0,0,0.6)',GradientType=0)}body,p{font-family:Lora}</style> <script data-optimized="1" src="https://www.semana.es/wp-content/litespeed/cssjs/9d858.js" defer></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2021-04-03 11:54:26 -->
<!-- Page supported by LiteSpeed Cache 3.2.1 on 2021-04-03 13:54:26 -->