<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]--><!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' /><link data-optimized="2" rel="stylesheet" href="https://www.semana.es/wp-content/litespeed/cssjs/4e778.css" /><link data-optimized="2" rel="stylesheet" href="https://www.semana.es/wp-content/litespeed/cssjs/62168.css" /><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script type='text/javascript' src='https://www.semana.es/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script data-optimized="1" src="https://www.semana.es/wp-content/litespeed/cssjs/7bdd7.js" defer></script> <meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.semana.es/xmlrpc.php" />
 <script>var dataLayer=window.dataLayer|[];dataLayer=[{'navegacion':{'section':'corazon','subsection':'famosos','contentDevice':'desktop',},'contenido':{'contentType':'video','author':'Raoul Higuera','publicationDate':'20200622','modificationDate':'20200622','contentWordcount':'3','contentId':'2222318','contentLabel01':'/corazon','contentLabel02':'/corazon/famosos','contentLabel03':'/corazon/famosos/darek-le-manda-mensaje-ana-obregon-muerte-hijo-alex-lequio','subject':'Darek le manda un mensaje a Ana Obregón tras la muerte de su hijo, Álex Lequio','famoso':'Ana Obregón, actriz',}}];</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TTB6RR4');</script> <meta name="ahrefs-site-verification" content="50d953e1915961ff8a3f3811dbec979420546dc21f9c36277e34fad05f25c8f8"><meta name="_globalsign-domain-verification" content="pMJAqWr6fV3spHh5j4CzmSPhofXywyetW2ridRnX7x" />		 <script>var getCookie=function(name){var cName,cValue,cookie=null,cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){cValue=cookies[i].substr(cookies[i].indexOf("=")+1);cName=cookies[i].substr(0,cookies[i].indexOf("=")).replace(/^\s+|\s+$/g,"");if(cName==name){cookie=unescape(cValue);}}
return cookie;};function closeAdsSM(){var stickyAdsPosition=document.querySelector('.sticky-ads-position')
if(stickyAdsPosition){stickyAdsPosition.style.display="none";}}
function getCookieC(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"";}
function isMobile(){if(window.innerWidth<=728){return true;}else{return false;}}
var getValueVendorConsents=function(){window.__cmp('getVendorConsents',null,function(result){if(result.purposeConsents[3]){window.nonPersonalizedAds='0';}
else{window.nonPersonalizedAds='1';}
if(typeof result.purposeConsents[5]==='undefined'){window.ComscoreConsent='';dataLayer.push({'event':'csPageview','eventCategory':'Comscore','eventAction':'denegar','eventLabel':'0'});}
else if(result.purposeConsents[5]){window.ComscoreConsent=1;dataLayer.push({'event':'csPageview','eventCategory':'Comscore','eventAction':'denegar','eventLabel':'1'});}
else{window.ComscoreConsent=0;dataLayer.push({'event':'csPageview','eventCategory':'Comscore','eventAction':'denegar','eventLabel':'0'});}})};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];window.nonPersonalizedAds='1';window.ComscoreConsent='';window.isCallBack=false;var fnInitCMP=function(result){console.log('se llama INIT');var evAnalytics=new CustomEvent("semana-analytics-load",{detail:{text:"Load Analytics",consent:window.ComscoreConsent,isCallback:window.isCallBack}});document.dispatchEvent(evAnalytics);if(window.nonPersonalizedAds==='1'){dataLayer.push({'event':'GAevent','eventCategory':'Quancast','eventAction':'Aceptar','eventLabel':'si'});}
console.log('publicidad no personalizada '+window.nonPersonalizedAds);googletag.cmd.push(function(){googletag.destroySlots();if(isMobile()){googletag.defineSlot('/1001866/SE',[[320,100],[320,50]],'div-gpt-ad-sm').setTargeting('p',['sm']).addService(googletag.pubads());}
else{googletag.defineSlot('/1001866/SE',[[970,250],[970,90],[1,1],[728,90],[980,200]],'div-gpt-ad-m1').setTargeting('p',['m1']).addService(googletag.pubads());}
googletag.defineSlot('/1001866/SE',[[300,250],[300,600]],'div-gpt-ad-r1').setTargeting('p',['r1']).addService(googletag.pubads());googletag.pubads().setTargeting('level',['2']).setTargeting('section',['corazon']).setTargeting('tags',[]).setTargeting('optout',window.nonPersonalizedAds);googletag.pubads().enableSingleRequest();googletag.pubads().disableInitialLoad();googletag.pubads().enableLazyLoad({fetchMarginPercent:500,renderMarginPercent:200,mobileScaling:2.0});googletag.enableServices();googletag.pubads().setRequestNonPersonalizedAds(parseInt(window.nonPersonalizedAds));console.log('publicidad no personalizada');console.log(window.nonPersonalizedAds);googletag.pubads().refresh();});comscore_galerias(window.ComscoreConsent);};window.onload=function(){getValueVendorConsents();var fnCallbackCMP=function(resultCallback){console.log('se llama CALLBACK');console.log('publicidad no personalizada '+window.nonPersonalizedAds);if(resultCallback.uiShown){getValueVendorConsents();console.log('publicidad no personalizada dentro de if '+window.nonPersonalizedAds);window.isCallBack=true;fnInitCMP();}
var evCMP=new CustomEvent("semana-cmp-loaded",{detail:"Loaded Semana CMP"});document.dispatchEvent(evCMP);comscore_galerias(window.ComscoreConsent);};document.addEventListener('semana-ads-ready',function(e){window.__cmp('init',JSON.parse(qc_choice_init));window.__cmp('setConsentUiCallback',fnCallbackCMP);window.__cmp('ping',null,fnInitCMP);},false);var adsEvent=new CustomEvent("semana-ads-ready",{"detail":"Ads ready Semana"});document.dispatchEvent(adsEvent);var evCMP=new CustomEvent("semana-cmp-loaded",{detail:"Loaded CMP"});document.dispatchEvent(evCMP);}</script> <meta property="og:image" content="https://www.semana.es/wp-content/uploads/2020/06/darek-ana-obregon-alex-lequio.jpg" /><link rel="icon" type="image/png" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><title>Darek le manda un mensaje a Ana Obregón tras la muerte de su hijo, Álex Lequio</title><meta name="description" content="Darek ha querido tener unas palabras de alivio para su exnovia, Ana Obregón, tras la dura pérdida de su hijo, Álex Lequio. Eso sí, llevan mucho sin hablar"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.semana.es/corazon/famosos/darek-le-manda-mensaje-ana-obregon-muerte-hijo-alex-lequio-20200622-002222318/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Darek le manda un mensaje a Ana Obregón tras la muerte de su hijo, Álex Lequio" /><meta property="og:description" content="Darek ha querido tener unas palabras de alivio para su exnovia, Ana Obregón, tras la dura pérdida de su hijo, Álex Lequio. Eso sí, llevan mucho sin hablar" /><meta property="og:url" content="https://www.semana.es/corazon/famosos/darek-le-manda-mensaje-ana-obregon-muerte-hijo-alex-lequio-20200622-002222318/" /><meta property="og:site_name" content="Semana" /><meta property="article:publisher" content="https://www.facebook.com/semana.es/" /><meta property="article:section" content="Famosos" /><meta property="article:published_time" content="2020-06-22T11:12:30+00:00" /><meta property="og:image" content="https://www.semana.es/wp-content/uploads/2020/06/darek-ana-obregon-alex-lequio.jpg" /><meta property="og:image:secure_url" content="https://www.semana.es/wp-content/uploads/2020/06/darek-ana-obregon-alex-lequio.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Darek ha querido tener unas palabras de alivio para su exnovia, Ana Obregón, tras la dura pérdida de su hijo, Álex Lequio. Eso sí, llevan mucho sin hablar" /><meta name="twitter:title" content="Darek le manda un mensaje a Ana Obregón tras la muerte de su hijo, Álex Lequio" /><meta name="twitter:site" content="@semana_revista" /><meta name="twitter:image" content="https://www.semana.es/wp-content/uploads/2020/06/darek-ana-obregon-alex-lequio.jpg" /><meta name="twitter:creator" content="@semana_revista" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script>var _comscore=_comscore||[];document.addEventListener("semana-analytics-load",function(e){var isConsentCS=e.detail.consent;if(isConsentCS===''||isConsentCS===0){}
console.log('pasa por semana anylitics')
console.log("lanzamos push desde class-semana-analytics.php");console.log("ComscoreConsent")
console.log(isConsentCS)
console.log("es callback");console.log(e.detail.isCallback);if(!e.detail.isCallback){console.log("entra en if para llamar a comscore");_comscore.push({c1:"2",c2:"13684410",cs_ucfr:isConsentCS});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();}});</script> <noscript>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://sb.scorecardresearch.com/p?c1=2&c2=13684410&cv=2.0&cj=1" /><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=13684410&cv=2.0&cj=1" /></noscript>
</noscript><link rel="alternate" type="application/rss+xml" title="Semana &raquo; Comentario Darek le manda un mensaje a Ana Obregón tras la muerte de su hijo, Álex Lequio del feed" href="https://www.semana.es/corazon/famosos/darek-le-manda-mensaje-ana-obregon-muerte-hijo-alex-lequio-20200622-002222318/feed/" /> <script type='text/javascript'>$=jQuery;</script> <script type='text/javascript'>var admin_url={"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};</script> <link rel='https://api.w.org/' href='https://www.semana.es/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.semana.es/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.semana.es/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3" /><link rel='shortlink' href='https://www.semana.es/?p=2222318' /><link rel="alternate" type="application/json+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Ffamosos%2Fdarek-le-manda-mensaje-ana-obregon-muerte-hijo-alex-lequio-20200622-002222318%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Ffamosos%2Fdarek-le-manda-mensaje-ana-obregon-muerte-hijo-alex-lequio-20200622-002222318%2F&#038;format=xml" /> <script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.semana.es","name":"Semana"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.semana.es/corazon/","name":"Coraz\u00f3n"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.semana.es/corazon/famosos/","name":"Famosos"}}]}</script> <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.semana.es/corazon/famosos/darek-le-manda-mensaje-ana-obregon-muerte-hijo-alex-lequio-20200622-002222318/"
        },
        "headline": "Darek le manda un mensaje a Ana Obregón tras la muerte de su hijo, Álex Lequio",
        "image": {
            "@type": "ImageObject",
            "url": "https://www.semana.es/wp-content/uploads/2020/06/darek-ana-obregon-alex-lequio.jpg",
            "height": 800,
            "width": 1200        },
        "datePublished": "2020-06-22T13:12:30+02:00",
        "dateModified": "2020-06-22T13:12:30+02:00",
        "author": {
            "@type": "Person",
            "name": [
                "Raoul Higuera"
            ],
            "url": [
                "https://www.semana.es/author/raoul/"
            ]
        },
        "publisher": {
            "@type": "Organization",
            "name": "Revista SEMANA",
            "url": "https://www.semana.es",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.semana.es/wp-content/uploads/2020/04/logosemana_vectorial.png",
                "height": 201,
                "width": 456            }
        },
        "description": "Darek ha querido tener unas palabras de alivio para su exnovia, Ana Obregón, tras la dura pérdida de su hijo, Álex Lequio. Eso sí, llevan mucho sin hablar y no ha tenido oportunidad de hacerlo personalmente. Vea el vídeo
",
        "articleBody": "Darek fue, en su día, uno de los hombres más importantes para Ana Obregón, al depositar sobre él no solo su amor y su corazón, sino también su confianza. Aunque su amor no terminó de llegar a buen puerto, siempre les unirá el cariño que sintieron y la amistad que atesoraron, más porque el modelo terminó cayendo en los brazos de Susana Uribarri, íntima amiga de la actriz, y la relación continuó su curso. Darek ha aprovechado los estadios de la desescalada para salir a cenar junto a un nutrido grupo de amigos a un conocido restaurante de Madrid. Ahí, los reporteros de ‘Europa Press’ le han preguntado sobre cómo se encuentra Ana Obregón tras la muerte de su hijo, Álex Lequio.

 	¿Cómo está Ana Obregón? ¿Piensa en vacaciones? Hablan sus hermanas
 	Cósima Ramírez, amiga de Álex Lequio: “Hay que apoyar a Ana Obregón”
 	Carolina Monje, triste por las calles de Barcelona un mes después de la muerte de Álex Lequio

Darek ha querido mandarle un sincero mensaje a su exnovia, Ana Obregón, en tan duros momentos, para mostrarle sus condolencias, así como insuflarle ánimos a que logre encontrar la luz entre tanta oscuridad. Aunque el modelo reconoce que no han tenido oportunidad en este último mes, después de la muerte del joven Álex Lequio, lo cierto es que sí que ha querido hacerle llegar sus palabras a través del siguiente vídeo. Dale al play:



 	Ana Obregón se refugia en la fe en el peor momento de su vida tras morir su hijo, Álex Lequio
 	Reunión familiar en casa de Ana Obregón en el primer mes sin Álex Lequio
 	Un mes sin Álex Lequio: Amalia Obregón explica cómo está Ana Obregón
 	La dura vuelta a la realidad de Ana Obregón y Alessandro Lequio un mes después de la muerte de Álex
"
    }
    </script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script type="text/javascript">document.addEventListener("semana-cmp-loaded",function(e){window._seedtagq=window._seedtagq||[];window._seedtagq.push(['_setId','7575-8726-01']);(function(){var st=document.createElement('script');st.type='text/javascript';st.async=true;st.src=('https:'==document.location.protocol?'https':'http')
+'://config.seedtag.com/loader.js?v='+Math.random();var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(st,s);})();window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.defer=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/rba-semana/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function')
{window.performance.mark('tbl_ic');}});</script> <script type="text/javascript">document.addEventListener("semana-cmp-loaded",function(e){var p='96061';var e='smartIntxt';var siteName='semana';var cloc="false";var t='//des.smartclip.net/ads?type=dyn&sz=400x320';t+='&sc_sitName='+siteName;t+='&sc_adhoc='+cloc+'&plc='+p;t+='&elementId='+e;t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+Math.round(Math.random()*1e8)
var s=document.createElement('script');s.type='text/javascript';s.src=t;document.body.appendChild(s)
sc_smartIntxtNoad=function(){var sunmedia_src="https://static.sunmedia.tv/integrations/814d0d9f-cd70-4d07-adaf-175daeac72d3/814d0d9f-cd70-4d07-adaf-175daeac72d3.js";function a(n){try{for(;n.parent;)return n=n.parent}catch(n){return null}return null}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src=sunmedia_src,s.async=!0,n.document.body.appendChild(s);var g=document.getElementById("sc_intxt_container");if(g){g.style.height='auto';}}}});</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="amphtml" href="https://www.semana.es/corazon/famosos/darek-le-manda-mensaje-ana-obregon-muerte-hijo-alex-lequio-20200622-002222318/amp/">
 <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_ajax_url="https:\/\/www.semana.es\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.8.2";var td_get_template_directory_uri="https:\/\/www.semana.es\/wp-content\/themes\/Newspaper";var tds_snap_menu="snap";var tds_logo_on_sticky="show_header_logo";var tds_header_style="4";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#e4032e";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-2222318 single-format-video darek-le-manda-mensaje-ana-obregon-muerte-hijo-alex-lequio global-block-template-8 single_template_4 white-menu wpb-js-composer js-comp-ver-6.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TTB6RR4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/semana.es/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/semana_revista/?hl=es" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.es/semanarevista/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/semana_revista?lang=es" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-semana-header-menu-container"><ul id="menu-semana-header-menu" class="td-mobile-main-menu"><li id="menu-item-1303321" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first menu-item-1303321"><a href="https://www.semana.es/corazon/">Corazón<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2142543" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/">Famosos</a></li><li id="menu-item-2142531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/">Celebrities</a></li></ul></li><li id="menu-item-1303322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1303322"><a href="https://www.semana.es/casas-reales/">Casas Reales<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2142530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/">El vestidor de Letizia</a></li><li id="menu-item-2142542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/">Familia Real Española</a></li></ul></li><li id="menu-item-2043435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2043435"><a href="https://www.semana.es/television/">Televisión<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2200418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2200418"><a href="https://www.semana.es/sobre/la-casa-fuerte/">La casa fuerte</a></li></ul></li><li id="menu-item-2142532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142532"><a href="https://www.semana.es/salud/">Salud</a></li><li id="menu-item-2210156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2210156"><a href="https://www.semana.es/moda/">Moda</a></li><li id="menu-item-2142534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142534"><a href="https://www.semana.es/belleza/">Belleza</a></li><li id="menu-item-2196663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2196663"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li><li id="menu-item-2142539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142539"><a href="https://www.semana.es/recetas/">Recetas</a></li><li id="menu-item-2201363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2201363"><a href="https://www.semana.es/sociedad/">Tu Otra Semana<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2201366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2201366"><a href="https://www.semana.es/sociedad/coronavirus/">Coronavirus</a></li><li id="menu-item-2201367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2201367"><a href="https://www.semana.es/sociedad/sucesos/">Sucesos</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.semana.es/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-4 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-header-container td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_1_5ef09295ea71b_rand td_block_template_8"><div id="div-gpt-ad-m1"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-m1');});</script> </div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://www.semana.es/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.semana.es/wp-content/uploads/2020/01/logosemana-vectorial-1.png" alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!"/><noscript><img   src="https://www.semana.es/wp-content/uploads/2020/01/logosemana-vectorial-1.png"  alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!"/></noscript>
</a>
<a class="td-header-logo td-sticky-header" href="https://www.semana.es/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.semana.es/wp-content/uploads/2019/01/revista-semana-web.png" alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!"/><noscript><img   src="https://www.semana.es/wp-content/uploads/2019/01/revista-semana-web.png"  alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!"/></noscript>
<span class="td-visual-hidden">Semana</span>
</a></div><div class="menu-semana-header-menu-container"><ul id="menu-semana-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-1303321"><a href="https://www.semana.es/corazon/">Corazón</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/">Famosos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/">Celebrities</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1303322"><a href="https://www.semana.es/casas-reales/">Casas Reales</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/">El vestidor de Letizia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/">Familia Real Española</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2043435"><a href="https://www.semana.es/television/">Televisión</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2200418"><a href="https://www.semana.es/sobre/la-casa-fuerte/">La casa fuerte</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142532"><a href="https://www.semana.es/salud/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2210156"><a href="https://www.semana.es/moda/">Moda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142534"><a href="https://www.semana.es/belleza/">Belleza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2196663"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142539"><a href="https://www.semana.es/recetas/">Recetas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2201363"><a href="https://www.semana.es/sociedad/">Tu Otra Semana</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2201366"><a href="https://www.semana.es/sociedad/coronavirus/">Coronavirus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2201367"><a href="https://www.semana.es/sociedad/sucesos/">Sucesos</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.semana.es/"><div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div><div class="td-container td-header-row temasdia-container"><ul class="sf-menu temasdia-menu"><li class="temasdia-title"><h2>Actualidad de hoy:</h2></li><li class="temasdia-item"><a href="https://www.semana.es/corazon/cancer-enfermedad-contra-mila-ximenez-habia-batallado-20200617-002220816/" title="Mila Ximénez " ><h2>Mila Ximénez</h2></a></li><li class="temasdia-item"><a href="https://www.semana.es/corazon/ana-obregon-se-refugia-fe-peor-momento-vida-morir-hijo-alex-lequio-20200617-002220553/" title="Ana Obregón" ><h2>Ana Obregón</h2></a></li><li class="temasdia-item"><a href="https://www.semana.es/corazon/carolina-monje-triste-calles-barcelona-mes-despues-muerte-alex-lequio-20200617-002220843/" title="Novia de Álex Lequio" ><h2>Novia de Álex Lequio</h2></a></li><li class="temasdia-item"><a href="https://www.semana.es/corazon/pablo-alboran-confiesa-gay-como-lleva-familia-20200617-002220956/" title="Pablo Alborán" ><h2>Pablo Alborán</h2></a></li><li class="temasdia-item"><a href="https://www.semana.es/corazon/semana-rocio-flores-imagenes-familia-unida-supervivientes-20200617-002220534/" title="Rocío Flores" ><h2>Rocío Flores</h2></a></li><li class="temasdia-item"><a href="https://www.semana.es/corazon/feliciano-lopez-sandra-gago-esperan-primer-hijo-20200617-002220729/" title="Feliciano López y Sandra Gago" ><h2>Feliciano López y Sandra Gago</h2></a></li></ul></div></div></div></div><article id="post-2222318" class="td-post-template-4 post-2222318 post type-post status-publish format-video has-post-thumbnail hentry category-famosos post_format-post-format-video td-container-wrap"><div class="td-post-header td-container"><div class="td-crumb-container"></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><a href="https://www.semana.es/wp-content/uploads/2020/06/darek-ana-obregon-alex-lequio.jpg" data-caption=""><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="1068" height="712" class="entry-thumb td-modal-image" data-src="https://www.semana.es/wp-content/uploads/2020/06/darek-ana-obregon-alex-lequio-1068x712.jpg" alt="" title="darek-ana-obregon-alex-lequio"/><noscript><img  width="1068" height="712" class="entry-thumb td-modal-image"  src="https://www.semana.es/wp-content/uploads/2020/06/darek-ana-obregon-alex-lequio-1068x712.jpg"  alt="" title="darek-ana-obregon-alex-lequio"/></noscript></a></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a  href="https://www.semana.es/corazon/">Corazón</a></li><li class="entry-category"><a  href="https://www.semana.es/corazon/famosos/">Famosos</a></li></ul><h1 class="entry-title">Darek le manda un mensaje a Ana Obregón tras la muerte de su hijo, Álex Lequio</h1><h2 class="td-post-sub-title">Darek ha querido tener unas palabras de alivio para su exnovia, Ana Obregón, tras la dura pérdida de su hijo, Álex Lequio. Eso sí, llevan mucho sin hablar y no ha tenido oportunidad de hacerlo personalmente. Vea el vídeo</h2><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.semana.es/author/raoul/">Raoul Higuera</a><div class="td-author-line"> -</div></div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-06-22T13:12:30+00:00" >22 junio, 2020 - 13:12</time></span></div></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Compartir</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Darek le manda un mensaje a Ana Obregón tras la muerte de su hijo, Álex Lequio %0A%0A https://www.semana.es/corazon/famosos/darek-le-manda-mensaje-ana-obregon-muerte-hijo-alex-lequio-20200622-002222318/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Darek+le+manda+un+mensaje+a+Ana+Obreg%C3%B3n+tras+la+muerte+de+su+hijo%2C+%C3%81lex+Lequio&url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Ffamosos%2Fdarek-le-manda-mensaje-ana-obregon-muerte-hijo-alex-lequio-20200622-002222318%2F&via=semana_revista"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Ffamosos%2Fdarek-le-manda-mensaje-ana-obregon-muerte-hijo-alex-lequio-20200622-002222318%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.semana.es/corazon/famosos/darek-le-manda-mensaje-ana-obregon-muerte-hijo-alex-lequio-20200622-002222318/&amp;media=https://www.semana.es/wp-content/uploads/2020/06/darek-ana-obregon-alex-lequio.jpg&description=Darek ha querido tener unas palabras de alivio para su exnovia, Ana Obregón, tras la dura pérdida de su hijo, Álex Lequio. Eso sí, llevan mucho sin hablar"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-content"><p><a href="https://www.semana.es/corazon/sentido-mensaje-darek-ana-obregon-muerte-alex-lequio-20200516-002210671/"><strong>Darek</strong></a> fue, en su día, uno de los hombres más importantes para <a href="https://www.semana.es/famoso/ana-obregon-actriz/"><strong>Ana Obregón</strong></a>, al depositar sobre él no solo su amor y su corazón, sino también su confianza. Aunque su amor no terminó de llegar a buen puerto, siempre les unirá el cariño que sintieron y la amistad que atesoraron, más porque el modelo terminó cayendo en los brazos de <strong>Susana Uribarri, íntima amiga de la actriz</strong>, y la relación continuó su curso. Darek ha aprovechado los estadios de la desescalada para <strong>salir a cenar junto a un nutrido grupo de amigos</strong> a un conocido restaurante de Madrid. Ahí, los reporteros de ‘Europa Press’ le han preguntado sobre cómo se encuentra Ana Obregón tras la muerte de su hijo, <a href="https://www.semana.es/famoso/alex-lequio/"><strong>Álex Lequio</strong></a>.</p><ul><li><a href="https://www.semana.es/corazon/como-esta-piensa-vacaciones-hermanos-ana-obregon-responden-20200618-002221211/"><strong>¿Cómo está Ana Obregón? ¿Piensa en vacaciones? Hablan sus hermanas</strong></a></li><li><a href="https://www.semana.es/corazon/famosos/cosima-ramirez-amiga-alex-lequio-hay-apoyar-ana-obregon-20200617-002220937/"><strong>Cósima Ramírez, amiga de Álex Lequio: “Hay que apoyar a Ana Obregón”</strong></a></li><li><a href="https://www.semana.es/corazon/carolina-monje-triste-calles-barcelona-mes-despues-muerte-alex-lequio-20200617-002220843/"><strong>Carolina Monje, triste por las calles de Barcelona un mes después de la muerte de Álex Lequio</strong></a></li></ul><div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5ef09295eeb0b_rand td_block_template_8"><div id="divVideoStepAdTop" class="divVideoStep"></div> <script type='text/javascript'>(function(w,d){var i=w.invibes=w.invibes||{};i.uc=0;i.prod=2618;var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='//k.r66net.com/GetLink';d.head.appendChild(s);})(window,document);</script> </div><p>Darek ha querido <strong>mandarle un sincero mensaje a su exnovia, Ana Obregón</strong>, en tan duros momentos, para mostrarle sus condolencias, así como insuflarle ánimos a que logre encontrar la luz entre tanta oscuridad. Aunque el modelo reconoce que<strong> no han tenido oportunidad en este último mes</strong>, después de la muerte del joven Álex Lequio, lo cierto es que sí que ha querido hacerle llegar sus palabras a través del siguiente vídeo. Dale al play:</p><p><iframe src="https://www.dailymotion.com/embed/video/x7ulef5" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><ul><li><a href="https://www.semana.es/corazon/ana-obregon-se-refugia-fe-peor-momento-vida-morir-hijo-alex-lequio-20200617-002220553/"><strong>Ana Obregón se refugia en la fe en el peor momento de su vida tras morir su hijo, Álex Lequio</strong></a></li><li><a href="https://www.semana.es/corazon/reunion-familiar-casa-ana-obregon-primer-mes-alex-lequio-20200614-002219883/"><strong>Reunión familiar en casa de Ana Obregón en el primer mes sin Álex Lequio</strong></a></li><li><strong><a href="https://www.semana.es/corazon/mes-alex-lequio-amalia-obregon-explica-como-ana-obregon-20200613-002219721/">Un mes sin Álex Lequio: Amalia Obregón explica cómo está Ana Obregón</a></strong></li><li><a href="https://www.semana.es/corazon/dura-vuelta-realidad-ana-obregon-alessandro-lequio-mes-despues-muerte-alex-20200613-002217968/"><strong>La dura vuelta a la realidad de Ana Obregón y Alessandro Lequio un mes después de la muerte de Álex</strong></a></li></ul></div><footer><div class="td-post-source-tags"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.semana.es/author/raoul/">Raoul Higuera</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Raoul Higuera"></span><meta itemprop="datePublished" content="2020-06-22T13:12:30+00:00"><meta itemprop="dateModified" content="2020-06-22T13:12:30+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.semana.es/corazon/famosos/darek-le-manda-mensaje-ana-obregon-muerte-hijo-alex-lequio-20200622-002222318/" content="" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.semana.es/wp-content/uploads/2019/01/revista-semana-web.png"></span><meta itemprop="name" content="Semana"></span><meta itemprop="headline " content="Darek le manda un mensaje a Ana Obregón tras la muerte de su hijo, Álex Lequio"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.semana.es/wp-content/uploads/2020/06/darek-ana-obregon-alex-lequio.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span></footer><div id="taboola-mobile-below-article-thumbnails"></div> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'alternating-thumbnails-b',container:'taboola-mobile-below-article-thumbnails',placement:'Mobile Below Article Thumbnails',target_type:'mix'});_taboola.push({article:'auto',url:'https://www.semana.es/corazon/famosos/darek-le-manda-mensaje-ana-obregon-muerte-hijo-alex-lequio-20200622-002222318/'});</script> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'alternating-thumbnails-a',container:'taboola-below-article-thumbnails',placement:'Below Article Thumbnails',target_type:'mix'});</script> <div class="td_block_wrap td_block_related_posts td_uid_3_5ef09295ef222_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_3_5ef09295ef222" ><script>var block_td_uid_3_5ef09295ef222=new tdBlock();block_td_uid_3_5ef09295ef222.id="td_uid_3_5ef09295ef222";block_td_uid_3_5ef09295ef222.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5ef09295ef222_rand","td_column_number":3,"live_filter_cur_post_id":2222318,"live_filter_cur_post_author":"124","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5ef09295ef222_rand","tdc_css_class_style":"td_uid_3_5ef09295ef222_rand_style"}';block_td_uid_3_5ef09295ef222.td_column_number="3";block_td_uid_3_5ef09295ef222.block_type="td_block_related_posts";block_td_uid_3_5ef09295ef222.post_count="3";block_td_uid_3_5ef09295ef222.found_posts="1232";block_td_uid_3_5ef09295ef222.header_color="";block_td_uid_3_5ef09295ef222.ajax_pagination_infinite_stop="";block_td_uid_3_5ef09295ef222.max_num_pages="411";tdBlocksArray.push(block_td_uid_3_5ef09295ef222);</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5ef09295f12d2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5ef09295ef222" href="#">También te puede interesar</a><a id="td_uid_5_5ef09295f1310" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5ef09295ef222" href="#">Más del autor</a></h4><div id=td_uid_3_5ef09295ef222 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/famosos/lucia-rivera-habla-durisimas-amenazas-muerte-cayetano-rivera-20200622-002222309/" rel="bookmark" class="td-image-wrap" title="Lucía Rivera habla de las durísimas amenazas de muerte de Cayetano Rivera"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/06/luca-rivera-cayetano-rivera-218x150.jpg" alt="" title="Lucía Rivera habla de las durísimas amenazas de muerte de Cayetano Rivera"/><noscript><img  width="218" height="150" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/06/luca-rivera-cayetano-rivera-218x150.jpg"  alt="" title="Lucía Rivera habla de las durísimas amenazas de muerte de Cayetano Rivera"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/famosos/lucia-rivera-habla-durisimas-amenazas-muerte-cayetano-rivera-20200622-002222309/" rel="bookmark" title="Lucía Rivera habla de las durísimas amenazas de muerte de Cayetano Rivera">Lucía Rivera habla de las durísimas amenazas de muerte de Cayetano Rivera</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/famosos/jose-antonio-aviles-acude-clinica-hacerse-injerto-pelo-20200622-002222302/" rel="bookmark" class="td-image-wrap" title="José Antonio Avilés acude a la clínica para hacerse el injerto de pelo"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/06/dl_u458464_005-218x150.jpg" alt="" title="José Antonio Avilés acude a la clínica para hacerse el injerto de pelo"/><noscript><img  width="218" height="150" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/06/dl_u458464_005-218x150.jpg"  alt="" title="José Antonio Avilés acude a la clínica para hacerse el injerto de pelo"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/famosos/jose-antonio-aviles-acude-clinica-hacerse-injerto-pelo-20200622-002222302/" rel="bookmark" title="José Antonio Avilés acude a la clínica para hacerse el injerto de pelo">José Antonio Avilés acude a la clínica para hacerse el injerto de pelo</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/famosos/fotos-dia-dado-sara-carbonero-bienvenida-verano-20200621-002222079/" rel="bookmark" class="td-image-wrap" title="Fotos del día: Así ha dado Sara Carbonero la bienvenida al verano"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/06/portada-71-218x150.jpg" alt="" title="Fotos del día: Así ha dado Sara Carbonero la bienvenida al verano"/><noscript><img  width="218" height="150" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/06/portada-71-218x150.jpg"  alt="" title="Fotos del día: Así ha dado Sara Carbonero la bienvenida al verano"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/famosos/fotos-dia-dado-sara-carbonero-bienvenida-verano-20200621-002222079/" rel="bookmark" title="Fotos del día: Así ha dado Sara Carbonero la bienvenida al verano">Fotos del día: Así ha dado Sara Carbonero la bienvenida al verano</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ef09295ef222" data-td_block_id="td_uid_3_5ef09295ef222"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ef09295ef222" data-td_block_id="td_uid_3_5ef09295ef222"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_8 widget widget_wpb_widget"><div id="div-gpt-ad-r1"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-r1');});</script> </div></aside><aside class="td_block_template_8 widget widget_estiloyvida_widget"><h4 class="td-block-title"><span>Estilo y Vida</span></h4><div class="td_block_wrap td_block_7 td_block_widget td-pb-border-top td_block_template_8 td-column-1 td_block_padding"><div class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://estiloyvida.es/no-faltar-tu-maleta-vacaciones-playa/" rel="bookmark" class="td-image-wrap" title="Todo lo que no puede faltar en tu maleta de vacaciones para la playa">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="entry-thumb" style="width:100px;" data-src="https://estiloyvida.es/wp-content/uploads/2020/06/portada-45-100x70.jpg" alt="" title="Todo lo que no puede faltar en tu maleta de vacaciones para la playa" width="100" height="70"><noscript><img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2020/06/portada-45-100x70.jpg" alt="" title="Todo lo que no puede faltar en tu maleta de vacaciones para la playa" width="100" height="70"></noscript>
</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/no-faltar-tu-maleta-vacaciones-playa/" rel="bookmark" title="Todo lo que no puede faltar en tu maleta de vacaciones para la playa">Todo lo que no puede faltar en tu maleta de vacaciones para la playa</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://estiloyvida.es/todas-veces-reina-letizia-repetido-look-y-conquistado/" rel="bookmark" class="td-image-wrap" title="Todas las veces en las que la reina Letizia ha repetido look (y nos ha conquistado)">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="entry-thumb" style="width:100px;" data-src="https://estiloyvida.es/wp-content/uploads/2020/06/destacado-letizia-min-100x70.jpg" alt="" title="Todas las veces en las que la reina Letizia ha repetido look (y nos ha conquistado)" width="100" height="70"><noscript><img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2020/06/destacado-letizia-min-100x70.jpg" alt="" title="Todas las veces en las que la reina Letizia ha repetido look (y nos ha conquistado)" width="100" height="70"></noscript>
</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/todas-veces-reina-letizia-repetido-look-y-conquistado/" rel="bookmark" title="Todas las veces en las que la reina Letizia ha repetido look (y nos ha conquistado)">Todas las veces en las que la reina Letizia ha repetido look (y nos ha conquistado)</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://estiloyvida.es/ano-desde-boda-maria-pombo-looks-invitadas-vestido-novia/" rel="bookmark" class="td-image-wrap" title="Un año desde la boda de María Pombo: De los looks de las invitadas al vestido de novia">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="entry-thumb" style="width:100px;" data-src="https://estiloyvida.es/wp-content/uploads/2020/06/destacado-maria-pombo-min-100x70.jpg" alt="" title="Un año desde la boda de María Pombo: De los looks de las invitadas al vestido de novia" width="100" height="70"><noscript><img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2020/06/destacado-maria-pombo-min-100x70.jpg" alt="" title="Un año desde la boda de María Pombo: De los looks de las invitadas al vestido de novia" width="100" height="70"></noscript>
</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/ano-desde-boda-maria-pombo-looks-invitadas-vestido-novia/" rel="bookmark" title="Un año desde la boda de María Pombo: De los looks de las invitadas al vestido de novia">Un año desde la boda de María Pombo: De los looks de las invitadas al vestido de novia</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://estiloyvida.es/famosas-mejor-vestidas-semana-son/" rel="bookmark" class="td-image-wrap" title="Y las mejor vestidas de la semana son…">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="entry-thumb" style="width:100px;" data-src="https://estiloyvida.es/wp-content/uploads/2020/06/destacado-min-3-100x70.jpg" alt="" title="Y las mejor vestidas de la semana son…" width="100" height="70"><noscript><img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2020/06/destacado-min-3-100x70.jpg" alt="" title="Y las mejor vestidas de la semana son…" width="100" height="70"></noscript>
</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/famosas-mejor-vestidas-semana-son/" rel="bookmark" title="Y las mejor vestidas de la semana son…">Y las mejor vestidas de la semana son…</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://estiloyvida.es/ester-exposito-nueva-embajadora-lujo-bvlgari/" rel="bookmark" class="td-image-wrap" title="Ester Expósito, la nueva embajadora de lujo de Bvlgari">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="entry-thumb" style="width:100px;" data-src="https://estiloyvida.es/wp-content/uploads/2020/06/destacado-bvlgari-min-100x70.jpg" alt="" title="Ester Expósito, la nueva embajadora de lujo de Bvlgari" width="100" height="70"><noscript><img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2020/06/destacado-bvlgari-min-100x70.jpg" alt="" title="Ester Expósito, la nueva embajadora de lujo de Bvlgari" width="100" height="70"></noscript>
</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/ester-exposito-nueva-embajadora-lujo-bvlgari/" rel="bookmark" title="Ester Expósito, la nueva embajadora de lujo de Bvlgari">Ester Expósito, la nueva embajadora de lujo de Bvlgari</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div></aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="ads-r2-sidebar"></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5ef0929650671_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5ef0929650671" ><script>var block_td_uid_6_5ef0929650671=new tdBlock();block_td_uid_6_5ef0929650671.id="td_uid_6_5ef0929650671";block_td_uid_6_5ef0929650671.atts='{"custom_title":"Lo \u00faltimo","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5ef0929650671_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5ef0929650671_rand","tdc_css_class_style":"td_uid_6_5ef0929650671_rand_style"}';block_td_uid_6_5ef0929650671.td_column_number="1";block_td_uid_6_5ef0929650671.block_type="td_block_7";block_td_uid_6_5ef0929650671.post_count="5";block_td_uid_6_5ef0929650671.found_posts="15";block_td_uid_6_5ef0929650671.header_color="";block_td_uid_6_5ef0929650671.ajax_pagination_infinite_stop="";block_td_uid_6_5ef0929650671.max_num_pages="3";tdBlocksArray.push(block_td_uid_6_5ef0929650671);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Lo último</span></h4></div><div id=td_uid_6_5ef0929650671 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.semana.es/television/fani-oriana-entierran-hacha-guerra-casa-fuerte-20200622-002222228/" rel="bookmark" class="td-image-wrap" title="Fani y Oriana Marzoli se dan una tregua y entierran el hacha de guerra"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/06/fani-oriana-100x70.jpg" alt="" title="Fani y Oriana Marzoli entierran el hacha de guerra"/><noscript><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/06/fani-oriana-100x70.jpg"  alt="" title="Fani y Oriana Marzoli entierran el hacha de guerra"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/television/fani-oriana-entierran-hacha-guerra-casa-fuerte-20200622-002222228/" rel="bookmark" title="Fani y Oriana Marzoli se dan una tregua y entierran el hacha de guerra">Fani y Oriana Marzoli entierran el hacha de guerra</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/yola-berrocal-habla-noche-pasion-feliciano-lopez-alba-carrillo-responde-20200622-002222297/" rel="bookmark" class="td-image-wrap" title="Yola Berrocal habla sobre sus noche de pasión con Feliciano López y Alba Carrillo responde"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/06/yola-berrocal-dest-100x70.jpg" alt="Yola Berrocal" title="Yola Berrocal habla sobre sus noche de pasión con Feliciano López y Alba Carrillo responde"/><noscript><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/06/yola-berrocal-dest-100x70.jpg"  alt="Yola Berrocal" title="Yola Berrocal habla sobre sus noche de pasión con Feliciano López y Alba Carrillo responde"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/yola-berrocal-habla-noche-pasion-feliciano-lopez-alba-carrillo-responde-20200622-002222297/" rel="bookmark" title="Yola Berrocal habla sobre sus noche de pasión con Feliciano López y Alba Carrillo responde">Yola Berrocal habla sobre sus noche de pasión con Feliciano López y Alba Carrillo responde</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.semana.es/horoscopo/horoscopo-diario-lunes-22-junio-predicciones-salud-amor-dinero-20200622-002219732/" rel="bookmark" class="td-image-wrap" title="Horóscopo diario lunes 22 de junio: predicciones sobre salud, amor, trabajo y dinero"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/04/horoscopo-diario-lunes-100x70.jpg" alt="Horóscopo diario del lunes" title="Horóscopo diario lunes 22 de junio: predicciones sobre salud, amor, trabajo y dinero"/><noscript><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/04/horoscopo-diario-lunes-100x70.jpg"  alt="Horóscopo diario del lunes" title="Horóscopo diario lunes 22 de junio: predicciones sobre salud, amor, trabajo y dinero"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/horoscopo/horoscopo-diario-lunes-22-junio-predicciones-salud-amor-dinero-20200622-002219732/" rel="bookmark" title="Horóscopo diario lunes 22 de junio: predicciones sobre salud, amor, trabajo y dinero">Horóscopo diario lunes 22 de junio: predicciones sobre salud, amor, trabajo y dinero</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/plan-gloria-camila-padre-ortega-cano-reencuentro-20200622-002222262/" rel="bookmark" class="td-image-wrap" title="El plan de Gloria Camila y su padre, Ortega Cano, tras su reencuentro"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/06/gloria-camila-destacada-1-100x70.jpg" alt="" title="El plan de Gloria Camila y su padre, Ortega Cano, tras su reencuentro"/><noscript><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/06/gloria-camila-destacada-1-100x70.jpg"  alt="" title="El plan de Gloria Camila y su padre, Ortega Cano, tras su reencuentro"/></noscript><span class="td-video-play-ico td-video-small"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="20" height="20" class="td-retina" data-src="https://www.semana.es/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/><noscript><img  width="20" height="20" class="td-retina"  src="https://www.semana.es/wp-content/themes/Newspaper/images/icons/video-small.png"  alt="video"/></noscript></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/plan-gloria-camila-padre-ortega-cano-reencuentro-20200622-002222262/" rel="bookmark" title="El plan de Gloria Camila y su padre, Ortega Cano, tras su reencuentro">El plan de Gloria Camila y su padre, Ortega Cano, tras su reencuentro</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/tarea-pendiente-belen-esteban-miguel-marcos-primer-aniversario-boda-20200622-002220711/" rel="bookmark" class="td-image-wrap" title="La tarea pendiente de Belén Esteban y Miguel Marcos en su primer aniversario de boda"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/06/beln-esteban-100x70.jpg" alt="" title="La tarea pendiente de Belén Esteban un año después de su boda"/><noscript><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/06/beln-esteban-100x70.jpg"  alt="" title="La tarea pendiente de Belén Esteban un año después de su boda"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/tarea-pendiente-belen-esteban-miguel-marcos-primer-aniversario-boda-20200622-002220711/" rel="bookmark" title="La tarea pendiente de Belén Esteban y Miguel Marcos en su primer aniversario de boda">La tarea pendiente de Belén Esteban un año después de su boda</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div></div></div></div></div></article><div class="td-footer-wrapper td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.semana.es/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.semana.es/wp-content/uploads/2019/01/revista-semana-web.png" alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!"/><noscript><img   src="https://www.semana.es/wp-content/uploads/2019/01/revista-semana-web.png"  alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!"/></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!<div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@semana.es">redaccion@semana.es</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/semana.es/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/semana_revista/?hl=es" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.es/semanarevista/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/semana_revista?lang=es" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-39"><a href="https://www.semana.es/politica-proteccion-datos/">Política de protección de datos</a></li><li id="menu-item-2010742" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2010742"><a href="https://www.semana.es/aviso-legal/">Aviso legal</a></li><li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41"><a href="https://www.semana.es/politica-de-cookies/">Política de cookies</a></li><li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-42"><a href="https://www.semana.es/staff/">Equipo</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy">
&copy; 2018 SEMANA SL</div></div></div></div><div style="background-color: #000;"><div class="td-container" style="background-color: #000;"><div class="td-pb-row subsubfooter" style="margin-top: 10px; color: #fff;">
<span style="vertical-align:top;">Incorporado a </span><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.semana.es/wp-content/themes/Newspaper-child/images/logo_rba_white.png" height="40px" /><noscript><img   src="https://www.semana.es/wp-content/themes/Newspaper-child/images/logo_rba_white.png"  height="40px" /></noscript><span style="vertical-align:top;"> a efectos comerciales.</span></div></div></div></div><div class="sticky-ads-position"><div class="sticky-ads-position-close" onclick="closeAdsSM()">
<span class="sticky-ads-position-close-inside">X</span></div><div id="div-gpt-ad-sm"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-sm');});</script> </div></div><div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Te recomendamos leer:</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/yola-berrocal-habla-noche-pasion-feliciano-lopez-alba-carrillo-responde-20200622-002222297/" rel="bookmark" class="td-image-wrap" title="Yola Berrocal habla sobre sus noche de pasión con Feliciano López y Alba Carrillo responde"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/06/yola-berrocal-dest-100x70.jpg" alt="Yola Berrocal" title="Yola Berrocal habla sobre sus noche de pasión con Feliciano López y Alba Carrillo responde"/><noscript><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/06/yola-berrocal-dest-100x70.jpg"  alt="Yola Berrocal" title="Yola Berrocal habla sobre sus noche de pasión con Feliciano López y Alba Carrillo responde"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/yola-berrocal-habla-noche-pasion-feliciano-lopez-alba-carrillo-responde-20200622-002222297/" rel="bookmark" title="Yola Berrocal habla sobre sus noche de pasión con Feliciano López y Alba Carrillo responde">Yola Berrocal habla sobre sus noche de pasión con Feliciano López y Alba Carrillo responde</a></h3><div class="td-module-meta-info"></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/perturbadora-foto-maria-patino-tirada-suelo-que-le-pasado-20200622-002222300/" rel="bookmark" class="td-image-wrap" title="La perturbadora foto de María Patiño tirada en el suelo, ¿qué le ha pasado?"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/04/maria-patino-6-100x70.jpg" alt="" title="La perturbadora foto de María Patiño tirada en el suelo, ¿qué le ha pasado?"/><noscript><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/04/maria-patino-6-100x70.jpg"  alt="" title="La perturbadora foto de María Patiño tirada en el suelo, ¿qué le ha pasado?"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/perturbadora-foto-maria-patino-tirada-suelo-que-le-pasado-20200622-002222300/" rel="bookmark" title="La perturbadora foto de María Patiño tirada en el suelo, ¿qué le ha pasado?">La perturbadora foto de María Patiño tirada en el suelo, ¿qué le ha pasado?</a></h3><div class="td-module-meta-info"></div></div></div></div></div> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:true});</script> <script type="text/javascript" >jQuery(document).ready(function($){var data={};jQuery.get("https://www.semana.es/temasdeldia/?v=i",data,function(response){var data=$.parseJSON(response);var html='';html+='<li class="temasdia-title"><h4>'+data.titulo+'</h4></li>';$.each(data.items,function(index,item){html+='<li class="temasdia-item"><a href="'+item.url+'" title="'+item.title+'"><h4>'+item.label+'</h4></a></li>';});jQuery('.temasdia-menu').html(html);});});</script> <script type='text/javascript'>var vars_comscore={"aplicaPublicidad":"1","categorias":"","etiquetas":"","esGaleria":"","isPortada":"","urlPortada":"https:\/\/www.semana.es","id":"2222318"};</script> <script type='text/javascript'>var ajax_object={"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.semana.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript'>var qc_choice_init="{\"No Option\":false,\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Non-Consent Display Frequency\":1,\"Google Personalization\":true,\"Publisher Name\":\"RBA\",\"Initial Screen Title Text\":\"Tu privacidad es importante para nosotros\",\"Initial Screen Body Text\":\"Utilizamos \\\"cookies\\\" propias y de terceros para elaborar informaci\\u00f3n estad\\u00edstica y mostrarte publicidad, contenidos y servicios personalizados a trav\\u00e9s del an\\u00e1lisis de tu navegaci\\u00f3n. Si contin\\u00faas navegando aceptas su uso.\",\"Initial Screen Reject Button Text\":\"No acepto\",\"Initial Screen Accept Button Text\":\"Aceptar y salir\",\"Initial Screen Purpose Link Text\":\"M\\u00e1s informaci\\u00f3n\",\"Purpose Screen Header Title Text\":\"Configuraci\\u00f3n de privacidad\",\"Purpose Screen Title Text\":\"Tu privacidad es importante para nosotros\",\"Purpose Screen Body Text\":\"Puedes configurar tus preferencias y elegir como quieres que tus datos sean utilizados para los siguientes prop\\u00f3sitos. Puedes elegir configurar tus preferencias solo con nosotros independientemente del resto de nuestros partners. Cada prop\\u00f3sito tiene una descripci\\u00f3n para que puedas saber como nosotros y nuestros partners utilizamos tus datos\",\"Purpose Screen Enable All Button Text\":\"Habilitar todo\",\"Purpose Screen Vendor Link Text\":\"Ver nuestros socios\",\"Purpose Screen Cancel Button Text\":\"Cancelar\",\"Purpose Screen Save and Exit Button Text\":\"Guardar y salir\",\"Vendor Screen Title Text\":\"Tu privacidad es importante para nosotros\",\"Vendor Screen Body Text\":\"Puedes dar tu consentimiento de manera individual a cada partner. Ver la lista de todos los prop\\u00f3sitos para los cuales utilizan tus datos para tener m\\u00e1s informaci\\u00f3n. En algunos casos, las empresas pueden revelar que usan tus datos sin pedir tu consentimiento, en funci\\u00f3n de intereses leg\\u00edtimos. Puedes hacer click en su pol\\u00edtica de privacidad para obtener m\\u00e1s informaci\\u00f3n al respecto o para rechazarlo.\",\"Vendor Screen Reject All Button Text\":\"Rechazar todo\",\"Vendor Screen Accept All Button Text\":\"Aceptar todo\",\"Vendor Screen Purposes Link Text\":\"Volver a prop\\u00f3sitos\",\"Vendor Screen Cancel Button Text\":\"Cancelar\",\"Vendor Screen Save and Exit Button Text\":\"Guardar y salir\",\"Language\":\"ES\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"banner\",\"Consent Scope\":\"service\",\"Persistent Consent Link Location\":4}";</script>  <script>(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.semana.es/wp-content/themes/Newspaper-child/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.semana.es/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> <style>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</style><p style="display:none;">Microtime: 22/06/2020 11:14:30</p> <script>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</script><script data-optimized="1" src="https://www.semana.es/wp-content/litespeed/cssjs/98e5c.js" defer></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2020-06-22 11:14:30 -->
<!-- Page supported by LiteSpeed Cache 3.2.1 on 2020-06-22 13:14:30 -->