<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]--><!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><style id="litespeed-optm-css-rules">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</style><link data-asynced='1' as='style' onload='this.rel="stylesheet"'  rel='preload' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' /><noscript><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' /></noscript><link rel='preload' data-asynced='1' data-optimized='2' as='style' onload='this.onload=null;this.rel="stylesheet"' href='https://www.semana.es/min/1b6d6.css' /><link rel='preload' data-asynced='1' data-optimized='2' as='style' onload='this.onload=null;this.rel="stylesheet"' href='https://www.semana.es/min/4f745.css' /><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script type='text/javascript' src='https://www.semana.es/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script data-optimized='1' src='https://www.semana.es/min/f40e1.js' defer></script><script id="litespeed-css-async-lib">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script> <meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.semana.es/xmlrpc.php" />
 <script>var dataLayer=window.dataLayer|[];dataLayer=[{'navegacion':{'section':'corazon','contentDevice':'desktop',},'contenido':{'contentType':'article','author':'Gloria López','publicationDate':'20200525','modificationDate':'20200525','contentWordcount':'8','contentId':'2213526','contentLabel01':'/corazon','contentLabel02':'/corazon/criticas-feliciano-lopez-recomendar-vino-casi-800-euros','subject':'Críticas a Feliciano López por recomendar un vino de casi 800 euros','famoso':'Alba Carrillo',}}];</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TTB6RR4');</script> <meta name="ahrefs-site-verification" content="50d953e1915961ff8a3f3811dbec979420546dc21f9c36277e34fad05f25c8f8"><meta name="_globalsign-domain-verification" content="pMJAqWr6fV3spHh5j4CzmSPhofXywyetW2ridRnX7x" />		 <script>var getCookie=function(name){var cName,cValue,cookie=null,cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){cValue=cookies[i].substr(cookies[i].indexOf("=")+1);cName=cookies[i].substr(0,cookies[i].indexOf("=")).replace(/^\s+|\s+$/g,"");if(cName==name){cookie=unescape(cValue);}}
return cookie;};function closeAdsSM(){var stickyAdsPosition=document.querySelector('.sticky-ads-position')
if(stickyAdsPosition){stickyAdsPosition.style.display="none";}}
function getCookieC(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"";}
function isMobile(){if(window.innerWidth<=728){return true;}else{return false;}}
var getValueVendorConsents=function(){window.__cmp('getVendorConsents',null,function(result){if(result.purposeConsents[3]){window.nonPersonalizedAds='0';}
else{window.nonPersonalizedAds='1';}
if(typeof result.purposeConsents[5]==='undefined'){window.ComscoreConsent='';dataLayer.push({'event':'csPageview','eventCategory':'Comscore','eventAction':'denegar','eventLabel':'0'});}
else if(result.purposeConsents[5]){window.ComscoreConsent=1;dataLayer.push({'event':'csPageview','eventCategory':'Comscore','eventAction':'denegar','eventLabel':'1'});}
else{window.ComscoreConsent=0;dataLayer.push({'event':'csPageview','eventCategory':'Comscore','eventAction':'denegar','eventLabel':'0'});}})};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];window.nonPersonalizedAds='1';window.ComscoreConsent='';window.isCallBack=false;var fnInitCMP=function(result){console.log('se llama INIT');var evAnalytics=new CustomEvent("semana-analytics-load",{detail:{text:"Load Analytics",consent:window.ComscoreConsent,isCallback:window.isCallBack}});document.dispatchEvent(evAnalytics);if(window.nonPersonalizedAds==='1'){dataLayer.push({'event':'GAevent','eventCategory':'Quancast','eventAction':'Aceptar','eventLabel':'si'});}
console.log('publicidad no personalizada '+window.nonPersonalizedAds);if(window.nonPersonalizedAds==='0'){googletag.cmd.push(function(){googletag.destroySlots();if(isMobile()){googletag.defineSlot('/1001866/SE',[[320,100],[320,50]],'div-gpt-ad-sm').setTargeting('p',['sm']).addService(googletag.pubads());}
else{googletag.defineSlot('/1001866/SE',[[970,250],[970,90],[1,1],[728,90],[980,200]],'div-gpt-ad-m1').setTargeting('p',['m1']).addService(googletag.pubads());}
googletag.defineSlot('/1001866/SE',[[300,250],[300,600]],'div-gpt-ad-r1').setTargeting('p',['r1']).addService(googletag.pubads());googletag.pubads().setTargeting('level',['2']).setTargeting('section',['corazon']).setTargeting('tags',[]).setTargeting('optout',window.nonPersonalizedAds);googletag.pubads().enableSingleRequest();googletag.pubads().disableInitialLoad();googletag.pubads().enableLazyLoad({fetchMarginPercent:500,renderMarginPercent:200,mobileScaling:2.0});googletag.enableServices();googletag.pubads().setRequestNonPersonalizedAds(parseInt(window.nonPersonalizedAds));console.log('publicidad no personalizada');console.log(window.nonPersonalizedAds);googletag.pubads().refresh();});}
comscore_galerias(window.ComscoreConsent);};window.onload=function(){getValueVendorConsents();var fnCallbackCMP=function(resultCallback){console.log('se llama CALLBACK');if(resultCallback.uiShown){getValueVendorConsents();console.log('publicidad no personalizada '+window.nonPersonalizedAds);if(window.nonPersonalizedAds==='0'){window.isCallBack=true;fnInitCMP();}}
var evCMP=new CustomEvent("semana-cmp-loaded",{detail:"Loaded Semana CMP"});document.dispatchEvent(evCMP);comscore_galerias(window.ComscoreConsent);};document.addEventListener('semana-ads-ready',function(e){window.__cmp('init',JSON.parse(qc_choice_init));window.__cmp('setConsentUiCallback',fnCallbackCMP);window.__cmp('ping',null,fnInitCMP);},false);var adsEvent=new CustomEvent("semana-ads-ready",{"detail":"Ads ready Semana"});document.dispatchEvent(adsEvent);var evCMP=new CustomEvent("semana-cmp-loaded",{detail:"Loaded CMP"});document.dispatchEvent(evCMP);}</script> <meta property="og:image" content="https://www.semana.es/wp-content/uploads/2020/04/portada-feliciano-lopez.jpg" /><link rel="icon" type="image/png" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><title>Críticas a Feliciano López por recomendar un vino de casi 800 euros</title><meta name="description" content="Feliciano López ha hecho una recomendación en sus redes sociales que no ha dejado indiferente a nadie. Un vino que no todo el mundo se puede permitir"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.semana.es/corazon/criticas-feliciano-lopez-recomendar-vino-casi-800-euros-20200525-002213526/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Críticas a Feliciano López por recomendar un vino de casi 800 euros" /><meta property="og:description" content="Feliciano López ha hecho una recomendación en sus redes sociales que no ha dejado indiferente a nadie. Un vino que no todo el mundo se puede permitir" /><meta property="og:url" content="https://www.semana.es/corazon/criticas-feliciano-lopez-recomendar-vino-casi-800-euros-20200525-002213526/" /><meta property="og:site_name" content="Semana" /><meta property="article:publisher" content="https://www.facebook.com/semana.es/" /><meta property="article:section" content="Corazón" /><meta property="article:published_time" content="2020-05-25T12:59:09+00:00" /><meta property="og:image" content="https://www.semana.es/wp-content/uploads/2020/04/portada-feliciano-lopez.jpg" /><meta property="og:image:secure_url" content="https://www.semana.es/wp-content/uploads/2020/04/portada-feliciano-lopez.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Feliciano López ha hecho una recomendación en sus redes sociales que no ha dejado indiferente a nadie. Un vino que no todo el mundo se puede permitir" /><meta name="twitter:title" content="Críticas a Feliciano López por recomendar un vino de casi 800 euros" /><meta name="twitter:site" content="@semana_revista" /><meta name="twitter:image" content="https://www.semana.es/wp-content/uploads/2020/04/portada-feliciano-lopez.jpg" /><meta name="twitter:creator" content="@semana_revista" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script>var _comscore=_comscore||[];document.addEventListener("semana-analytics-load",function(e){var isConsentCS=e.detail.consent;if(isConsentCS===''||isConsentCS===0){}
console.log('pasa por semana anylitics')
console.log("lanzamos push desde class-semana-analytics.php");console.log("ComscoreConsent")
console.log(isConsentCS)
console.log("es callback");console.log(e.detail.isCallback);if(!e.detail.isCallback){console.log("entra en if para llamar a comscore");_comscore.push({c1:"2",c2:"13684410",cs_ucfr:isConsentCS});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();}});</script> <noscript>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://sb.scorecardresearch.com/p?c1=2&c2=13684410&cv=2.0&cj=1" /><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=13684410&cv=2.0&cj=1" /></noscript>
</noscript><link rel="alternate" type="application/rss+xml" title="Semana &raquo; Comentario Críticas a Feliciano López por recomendar un vino de casi 800 euros del feed" href="https://www.semana.es/corazon/criticas-feliciano-lopez-recomendar-vino-casi-800-euros-20200525-002213526/feed/" /> <script type='text/javascript'>$=jQuery;</script> <script type='text/javascript'>var admin_url={"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};</script> <link rel='https://api.w.org/' href='https://www.semana.es/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.semana.es/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.semana.es/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3" /><link rel='shortlink' href='https://www.semana.es/?p=2213526' /><link rel="alternate" type="application/json+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fcriticas-feliciano-lopez-recomendar-vino-casi-800-euros-20200525-002213526%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fcriticas-feliciano-lopez-recomendar-vino-casi-800-euros-20200525-002213526%2F&#038;format=xml" /> <script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.semana.es","name":"Semana"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.semana.es/corazon/","name":"Coraz\u00f3n"}}]}</script> <script type="application/ld+json">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</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script type="text/javascript">document.addEventListener("semana-cmp-loaded",function(e){window._seedtagq=window._seedtagq||[];window._seedtagq.push(['_setId','7575-8726-01']);(function(){var st=document.createElement('script');st.type='text/javascript';st.async=true;st.src=('https:'==document.location.protocol?'https':'http')
+'://config.seedtag.com/loader.js?v='+Math.random();var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(st,s);})();window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.defer=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/rba-semana/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function')
{window.performance.mark('tbl_ic');}});</script> <script type="text/javascript">document.addEventListener("semana-cmp-loaded",function(e){var p='96061';var e='smartIntxt';var siteName='semana';var cloc="false";var t='//des.smartclip.net/ads?type=dyn&sz=400x320';t+='&sc_sitName='+siteName;t+='&sc_adhoc='+cloc+'&plc='+p;t+='&elementId='+e;t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+Math.round(Math.random()*1e8)
var s=document.createElement('script');s.type='text/javascript';s.src=t;document.body.appendChild(s)
sc_smartIntxtNoad=function(){var sunmedia_src="https://static.sunmedia.tv/integrations/814d0d9f-cd70-4d07-adaf-175daeac72d3/814d0d9f-cd70-4d07-adaf-175daeac72d3.js";function a(n){try{for(;n.parent;)return n=n.parent}catch(n){return null}return null}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src=sunmedia_src,s.async=!0,n.document.body.appendChild(s);var g=document.getElementById("sc_intxt_container");if(g){g.style.height='auto';}}}});</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="amphtml" href="https://www.semana.es/corazon/criticas-feliciano-lopez-recomendar-vino-casi-800-euros-20200525-002213526/amp/">
 <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_ajax_url="https:\/\/www.semana.es\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.8.2";var td_get_template_directory_uri="https:\/\/www.semana.es\/wp-content\/themes\/Newspaper";var tds_snap_menu="snap";var tds_logo_on_sticky="show_header_logo";var tds_header_style="4";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#e4032e";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-2213526 single-format-standard criticas-feliciano-lopez-recomendar-vino-casi-800-euros global-block-template-8 single_template_4 white-menu wpb-js-composer js-comp-ver-6.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TTB6RR4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/semana.es/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/semana_revista/?hl=es" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.es/semanarevista/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/semana_revista?lang=es" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-semana-header-menu-container"><ul id="menu-semana-header-menu" class="td-mobile-main-menu"><li id="menu-item-1303321" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-1303321"><a href="https://www.semana.es/corazon/">Corazón<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2142543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/">Famosos</a></li><li id="menu-item-2142531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/">Celebrities</a></li></ul></li><li id="menu-item-1303322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1303322"><a href="https://www.semana.es/casas-reales/">Casas Reales<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2142530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/">El vestidor de Letizia</a></li><li id="menu-item-2142542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/">Familia Real Española</a></li></ul></li><li id="menu-item-2043435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2043435"><a href="https://www.semana.es/television/">Televisión<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2200418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2200418"><a href="https://www.semana.es/sobre/supervivientes/">Supervivientes</a></li></ul></li><li id="menu-item-2142532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142532"><a href="https://www.semana.es/salud/">Salud</a></li><li id="menu-item-2210156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2210156"><a href="https://www.semana.es/moda/">Moda</a></li><li id="menu-item-2142534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142534"><a href="https://www.semana.es/belleza/">Belleza</a></li><li id="menu-item-2196663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2196663"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li><li id="menu-item-2142539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142539"><a href="https://www.semana.es/recetas/">Recetas</a></li><li id="menu-item-2201363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2201363"><a href="https://www.semana.es/sociedad/">Tu Otra Semana<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2201366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2201366"><a href="https://www.semana.es/sociedad/coronavirus/">Coronavirus</a></li><li id="menu-item-2201367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2201367"><a href="https://www.semana.es/sociedad/sucesos/">Sucesos</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.semana.es/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-4 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-header-container td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_1_5ecbc15412f97_rand td_block_template_8"><div id="div-gpt-ad-m1"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-m1');});</script> </div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://www.semana.es/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.semana.es/wp-content/uploads/2020/01/logosemana-vectorial-1.png" alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!"/><noscript><img   src="https://www.semana.es/wp-content/uploads/2020/01/logosemana-vectorial-1.png"  alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!"/></noscript>
</a>
<a class="td-header-logo td-sticky-header" href="https://www.semana.es/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.semana.es/wp-content/uploads/2019/01/revista-semana-web.png" alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!"/><noscript><img   src="https://www.semana.es/wp-content/uploads/2019/01/revista-semana-web.png"  alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!"/></noscript>
<span class="td-visual-hidden">Semana</span>
</a></div><div class="menu-semana-header-menu-container"><ul id="menu-semana-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-1303321"><a href="https://www.semana.es/corazon/">Corazón</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/">Famosos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/">Celebrities</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1303322"><a href="https://www.semana.es/casas-reales/">Casas Reales</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/">El vestidor de Letizia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/">Familia Real Española</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2043435"><a href="https://www.semana.es/television/">Televisión</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2200418"><a href="https://www.semana.es/sobre/supervivientes/">Supervivientes</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142532"><a href="https://www.semana.es/salud/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2210156"><a href="https://www.semana.es/moda/">Moda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142534"><a href="https://www.semana.es/belleza/">Belleza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2196663"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142539"><a href="https://www.semana.es/recetas/">Recetas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2201363"><a href="https://www.semana.es/sociedad/">Tu Otra Semana</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2201366"><a href="https://www.semana.es/sociedad/coronavirus/">Coronavirus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2201367"><a href="https://www.semana.es/sociedad/sucesos/">Sucesos</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.semana.es/"><div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div><div class="td-container td-header-row temasdia-container"><ul class="sf-menu temasdia-menu"><li class="temasdia-title"><h2>Actualidad de hoy:</h2></li><li class="temasdia-item"><a href="https://www.semana.es/corazon/mujer-alessandro-lequio-maria-palacios-rompe-silencio-muerte-hijo-alex-lequio-20200522-002212703/" title="María Palacios" ><h2>María Palacios</h2></a></li><li class="temasdia-item"><a href="https://www.semana.es/casas-reales/familia-real-espanola/planes-reyes-felipe-letizia-celebrar-16-aniversario-se-traste-20200522-002212541/" title="Felipe y Letizia" ><h2>Felipe y Letizia</h2></a></li><li class="temasdia-item"><a href="https://www.semana.es/corazon/paseo-alexia-rivas-alfonso-merlos-mascarillas-20200522-002212720/" title="Alfonso Merlos y Alexia Rivas" ><h2>Alfonso Merlos y Alexia Rivas</h2></a></li><li class="temasdia-item"><a href="https://www.semana.es/corazon/kiko-rivera-se-confiesa-problemas-economicos-discreto-cumpleanos-abuela-20200522-002212836/" title="Kiko Rivera" ><h2>Kiko Rivera</h2></a></li><li class="temasdia-item"><a href="https://www.semana.es/corazon/elena-tablada-comparte-como-cuerpo-mes-despues-dar-luz-20200522-002212794/" title="Elena Tablada" ><h2>Elena Tablada</h2></a></li><li class="temasdia-item"><a href="https://www.semana.es/corazon/terelu-campos-empieza-nueva-vida-claves-todos-cambios-20200521-002212589/" title="Terelu Campos" ><h2>Terelu Campos</h2></a></li></ul></div></div></div></div><article id="post-2213526" class="td-post-template-4 post-2213526 post type-post status-publish format-standard has-post-thumbnail hentry category-corazon td-container-wrap"><div class="td-post-header td-container"><div class="td-crumb-container"></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><a href="https://www.semana.es/wp-content/uploads/2020/04/portada-feliciano-lopez.jpg" data-caption=""><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="1068" height="712" class="entry-thumb td-modal-image" data-src="https://www.semana.es/wp-content/uploads/2020/04/portada-feliciano-lopez-1068x712.jpg" alt="" title="portada-feliciano-lopez"/><noscript><img  width="1068" height="712" class="entry-thumb td-modal-image"  src="https://www.semana.es/wp-content/uploads/2020/04/portada-feliciano-lopez-1068x712.jpg"  alt="" title="portada-feliciano-lopez"/></noscript></a></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a  href="https://www.semana.es/corazon/">Corazón</a></li></ul><h1 class="entry-title">Críticas a Feliciano López por recomendar un vino de casi 800 euros</h1><h2 class="td-post-sub-title">Feliciano López ha hecho una recomendación en sus redes sociales que no ha dejado indiferente a nadie. Un vino que no todo el mundo se puede permitir</h2><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.semana.es/author/glorialopez/">Gloria López</a><div class="td-author-line"> -</div></div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-05-25T14:59:09+00:00" >25 mayo, 2020 - 14:59</time></span></div></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Compartir</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Críticas a Feliciano López por recomendar un vino de casi 800 euros %0A%0A https://www.semana.es/corazon/criticas-feliciano-lopez-recomendar-vino-casi-800-euros-20200525-002213526/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cr%C3%ADticas+a+Feliciano+L%C3%B3pez+por+recomendar+un+vino+de+casi+800+euros&url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fcriticas-feliciano-lopez-recomendar-vino-casi-800-euros-20200525-002213526%2F&via=semana_revista"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fcriticas-feliciano-lopez-recomendar-vino-casi-800-euros-20200525-002213526%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.semana.es/corazon/criticas-feliciano-lopez-recomendar-vino-casi-800-euros-20200525-002213526/&amp;media=https://www.semana.es/wp-content/uploads/2020/04/portada-feliciano-lopez.jpg&description=Feliciano López ha hecho una recomendación en sus redes sociales que no ha dejado indiferente a nadie. Un vino que no todo el mundo se puede permitir"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-content"><p>La pasión de <a href="https://www.semana.es/famoso/feliciano-lopez/"><strong>Feliciano López</strong> </a>por el <strong>vino</strong> no es ni mucho menos desconocida. El tenista ha revelado públicamente que el consumo moderado de esta bebida le ha traído muchísimas alegrías a su carrera y que, desde entonces, ha obtenido grandes beneficios de su parte. «Los mejores años de mi carrera deportiva han coincidido con los años en los que más he desarrollado mi afición por el vino. Siguiendo la dieta mediterránea, con el consumo moderado de vino incluido, podré seguir jugando a nivel profesional hasta los 50», ha asegurado el deportista en alguna ocasión. De hecho, posee una bodega en su increíble mansión, lo que demuestra que en su casa no solo hay trofeos. Ni mucho menos. Este es, sin duda, uno de sus rincones favoritos y allí guarda vinos de gran renombre. Uno de ellos es un<strong> Vega Sicilia Único del año 1981</strong> cuyo precio asciende a más de <strong>800 euros</strong>. Es su última adquisición y él está encantado con este &#8216;capricho&#8217;, tanto que se lo ha recomendado a sus seguidores a través de las redes sociales. Sin embargo, la acogida de su sugerencia no ha sido del todo positiva, ya que su precio no es apto para todos los mortales.</p><ul><li><strong><a title="Feliciano López habla del confinamiento con Sandra Gago: «Ha sido una prueba de fuego»" href="https://www.semana.es/television/feliciano-lopez-habla-confinamiento-sandra-gago-ha-sido-prueba-fuego-20200506-002207539/" rel="bookmark">Feliciano, sobre el confinamiento con su mujer: «Ha sido una prueba de fuego»</a></strong></li><li><strong><a title="Alba Carrillo se abre en canal: «Fui al psicólogo porque Feliciano López me pidió matrimonio»" href="https://www.semana.es/corazon/alba-carrillo-se-abre-canal-fui-psicologo-feliciano-lopez-me-pidio-matrimonio-20200524-002213307/" rel="bookmark">Alba Carrillo se abre en canal: «Fui al psicólogo porque Feliciano me pidió matrimonio»</a></strong></li></ul><blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B6us-5wIQDA/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12"><div style="padding: 16px;"><p>&nbsp;</p><div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div><div style="padding-top: 8px;"><div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div></div><div style="margin-left: auto;"><div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><p>&nbsp;</p><p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/B6us-5wIQDA/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="nofollow" noreferrer">Y si no se acaba 2019 ???? Y si 2020 viene con más alegrías aún?Quién sabe &#8230;?? De momento vamos a dar GRACIAS a Dios por todo lo que tenemos y a pedir por esas personas especiales que luchan por seguir con nosotros.💪 Un recuerdo especial para los que no están y nos protegen desde allá arriba.No te olvido ❤️👻</a></p><p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una publicación compartida de <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/felilopezoficial/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="nofollow" noreferrer"> Feliciano Lopez</a> (@felilopezoficial) el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2019-12-31T08:15:14+00:00">31 Dic, 2019 a las 12:15 PST</time></p></div></blockquote><div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5ecbc154172e9_rand td_block_template_8"><div id="divVideoStepAdTop" class="divVideoStep"></div> <script type='text/javascript'>(function(w,d){var i=w.invibes=w.invibes||{};i.uc=0;i.prod=2618;var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='//k.r66net.com/GetLink';d.head.appendChild(s);})(window,document);</script> </div><p></p><p>«Queridos amigos y frikis del vino: Si buscáis una botella de vino especial,de una añada que significa algo importante, o simplemente queréis comprar vino rico os recomiendo <a rel="nofollow" href="https://www.instagram.com/luxury_wine_/">@luxury_wine. </a>Este <a rel="nofollow" href="https://www.instagram.com/temposvegasicilia_/">@temposvegasicilia_</a> VS Único del año que nací es mi última adquisición. Descansará en la bodega hasta que llegue ese momento especial y merezca la pena abrirlo! Un fuerte abrazo a todos y mucho ánimo. Salud», ha escrito Feliciano López junto a una fotografía en la que posa junto a la tan preciada botella de vino. No obstante, en ella no revela el precio, SEMANA ha indagado para saber a cuánto asciende. Aunque depende de la página en la que lo adquieras, este vino tinto fino que corresponde a viñedos de más de <strong>35 años de edad</strong> y que lleva más de diez años en barrica supera en la mayoría de empresas los 800 euros.</p><blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CAlFmd7IPYV/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12"><div style="padding: 16px;"><p>&nbsp;</p><div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div><div style="padding-top: 8px;"><div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div></div><div style="margin-left: auto;"><div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><p>&nbsp;</p><p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/CAlFmd7IPYV/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="nofollow" noreferrer">Queridos amigos y frikis del vino: Si buscáis una botella de vino especial,de una añada que significa algo importante, o simplemente queréis comprar vino rico os recomiendo @luxury_wine_ Este @temposvegasicilia_ VS Unico del año que nací es mi última adquisición !Descansará en la bodega hasta que llegue ese momento especial y merezca la pena abrirlo! Un fuerte abrazo a todos y mucho ánimo ! Salud 🍷</a></p><p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una publicación compartida de <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/felilopezoficial/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="nofollow" noreferrer"> Feliciano Lopez</a> (@felilopezoficial) el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2020-05-24T17:46:19+00:00">24 May, 2020 a las 10:46 PDT</time></p></div></blockquote><p></p><p>Su roble es francés y americano y lo definen como «una cata dulce y madura, con un toque de violetas. Magnífico gusto a granos de café. Celestiales, dulces y gráciles taninos». Pero esto no es suficiente para muchos, menos aún si se tienen en cuenta los difíciles tiempos y crisis económica que hay actualmente. «Claro cariño no todos podemos pagar ese dinero» o «si tuviera ese dinero claro que sí» u «ojalá tener ese pastizal para darme el capricho» son solo algunos de los comentarios que demuestran que no esta recomendación no es accesible para todo el mundo. Su <strong>alto precio</strong> no convence a todos por igual, aunque en su mayoría estarían encantados de deleitarse con este vino tan exquisito.</p><h3>Feliciano López en el ojo del huracán</h3><blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CAcsBdpj3JF/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12"><div style="padding: 16px;"><p>&nbsp;</p><div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div><div style="padding-top: 8px;"><div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div></div><div style="margin-left: auto;"><div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><p>&nbsp;</p><p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/CAcsBdpj3JF/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="nofollow" noreferrer">Directa a @yaesmediodiatv 🔝 Quiero ver la cara de @ivvgar al reconocer que el alumno superó al maestro y mi tarta estaba mejor🥧😅🤣😍 😎 Mono @kokermoda Cuñas @antonioparriego Cesta @ladajewelry</a></p><p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una publicación compartida de <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/albacarrillooficial/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="nofollow" noreferrer"> Alba Carrillo</a> (@albacarrillooficial) el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2020-05-21T11:28:53+00:00">21 May, 2020 a las 4:28 PDT</time></p></div></blockquote><p>El tenista volvía a la palestra mediática este fin de semana después de que su expareja, <a href="https://www.semana.es/famoso/alba-carrillo/"><strong>Alba Carrillo</strong></a>, confesara que había tenido que ir al psicólogo cuando Feliciano López le pidió matrimonio. «<strong>Soy demasiado pasional</strong>, pero cuando tienes a alguien que depende de ti tienes que respirar dos veces antes», afirmó en &#8216;Viva la vida&#8217;.</p><p>Unas impactantes declaraciones que llegan años después de que ella y Feliciano López decidieran poner punto y final a su matrimonio. Él, por su parte, se encuentra confinado junto a su actual esposa, Sandra Gago, con quien, según sus propias palabras, la cuarentena ha sido «una prueba de fuego».</p></div><footer><div class="td-post-source-tags"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.semana.es/author/glorialopez/">Gloria López</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gloria López"></span><meta itemprop="datePublished" content="2020-05-25T14:59:09+00:00"><meta itemprop="dateModified" content="2020-05-25T14:59:09+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.semana.es/corazon/criticas-feliciano-lopez-recomendar-vino-casi-800-euros-20200525-002213526/" content="" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.semana.es/wp-content/uploads/2019/01/revista-semana-web.png"></span><meta itemprop="name" content="Semana"></span><meta itemprop="headline " content="Críticas a Feliciano López por recomendar un vino de casi 800 euros"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.semana.es/wp-content/uploads/2020/04/portada-feliciano-lopez.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span></footer><div id="taboola-mobile-below-article-thumbnails"></div> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'alternating-thumbnails-b',container:'taboola-mobile-below-article-thumbnails',placement:'Mobile Below Article Thumbnails',target_type:'mix'});_taboola.push({article:'auto',url:'https://www.semana.es/corazon/criticas-feliciano-lopez-recomendar-vino-casi-800-euros-20200525-002213526/'});</script> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'alternating-thumbnails-a',container:'taboola-below-article-thumbnails',placement:'Below Article Thumbnails',target_type:'mix'});</script> <div class="td_block_wrap td_block_related_posts td_uid_3_5ecbc15417810_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_3_5ecbc15417810" ><script>var block_td_uid_3_5ecbc15417810=new tdBlock();block_td_uid_3_5ecbc15417810.id="td_uid_3_5ecbc15417810";block_td_uid_3_5ecbc15417810.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5ecbc15417810_rand","td_column_number":3,"live_filter_cur_post_id":2213526,"live_filter_cur_post_author":"157","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5ecbc15417810_rand","tdc_css_class_style":"td_uid_3_5ecbc15417810_rand_style"}';block_td_uid_3_5ecbc15417810.td_column_number="3";block_td_uid_3_5ecbc15417810.block_type="td_block_related_posts";block_td_uid_3_5ecbc15417810.post_count="3";block_td_uid_3_5ecbc15417810.found_posts="29598";block_td_uid_3_5ecbc15417810.header_color="";block_td_uid_3_5ecbc15417810.ajax_pagination_infinite_stop="";block_td_uid_3_5ecbc15417810.max_num_pages="9866";tdBlocksArray.push(block_td_uid_3_5ecbc15417810);</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5ecbc15440c72" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5ecbc15417810" href="#">También te puede interesar</a><a id="td_uid_5_5ecbc15440cb4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5ecbc15417810" href="#">Más del autor</a></h4><div id=td_uid_3_5ecbc15417810 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/chabelita-pantoja-comparte-secreto-dieta-mantenerse-peso-20200525-002213445/" rel="bookmark" class="td-image-wrap" title="Chabelita Pantoja comparte el secreto de su dieta para mantenerse en su peso"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/05/chabelita-pantoja-destacada-218x150.jpg" alt="" title="Chabelita Pantoja comparte el secreto de su dieta para mantenerse en su peso"/><noscript><img  width="218" height="150" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/05/chabelita-pantoja-destacada-218x150.jpg"  alt="" title="Chabelita Pantoja comparte el secreto de su dieta para mantenerse en su peso"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/chabelita-pantoja-comparte-secreto-dieta-mantenerse-peso-20200525-002213445/" rel="bookmark" title="Chabelita Pantoja comparte el secreto de su dieta para mantenerse en su peso">Chabelita Pantoja comparte el secreto de su dieta para mantenerse en su peso</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/emotivo-homenaje-gisela-padre-ano-despues-muerte-20200525-002213497/" rel="bookmark" class="td-image-wrap" title="El emotivo homenaje de Gisela a su padre, un año después de su muerte."><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2019/05/destacada-150-218x150.jpg" alt="" title="El emotivo homenaje de Gisela a su padre, un año después de su muerte."/><noscript><img  width="218" height="150" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2019/05/destacada-150-218x150.jpg"  alt="" title="El emotivo homenaje de Gisela a su padre, un año después de su muerte."/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/emotivo-homenaje-gisela-padre-ano-despues-muerte-20200525-002213497/" rel="bookmark" title="El emotivo homenaje de Gisela a su padre, un año después de su muerte.">El emotivo homenaje de Gisela a su padre, un año después de su muerte.</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/entramos-casa-javis-espectacular-piso-capital-20200525-002213424/" rel="bookmark" class="td-image-wrap" title="Entramos en la casa de Los Javis: así es el espectacular piso que tienen en la capital"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="218" height="150" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/05/los-javis-dest-218x150.jpg" alt="Javis" title="Entramos en la casa de Los Javis: así es el espectacular piso que tienen en la capital"/><noscript><img  width="218" height="150" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/05/los-javis-dest-218x150.jpg"  alt="Javis" title="Entramos en la casa de Los Javis: así es el espectacular piso que tienen en la capital"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/entramos-casa-javis-espectacular-piso-capital-20200525-002213424/" rel="bookmark" title="Entramos en la casa de Los Javis: así es el espectacular piso que tienen en la capital">Entramos en la casa de Los Javis: así es el espectacular piso que tienen en la capital</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ecbc15417810" data-td_block_id="td_uid_3_5ecbc15417810"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ecbc15417810" data-td_block_id="td_uid_3_5ecbc15417810"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_8 widget widget_wpb_widget"><div id="div-gpt-ad-r1"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-r1');});</script> </div></aside><aside class="td_block_template_8 widget widget_estiloyvida_widget"><h4 class="td-block-title"><span>Estilo y Vida</span></h4><div class="td_block_wrap td_block_7 td_block_widget td-pb-border-top td_block_template_8 td-column-1 td_block_padding"><div class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://estiloyvida.es/necesitas-este-verano-vestido-vaquero/" rel="bookmark" class="td-image-wrap" title="Todo lo que necesitas este verano es un vestido vaquero">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="entry-thumb" style="width:100px;" data-src="https://estiloyvida.es/wp-content/uploads/2020/05/portada-50-100x70.jpg" alt="" title="Todo lo que necesitas este verano es un vestido vaquero" width="100" height="70"><noscript><img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2020/05/portada-50-100x70.jpg" alt="" title="Todo lo que necesitas este verano es un vestido vaquero" width="100" height="70"></noscript>
</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/necesitas-este-verano-vestido-vaquero/" rel="bookmark" title="Todo lo que necesitas este verano es un vestido vaquero">Todo lo que necesitas este verano es un vestido vaquero</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://estiloyvida.es/beatrice-borromeo-da-leccion-como-llevar-sport-mas-elegante/" rel="bookmark" class="td-image-wrap" title="Beatrice Borromeo nos da una lección de cómo llevar el sport más elegante">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="entry-thumb" style="width:100px;" data-src="https://estiloyvida.es/wp-content/uploads/2020/05/dl_u458518_051portada-100x70.jpg" alt="" title="Beatrice Borromeo nos da una lección de cómo llevar el sport más elegante" width="100" height="70"><noscript><img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2020/05/dl_u458518_051portada-100x70.jpg" alt="" title="Beatrice Borromeo nos da una lección de cómo llevar el sport más elegante" width="100" height="70"></noscript>
</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/beatrice-borromeo-da-leccion-como-llevar-sport-mas-elegante/" rel="bookmark" title="Beatrice Borromeo nos da una lección de cómo llevar el sport más elegante">Beatrice Borromeo nos da una lección de cómo llevar el sport más elegante</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://estiloyvida.es/bonito-pijama-tamara-falco-bien-podria-ser-ropa-calle/" rel="bookmark" class="td-image-wrap" title="Tamara Falcó también cae rendida ante los maravillosos pijamas de Naty Abascal">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="entry-thumb" style="width:100px;" data-src="https://estiloyvida.es/wp-content/uploads/2020/05/tamara-falc-2-100x70.jpg" alt="" title="Tamara Falcó también cae rendida ante los maravillosos pijamas de Naty Abascal" width="100" height="70"><noscript><img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2020/05/tamara-falc-2-100x70.jpg" alt="" title="Tamara Falcó también cae rendida ante los maravillosos pijamas de Naty Abascal" width="100" height="70"></noscript>
</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/bonito-pijama-tamara-falco-bien-podria-ser-ropa-calle/" rel="bookmark" title="Tamara Falcó también cae rendida ante los maravillosos pijamas de Naty Abascal">Tamara Falcó también cae rendida ante los maravillosos pijamas de Naty Abascal</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://estiloyvida.es/nudes-colores-vivos-manicura-triunfa-instagram/" rel="bookmark" class="td-image-wrap" title="Nudes y colores vivos, así es la manicura que triunfa en Instagram">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="entry-thumb" style="width:100px;" data-src="https://estiloyvida.es/wp-content/uploads/2020/05/destacado-5-100x70.jpg" alt="" title="Nudes y colores vivos, así es la manicura que triunfa en Instagram" width="100" height="70"><noscript><img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2020/05/destacado-5-100x70.jpg" alt="" title="Nudes y colores vivos, así es la manicura que triunfa en Instagram" width="100" height="70"></noscript>
</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/nudes-colores-vivos-manicura-triunfa-instagram/" rel="bookmark" title="Nudes y colores vivos, así es la manicura que triunfa en Instagram">Nudes y colores vivos, así es la manicura que triunfa en Instagram</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://estiloyvida.es/estos-han-sido-grandes-batacazos-fashionistas-cuarentena/" rel="bookmark" class="td-image-wrap" title="Estos han sido los grandes batacazos fashionistas de la cuarentena">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="entry-thumb" style="width:100px;" data-src="https://estiloyvida.es/wp-content/uploads/2020/05/destacado-min-4-100x70.jpg" alt="" title="Estos han sido los grandes batacazos fashionistas de la cuarentena" width="100" height="70"><noscript><img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2020/05/destacado-min-4-100x70.jpg" alt="" title="Estos han sido los grandes batacazos fashionistas de la cuarentena" width="100" height="70"></noscript>
</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/estos-han-sido-grandes-batacazos-fashionistas-cuarentena/" rel="bookmark" title="Estos han sido los grandes batacazos fashionistas de la cuarentena">Estos han sido los grandes batacazos fashionistas de la cuarentena</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div></aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="ads-r2-sidebar"></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5ecbc155294ee_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5ecbc155294ee" ><script>var block_td_uid_6_5ecbc155294ee=new tdBlock();block_td_uid_6_5ecbc155294ee.id="td_uid_6_5ecbc155294ee";block_td_uid_6_5ecbc155294ee.atts='{"custom_title":"Lo \u00faltimo","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5ecbc155294ee_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5ecbc155294ee_rand","tdc_css_class_style":"td_uid_6_5ecbc155294ee_rand_style"}';block_td_uid_6_5ecbc155294ee.td_column_number="1";block_td_uid_6_5ecbc155294ee.block_type="td_block_7";block_td_uid_6_5ecbc155294ee.post_count="5";block_td_uid_6_5ecbc155294ee.found_posts="22";block_td_uid_6_5ecbc155294ee.header_color="";block_td_uid_6_5ecbc155294ee.ajax_pagination_infinite_stop="";block_td_uid_6_5ecbc155294ee.max_num_pages="5";tdBlocksArray.push(block_td_uid_6_5ecbc155294ee);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Lo último</span></h4></div><div id=td_uid_6_5ecbc155294ee class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/maria-jose-campanario-pide-regalo-cumpleanos-fans-se-vuelcan-hacerlo-realidad-20200525-002212388/" rel="bookmark" class="td-image-wrap" title="María José Campanario pide un regalo por su cumpleaños y sus fans se vuelcan para hacerlo realidad"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/05/campanario-hernia-disco-100x70.jpg" alt="" title="Campanario pide un precioso regalo y sus fans se vuelcan para hacerlo realidad"/><noscript><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/05/campanario-hernia-disco-100x70.jpg"  alt="" title="Campanario pide un precioso regalo y sus fans se vuelcan para hacerlo realidad"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/maria-jose-campanario-pide-regalo-cumpleanos-fans-se-vuelcan-hacerlo-realidad-20200525-002212388/" rel="bookmark" title="María José Campanario pide un regalo por su cumpleaños y sus fans se vuelcan para hacerlo realidad">Campanario pide un precioso regalo y sus fans se vuelcan para hacerlo realidad</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.semana.es/casas-reales/familia-real-espanola/polemico-reportaje-intimidad-reyes-felipe-letizia-palacio-durante-cuarentena-20200525-002213394/" rel="bookmark" class="td-image-wrap" title="El polémico reportaje sobre la intimidad de los Reyes, Felipe y Letizia, en Palacio durante la cuarentena"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/05/portada-reyes-felipe-y-letizia-100x70.jpg" alt="" title="El polémico reportaje sobre la intimidad de los Reyes en Palacio durante la cuarentena"/><noscript><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/05/portada-reyes-felipe-y-letizia-100x70.jpg"  alt="" title="El polémico reportaje sobre la intimidad de los Reyes en Palacio durante la cuarentena"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/casas-reales/familia-real-espanola/polemico-reportaje-intimidad-reyes-felipe-letizia-palacio-durante-cuarentena-20200525-002213394/" rel="bookmark" title="El polémico reportaje sobre la intimidad de los Reyes, Felipe y Letizia, en Palacio durante la cuarentena">El polémico reportaje sobre la intimidad de los Reyes en Palacio durante la cuarentena</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.semana.es/horoscopo/horoscopo-diario-lunes-25-mayo-predicciones-salud-amor-dinero-20200525-002211260/" rel="bookmark" class="td-image-wrap" title="Horóscopo diario lunes 25 de mayo: predicciones sobre salud, amor, trabajo y dinero"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/04/horoscopo-diario-lunes-100x70.jpg" alt="Horóscopo diario del lunes" title="Horóscopo diario lunes 25 de mayo: predicciones sobre salud, amor, trabajo y dinero"/><noscript><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/04/horoscopo-diario-lunes-100x70.jpg"  alt="Horóscopo diario del lunes" title="Horóscopo diario lunes 25 de mayo: predicciones sobre salud, amor, trabajo y dinero"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/horoscopo/horoscopo-diario-lunes-25-mayo-predicciones-salud-amor-dinero-20200525-002211260/" rel="bookmark" title="Horóscopo diario lunes 25 de mayo: predicciones sobre salud, amor, trabajo y dinero">Horóscopo diario lunes 25 de mayo: predicciones sobre salud, amor, trabajo y dinero</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/emotivo-homenaje-gisela-padre-ano-despues-muerte-20200525-002213497/" rel="bookmark" class="td-image-wrap" title="El emotivo homenaje de Gisela a su padre, un año después de su muerte."><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2019/05/destacada-150-100x70.jpg" alt="" title="El emotivo homenaje de Gisela a su padre, un año después de su muerte."/><noscript><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2019/05/destacada-150-100x70.jpg"  alt="" title="El emotivo homenaje de Gisela a su padre, un año después de su muerte."/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/emotivo-homenaje-gisela-padre-ano-despues-muerte-20200525-002213497/" rel="bookmark" title="El emotivo homenaje de Gisela a su padre, un año después de su muerte.">El emotivo homenaje de Gisela a su padre, un año después de su muerte.</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/graves-consecuencias-rinoplastia-nagore-robles-20200525-002213384/" rel="bookmark" class="td-image-wrap" title="Las graves consecuencias de la rinoplastia de Nagore Robles"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/03/nagore-robles-dest-100x70.jpg" alt="Nagore Robles" title="Las graves consecuencias de la rinoplastia de Nagore Robles"/><noscript><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/03/nagore-robles-dest-100x70.jpg"  alt="Nagore Robles" title="Las graves consecuencias de la rinoplastia de Nagore Robles"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/graves-consecuencias-rinoplastia-nagore-robles-20200525-002213384/" rel="bookmark" title="Las graves consecuencias de la rinoplastia de Nagore Robles">Las graves consecuencias de la rinoplastia de Nagore Robles</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div></div></div></div></div></article><div class="td-footer-wrapper td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.semana.es/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.semana.es/wp-content/uploads/2019/01/revista-semana-web.png" alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!"/><noscript><img   src="https://www.semana.es/wp-content/uploads/2019/01/revista-semana-web.png"  alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!"/></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!<div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@semana.es">redaccion@semana.es</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/semana.es/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/semana_revista/?hl=es" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.es/semanarevista/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/semana_revista?lang=es" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-39"><a href="https://www.semana.es/politica-proteccion-datos/">Política de protección de datos</a></li><li id="menu-item-2010742" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2010742"><a href="https://www.semana.es/aviso-legal/">Aviso legal</a></li><li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41"><a href="https://www.semana.es/politica-de-cookies/">Política de cookies</a></li><li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-42"><a href="https://www.semana.es/staff/">Equipo</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy">
&copy; 2018 SEMANA SL</div></div></div></div><div style="background-color: #000;"><div class="td-container" style="background-color: #000;"><div class="td-pb-row subsubfooter" style="margin-top: 10px; color: #fff;">
<span style="vertical-align:top;">Incorporado a </span><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.semana.es/wp-content/themes/Newspaper-child/images/logo_rba_white.png" height="40px" /><noscript><img   src="https://www.semana.es/wp-content/themes/Newspaper-child/images/logo_rba_white.png"  height="40px" /></noscript><span style="vertical-align:top;"> a efectos comerciales.</span></div></div></div></div><div class="sticky-ads-position"><div class="sticky-ads-position-close" onclick="closeAdsSM()">
<span class="sticky-ads-position-close-inside">X</span></div><div id="div-gpt-ad-sm"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-sm');});</script> </div></div><div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Te recomendamos leer:</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/chabelita-pantoja-comparte-secreto-dieta-mantenerse-peso-20200525-002213445/" rel="bookmark" class="td-image-wrap" title="Chabelita Pantoja comparte el secreto de su dieta para mantenerse en su peso"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/05/chabelita-pantoja-destacada-100x70.jpg" alt="" title="Chabelita Pantoja comparte el secreto de su dieta para mantenerse en su peso"/><noscript><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/05/chabelita-pantoja-destacada-100x70.jpg"  alt="" title="Chabelita Pantoja comparte el secreto de su dieta para mantenerse en su peso"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/chabelita-pantoja-comparte-secreto-dieta-mantenerse-peso-20200525-002213445/" rel="bookmark" title="Chabelita Pantoja comparte el secreto de su dieta para mantenerse en su peso">Chabelita Pantoja comparte el secreto de su dieta para mantenerse en su peso</a></h3><div class="td-module-meta-info"></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/emotivo-homenaje-gisela-padre-ano-despues-muerte-20200525-002213497/" rel="bookmark" class="td-image-wrap" title="El emotivo homenaje de Gisela a su padre, un año después de su muerte."><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2019/05/destacada-150-100x70.jpg" alt="" title="El emotivo homenaje de Gisela a su padre, un año después de su muerte."/><noscript><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2019/05/destacada-150-100x70.jpg"  alt="" title="El emotivo homenaje de Gisela a su padre, un año después de su muerte."/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/emotivo-homenaje-gisela-padre-ano-despues-muerte-20200525-002213497/" rel="bookmark" title="El emotivo homenaje de Gisela a su padre, un año después de su muerte.">El emotivo homenaje de Gisela a su padre, un año después de su muerte.</a></h3><div class="td-module-meta-info"></div></div></div></div></div> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:true});</script> <script type="text/javascript" >jQuery(document).ready(function($){var data={};jQuery.get("https://www.semana.es/temasdeldia/?v=i",data,function(response){var data=$.parseJSON(response);var html='';html+='<li class="temasdia-title"><h4>'+data.titulo+'</h4></li>';$.each(data.items,function(index,item){html+='<li class="temasdia-item"><a href="'+item.url+'" title="'+item.title+'"><h4>'+item.label+'</h4></a></li>';});jQuery('.temasdia-menu').html(html);});});</script> <script type='text/javascript'>var vars_comscore={"aplicaPublicidad":"1","categorias":"","etiquetas":"","esGaleria":"","isPortada":"","urlPortada":"https:\/\/www.semana.es","id":"2213526"};</script> <script type='text/javascript'>var ajax_object={"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.semana.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript'>var qc_choice_init="{\"No Option\":false,\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Non-Consent Display Frequency\":1,\"Google Personalization\":true,\"Publisher Name\":\"RBA\",\"Initial Screen Title Text\":\"Tu privacidad es importante para nosotros\",\"Initial Screen Body Text\":\"Utilizamos \\\"cookies\\\" propias y de terceros para elaborar informaci\\u00f3n estad\\u00edstica y mostrarte publicidad, contenidos y servicios personalizados a trav\\u00e9s del an\\u00e1lisis de tu navegaci\\u00f3n. Si contin\\u00faas navegando aceptas su uso.\",\"Initial Screen Reject Button Text\":\"No acepto\",\"Initial Screen Accept Button Text\":\"Aceptar y salir\",\"Initial Screen Purpose Link Text\":\"M\\u00e1s informaci\\u00f3n\",\"Purpose Screen Header Title Text\":\"Configuraci\\u00f3n de privacidad\",\"Purpose Screen Title Text\":\"Tu privacidad es importante para nosotros\",\"Purpose Screen Body Text\":\"Puedes configurar tus preferencias y elegir como quieres que tus datos sean utilizados para los siguientes prop\\u00f3sitos. Puedes elegir configurar tus preferencias solo con nosotros independientemente del resto de nuestros partners. Cada prop\\u00f3sito tiene una descripci\\u00f3n para que puedas saber como nosotros y nuestros partners utilizamos tus datos\",\"Purpose Screen Enable All Button Text\":\"Habilitar todo\",\"Purpose Screen Vendor Link Text\":\"Ver nuestros socios\",\"Purpose Screen Cancel Button Text\":\"Cancelar\",\"Purpose Screen Save and Exit Button Text\":\"Guardar y salir\",\"Vendor Screen Title Text\":\"Tu privacidad es importante para nosotros\",\"Vendor Screen Body Text\":\"Puedes dar tu consentimiento de manera individual a cada partner. Ver la lista de todos los prop\\u00f3sitos para los cuales utilizan tus datos para tener m\\u00e1s informaci\\u00f3n. En algunos casos, las empresas pueden revelar que usan tus datos sin pedir tu consentimiento, en funci\\u00f3n de intereses leg\\u00edtimos. Puedes hacer click en su pol\\u00edtica de privacidad para obtener m\\u00e1s informaci\\u00f3n al respecto o para rechazarlo.\",\"Vendor Screen Reject All Button Text\":\"Rechazar todo\",\"Vendor Screen Accept All Button Text\":\"Aceptar todo\",\"Vendor Screen Purposes Link Text\":\"Volver a prop\\u00f3sitos\",\"Vendor Screen Cancel Button Text\":\"Cancelar\",\"Vendor Screen Save and Exit Button Text\":\"Guardar y salir\",\"Language\":\"ES\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"banner\",\"Consent Scope\":\"service\",\"Persistent Consent Link Location\":4}";</script>  <script>(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.semana.es/wp-content/themes/Newspaper-child/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.semana.es/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> <style>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</style><p style="display:none;">Microtime: 25/05/2020 13:00:05</p> <script>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</script><script async src="//www.instagram.com/embed.js"></script><script data-optimized='1' src='https://www.semana.es/min/c81f4.js' defer></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2020-05-25 13:00:05 -->
<!-- Page supported by LiteSpeed Cache 2.9.9.2 on 2020-05-25 15:00:05 -->