<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' /><link data-optimized="2" rel="stylesheet" href="https://www.semana.es/wp-content/litespeed/cssjs/d0caa.css" /><link data-optimized="2" rel="stylesheet" href="https://www.semana.es/wp-content/litespeed/cssjs/105dd.css" /><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script type='text/javascript' src='https://www.semana.es/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script data-optimized="1" src="https://www.semana.es/wp-content/litespeed/cssjs/52784.js" defer></script> <meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.semana.es/xmlrpc.php" />
 <script>var getCookie=function(name){var cName,cValue,cookie=null,cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){cValue=cookies[i].substr(cookies[i].indexOf("=")+1);cName=cookies[i].substr(0,cookies[i].indexOf("=")).replace(/^\s+|\s+$/g,"");if(cName==name){cookie=unescape(cValue);}}
return cookie;};function closeAdsSM(){var stickyAdsPosition=document.querySelector('.sticky-ads-position')
if(stickyAdsPosition){stickyAdsPosition.style.display="none";}}
function getCookieC(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"";}
function isMobile(){if(window.innerWidth<768){return true;}else{return false;}}
function isTablet(){if(window.innerWidth<=1024&&window.innerWidth>=768){return true;}
else{return false;}}
var getValueVendorConsents=function(){window.__cmp('getVendorConsents',null,function(result){if(result.purposeConsents[3]){window.nonPersonalizedAds='0';}
else{window.nonPersonalizedAds='1';}
if(typeof result.purposeConsents[5]==='undefined'){window.ComscoreConsent='';dataLayer.push({'event':'csPageview','eventCategory':'Comscore','eventAction':'denegar','eventLabel':'0'});}
else if(result.purposeConsents[5]){window.ComscoreConsent=1;dataLayer.push({'event':'csPageview','eventCategory':'Comscore','eventAction':'denegar','eventLabel':'1'});}
else{window.ComscoreConsent=0;dataLayer.push({'event':'csPageview','eventCategory':'Comscore','eventAction':'denegar','eventLabel':'0'});}})};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var initDidomiFn=function(ComscoreConsent,GoogleConsent){console.log('se llama INIT didomi');var evAnalytics=new CustomEvent("semana-analytics-load",{detail:{text:"Load Analytics",consentGoogle:GoogleConsent,consentComscore:ComscoreConsent}});document.dispatchEvent(evAnalytics);if(ComscoreConsent==='1'){dataLayer.push({'event':'GAevent','eventCategory':'Didomi','eventAction':'Aceptar','eventLabel':'si'});}
if(GoogleConsent===1){noPersonalizado=0;}
else{noPersonalizado=1;}
googletag.cmd.push(function(){googletag.destroySlots();if(isMobile()){googletag.defineSlot('/1001866/SE',[[320,100],[320,50]],'div-gpt-ad-sm').setTargeting('p',['sm']).addService(googletag.pubads());}
else if(isTablet()){googletag.defineSlot('/1001866/SE',[[728,90]],'div-gpt-ad-m1').setTargeting('p',['m1']).addService(googletag.pubads());}
else{googletag.defineSlot('/1001866/SE',[[970,250],[970,90],[1,1],[728,90],[980,200]],'div-gpt-ad-m1').setTargeting('p',['m1']).addService(googletag.pubads());}
googletag.defineSlot('/1001866/SE',[[300,250],[300,600]],'div-gpt-ad-r1').setTargeting('p',['r1']).addService(googletag.pubads());googletag.pubads().setTargeting('level',['2']).setTargeting('section',['corazon']).setTargeting('tags',['salvame']).setTargeting('optout',window.nonPersonalizedAds);googletag.pubads().enableSingleRequest();googletag.pubads().disableInitialLoad();googletag.pubads().enableLazyLoad({fetchMarginPercent:500,renderMarginPercent:200,mobileScaling:2.0});googletag.enableServices();googletag.pubads().setRequestNonPersonalizedAds(parseInt(noPersonalizado));console.log('publicidad no personalizada didomi');console.log(noPersonalizado);googletag.pubads().refresh();});comscore_galerias(ComscoreConsent);};window.onload=function(){var consent={};window.didomiOnReady=window.didomiOnReady||[];window.didomiOnReady.push(function(Didomi){Didomi.getObservableOnUserConsentStatusForVendor('google').subscribe(function(consentStatus){if(consentStatus===undefined){consent.google=-1;}else if(consentStatus===true){var prevConsent=consent.google;consent.google=1;if(prevConsent==-1){}}else if(consentStatus===false){var prevConsent=consent.google;consent.google=0;if(prevConsent==-1){}}});Didomi.getObservableOnUserConsentStatusForVendor('77').subscribe(function(consentStatus){if(consentStatus===undefined){consent.comscore=1;}else if(consentStatus===true){consent.comscore=1;}else if(consentStatus===false){consent.comscore=0;}});console.log('didomi valores: comscore '+consent.comscore+' analytics '+consent.google);initDidomiFn(consent.comscore,consent.google);if(consent.comscore===0){dataLayer.push({'event':'csPageview','eventCategory':'Comscore','eventAction':'denegar','eventLabel':'0'});}
else{dataLayer.push({'event':'csPageview','eventCategory':'Comscore','eventAction':'aceptar','eventLabel':'1'});}});var evCMP=new CustomEvent("semana-cmp-loaded",{detail:"Loaded CMP"});document.dispatchEvent(evCMP);}</script> <title>Carmen Borrego y María Teresa Campos se pronuncian tras las disculpas de Kiko Hernández</title><meta name="description" content="Después de que Kiko Hernández le pidiera disculpas en televisión a Carmen Borrego, la colaboradora y su madre han respondido." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.semana.es/corazon/carmen-borrego-maria-teresa-campos-pronuncian-disculpas-kiko-hernandez-20201022-002277685/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Carmen Borrego y María Teresa Campos se pronuncian tras las disculpas de Kiko Hernández" /><meta property="og:description" content="Después de que Kiko Hernández le pidiera disculpas en televisión a Carmen Borrego, la colaboradora y su madre han respondido." /><meta property="og:url" content="https://www.semana.es/corazon/carmen-borrego-maria-teresa-campos-pronuncian-disculpas-kiko-hernandez-20201022-002277685/" /><meta property="og:site_name" content="Semana" /><meta property="article:publisher" content="https://www.facebook.com/semana.es/" /><meta property="article:published_time" content="2020-10-22T18:43:36+00:00" /><meta property="og:image" content="https://www.semana.es/wp-content/uploads/2020/05/portada-maria-teresa-campos-carmen-borrego.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@semana_revista" /><meta name="twitter:site" content="@semana_revista" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script>var _comscore=_comscore||[];document.addEventListener("semana-analytics-load",function(e){var isConsentGA=e.detail.consentGoogle;if(isConsentGA===''||isConsentGA===0){}
var isConsentCS=e.detail.consentComscore;console.log("valor CS en semana-analytics-load "+isConsentCS);_comscore.push({c1:"2",c2:"13684410",cs_ucfr:isConsentCS});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();});</script> <noscript>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://sb.scorecardresearch.com/p?c1=2&c2=13684410&cv=2.0&cj=1" /><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=13684410&cv=2.0&cj=1" /></noscript>
</noscript><link rel="alternate" type="application/rss+xml" title="Semana &raquo; Comentario Carmen Borrego y María Teresa Campos se pronuncian tras las disculpas de Kiko Hernández del feed" href="https://www.semana.es/corazon/carmen-borrego-maria-teresa-campos-pronuncian-disculpas-kiko-hernandez-20201022-002277685/feed/" /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style> <script type='text/javascript'>$=jQuery;</script> <script type='text/javascript'>var admin_url={"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};</script> <link rel='https://api.w.org/' href='https://www.semana.es/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.semana.es/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.semana.es/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel="alternate" type="application/json+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fcarmen-borrego-maria-teresa-campos-pronuncian-disculpas-kiko-hernandez-20201022-002277685%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fcarmen-borrego-maria-teresa-campos-pronuncian-disculpas-kiko-hernandez-20201022-002277685%2F&#038;format=xml" />
 <script>var dataLayer=window.dataLayer|[];dataLayer=[{'navegacion':{'section':'corazon','contentDevice':'desktop',},'contenido':{'contentType':'article','author':'Alina Varela','publicationDate':'20201022','modificationDate':'20201022','contentId':'2277685','contentLabel01':'corazon','contentLabel02':'carmen-borrego-maria-teresa-campos-pronuncian-disculpas-kiko-hernandez-20201022-002277685','subject':'Carmen Borrego y María Teresa Campos se pronuncian tras las disculpas de Kiko Hernández','famoso':'Kiko Hernández','conceptos':'Sálvame',}}];</script><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("7e63dec6-f028-44f2-bebc-a5b9a642e28f")})();</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TTB6RR4');</script> <meta name="ahrefs-site-verification" content="50d953e1915961ff8a3f3811dbec979420546dc21f9c36277e34fad05f25c8f8"><meta name="_globalsign-domain-verification" content="pMJAqWr6fV3spHh5j4CzmSPhofXywyetW2ridRnX7x" /><link rel="preload" href="https://cdn.semana.es/estaticos/fonts/newspaper.woff?17" as="font" type="font/woff" crossorigin><link rel="preload" href="https://cdn.semana.es/estaticos/fonts/newspaper.ttf?17" as="font" type="font/ttf" crossorigin>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals={"wpRestNonce":"41c25a430b","wpRestUrl":"https:\/\/www.semana.es\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%year%%monthnum%%day%-00%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};</script> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.semana.es\/wp-admin\/","wpRestNonce":"41c25a430b","wpRestUrl":"https:\/\/www.semana.es\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%year%%monthnum%%day%-00%post_id%\/"};</script> <script type="text/javascript">document.addEventListener("semana-cmp-loaded",function(e){window._seedtagq=window._seedtagq||[];window._seedtagq.push(['_setId','7575-8726-01']);(function(){var st=document.createElement('script');st.type='text/javascript';st.async=true;st.src=('https:'==document.location.protocol?'https':'http')
+'://config.seedtag.com/loader.js?v='+Math.random();var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(st,s);})();window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.defer=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/rba-semana/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function')
{window.performance.mark('tbl_ic');}});</script> <script type="text/javascript">document.addEventListener("semana-cmp-loaded",function(e){var p='96061';var e='smartIntxt';var siteName='semana';var cloc="false";var t='//des.smartclip.net/ads?type=dyn&sz=400x320';t+='&sc_sitName='+siteName;t+='&sc_adhoc='+cloc+'&plc='+p;t+='&elementId='+e;t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+Math.round(Math.random()*1e8)
var s=document.createElement('script');s.type='text/javascript';s.src=t;document.body.appendChild(s)
sc_smartIntxtNoad=function(){var sunmedia_src="https://static.sunmedia.tv/integrations/814d0d9f-cd70-4d07-adaf-175daeac72d3/814d0d9f-cd70-4d07-adaf-175daeac72d3.js";function a(n){try{for(;n.parent;)return n=n.parent}catch(n){return null}return null}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src=sunmedia_src,s.async=!0,n.document.body.appendChild(s);var g=document.getElementById("sc_intxt_container");if(g){g.style.height='auto';}}}});</script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.semana.es","name":"Semana"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.semana.es/corazon/","name":"Coraz\u00f3n"}}]}</script> <script type="application/ld+json">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</script><link rel="amphtml" href="https://www.semana.es/corazon/carmen-borrego-maria-teresa-campos-pronuncian-disculpas-kiko-hernandez-20201022-002277685/?amp">
 <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.semana.es\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.5";var td_get_template_directory_uri="https:\/\/www.semana.es\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdBlockNonce="200c660050";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style></style><style id="tdw-css-placeholder">@media (min-width:768px){.td-container,.tdc-row,.tdc-row-composer{max-width:1082px;padding:0 8px;width:100%}}@media (max-width:1018px) and (min-width:768px){.widget_estiloyvida_widget .td_module_6 .item-details{margin-left:110px!important}}.no-meta-box .td-module-meta-info{display:none!important}.single .td-image-gradient:before{display:none}</style></head><body class="post-template-default single single-post postid-2277685 single-format-standard td-standard-pack carmen-borrego-maria-teresa-campos-pronuncian-disculpas-kiko-hernandez global-block-template-1 single_template_4  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TTB6RR4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-semana-header-menu-container"><ul id="menu-semana-header-menu" class="td-mobile-main-menu"><li id="menu-item-1303321" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-1303321"><a href="https://www.semana.es/corazon/">Corazón<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2142543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/">Famosos</a></li><li id="menu-item-2142531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/">Celebrities</a></li></ul></li><li id="menu-item-1303322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1303322"><a href="https://www.semana.es/casas-reales/">Casas Reales<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2142530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/">El vestidor de Letizia</a></li><li id="menu-item-2142542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/">Familia Real Española</a></li></ul></li><li id="menu-item-2043435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2043435"><a href="https://www.semana.es/television/">Televisión<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2200418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2200418"><a href="https://www.semana.es/sobre/isla-tentaciones/">La isla de las tentaciones</a></li></ul></li><li id="menu-item-2142532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142532"><a href="https://www.semana.es/salud/">Salud</a></li><li id="menu-item-2210156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2210156"><a href="https://www.semana.es/moda/">Moda</a></li><li id="menu-item-2142534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142534"><a href="https://www.semana.es/belleza/">Belleza</a></li><li id="menu-item-2196663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2196663"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li><li id="menu-item-2142539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142539"><a href="https://www.semana.es/recetas/">Recetas</a></li><li id="menu-item-2201363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2201363"><a href="https://www.semana.es/sociedad/">Tu Otra Semana<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2201366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2201366"><a href="https://www.semana.es/sociedad/coronavirus/">Coronavirus</a></li><li id="menu-item-2201367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2201367"><a href="https://www.semana.es/sociedad/sucesos/">Sucesos</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.semana.es/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_285" class="tdc-zone"><div class="tdc_zone tdi_2_d68 sm-mobile-menu wpb_row td-pb-row tdc-element-style"  ><style scoped>.tdi_2_d68{min-height:0}.td-header-mobile-wrap{position:relative;width:100%}@media (max-width:767px){.tdi_2_d68:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0,0,0,.08);z-index:20;pointer-events:none}@media (max-width:767px){.tdi_2_d68:before{width:100%}}}@media (max-width:767px){.tdi_2_d68{position:relative}}</style><div class="tdi_1_285_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_1_285_rand_style{background-color:#222 !important}}</style></div><div id="tdi_3_242" class="tdc-row"><div class="vc_row tdi_4_549 mobile-header wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_4_549{min-height:0}.tdi_4_549,.tdi_4_549 .tdc-columns{display:block}.tdi_4_549 .tdc-columns{width:100%}@media (max-width:767px){@media (min-width:768px){.tdi_4_549{margin-left:0;margin-right:0}.tdi_4_549 .vc_column{padding-left:0;padding-right:0}}}@media (max-width:767px){.tdi_4_549{position:relative}}</style><div class="tdi_3_242_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_3_242_rand_style{background-color:#fff !important}}</style></div><div class="vc_column tdi_6_9d2  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_6_9d2{vertical-align:baseline}.tdi_6_9d2 .wpb_wrapper,.tdi_6_9d2 .wpb_wrapper .tdc-elements{display:block}.tdi_6_9d2 .wpb_wrapper .tdc-elements{width:100%}.tdi_6_9d2 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_6_9d2{vertical-align:middle}}@media (max-width:767px){.tdi_6_9d2{width:20% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_518 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_518" ><style>@media (max-width:767px){.tdi_7_518{margin-left:-8px !important}}</style><style>.tdi_7_518{display:inline-block}.tdi_7_518 .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_7_518 .tdb-mobile-menu-button{color:#004a91}@media (max-width:767px){.tdi_7_518 .tdb-mobile-menu-button i{font-size:20px;width:30px;height:30px;line-height:30px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium"></i></a></div></div></div></div><div class="vc_column tdi_9_32f  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_9_32f{vertical-align:baseline}.tdi_9_32f .wpb_wrapper,.tdi_9_32f .wpb_wrapper .tdc-elements{display:block}.tdi_9_32f .wpb_wrapper .tdc-elements{width:100%}.tdi_9_32f .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_9_32f{vertical-align:middle}}@media (max-width:767px){.tdi_9_32f{width:60% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_10_59f td-pb-border-top logo-mobile td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_59f" ><style>.tdi_10_59f .tdb-logo-a,.tdi_10_59f h1{flex-direction:row;align-items:center;justify-content:center}.tdi_10_59f .tdb-logo-svg-wrap{display:block}.tdi_10_59f .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_10_59f .tdb-logo-img-wrap{display:block}.tdi_10_59f .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_10_59f .tdb-logo-text-title{display:block}.tdi_10_59f .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_10_59f .tdb-logo-icon{top:0;display:block}@media (max-width:767px){.tdi_10_59f .tdb-logo-img{max-width:92px}.tdi_10_59f .tdb-logo-text-tagline{margin-top:-3px;margin-left:0}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" width="126" height="55" src="https://cdn.semana.es/estaticos/semana-logo.jpg" alt=""  title="" /></span></a></div></div></div></div><div class="vc_column tdi_12_818  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_12_818{vertical-align:baseline}.tdi_12_818 .wpb_wrapper,.tdi_12_818 .wpb_wrapper .tdc-elements{display:block}.tdi_12_818 .wpb_wrapper .tdc-elements{width:100%}.tdi_12_818 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_12_818{vertical-align:middle}}@media (max-width:767px){.tdi_12_818{width:20% !important;display:inline-block !important}}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_13_d8f" class="tdc-zone"><div class="tdc_zone tdi_14_5f2  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><style scoped>.tdi_14_5f2{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}.td-header-mobile-sticky-wrap{-webkit-transition:all .3s ease-in-out;-moz-transition:all .3s ease-in-out;-o-transition:all .3s ease-in-out;transition:all .3s ease-in-out}@media (max-width:767px){.tdi_14_5f2:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0,0,0,.08);z-index:20;pointer-events:none}.td-header-mobile-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-mobile-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}@media (max-width:767px){.tdi_14_5f2:before{width:100%}}}@media (max-width:767px){.tdi_14_5f2{position:relative}}</style><div class="tdi_13_d8f_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_13_d8f_rand_style{background-color:#222 !important}}</style></div><div id="tdi_15_d58" class="tdc-row"><div class="vc_row tdi_16_ade  wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_16_ade{min-height:0}.tdi_16_ade,.tdi_16_ade .tdc-columns{display:block}.tdi_16_ade .tdc-columns{width:100%}@media (max-width:767px){@media (min-width:768px){.tdi_16_ade{margin-left:0;margin-right:0}.tdi_16_ade .vc_column{padding-left:0;padding-right:0}}}@media (max-width:767px){.tdi_16_ade{position:relative}}</style><div class="tdi_15_d58_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_15_d58_rand_style{background-color:#fff !important}}</style></div><div class="vc_column tdi_18_dd1  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_18_dd1{vertical-align:baseline}.tdi_18_dd1 .wpb_wrapper,.tdi_18_dd1 .wpb_wrapper .tdc-elements{display:block}.tdi_18_dd1 .wpb_wrapper .tdc-elements{width:100%}.tdi_18_dd1 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_18_dd1{vertical-align:middle}}@media (max-width:767px){.tdi_18_dd1{width:20% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_19_ddd td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_19_ddd" ><style>@media (max-width:767px){.tdi_19_ddd{margin-left:-8px !important}}</style><style>.tdi_19_ddd{display:inline-block}.tdi_19_ddd .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_19_ddd .tdb-mobile-menu-button{color:#004a91}@media (max-width:767px){.tdi_19_ddd .tdb-mobile-menu-button i{font-size:20px;width:30px;height:30px;line-height:30px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium"></i></a></div></div></div></div><div class="vc_column tdi_21_980  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_21_980{vertical-align:baseline}.tdi_21_980 .wpb_wrapper,.tdi_21_980 .wpb_wrapper .tdc-elements{display:block}.tdi_21_980 .wpb_wrapper .tdc-elements{width:100%}.tdi_21_980 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_21_980{vertical-align:middle}}@media (max-width:767px){.tdi_21_980{width:60% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_22_dda td-pb-border-top logo-mobile td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_22_dda" ><style>.tdi_22_dda .tdb-logo-a,.tdi_22_dda h1{flex-direction:row;align-items:center;justify-content:center}.tdi_22_dda .tdb-logo-svg-wrap{display:block}.tdi_22_dda .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_22_dda .tdb-logo-img-wrap{display:block}.tdi_22_dda .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_22_dda .tdb-logo-text-title{display:block}.tdi_22_dda .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_22_dda .tdb-logo-icon{top:0;display:block}@media (max-width:767px){.tdi_22_dda .tdb-logo-img{max-width:92px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" width="126" height="55" src="https://cdn.semana.es/estaticos/semana-logo.jpg" alt=""  title="" /></span></a></div></div></div></div><div class="vc_column tdi_24_157  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_24_157{vertical-align:baseline}.tdi_24_157 .wpb_wrapper,.tdi_24_157 .wpb_wrapper .tdc-elements{display:block}.tdi_24_157 .wpb_wrapper .tdc-elements{width:100%}.tdi_24_157 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_24_157{vertical-align:middle}}@media (max-width:767px){.tdi_24_157{width:20% !important;display:inline-block !important}}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_25_d29" class="tdc-zone"><div class="tdc_zone tdi_26_d1f  wpb_row td-pb-row"  ><style scoped>.tdi_26_d1f{min-height:0}.tdi_26_d1f:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0,0,0,.08);z-index:20;pointer-events:none}.td-header-desktop-wrap{position:relative}@media (max-width:767px){.tdi_26_d1f:before{width:100%}}</style><div id="tdi_27_ff5" class="tdc-row"><div class="vc_row tdi_28_d56  wpb_row td-pb-row" ><style scoped>.tdi_28_d56{min-height:0}.tdi_28_d56,.tdi_28_d56 .tdc-columns{display:block}.tdi_28_d56 .tdc-columns{width:100%}</style><div class="vc_column tdi_30_dd9  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_30_dd9{vertical-align:baseline}.tdi_30_dd9 .wpb_wrapper,.tdi_30_dd9 .wpb_wrapper .tdc-elements{display:block}.tdi_30_dd9 .wpb_wrapper .tdc-elements{width:100%}.tdi_30_dd9 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_31_fed  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_31_fed" ><style>.tdi_31_fed{margin-bottom:0 !important}</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><div id="div-gpt-ad-m1"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-m1');});</script> </div></div></div></div></div></div></div><div id="tdi_32_fff" class="tdc-row"><div class="vc_row tdi_33_222 row-top-header wpb_row td-pb-row" ><style scoped>.tdi_33_222{min-height:0}.tdi_33_222,.tdi_33_222 .tdc-columns{display:block}.tdi_33_222 .tdc-columns{width:100%}</style><div class="vc_column tdi_35_c58  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_35_c58{vertical-align:baseline}.tdi_35_c58 .wpb_wrapper,.tdi_35_c58 .wpb_wrapper .tdc-elements{display:block}.tdi_35_c58 .wpb_wrapper .tdc-elements{width:100%}.tdi_35_c58 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_36_191 td-pb-border-top sm-date-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_36_191" ><style>.tdi_36_191{margin-right:0 !important}@media (min-width:1019px) and (max-width:1140px){.tdi_36_191{margin-right:20px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_36_191{margin-right:20px !important}}</style><style>.tdi_36_191{display:inline-block}.tdi_36_191 .tdb-head-date-txt{color:rgba(255,255,255,.75);line-height:28px !important;text-transform:capitalize !important}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">jueves. 22 octubre 2020</div></div></div></div></div><div class="vc_column tdi_38_fe1  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_38_fe1{vertical-align:baseline}.tdi_38_fe1 .wpb_wrapper,.tdi_38_fe1 .wpb_wrapper .tdc-elements{display:block}.tdi_38_fe1 .wpb_wrapper .tdc-elements{width:100%}.tdi_38_fe1 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_39_ef2 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_39_ef2" ><style>.tdi_40_5f2 .tdm-social-item i{font-size:13px;vertical-align:middle;line-height:13px}.tdi_40_5f2 .tdm-social-item i.td-icon-twitter,.tdi_40_5f2 .tdm-social-item i.td-icon-linkedin,.tdi_40_5f2 .tdm-social-item i.td-icon-pinterest,.tdi_40_5f2 .tdm-social-item i.td-icon-blogger,.tdi_40_5f2 .tdm-social-item i.td-icon-vimeo{font-size:10.4px}.tdi_40_5f2 .tdm-social-item{width:13px;height:13px;margin:6px 12px 6px 0}.tdi_40_5f2 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important}.tdi_40_5f2 .tdm-social-item i,.tds-team-member2 .tdi_40_5f2.tds-social1 .tdm-social-item i{color:rgba(255,255,255,.85)}.tdi_40_5f2 .tdm-social-item-wrap:hover i,.tds-team-member2 .tdi_40_5f2.tds-social1 .tdm-social-item:hover i{color:#4db2ec}.tdi_40_5f2 .tdm-social-text{display:none;margin-left:2px;margin-right:18px}</style><div class="tdm-social-wrapper tds-social1 tdi_40_5f2"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/semana.es/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/semana.es/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/semana_revista/?hl=es"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/semana_revista/?hl=es"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.pinterest.es/semanarevista/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://www.pinterest.es/semanarevista/"  target="_blank" class="tdm-social-text" >Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/semana_revista?lang=es"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/semana_revista?lang=es"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div></div></div><div class="vc_column tdi_42_dfc  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_42_dfc{vertical-align:baseline}.tdi_42_dfc .wpb_wrapper,.tdi_42_dfc .wpb_wrapper .tdc-elements{display:block}.tdi_42_dfc .wpb_wrapper .tdc-elements{width:100%}.tdi_42_dfc .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_43_929" class="tdc-row"><div class="vc_row tdi_44_139 row-header wpb_row td-pb-row" ><style scoped>.tdi_44_139{min-height:0}#tdi_43_929.tdc-row[class*=stretch_row]>.td-pb-row>.td-element-style,#tdi_43_929.tdc-row[class*=stretch_row]>.td-pb-row>.tdc-video-outer-wrapper{width:100% !important}.tdi_44_139,.tdi_44_139 .tdc-columns{display:block}.tdi_44_139 .tdc-columns{width:100%}</style><div class="vc_column tdi_46_9e5 col-header-logo wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_46_9e5{vertical-align:bottom}.tdi_46_9e5 .wpb_wrapper,.tdi_46_9e5 .wpb_wrapper .tdc-elements{display:block}.tdi_46_9e5 .wpb_wrapper .tdc-elements{width:100%}.tdi_46_9e5 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_47_f5e td-pb-border-top logo-container td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_47_f5e" ><style>.tdi_47_f5e .tdb-logo-a,.tdi_47_f5e h1{flex-direction:row;align-items:flex-end;justify-content:flex-start}.tdi_47_f5e .tdb-logo-svg-wrap{display:block}.tdi_47_f5e .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_47_f5e .tdb-logo-img{max-width:120px}.tdi_47_f5e .tdb-logo-img-wrap{display:block}.tdi_47_f5e .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_47_f5e .tdb-logo-text-title{display:block}.tdi_47_f5e .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_47_f5e .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" width="136" height="58" src="https://cdn.semana.es/estaticos/logo-semana.png" alt=""  title="" /></span></a></div></div></div></div><div class="vc_column tdi_49_221 col-menu-header wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.tdi_49_221{vertical-align:baseline}.tdi_49_221 .wpb_wrapper,.tdi_49_221 .wpb_wrapper .tdc-elements{display:block}.tdi_49_221 .wpb_wrapper .tdc-elements{width:100%}.tdi_49_221 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_50_15f tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_50_15f"  style=" z-index: 999;"><style>.tdi_50_15f .td_block_inner{text-align:right}.tdi_50_15f .tdb-menu>li>a,.tdi_50_15f .td-subcat-more{padding:0 9px}.tdi_50_15f .tdb-menu>li .tdb-menu-sep,.tdi_50_15f .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_50_15f .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_50_15f .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_50_15f .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_50_15f .tdb-menu .tdb-normal-menu ul,.tdi_50_15f .td-pulldown-filter-list{text-align:right;box-shadow:1px 1px 4px 0px rgba(0,0,0,.15)}.tdi_50_15f .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_50_15f .tdb-mega-menu .sub-menu{left:auto;right:0;transform:none;-webkit-transform:none;-moz-transform:none}.tdi_50_15f .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0px 2px 6px 0px rgba(0,0,0,.1)}@media (min-width:1019px) and (max-width:1140px){.tdi_50_15f .tdb-menu>li>a,.tdi_50_15f .td-subcat-more,.tdi_50_15f .td-subcat-more>.tdb-menu-item-text{font-size:13px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_50_15f .tdb-menu>li>a,.tdi_50_15f .td-subcat-more{padding:0 4px}.tdi_50_15f .tdb-menu>li>a,.tdi_50_15f .td-subcat-more,.tdi_50_15f .td-subcat-more>.tdb-menu-item-text{font-size:12px !important}}</style><style>.tdi_50_15f .tdb-menu>li>a:after,.tdi_50_15f .tdb-menu-items-dropdown .td-subcat-more:after{background-color:;bottom:0}</style><style></style><div id=tdi_50_15f class="td_block_inner td-fix-index"><ul id="menu-semana-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1303321 tdb-menu-item-inactive"><a href="https://www.semana.es/corazon/"><div class="tdb-menu-item-text">Corazón</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/"><div class="tdb-menu-item-text">Famosos</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/"><div class="tdb-menu-item-text">Celebrities</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1303322 tdb-menu-item-inactive"><a href="https://www.semana.es/casas-reales/"><div class="tdb-menu-item-text">Casas Reales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/"><div class="tdb-menu-item-text">El vestidor de Letizia</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/"><div class="tdb-menu-item-text">Familia Real Española</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2043435 tdb-menu-item-inactive"><a href="https://www.semana.es/television/"><div class="tdb-menu-item-text">Televisión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-2200418"><a href="https://www.semana.es/sobre/isla-tentaciones/"><div class="tdb-menu-item-text">La isla de las tentaciones</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2142532"><a href="https://www.semana.es/salud/"><div class="tdb-menu-item-text">Salud</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2210156"><a href="https://www.semana.es/moda/"><div class="tdb-menu-item-text">Moda</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2142534"><a href="https://www.semana.es/belleza/"><div class="tdb-menu-item-text">Belleza</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2196663"><a href="https://www.semana.es/horoscopo/"><div class="tdb-menu-item-text">Horóscopo</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2142539"><a href="https://www.semana.es/recetas/"><div class="tdb-menu-item-text">Recetas</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2201363 tdb-menu-item-inactive"><a href="https://www.semana.es/sociedad/"><div class="tdb-menu-item-text">Tu Otra Semana</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2201366"><a href="https://www.semana.es/sociedad/coronavirus/"><div class="tdb-menu-item-text">Coronavirus</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2201367"><a href="https://www.semana.es/sociedad/sucesos/"><div class="tdb-menu-item-text">Sucesos</div></a></li></ul></li></ul></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_53_2e3" class="tdc-zone"><div class="tdc_zone tdi_54_c2e  wpb_row td-pb-row tdc-element-style" data-sticky-offset="72" ><style scoped>.tdi_54_c2e{min-height:0}.tdi_54_c2e:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0,0,0,.08);z-index:20;pointer-events:none}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}.td-header-desktop-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%);-webkit-transition:all .3s ease-in-out;-moz-transition:all .3s ease-in-out;-o-transition:all .3s ease-in-out;transition:all .3s ease-in-out}@media (max-width:767px){.tdi_54_c2e:before{width:100%}}.tdi_54_c2e{z-index:999 !important;position:relative}</style><div class="tdi_53_2e3_rand_style td-element-style" ><style>.tdi_53_2e3_rand_style{background-color:rgba(255,255,255,.95) !important}</style></div><div id="tdi_55_012" class="tdc-row stretch_row"><div class="vc_row tdi_56_f11  wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>.tdi_56_f11{min-height:0}.tdi_56_f11,.tdi_56_f11 .tdc-columns{display:block}.tdi_56_f11 .tdc-columns{width:100%}@media (min-width:767px){.tdi_56_f11.tdc-row-content-vert-center,.tdi_56_f11.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_56_f11.tdc-row-content-vert-bottom,.tdi_56_f11.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_56_f11.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_56_f11.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}</style><div class="vc_column tdi_58_fb1  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_58_fb1{vertical-align:baseline}.tdi_58_fb1 .wpb_wrapper,.tdi_58_fb1 .wpb_wrapper .tdc-elements{display:block}.tdi_58_fb1 .wpb_wrapper .tdc-elements{width:100%}.tdi_58_fb1 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_59_f51 td-pb-border-top logo-sticky td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_59_f51" ><style>.tdi_59_f51{display:inline-block}.tdi_59_f51 .tdb-logo-a,.tdi_59_f51 h1{flex-direction:row;align-items:center;justify-content:flex-start}.tdi_59_f51 .tdb-logo-svg-wrap{display:block}.tdi_59_f51 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_59_f51 .tdb-logo-img-wrap{display:block}.tdi_59_f51 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_59_f51 .tdb-logo-text-title{display:block}.tdi_59_f51 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_59_f51 .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" width="126" height="55" src="https://cdn.semana.es/estaticos/semana-logo.jpg" alt=""  title="" /></span></a></div></div><div class="td_block_wrap tdb_header_menu tdi_60_9dd tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_60_9dd"  style=" z-index: 999;"><style>.tdi_60_9dd{display:inline-block}.tdi_60_9dd .tdb-menu>li>a,.tdi_60_9dd .td-subcat-more{padding:0 8px}.tdi_60_9dd .tdb-menu>li .tdb-menu-sep,.tdi_60_9dd .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_60_9dd .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_60_9dd .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_60_9dd .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_60_9dd .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_60_9dd .tdb-menu .tdb-normal-menu ul,.tdi_60_9dd .td-pulldown-filter-list{box-shadow:1px 1px 4px 0px rgba(0,0,0,.15)}.tdi_60_9dd:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,.tdi_60_9dd .tdb-mega-menu .sub-menu>li{max-width:1300px !important}.tdi_60_9dd .tdb-mega-menu .tdb_header_mega_menu{min-height:345px}.tdi_60_9dd .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0px 2px 6px 0px rgba(0,0,0,.1)}@media (min-width:1019px) and (max-width:1140px){.tdi_60_9dd .tdb-mega-menu .tdb_header_mega_menu{min-height:300px}}@media (min-width:768px) and (max-width:1018px){.tdi_60_9dd .tdb-menu>li>a,.tdi_60_9dd .td-subcat-more,.tdi_60_9dd .td-subcat-more>.tdb-menu-item-text{font-size:10px !important}.tdi_60_9dd .tdb-mega-menu .tdb_header_mega_menu{min-height:240px}}</style><style>.tdi_60_9dd .tdb-menu>li>a:after,.tdi_60_9dd .tdb-menu-items-dropdown .td-subcat-more:after{background-color:;bottom:0}</style><style></style><div id=tdi_60_9dd class="td_block_inner td-fix-index"><ul id="menu-semana-header-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1303321 tdb-menu-item-inactive"><a href="https://www.semana.es/corazon/"><div class="tdb-menu-item-text">Corazón</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/"><div class="tdb-menu-item-text">Famosos</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/"><div class="tdb-menu-item-text">Celebrities</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1303322 tdb-menu-item-inactive"><a href="https://www.semana.es/casas-reales/"><div class="tdb-menu-item-text">Casas Reales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/"><div class="tdb-menu-item-text">El vestidor de Letizia</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/"><div class="tdb-menu-item-text">Familia Real Española</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2043435 tdb-menu-item-inactive"><a href="https://www.semana.es/television/"><div class="tdb-menu-item-text">Televisión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-2200418"><a href="https://www.semana.es/sobre/isla-tentaciones/"><div class="tdb-menu-item-text">La isla de las tentaciones</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2142532"><a href="https://www.semana.es/salud/"><div class="tdb-menu-item-text">Salud</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2210156"><a href="https://www.semana.es/moda/"><div class="tdb-menu-item-text">Moda</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2142534"><a href="https://www.semana.es/belleza/"><div class="tdb-menu-item-text">Belleza</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2196663"><a href="https://www.semana.es/horoscopo/"><div class="tdb-menu-item-text">Horóscopo</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2142539"><a href="https://www.semana.es/recetas/"><div class="tdb-menu-item-text">Recetas</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2201363 tdb-menu-item-inactive"><a href="https://www.semana.es/sociedad/"><div class="tdb-menu-item-text">Tu Otra Semana</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2201366"><a href="https://www.semana.es/sociedad/coronavirus/"><div class="tdb-menu-item-text">Coronavirus</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2201367"><a href="https://www.semana.es/sociedad/sucesos/"><div class="tdb-menu-item-text">Sucesos</div></a></li></ul></li></ul></div></div></div></div></div></div></div></div></div></div><article id="post-2277685" class="td-post-template-4 post-2277685 post type-post status-publish format-standard has-post-thumbnail category-corazon tag-salvame td-container-wrap"><div class="td-post-header td-container"><div class="td-crumb-container"></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><figure><img  width="1068" height="712" class="entry-thumb features-image-post-lazyload"  src="https://www.semana.es/wp-content/uploads/2020/05/portada-maria-teresa-campos-carmen-borrego-1068x712.jpg"  srcset="https://www.semana.es/wp-content/uploads/2020/05/portada-maria-teresa-campos-carmen-borrego-1068x712.jpg 1068w, https://www.semana.es/wp-content/uploads/2020/05/portada-maria-teresa-campos-carmen-borrego-300x200.jpg 300w, https://www.semana.es/wp-content/uploads/2020/05/portada-maria-teresa-campos-carmen-borrego-1024x683.jpg 1024w, https://www.semana.es/wp-content/uploads/2020/05/portada-maria-teresa-campos-carmen-borrego-768x512.jpg 768w, https://www.semana.es/wp-content/uploads/2020/05/portada-maria-teresa-campos-carmen-borrego-696x464.jpg 696w, https://www.semana.es/wp-content/uploads/2020/05/portada-maria-teresa-campos-carmen-borrego-630x420.jpg 630w, https://www.semana.es/wp-content/uploads/2020/05/portada-maria-teresa-campos-carmen-borrego.jpg 1200w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="portada-maria-teresa-campos-carmen-borrego"/><figcaption class="wp-caption-text">GTRES</figcaption></figure></div><header class="td-post-title"><p class="wp-caption-text">GTRES</p><ul class="td-category"><li class="entry-category"><a  href="https://www.semana.es/corazon/">Corazón</a></li></ul><h1 class="entry-title">Carmen Borrego y María Teresa Campos se pronuncian tras las disculpas de Kiko Hernández</h1></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><h2 class="td-post-sub-title"><h2 class="td-post-sub-title"><p>Después de que el colaborador pidiera disculpas públicamente, la colaboradora y su madre han respondido.</p></h2></h2><div class="td-module-meta-info"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fcarmen-borrego-maria-teresa-campos-pronuncian-disculpas-kiko-hernandez-20201022-002277685%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Carmen+Borrego+y+Mar%C3%ADa+Teresa+Campos+se+pronuncian+tras+las+disculpas+de+Kiko+Hern%C3%A1ndez&url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fcarmen-borrego-maria-teresa-campos-pronuncian-disculpas-kiko-hernandez-20201022-002277685%2F&via=Semana"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.semana.es/corazon/carmen-borrego-maria-teresa-campos-pronuncian-disculpas-kiko-hernandez-20201022-002277685/&amp;media=https://www.semana.es/wp-content/uploads/2020/05/portada-maria-teresa-campos-carmen-borrego.jpg&description=Después de que Kiko Hernández le pidiera disculpas en televisión a Carmen Borrego, la colaboradora y su madre han respondido."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Carmen+Borrego+y+Mar%C3%ADa+Teresa+Campos+se+pronuncian+tras+las+disculpas+de+Kiko+Hern%C3%A1ndez %0A%0A https://www.semana.es/corazon/carmen-borrego-maria-teresa-campos-pronuncian-disculpas-kiko-hernandez-20201022-002277685/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.semana.es/author/alina-varela-gonzalez/">Alina Varela</a><div class="td-author-line"> -</div></div>        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-22T20:43:36+02:00" >22 octubre, 2020 - 20:43</time></span></div><hr class="hr" /><div class="td-post-content tagdiv-type"><p>A lo largo de las últimas semanas, <a href="https://www.semana.es/famoso/kiko-hernandez/" target="_blank" rel="noopener noreferrer"><strong>Kiko Hernández</strong> </a>ha ocupado muchos minutos de su trabajo en &#8216;Sálvame&#8217; para lanzar duros ataques contra <a href="https://www.semana.es/famoso/carmen-borrego/" target="_blank" rel="noopener noreferrer"><strong>Carmen Borrego. </strong></a>Esta se quejaba en &#8216;Vida la vida&#8217; de su falta de respeto al llamarla &#8216;<strong>Potota</strong>&#8216;. El enfrentamiento entre ambos colaboradores de Telecinco llegaba a su punto álgido el pasado martes, cuando Kiko tachaba a la malagueña de ser una “<strong>mentirosa de libro, de enciclopedia». </strong>El madrileño se enzarzaba contra su excompañera acusándola de ser capaz de traicionar a los suyos por dinero: «No te voy a llamar Potota, te voy a llamar mentirosa y embustera. De <a href="https://www.semana.es/famoso/terelu-campos/" target="_blank" rel="noopener noreferrer"><strong>Terelu</strong></a>. me fío y de tu madre también. De ti, no. <strong>Vendes a tu madre por dos duros, por una exclusiva»</strong>.</p><h3>María Teresa Campos: «Yo se lo agradezco»</h3><p>Kiko Hernández se despachaba a gusto contra Borrego, y no dejaba títere con cabeza. «Cuentas unas bolas&#8230; <strong>¡Qué pájara estás hecha! ¡Qué mentirosilla!</strong> Como te crezca la nariz como a Pinocho se te va a poner como la papada. «¡Qué asco! ¡Asco!», decía. Incluso la animaba a estar más pendiente de su madre, rodeada de mucha «soledad» en su domicilio de Molino de La Hoz, en Madrid. Pero, tras reflexionar sobre sus propias palabras, se mostraba arrepentido y <a href="https://www.semana.es/corazon/kiko-hernandez-pide-disculpas-ataques-carmen-borrego-me-pase-80-pueblos-20201021-002277221/" target="_blank" rel="noopener noreferrer">pedía perdón públicamente a Carmen Borrego</a> el pasado miércoles. <strong>«Me equivoqué</strong> <strong>y es la peor versión mía. No me gustaría sacarla muy a menudo porque me da hasta asco. </strong>Sobre todo por dos personas, Terelu y Teresa Campos, una es hermana y otra es madre», admitía. «Creo que<strong> toca pedir perdón».</strong></p><p>La respuesta de las Campos a las disculpas del colaborador no se han hecho esperar. La primera en pronunciarse ha sido <strong><a href="https://www.semana.es/famoso/maria-teresa-campos/" target="_blank" rel="noopener noreferrer"> María Teresa Campos</a></strong>. <strong>«Yo se lo agradezco»,</strong> admitía ante las cámaras de &#8216;Sálvame&#8217;. También explicaba cómo se siente tras su acercamiento a Jorge Javier Vázquez, con quien la reconciliación está cada día más cerca. «Me parece muy bien. <strong>Lo que hay que hacer es olvidarse ya de eso.</strong> Todo lo que sea bueno me parece bien».</p><div class="lista-enlaces"></p><ul><li><strong><a title="Carmen Borrego habla de la demanda de María Teresa Campos y el reloj regalado a Terelu Campos" href="https://www.semana.es/corazon/carmen-borrego-habla-demanda-maria-teresa-campos-reloj-regalado-terelu-campos-20201019-002276285/" rel="bookmark">Carmen Borrego habla de la demanda de María Teresa Campos y el reloj regalado a Terelu Campos</a></strong></li><li><strong><a title="Carmen Borrego, al límite, se replantea su vida profesional: ¿Deja la televisión?" href="https://www.semana.es/television/carmen-borrego-replantea-vida-profesional-deja-television-20201018-002276124/" rel="bookmark">Carmen Borrego, al límite, se replantea su vida profesional: ¿Deja la televisión?</a></strong></li><li><strong><a title="La estrategia común de Carmen Borrego y Terelu Campos para salvar a su madre, María Teresa Campos" href="https://www.semana.es/corazon/estrategia-comun-carmen-borrego-terelu-campos-salvar-madre-maria-teresa-campos-20201015-002274817/" rel="bookmark">La estrategia común de Carmen Borrego y Terelu Campos para salvar a su madre, María Teresa Campos</a></strong></li></ul><p></div><figure id="attachment_2215619" aria-describedby="caption-attachment-2215619" style="width: 1200px" class="wp-caption aligncenter"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="wp-image-2215619 size-full" data-src="https://www.semana.es/wp-content/uploads/2020/05/carmen-1.jpg" alt="" width="1200" height="800" data-srcset="https://www.semana.es/wp-content/uploads/2020/05/carmen-1.jpg 1200w, https://www.semana.es/wp-content/uploads/2020/05/carmen-1-300x200.jpg 300w, https://www.semana.es/wp-content/uploads/2020/05/carmen-1-1024x683.jpg 1024w, https://www.semana.es/wp-content/uploads/2020/05/carmen-1-768x512.jpg 768w, https://www.semana.es/wp-content/uploads/2020/05/carmen-1-696x464.jpg 696w, https://www.semana.es/wp-content/uploads/2020/05/carmen-1-1068x712.jpg 1068w, https://www.semana.es/wp-content/uploads/2020/05/carmen-1-630x420.jpg 630w" data-sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img  class="wp-image-2215619 size-full"  src="https://www.semana.es/wp-content/uploads/2020/05/carmen-1.jpg"  alt="" width="1200" height="800" srcset="https://www.semana.es/wp-content/uploads/2020/05/carmen-1.jpg 1200w, https://www.semana.es/wp-content/uploads/2020/05/carmen-1-300x200.jpg 300w, https://www.semana.es/wp-content/uploads/2020/05/carmen-1-1024x683.jpg 1024w, https://www.semana.es/wp-content/uploads/2020/05/carmen-1-768x512.jpg 768w, https://www.semana.es/wp-content/uploads/2020/05/carmen-1-696x464.jpg 696w, https://www.semana.es/wp-content/uploads/2020/05/carmen-1-1068x712.jpg 1068w, https://www.semana.es/wp-content/uploads/2020/05/carmen-1-630x420.jpg 630w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><figcaption id="caption-attachment-2215619" class="wp-caption-text">Telecinco</figcaption></figure><p>Por su parte, Carmen Borrego pretendía esquivar las preguntas del periodista <strong>Kike Calleja</strong> le preguntaba si había visto el perdón televisivo de Kiko. <strong>«No he visto nada, te lo prometo. Cuando lo vea diré»</strong>, decía.</p><h3>Carmen Borrego: «Estoy a favor de la paz»</h3><p>Pero finalmente accedía a hacer referencia a las excusas del colaborador.<strong> «Estoy a favor de la paz». </strong>Han sido muchas jornadas de rifirrafes entre ellos en los platós de televisión, por lo que la colaboradora del programa de<strong> Emma García</strong> está a favor de una tregua.</p><p>A Kiko Hernández la reacción de Carmen no parecía conmoverlo demasiado. «Eso de &#8216;no he visto nada&#8217; ya está muy usado&#8230; y de pronto el domingo lo ha visto todo. ¿No has visto una llamada de teléfono en tu móvil? ¡Ahí os equivocáis! Pero sigo en paz, ¿en?», espetaba. Asimismo, dejaba claro que se había disculpado, ante todo, por María Teresa y por Terelu. «Es por su madre y por su hermana. <strong>Ayer pido perdón y a lo mejor hoy empiezo otra vez la guerra.</strong> La clave está en el domingo».</p><div class="lista-enlaces"></p><ul><li><strong><a title="Diego Arrabal abandona ‘Viva la vida’ tras su conflicto con las Campos" href="https://www.semana.es/corazon/diego-arrabal-abandona-viva-la-vida-por-las-campos-20201014-002274252/" rel="bookmark">Diego Arrabal abandona ‘Viva la vida’ tras su conflicto con las Campos</a></strong></li><li><strong><a title="Alejandra Rubio y su novio se divierten, ajenos a la polémica de las Campos con Jorge Javier Vázquez" href="https://www.semana.es/corazon/alejandra-rubio-novio-divierten-ajenos-polemica-campos-jorge-javier-vazquez-20201012-002273763/" rel="bookmark">Alejandra Rubio y su novio se divierten, ajenos a la polémica de las Campos con Jorge Javier Vázquez</a></strong></li></ul><p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><figure id="attachment_2277222" aria-describedby="caption-attachment-2277222" style="width: 1200px" class="wp-caption aligncenter"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="size-full wp-image-2277222" data-src="https://www.semana.es/wp-content/uploads/2020/10/kiko-hernandez-2.jpg" alt="" width="1200" height="900" data-srcset="https://www.semana.es/wp-content/uploads/2020/10/kiko-hernandez-2.jpg 1200w, https://www.semana.es/wp-content/uploads/2020/10/kiko-hernandez-2-300x225.jpg 300w, https://www.semana.es/wp-content/uploads/2020/10/kiko-hernandez-2-1024x768.jpg 1024w, https://www.semana.es/wp-content/uploads/2020/10/kiko-hernandez-2-768x576.jpg 768w, https://www.semana.es/wp-content/uploads/2020/10/kiko-hernandez-2-150x113.jpg 150w, https://www.semana.es/wp-content/uploads/2020/10/kiko-hernandez-2-696x522.jpg 696w, https://www.semana.es/wp-content/uploads/2020/10/kiko-hernandez-2-1068x801.jpg 1068w, https://www.semana.es/wp-content/uploads/2020/10/kiko-hernandez-2-560x420.jpg 560w, https://www.semana.es/wp-content/uploads/2020/10/kiko-hernandez-2-80x60.jpg 80w, https://www.semana.es/wp-content/uploads/2020/10/kiko-hernandez-2-265x198.jpg 265w" data-sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img  class="size-full wp-image-2277222"  src="https://www.semana.es/wp-content/uploads/2020/10/kiko-hernandez-2.jpg"  alt="" width="1200" height="900" srcset="https://www.semana.es/wp-content/uploads/2020/10/kiko-hernandez-2.jpg 1200w, https://www.semana.es/wp-content/uploads/2020/10/kiko-hernandez-2-300x225.jpg 300w, https://www.semana.es/wp-content/uploads/2020/10/kiko-hernandez-2-1024x768.jpg 1024w, https://www.semana.es/wp-content/uploads/2020/10/kiko-hernandez-2-768x576.jpg 768w, https://www.semana.es/wp-content/uploads/2020/10/kiko-hernandez-2-150x113.jpg 150w, https://www.semana.es/wp-content/uploads/2020/10/kiko-hernandez-2-696x522.jpg 696w, https://www.semana.es/wp-content/uploads/2020/10/kiko-hernandez-2-1068x801.jpg 1068w, https://www.semana.es/wp-content/uploads/2020/10/kiko-hernandez-2-560x420.jpg 560w, https://www.semana.es/wp-content/uploads/2020/10/kiko-hernandez-2-80x60.jpg 80w, https://www.semana.es/wp-content/uploads/2020/10/kiko-hernandez-2-265x198.jpg 265w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><figcaption id="caption-attachment-2277222" class="wp-caption-text">Telecinco</figcaption></figure></div></div><p><strong>Jorge Javier Vázquez</strong> apuntaba: «Las Campos no son rencorosas». Y le preguntaba a Kiko: «¿Qué tienen que hacer ahora?». Su respuesta era tajante: está a la expectativa de la reacción de Carmen Borrego en televisión. <strong>«Si ahora el domingo ataca es que le va la marcha y quiere bailar, así que vamos a bailar».</strong></p><p><span style="color: #111111; font-family: Roboto, sans-serif; font-size: 22px;">El perdón público de Kiko: «Me pasé 80 pueblos»</span></p><p>Cuando Kiko entonó públicamente el &#8216;mea culpa&#8217; y daba un paso atrás en sus ataques a Borrego dejaba claro que el mote de &#8216;Potota&#8217; se lo había puesto bajo expreso consentimiento de su colega, a quien en un principio le parecía simpático el apelativo. <strong>«Lo de Potota no es por ofender. Es que me hace gracia </strong>y cuando te lo dije dos o tres veces y vi que no te ofendía continuamos con la gracia. &#8216;Cotota&#8217; te lo llamaban en &#8216;Día a Día&#8217; y como te hiciste lo de la papada te puse &#8216;Potota&#8217; por &#8216;Mister Potato&#8217;. Pero eso no es ofender», declaraba. «En su día me dijiste: &#8216;A mí lo de Potota me hace gracia, cómo lo dices y con el tono que lo dices», señalaba.</p><p>«Prefiero que me llamen incoherente a que me llamen mentiroso. <strong>Pido disculpas porque fue una exageración y me pasé 80 pueblos</strong> pero te pido, Carmen Borrego, que no me nombres». Tras estas palabras, el madrileño pedía un acuerdo con la andaluza. «Potota&#8230; es la última vez lo que digo. Se acabó. <strong>No digo más Potota, ni digo más Carmen Borrego.</strong> Y si dices algo de mí que sea con verdades, no con medias verdades ni con mentiras. Vamos a a hacer ese pacto. No metas a terceras personas».</p><div class="lista-enlaces"></p><ul><li><strong><a title="¿Se ha saltado Terelu el confinamiento para ver la obra de Rocío Carrasco?" href="https://www.semana.es/corazon/famosos/se-saltado-terelu-confinamiento-obra-rocio-carrasco-20201011-002273544/" rel="bookmark">¿Se ha saltado Terelu el confinamiento para ver la obra de Rocío Carrasco?</a></strong></li><li><strong><a title="La esperada reacción de María Teresa Campos ante su última polémica" href="https://www.semana.es/television/esperada-reaccion-maria-teresa-campos-ultima-polemica-20201011-002273569/" rel="bookmark">La esperada reacción de María Teresa Campos ante su última polémica</a></strong></li><li><strong><a title="Carmen Borrego cumple 54 años en una polémica de la que no sabe cómo salir" href="https://www.semana.es/corazon/carmen-borrego-cumple-54-anos-polemica-no-como-salir-20201011-002272434/" rel="bookmark">Carmen Borrego cumple 54 años en una polémica de la que no sabe cómo salir</a></strong><time class="entry-date updated td-module-date" datetime="2020-10-15T12:05:54+00:00"></time></li></ul><p></div></div><div class="ads-taboola" id="taboola-mobile-below-article-thumbnails"></div> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'alternating-thumbnails-b',container:'taboola-mobile-below-article-thumbnails',placement:'Mobile Below Article Thumbnails',target_type:'mix'});_taboola.push({article:'auto',url:'https://www.semana.es/corazon/carmen-borrego-maria-teresa-campos-pronuncian-disculpas-kiko-hernandez-20201022-002277685/'});</script> <div class="ads-taboola" id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'alternating-thumbnails-a',container:'taboola-below-article-thumbnails',placement:'Below Article Thumbnails',target_type:'mix'});</script> <footer><div class="td-post-source-tags"></div><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.semana.es/sobre/salvame/">Sálvame</a></li></ul></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content">
<span>Artículo anterior</span>
<a href="https://www.semana.es/television/chelo-garcia-cortes-estallar-maria-patino-estoy-hasta-narices-20201022-002277677/">Chelo García Cortés hace estallar a María Patiño: «¡Estoy hasta las narices!»</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.semana.es/author/alina-varela-gonzalez/">Alina Varela</a></span></div></footer></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside id="wpb_widget-19" class="td_block_template_1 widget wpb_widget-19 widget_wpb_widget"><div id="div-gpt-ad-r1"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-r1');});</script> </div></aside><div class="td_block_wrap td_block_mas_leidos_widget td_block_widget tdi_64_592 td-pb-border-top sidebar-last-posts td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="tdi_64_592" ><script>var block_tdi_64_592=new tdBlock();block_tdi_64_592.id="tdi_64_592";block_tdi_64_592.atts='{"custom_title":"Lo m\u00e1s le\u00eddo","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"sidebar-last-posts","post_ids":"2277004,2276785,2277098,2277232,2276943,2276836,2277153,2276623,2276829,2276296","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_64_592","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_64_592","tdc_css_class_style":"tdi_64_592_rand_style"}';block_tdi_64_592.td_column_number="1";block_tdi_64_592.block_type="td_block_mas_leidos_widget";block_tdi_64_592.post_count="5";block_tdi_64_592.found_posts="10";block_tdi_64_592.header_color="";block_tdi_64_592.ajax_pagination_infinite_stop="";block_tdi_64_592.max_num_pages="2";tdBlocksArray.push(block_tdi_64_592);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo más leído</span></h4></div><div id=tdi_64_592 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/firme-decision-irene-rosales-conocerse-deslealtades-kiko-rivera-20201021-002277004/" rel="bookmark" class="td-image-wrap " title="La firme decisión de Irene Rosales tras conocerse las deslealtades de Kiko Rivera" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/10/dl_u449613_002-100x70.jpg"  data-srcset="https://www.semana.es/wp-content/uploads/2020/10/dl_u449613_002-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2020/10/dl_u449613_002-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="La firme decisión de Irene Rosales tras conocerse las deslealtades de Kiko Rivera" /><noscript><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/10/dl_u449613_002-100x70.jpg"   srcset="https://www.semana.es/wp-content/uploads/2020/10/dl_u449613_002-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2020/10/dl_u449613_002-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="La firme decisión de Irene Rosales tras conocerse las deslealtades de Kiko Rivera" /></noscript><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/firme-decision-irene-rosales-conocerse-deslealtades-kiko-rivera-20201021-002277004/" rel="bookmark" title="La firme decisión de Irene Rosales tras conocerse las deslealtades de Kiko Rivera">La firme decisión de Irene Rosales tras conocerse las deslealtades de...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T11:45:29+02:00" >21 octubre, 2020 - 11:45</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/tamara-gorro-desvela-valentia-princesa-superado-cancer-20201020-002276785/" rel="bookmark" class="td-image-wrap " title="Tamara Gorro desvela con valentía que su «princesa» ha superado el cáncer" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/10/tamara-gorro-dest-100x70.jpg"  data-srcset="https://www.semana.es/wp-content/uploads/2020/10/tamara-gorro-dest-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2020/10/tamara-gorro-dest-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="Tamara Gorro" title="Tamara Gorro desvela con valentía que su «princesa» ha superado el cáncer" /><noscript><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/10/tamara-gorro-dest-100x70.jpg"   srcset="https://www.semana.es/wp-content/uploads/2020/10/tamara-gorro-dest-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2020/10/tamara-gorro-dest-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Tamara Gorro" title="Tamara Gorro desvela con valentía que su «princesa» ha superado el cáncer" /></noscript><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/tamara-gorro-desvela-valentia-princesa-superado-cancer-20201020-002276785/" rel="bookmark" title="Tamara Gorro desvela con valentía que su «princesa» ha superado el cáncer">Tamara Gorro desvela con valentía que su «princesa» ha superado el...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-20T15:16:08+02:00" >20 octubre, 2020 - 15:16</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/carolina-monje-novia-alex-lequio-abre-corazon-manera-inesperada-20201021-002277098/" rel="bookmark" class="td-image-wrap " title="Carolina Monje, novia de Álex Lequio, abre su corazón de manera inesperada" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/10/carolina-monje-dest-100x70.jpg"  data-srcset="https://www.semana.es/wp-content/uploads/2020/10/carolina-monje-dest-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2020/10/carolina-monje-dest-218x150.jpg 218w, https://www.semana.es/wp-content/uploads/2020/10/carolina-monje-dest-534x376.jpg 534w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="Carolina Monje" title="Carolina Monje, novia de Álex Lequio, abre su corazón de manera inesperada" /><noscript><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/10/carolina-monje-dest-100x70.jpg"   srcset="https://www.semana.es/wp-content/uploads/2020/10/carolina-monje-dest-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2020/10/carolina-monje-dest-218x150.jpg 218w, https://www.semana.es/wp-content/uploads/2020/10/carolina-monje-dest-534x376.jpg 534w" sizes="(max-width: 100px) 100vw, 100px"  alt="Carolina Monje" title="Carolina Monje, novia de Álex Lequio, abre su corazón de manera inesperada" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/carolina-monje-novia-alex-lequio-abre-corazon-manera-inesperada-20201021-002277098/" rel="bookmark" title="Carolina Monje, novia de Álex Lequio, abre su corazón de manera inesperada">Carolina Monje, novia de Álex Lequio, abre su corazón de manera...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T15:23:39+02:00" >21 octubre, 2020 - 15:23</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/television/chelo-garcia-cortes-rompe-llanto-defraudar-gema-lopez-20201021-002277232/" rel="bookmark" class="td-image-wrap " title="Chelo García Cortés rompe en llanto tras defraudar a Gema López" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/10/chelo-garcia-cortes-gema-lopez-100x70.jpg"  data-srcset="https://www.semana.es/wp-content/uploads/2020/10/chelo-garcia-cortes-gema-lopez-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2020/10/chelo-garcia-cortes-gema-lopez-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Chelo García Cortés rompe en llanto tras defraudar a Gema López" /><noscript><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/10/chelo-garcia-cortes-gema-lopez-100x70.jpg"   srcset="https://www.semana.es/wp-content/uploads/2020/10/chelo-garcia-cortes-gema-lopez-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2020/10/chelo-garcia-cortes-gema-lopez-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Chelo García Cortés rompe en llanto tras defraudar a Gema López" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/television/chelo-garcia-cortes-rompe-llanto-defraudar-gema-lopez-20201021-002277232/" rel="bookmark" title="Chelo García Cortés rompe en llanto tras defraudar a Gema López">Chelo García Cortés rompe en llanto tras defraudar a Gema López</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T22:38:09+02:00" >21 octubre, 2020 - 22:38</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/marta-chavarri-afectada-adios-exmarido-fernando-falco-20201021-002276943/" rel="bookmark" class="td-image-wrap " title="La familia Chávarri, afectada en el último adiós a Fernando Falcó" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/10/marta-chavarri-portada-100x70.jpg"  data-srcset="https://www.semana.es/wp-content/uploads/2020/10/marta-chavarri-portada-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2020/10/marta-chavarri-portada-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="Marta Chávarri" title="La familia Chávarri, afectada en el último adiós a Fernando Falcó" /><noscript><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/10/marta-chavarri-portada-100x70.jpg"   srcset="https://www.semana.es/wp-content/uploads/2020/10/marta-chavarri-portada-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2020/10/marta-chavarri-portada-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Marta Chávarri" title="La familia Chávarri, afectada en el último adiós a Fernando Falcó" /></noscript><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/marta-chavarri-afectada-adios-exmarido-fernando-falco-20201021-002276943/" rel="bookmark" title="La familia Chávarri, afectada en el último adiós a Fernando Falcó">La familia Chávarri, afectada en el último adiós a Fernando Falcó</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T09:35:33+02:00" >21 octubre, 2020 - 9:35</time></span></div></div></div></div></div></div><aside id="wpb_widget-20" class="td_block_template_1 widget wpb_widget-20 widget_wpb_widget"><div id="ads-r2-sidebar"></div></aside><aside id="estiloyvida_widget-3" class="td_block_template_1 widget estiloyvida_widget-3 widget_estiloyvida_widget"><h4 class="block-title"><span>Estilo y vida</span></h4><div class="td_block_wrap td_block_7 td_block_widget td-pb-border-top td_block_template_8 td-column-1 td_block_padding"><div class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://www.semana.es/moda/look-premama-ana-boyer-ideal-no-estas-embarazada-20201022-002277301/" rel="bookmark" class="td-image-wrap" title="El look premamá de Ana Boyer también es ideal si no estás embarazada">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" data-src="https://www.semana.es/wp-content/uploads/2020/10/portada-89-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" data-srcset="https://www.semana.es/wp-content/uploads/2020/10/portada-89-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2020/10/portada-89-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px" /><noscript><img  width="100" height="70"  src="https://www.semana.es/wp-content/uploads/2020/10/portada-89-100x70.jpg"  class="attachment-td_100x70 size-td_100x70" alt="" srcset="https://www.semana.es/wp-content/uploads/2020/10/portada-89-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2020/10/portada-89-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></noscript>							</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://www.semana.es/moda/look-premama-ana-boyer-ideal-no-estas-embarazada-20201022-002277301/" rel="bookmark" title="El look premamá de Ana Boyer también es ideal si no estás embarazada">El look premamá de Ana Boyer también es ideal si no estás embarazada</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://www.semana.es/belleza/8-labiales-permanentes-no-manchar-mascarilla-20201022-002277465/" rel="bookmark" class="td-image-wrap" title="8 labiales permanentes para no manchar la mascarilla">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" data-src="https://www.semana.es/wp-content/uploads/2020/10/destacado-tamara-falco-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" data-srcset="https://www.semana.es/wp-content/uploads/2020/10/destacado-tamara-falco-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2020/10/destacado-tamara-falco-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px" /><noscript><img  width="100" height="70"  src="https://www.semana.es/wp-content/uploads/2020/10/destacado-tamara-falco-100x70.jpg"  class="attachment-td_100x70 size-td_100x70" alt="" srcset="https://www.semana.es/wp-content/uploads/2020/10/destacado-tamara-falco-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2020/10/destacado-tamara-falco-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></noscript>							</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://www.semana.es/belleza/8-labiales-permanentes-no-manchar-mascarilla-20201022-002277465/" rel="bookmark" title="8 labiales permanentes para no manchar la mascarilla">8 labiales permanentes para no manchar la mascarilla</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://www.semana.es/belleza/patricia-conde-pasa-castano-radical-cambio-look-20201022-002277420/" rel="bookmark" class="td-image-wrap" title="Patricia Conde se pasa al castaño: este es su radical cambio de look">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" data-src="https://www.semana.es/wp-content/uploads/2020/10/portada-patricia-conde-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" data-srcset="https://www.semana.es/wp-content/uploads/2020/10/portada-patricia-conde-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2020/10/portada-patricia-conde-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px" /><noscript><img  width="100" height="70"  src="https://www.semana.es/wp-content/uploads/2020/10/portada-patricia-conde-100x70.jpg"  class="attachment-td_100x70 size-td_100x70" alt="" srcset="https://www.semana.es/wp-content/uploads/2020/10/portada-patricia-conde-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2020/10/portada-patricia-conde-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></noscript>							</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://www.semana.es/belleza/patricia-conde-pasa-castano-radical-cambio-look-20201022-002277420/" rel="bookmark" title="Patricia Conde se pasa al castaño: este es su radical cambio de look">Patricia Conde se pasa al castaño: este es su radical cambio de look</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://www.semana.es/moda/mejor-peor-todos-looks-sandra-barneda-isla-tentaciones-20201022-002277329/" rel="bookmark" class="td-image-wrap" title="De mejor a peor: Todos los looks de Sandra Barneda en ‘La isla de las tentaciones’">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" data-src="https://www.semana.es/wp-content/uploads/2020/10/destacado-sandra-barneda-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" data-srcset="https://www.semana.es/wp-content/uploads/2020/10/destacado-sandra-barneda-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2020/10/destacado-sandra-barneda-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px" /><noscript><img  width="100" height="70"  src="https://www.semana.es/wp-content/uploads/2020/10/destacado-sandra-barneda-100x70.jpg"  class="attachment-td_100x70 size-td_100x70" alt="" srcset="https://www.semana.es/wp-content/uploads/2020/10/destacado-sandra-barneda-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2020/10/destacado-sandra-barneda-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></noscript>							</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://www.semana.es/moda/mejor-peor-todos-looks-sandra-barneda-isla-tentaciones-20201022-002277329/" rel="bookmark" title="De mejor a peor: Todos los looks de Sandra Barneda en ‘La isla de las tentaciones’">De mejor a peor: Todos los looks de Sandra Barneda en ‘La isla de las tentaciones’</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://www.semana.es/moda/protegete-lluvia-prendas-necesitas-dias-grises-20201022-002277263/" rel="bookmark" class="td-image-wrap" title="¡Protégete de la lluvia! Las prendas que necesitas en estos días grises">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" data-src="https://www.semana.es/wp-content/uploads/2020/10/lluvia-destacado-min-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" data-srcset="https://www.semana.es/wp-content/uploads/2020/10/lluvia-destacado-min-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2020/10/lluvia-destacado-min-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px" /><noscript><img  width="100" height="70"  src="https://www.semana.es/wp-content/uploads/2020/10/lluvia-destacado-min-100x70.jpg"  class="attachment-td_100x70 size-td_100x70" alt="" srcset="https://www.semana.es/wp-content/uploads/2020/10/lluvia-destacado-min-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2020/10/lluvia-destacado-min-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" /></noscript>							</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://www.semana.es/moda/protegete-lluvia-prendas-necesitas-dias-grises-20201022-002277263/" rel="bookmark" title="¡Protégete de la lluvia! Las prendas que necesitas en estos días grises">¡Protégete de la lluvia! Las prendas que necesitas en estos días grises</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_65_529 td-pb-border-top sidebar-last-posts td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="tdi_65_529" ><script>var block_tdi_65_529=new tdBlock();block_tdi_65_529.id="tdi_65_529";block_tdi_65_529.atts='{"custom_title":"Lo \u00faltimo","custom_url":"","block_template_id":"td_block_template_9","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"sidebar-last-posts","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_65_529","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_65_529","tdc_css_class_style":"tdi_65_529_rand_style"}';block_tdi_65_529.td_column_number="1";block_tdi_65_529.block_type="td_block_7";block_tdi_65_529.post_count="5";block_tdi_65_529.found_posts="46787";block_tdi_65_529.header_color="#";block_tdi_65_529.ajax_pagination_infinite_stop="";block_tdi_65_529.max_num_pages="9358";tdBlocksArray.push(block_tdi_65_529);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo último</span></h4></div><div id=tdi_65_529 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/carmen-borrego-maria-teresa-campos-pronuncian-disculpas-kiko-hernandez-20201022-002277685/" rel="bookmark" class="td-image-wrap " title="Carmen Borrego y María Teresa Campos se pronuncian tras las disculpas de Kiko Hernández" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/05/portada-maria-teresa-campos-carmen-borrego-100x70.jpg"  data-srcset="https://www.semana.es/wp-content/uploads/2020/05/portada-maria-teresa-campos-carmen-borrego-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2020/05/portada-maria-teresa-campos-carmen-borrego-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Carmen Borrego y María Teresa Campos se pronuncian tras las disculpas de Kiko Hernández" /><noscript><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/05/portada-maria-teresa-campos-carmen-borrego-100x70.jpg"   srcset="https://www.semana.es/wp-content/uploads/2020/05/portada-maria-teresa-campos-carmen-borrego-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2020/05/portada-maria-teresa-campos-carmen-borrego-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Carmen Borrego y María Teresa Campos se pronuncian tras las disculpas de Kiko Hernández" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/carmen-borrego-maria-teresa-campos-pronuncian-disculpas-kiko-hernandez-20201022-002277685/" rel="bookmark" title="Carmen Borrego y María Teresa Campos se pronuncian tras las disculpas de Kiko Hernández">Carmen Borrego y María Teresa Campos se pronuncian tras las disculpas...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-22T20:43:36+02:00" >22 octubre, 2020 - 20:43</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/television/chelo-garcia-cortes-estallar-maria-patino-estoy-hasta-narices-20201022-002277677/" rel="bookmark" class="td-image-wrap " title="Chelo García Cortés hace estallar a María Patiño: «¡Estoy hasta las narices!»" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/10/maria-patino-chelo-garia-cortes-100x70.jpg"  data-srcset="https://www.semana.es/wp-content/uploads/2020/10/maria-patino-chelo-garia-cortes-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2020/10/maria-patino-chelo-garia-cortes-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Chelo García Cortés hace estallar a María Patiño: «¡Estoy hasta las narices!»" /><noscript><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/10/maria-patino-chelo-garia-cortes-100x70.jpg"   srcset="https://www.semana.es/wp-content/uploads/2020/10/maria-patino-chelo-garia-cortes-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2020/10/maria-patino-chelo-garia-cortes-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Chelo García Cortés hace estallar a María Patiño: «¡Estoy hasta las narices!»" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/television/chelo-garcia-cortes-estallar-maria-patino-estoy-hasta-narices-20201022-002277677/" rel="bookmark" title="Chelo García Cortés hace estallar a María Patiño: «¡Estoy hasta las narices!»">Chelo García Cortés hace estallar a María Patiño: «¡Estoy hasta las...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-22T19:36:21+02:00" >22 octubre, 2020 - 19:36</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/mensaje-kiko-rivera-aleja-mas-madre-isabel-pantoja-20201022-002277616/" rel="bookmark" class="td-image-wrap " title="El mensaje con el que Kiko Rivera se aleja aún más de su madre, Isabel Pantoja" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/10/kiko-rivera-8-100x70.jpg"  data-srcset="https://www.semana.es/wp-content/uploads/2020/10/kiko-rivera-8-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2020/10/kiko-rivera-8-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="El mensaje con el que Kiko Rivera se aleja aún más de su madre, Isabel Pantoja" /><noscript><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/10/kiko-rivera-8-100x70.jpg"   srcset="https://www.semana.es/wp-content/uploads/2020/10/kiko-rivera-8-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2020/10/kiko-rivera-8-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="El mensaje con el que Kiko Rivera se aleja aún más de su madre, Isabel Pantoja" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/mensaje-kiko-rivera-aleja-mas-madre-isabel-pantoja-20201022-002277616/" rel="bookmark" title="El mensaje con el que Kiko Rivera se aleja aún más de su madre, Isabel Pantoja">El mensaje con el que Kiko Rivera se aleja aún más...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-22T18:21:15+02:00" >22 octubre, 2020 - 18:21</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/comentario-alessandro-lequio-hijo-clemente-lequio-hecho-estallar-20201022-002277504/" rel="bookmark" class="td-image-wrap " title="El comentario de Alessandro Lequio a su hijo Clemente Lequio que le hecho estallar" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/05/clemente-alessandro-lequio-album-privado-100x70.jpg"  data-srcset="https://www.semana.es/wp-content/uploads/2020/05/clemente-alessandro-lequio-album-privado-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2020/05/clemente-alessandro-lequio-album-privado-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="Alessandro Clemente Álex Lequio" title="El comentario de Alessandro Lequio a su hijo Clemente Lequio que le hecho estallar" /><noscript><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/05/clemente-alessandro-lequio-album-privado-100x70.jpg"   srcset="https://www.semana.es/wp-content/uploads/2020/05/clemente-alessandro-lequio-album-privado-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2020/05/clemente-alessandro-lequio-album-privado-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Alessandro Clemente Álex Lequio" title="El comentario de Alessandro Lequio a su hijo Clemente Lequio que le hecho estallar" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/comentario-alessandro-lequio-hijo-clemente-lequio-hecho-estallar-20201022-002277504/" rel="bookmark" title="El comentario de Alessandro Lequio a su hijo Clemente Lequio que le hecho estallar">El comentario de Alessandro Lequio a su hijo Clemente Lequio que...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-22T18:11:01+02:00" >22 octubre, 2020 - 18:11</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/celebrities/anna-wintour-marido-shelby-bryan-separan-16-anos-casados-20201022-002277604/" rel="bookmark" class="td-image-wrap " title="Anna Wintour y su marido, Shelby Bryan, se separan tras 16 años casados" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://www.semana.es/wp-content/uploads/2020/10/anna-wintour-destacada-100x70.jpg"  data-srcset="https://www.semana.es/wp-content/uploads/2020/10/anna-wintour-destacada-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2020/10/anna-wintour-destacada-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Anna Wintour y su marido, Shelby Bryan, se separan tras 16 años casados" /><noscript><img  width="100" height="70" class="entry-thumb"  src="https://www.semana.es/wp-content/uploads/2020/10/anna-wintour-destacada-100x70.jpg"   srcset="https://www.semana.es/wp-content/uploads/2020/10/anna-wintour-destacada-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2020/10/anna-wintour-destacada-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Anna Wintour y su marido, Shelby Bryan, se separan tras 16 años casados" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/celebrities/anna-wintour-marido-shelby-bryan-separan-16-anos-casados-20201022-002277604/" rel="bookmark" title="Anna Wintour y su marido, Shelby Bryan, se separan tras 16 años casados">Anna Wintour y su marido, Shelby Bryan, se separan tras 16...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-22T18:01:55+02:00" >22 octubre, 2020 - 18:01</time></span></div></div></div></div></div></div></div></div></div></div></article><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_66_e49" class="tdc-zone"><div class="tdc_zone tdi_67_7ee  wpb_row td-pb-row tdc-element-style"  ><style scoped>.tdi_67_7ee{min-height:0}.tdi_67_7ee{position:relative}</style><div class="tdi_66_e49_rand_style td-element-style" ><style>.tdi_66_e49_rand_style{background-color:rgba(0,0,0,.89) !important}</style></div><div id="tdi_68_d79" class="tdc-row stretch_row"><div class="vc_row tdi_69_6e9  wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_69_6e9{min-height:0}.tdi_69_6e9,.tdi_69_6e9 .tdc-columns{display:block}.tdi_69_6e9 .tdc-columns{width:100%}.tdi_69_6e9{padding-top:54px !important;padding-bottom:20px !important;position:relative}.tdi_69_6e9 .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_69_6e9{padding-top:40px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_69_6e9{padding-top:44px !important}}</style><div class="tdi_68_d79_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_68_d79_rand_style>.td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;opacity:.1 !important;background-size:cover !important;background-position:center top !important}</style></div><style>.tdi_68_d79_rand_style{background-color:#004a91 !important}</style></div><div class="vc_column tdi_71_2df  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_71_2df{vertical-align:baseline}.tdi_71_2df .wpb_wrapper,.tdi_71_2df .wpb_wrapper .tdc-elements{display:block}.tdi_71_2df .wpb_wrapper .tdc-elements{width:100%}.tdi_71_2df .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_73_d6d  vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_73_d6d{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_73_d6d,.tdi_73_d6d .tdc-inner-columns{display:block}.tdi_73_d6d .tdc-inner-columns{width:100%}.tdi_73_d6d{padding-bottom:30px !important}.tdi_73_d6d .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_73_d6d{padding-bottom:20px !important}}</style><div class="vc_column_inner tdi_75_ddf  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_75_ddf{vertical-align:baseline}.tdi_75_ddf .wpb_wrapper,.tdi_75_ddf .wpb_wrapper .tdc-elements{display:block}.tdi_75_ddf .wpb_wrapper .tdc-elements{width:100%}.tdi_75_ddf{width:25% !important}@media (max-width:767px){.tdi_75_ddf{margin-bottom:50px !important;width:100% !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_76_00f td-pb-border-top footer-logo td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_76_00f" ><style>.tdi_76_00f .tdb-logo-a,.tdi_76_00f h1{flex-direction:row;align-items:center;justify-content:center}.tdi_76_00f .tdb-logo-svg-wrap{display:block}.tdi_76_00f .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_76_00f .tdb-logo-img-wrap{display:block}.tdi_76_00f .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_76_00f .tdb-logo-text-title{display:block}.tdi_76_00f .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_76_00f .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" width="136" height="58" src="https://cdn.semana.es/estaticos/logo-semana.png" alt=""  title="" /></span></a></div></div></div></div></div><div class="vc_column_inner tdi_78_2d9  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_78_2d9{vertical-align:baseline}.tdi_78_2d9 .wpb_wrapper,.tdi_78_2d9 .wpb_wrapper .tdc-elements{display:block}.tdi_78_2d9 .wpb_wrapper .tdc-elements{width:100%}.tdi_78_2d9{width:41.66666667% !important}@media (max-width:767px){.tdi_78_2d9{margin-bottom:50px !important;width:100% !important;justify-content:center !important;text-align:center !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_79_1ed tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_79_1ed" ><style>@media (max-width:767px){.tdi_79_1ed{justify-content:center !important;text-align:center !important}}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_80_ad2 .tdm-title{color:#fff}.tdi_80_ad2 .tdm-title{font-family:Lora !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important}</style><div class="tds-title tds-title1 td-fix-index tdi_80_ad2"><h3 class="tdm-title tdm-title-md">Sobre nosotros</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_81_e9e tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_81_e9e" ><style>@media (max-width:767px){.tdi_81_e9e{justify-content:center !important;text-align:center !important}}</style><style>.tdi_81_e9e .tdm-descr{color:#eaeaea;font-family:Lora !important;font-size:14px !important;line-height:1.6 !important}@media (min-width:768px) and (max-width:1018px){.tdi_81_e9e .tdm-descr{font-family:Lora !important;font-size:13px !important;line-height:1.6 !important}}</style><p class="tdm-descr">Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_82_2e9 tdm-content-horiz-left td-pb-border-top sm-footer-link td_block_template_1"  data-td-block-uid="tdi_82_2e9" ><style>.tdi_82_2e9{margin-top:21px !important}@media (max-width:767px){.tdi_82_2e9{justify-content:center !important;text-align:center !important}}</style><style>.tdi_82_2e9 .tdm-descr{color:#eaeaea;font-family:Lora !important;font-size:14px !important;line-height:1.6 !important}.tdi_82_2e9 .tdm-descr a{color:#edb846}.tdi_82_2e9 .tdm-descr a:hover{color:#d9ac8a}@media (min-width:768px) and (max-width:1018px){.tdi_82_2e9 .tdm-descr{font-family:Lora !important;font-size:13px !important;line-height:1.6 !important}}</style><p class="tdm-descr">Contáctanos: <a href="mailto:redaccion@semana.es">redaccion@semana.es</a></p></div></div></div></div><div class="vc_column_inner tdi_84_d88  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_84_d88{vertical-align:baseline}.tdi_84_d88 .wpb_wrapper,.tdi_84_d88 .wpb_wrapper .tdc-elements{display:block}.tdi_84_d88 .wpb_wrapper .tdc-elements{width:100%}@media (max-width:767px){.tdi_84_d88{justify-content:center !important;text-align:center !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_85_e51 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_85_e51" ><style>@media (max-width:767px){.tdi_85_e51{justify-content:center !important;text-align:center !important}}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_86_1d1 .tdm-title{color:#fff}.tdi_86_1d1 .tdm-title{font-family:Lora !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important}</style><div class="tds-title tds-title1 td-fix-index tdi_86_1d1"><h3 class="tdm-title tdm-title-md">Síguenos</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_87_524 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_87_524" ><style>@media (max-width:767px){.tdi_87_524{justify-content:center !important;text-align:center !important}}</style><style>.tdi_88_e9d .tdm-social-item i{font-size:14px;vertical-align:middle;line-height:39.2px}.tdi_88_e9d .tdm-social-item i.td-icon-twitter,.tdi_88_e9d .tdm-social-item i.td-icon-linkedin,.tdi_88_e9d .tdm-social-item i.td-icon-pinterest,.tdi_88_e9d .tdm-social-item i.td-icon-blogger,.tdi_88_e9d .tdm-social-item i.td-icon-vimeo{font-size:11.2px}.tdi_88_e9d .tdm-social-item{width:39.2px;height:39.2px;margin:5px 10px 5px 0;background:rgba(255,255,255,.03)}.tdi_88_e9d .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important}.tdi_88_e9d .tdm-social-item i,.tds-team-member2 .tdi_88_e9d.tds-social4 .tdm-social-item i{color:#fff}.tdi_88_e9d .tdm-social-item-wrap:hover i,body .tds-team-member2 .tdi_88_e9d.tds-social4 .tdm-social-item-wrap:hover i{color:#edb846}body .tdi_88_e9d .tdm-social-item{border:1px solid rgba(255,255,255,.03)}.tdi_88_e9d .tdm-social-text{display:none;margin-left:2px;margin-right:18px}@media (min-width:1019px) and (max-width:1140px){body .tdi_88_e9d .tdm-social-item{border:1px solid rgba(255,255,255,.03)}}@media (min-width:768px) and (max-width:1018px){.tdi_88_e9d .tdm-social-item{width:35px;height:35px}.tdi_88_e9d .tdm-social-item i{line-height:35px}body .tdi_88_e9d .tdm-social-item{border:1px solid rgba(255,255,255,.03)}}@media (max-width:767px){body .tdi_88_e9d .tdm-social-item{border:1px solid rgba(255,255,255,.03)}}</style><div class="tdm-social-wrapper tds-social4 tdi_88_e9d"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/semana.es/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/semana.es/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/semana_revista/?hl=es" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/semana_revista/?hl=es" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.pinterest.es/semanarevista/" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://www.pinterest.es/semanarevista/" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/semana_revista?lang=es" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/semana_revista?lang=es" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_89_c9c" class="tdc-row stretch_row"><div class="vc_row tdi_90_ccc  wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_90_ccc{min-height:0}.tdi_90_ccc,.tdi_90_ccc .tdc-columns{display:block}.tdi_90_ccc .tdc-columns{width:100%}.tdi_90_ccc{position:relative}.tdi_90_ccc .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_90_ccc{padding-top:6px !important;padding-bottom:6px !important}}</style><div class="tdi_89_c9c_rand_style td-element-style" ><style>.tdi_89_c9c_rand_style{background-color:#0d0d0d !important}</style></div><div class="vc_column tdi_92_b32  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_92_b32{vertical-align:baseline}.tdi_92_b32 .wpb_wrapper,.tdi_92_b32 .wpb_wrapper .tdc-elements{display:block}.tdi_92_b32 .wpb_wrapper .tdc-elements{width:100%}.tdi_92_b32 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_93_d8f tdm-content-horiz-left td-pb-border-top rba-text td_block_template_1"  data-td-block-uid="tdi_93_d8f" ><style>.tdi_93_d8f{margin-top:2px !important;margin-bottom:0 !important;padding-top:8px !important;padding-bottom:8px !important}@media (max-width:767px){.tdi_93_d8f{margin-top:0 !important;padding-bottom:0 !important;justify-content:center !important;text-align:center !important}}</style><style>.tdi_93_d8f .tdm-descr{color:#ccc;font-size:12px !important;line-height:21px !important}.tdi_93_d8f .tdm-descr a{color:#fff}</style><p class="tdm-descr">&copy; Semana. Incorporado a <a href="http://www.rba.es/">RBA</a> a efectos comerciales.</p></div></div></div><div class="vc_column tdi_95_fd1  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_95_fd1{vertical-align:baseline}.tdi_95_fd1 .wpb_wrapper,.tdi_95_fd1 .wpb_wrapper .tdc-elements{display:block}.tdi_95_fd1 .wpb_wrapper .tdc-elements{width:100%}.tdi_95_fd1 .wpb_wrapper{height:auto}.tdi_95_fd1{justify-content:flex-end !important;text-align:right !important}@media (max-width:767px){.tdi_95_fd1{justify-content:center !important;text-align:center !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_96_dd9 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_96_dd9" ><style>.tdi_96_dd9{margin-bottom:0 !important;padding-top:8px !important;padding-bottom:8px !important}@media(min-width:1141px){.tdi_96_dd9{display:inline-table !important}}@media (max-width:767px){.tdi_96_dd9{margin-left:0 !important;padding-top:0 !important;justify-content:center !important;text-align:center !important;display:inline-table !important}}@media (min-width:768px) and (max-width:1018px){.tdi_96_dd9{display:inline-table !important}}@media (min-width:1019px) and (max-width:1140px){.tdi_96_dd9{display:inline-table !important}}</style><style>.tdi_96_dd9 li{display:inline-block;font-family:Open Sans !important;font-size:12px !important;line-height:21px !important}.tdi_96_dd9 .menu{display:flex}.tdi_96_dd9 .sub-menu{display:none}.tdi_96_dd9 ul{margin:0}.tdi_96_dd9 ul li{margin-right:16px}.tdi_96_dd9 ul li:last-child{margin-right:0}.tdi_96_dd9 a{color:#ccc}.tdi_96_dd9 a:hover{color:#1aa4ce}@media (max-width:767px){.tdi_96_dd9 ul{text-align:left;justify-content:flex-start}}</style><div class="td-block-title-wrap"></div><div id=tdi_96_dd9 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2226559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226559"><a href="https://www.semana.es/politica-proteccion-datos/">Protección de datos</a></li><li id="menu-item-2226560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226560"><a href="https://www.semana.es/aviso-legal/">Aviso Legal</a></li><li id="menu-item-2226561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226561"><a href="https://www.semana.es/politica-de-cookies/">Poítica de cookies</a></li><li id="menu-item-2226562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226562"><a href="https://www.semana.es/staff/">Equipo</a></li></ul></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_98_515 menu-cookies"><div class="td-fix-index"><a href="javascript:Didomi.preferences.show()">Gestionar Cookies</a></div></div></div></div></div></div></div></div></div></div></div><div class="sticky-ads-position"><div class="sticky-ads-position-close" onclick="closeAdsSM()">
<span class="sticky-ads-position-close-inside">X</span></div><div id="div-gpt-ad-sm"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-sm');});</script> </div></div> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:true});</script><script type='text/javascript'>var vars_comscore={"aplicaPublicidad":"1","categorias":"'salvame'","etiquetas":"","esGaleria":"","isPortada":"","urlPortada":"https:\/\/www.semana.es","id":"2277685"};</script> <script type='text/javascript'>var ajax_object={"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.semana.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>  <script>jQuery(window).load(function(){var tdbMenuItem=new tdbMenu.item();tdbMenuItem.blockUid='tdi_50_15f';tdbMenuItem.jqueryObj=jQuery('.tdi_50_15f');tdbMenuItem.isMegaMenuParentPos=true;tdbMenu.addItem(tdbMenuItem);});jQuery(window).load(function(){var tdbMenuItem=new tdbMenu.item();tdbMenuItem.blockUid='tdi_60_9dd';tdbMenuItem.jqueryObj=jQuery('.tdi_60_9dd');tdbMenuItem.isMegaMenuFull=true;tdbMenu.addItem(tdbMenuItem);});</script> <style>.td-menu-background:before,.td-search-background:before{background:rgba(0,0,0,.5);background:-moz-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-webkit-gradient(left top,left bottom,color-stop(0%,rgba(0,0,0,.5)),color-stop(100%,rgba(0,0,0,.6)));background:-webkit-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-o-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-ms-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:linear-gradient(to bottom,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='rgba(0,0,0,0.5)',endColorstr='rgba(0,0,0,0.6)',GradientType=0)}body,p{font-family:Lora}.td-menu-background:before,.td-search-background:before{background:rgba(0,0,0,.5);background:-moz-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-webkit-gradient(left top,left bottom,color-stop(0%,rgba(0,0,0,.5)),color-stop(100%,rgba(0,0,0,.6)));background:-webkit-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-o-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-ms-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:linear-gradient(to bottom,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='rgba(0,0,0,0.5)',endColorstr='rgba(0,0,0,0.6)',GradientType=0)}body,p{font-family:Lora}</style> <script data-optimized="1" src="https://www.semana.es/wp-content/litespeed/cssjs/b1aca.js" defer></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2020-10-22 18:43:42 -->
<!-- Page supported by LiteSpeed Cache 3.2.1 on 2020-10-22 20:43:42 -->