<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' /><link data-optimized="2" rel="stylesheet" href="https://www.semana.es/wp-content/litespeed/cssjs/5b450.css" /><link data-optimized="2" rel="stylesheet" href="https://www.semana.es/wp-content/litespeed/cssjs/18c2f.css" /><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script type='text/javascript' src='https://www.semana.es/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script data-optimized="1" src="https://www.semana.es/wp-content/litespeed/cssjs/eb996.js" defer></script> <meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.semana.es/xmlrpc.php" />
 <script>var $slot_site='/1001866/SE';var getCookie=function(name){var cName,cValue,cookie=null,cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){cValue=cookies[i].substr(cookies[i].indexOf("=")+1);cName=cookies[i].substr(0,cookies[i].indexOf("=")).replace(/^\s+|\s+$/g,"");if(cName==name){cookie=unescape(cValue);}}
return cookie;};function closeAdsSM(){var stickyAdsPosition=document.querySelector('.sticky-ads-position')
if(stickyAdsPosition){stickyAdsPosition.style.display="none";}}
function getCookieC(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"";}
function isMobile(){if(window.innerWidth<768){return true;}else{return false;}}
function isTablet(){if(window.innerWidth<=1024&&window.innerWidth>=768){return true;}
else{return false;}}
var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var initDidomiFn=function(ComscoreConsent,GoogleConsent){console.log('se llama INIT didomi');var evAnalytics=new CustomEvent("semana-analytics-load",{detail:{text:"Load Analytics",consentGoogle:GoogleConsent,consentComscore:ComscoreConsent}});document.dispatchEvent(evAnalytics);if(ComscoreConsent==='1'){dataLayer.push({'event':'GAevent','eventCategory':'Didomi','eventAction':'Aceptar','eventLabel':'si'});}
if(GoogleConsent===1){noPersonalizado=0;}
else{noPersonalizado=1;}
if(true){googletag.cmd.push(function(){googletag.destroySlots();googletag.pubads().setTargeting('level',['2']).setTargeting('section',['casas-reales']).setTargeting('tags',[]).setTargeting('optout',noPersonalizado.toString());googletag.pubads().enableSingleRequest();googletag.pubads().disableInitialLoad();googletag.pubads().enableLazyLoad({fetchMarginPercent:500,renderMarginPercent:200,mobileScaling:2.0});googletag.enableServices();googletag.pubads().setRequestNonPersonalizedAds(parseInt(noPersonalizado));console.log('publicidad no personalizada didomi');console.log(noPersonalizado);});}
comscore_galerias(ComscoreConsent);};window.onload=function(){var consent={};window.didomiOnReady=window.didomiOnReady||[];window.didomiOnReady.push(function(Didomi){Didomi.getObservableOnUserConsentStatusForVendor('google').subscribe(function(consentStatus){if(consentStatus===undefined){consent.google=-1;}else if(consentStatus===true){var prevConsent=consent.google;consent.google=1;if(prevConsent==-1){}}else if(consentStatus===false){var prevConsent=consent.google;consent.google=0;if(prevConsent==-1){}}});Didomi.getObservableOnUserConsentStatusForVendor('77').subscribe(function(consentStatus){if(consentStatus===undefined){consent.comscore=1;}else if(consentStatus===true){consent.comscore=1;}else if(consentStatus===false){consent.comscore=0;}});console.log('didomi valores: comscore '+consent.comscore+' analytics '+consent.google);initDidomiFn(consent.comscore,consent.google);if(consent.comscore===0){dataLayer.push({'event':'csPageview','eventCategory':'Comscore','eventAction':'denegar','eventLabel':'0'});}
else{dataLayer.push({'event':'csPageview','eventCategory':'Comscore','eventAction':'aceptar','eventLabel':'1'});}});var evCMP=new CustomEvent("semana-cmp-loaded",{detail:"Loaded CMP"});document.dispatchEvent(evCMP);}</script> <title>La familia real británica confiesa los recuerdos más bonitos que atesoran del duque de Edimburgo</title><meta name="description" content="Los hijos y los nietos del duque de Edimburgo han hablado con la BBC sobre anécdotas curiosas sobre él, recuerdos inolvidables y confesiones íntimas" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.semana.es/casas-reales/familia-real-britanica/familia-real-britanica-confiesa-recuerdos-mas-bonitos-atesoran-duque-edimburgo-20210923-002394295/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="La familia real británica confiesa los recuerdos más bonitos que atesoran del duque de Edimburgo" /><meta property="og:description" content="Los hijos y los nietos del duque de Edimburgo han hablado con la BBC sobre anécdotas curiosas sobre él, recuerdos inolvidables y confesiones íntimas" /><meta property="og:url" content="https://www.semana.es/casas-reales/familia-real-britanica/familia-real-britanica-confiesa-recuerdos-mas-bonitos-atesoran-duque-edimburgo-20210923-002394295/" /><meta property="og:site_name" content="Semana" /><meta property="article:publisher" content="https://www.facebook.com/semana.es/" /><meta property="article:published_time" content="2021-09-23T11:44:32+00:00" /><meta property="article:modified_time" content="2021-09-23T11:44:36+00:00" /><meta property="og:image" content="https://cdn.semana.es/wp-content/uploads/2021/04/harry-meghan-markle-duque-edimburgo.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@semana_revista" /><meta name="twitter:site" content="@semana_revista" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script>var _comscore=_comscore||[];document.addEventListener("semana-analytics-load",function(e){var isConsentGA=e.detail.consentGoogle;if(isConsentGA===''||isConsentGA===0){}
var isConsentCS=e.detail.consentComscore;console.log("valor CS en semana-analytics-load "+isConsentCS);_comscore.push({c1:"2",c2:"13684410",cs_ucfr:isConsentCS});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();});</script><noscript>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://sb.scorecardresearch.com/p?c1=2&c2=13684410&cv=2.0&cj=1" /><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=13684410&cv=2.0&cj=1" /></noscript>
</noscript>
<style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style> <script type='text/javascript'>$=jQuery;</script> <script type='text/javascript'>var admin_url={"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};</script> <link rel='https://api.w.org/' href='https://www.semana.es/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.semana.es/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.semana.es/wp-includes/wlwmanifest.xml" /><link rel="alternate" type="application/json+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcasas-reales%2Ffamilia-real-britanica%2Ffamilia-real-britanica-confiesa-recuerdos-mas-bonitos-atesoran-duque-edimburgo-20210923-002394295%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcasas-reales%2Ffamilia-real-britanica%2Ffamilia-real-britanica-confiesa-recuerdos-mas-bonitos-atesoran-duque-edimburgo-20210923-002394295%2F&#038;format=xml" />
 <script>var dataLayer=window.dataLayer|[];dataLayer=[{'navegacion':{'section':'casas-reales','subsection':'familia-real-britanica','contentDevice':'desktop',},'contenido':{'contentType':'video','author':'Raoul Higuera','publicationDate':'20210923','modificationDate':'20210923','contentId':'2394295','contentLabel01':'casas-reales','contentLabel02':'familia-real-britanica','contentLabel03':'familia-real-britanica-confiesa-recuerdos-mas-bonitos-atesoran-duque-edimburgo-20210923-002394295','subject':'La familia real británica confiesa los recuerdos más bonitos que atesoran del duque de Edimburgo','famoso':'El duque de Edimburgo',}}];</script><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("7e63dec6-f028-44f2-bebc-a5b9a642e28f")})();</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TTB6RR4');</script> <meta name="ahrefs-site-verification" content="50d953e1915961ff8a3f3811dbec979420546dc21f9c36277e34fad05f25c8f8"><meta name="_globalsign-domain-verification" content="pMJAqWr6fV3spHh5j4CzmSPhofXywyetW2ridRnX7x" /><link rel="preload" href="https://cdn.semana.es/wp-content/uploads/2021/04/harry-meghan-markle-duque-edimburgo-1068x712.jpg" as="image"><link rel="preload" href="https://cdn.semana.es/estaticos/fonts/newspaper.woff?17" as="font" type="font/woff" crossorigin>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals={"wpRestNonce":"e6faa88003","wpRestUrl":"https:\/\/www.semana.es\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%year%%monthnum%%day%-00%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};</script> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.semana.es\/wp-admin\/","wpRestNonce":"e6faa88003","wpRestUrl":"https:\/\/www.semana.es\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%year%%monthnum%%day%-00%post_id%\/"};</script> <script type="text/javascript">document.addEventListener("semana-cmp-loaded",function(e){window._seedtagq=window._seedtagq||[];window._seedtagq.push(['_setId','7575-8726-01']);(function(){var st=document.createElement('script');st.type='text/javascript';st.async=true;st.src=('https:'==document.location.protocol?'https':'http')
+'://config.seedtag.com/loader.js?v='+Math.random();var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(st,s);})();});</script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.semana.es","name":"Semana"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.semana.es/casas-reales/","name":"Casas Reales"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.semana.es/casas-reales/familia-real-britanica/","name":"Familia Real Brit\u00e1nica"}}]}</script> <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.semana.es/casas-reales/familia-real-britanica/familia-real-britanica-confiesa-recuerdos-mas-bonitos-atesoran-duque-edimburgo-20210923-002394295/"
        },
        "headline": "La familia real británica confiesa los recuerdos más bonitos que atesoran del duque de Edimburgo",
        "image": {
            "@type": "ImageObject",
            "url": "https://cdn.semana.es/wp-content/uploads/2021/04/harry-meghan-markle-duque-edimburgo.jpg",
            "height": 800,
            "width": 1200        },
        "datePublished": "2021-09-23T13:44:32+02:00",
        "dateModified": "2021-09-23T13:44:36+02:00",
        "author": {
            "@type": "Person",
            "name": [
                "Raoul Higuera"
            ],
            "url": [
                "https://www.semana.es/autor/raoul/"
            ]
        },
                    "video" : {
                "@type": "VideoObject",
                "name": "La familia real británica confiesa los recuerdos más bonitos que atesoran del duque de Edimburgo",
                "description": "Los hijos y los nietos del duque de Edimburgo han hablado con la BBC sobre anécdotas curiosas sobre él, recuerdos inolvidables y confesiones íntimas. Un documental que emocionará a todos los británicos que han crecido queriendo al esposo de la reina Isabel II de Inglaterra
",
                "uploadDate" : "2021-09-23",
                "thumbnailUrl": [ "https://cdn.semana.es/wp-content/uploads/2021/04/harry-meghan-markle-duque-edimburgo.jpg" ],
                                "contentUrl": "https://www.dailymotion.com/video/x84e2rt",
                "embedUrl": "https://www.dailymotion.com/embed/video/x84e2rt"
            },
                "publisher": {
            "@type": "Organization",
            "name": "Semana",
            "url": "https://www.semana.es",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.semana.es/wp-content/uploads/2020/04/logosemana_vectorial.png",
                "height": 201,
                "width": 456            }
        },
                    "description": "Los hijos y los nietos del duque de Edimburgo han hablado con la BBC sobre anécdotas curiosas sobre él, recuerdos inolvidables y confesiones íntimas. Un documental que emocionará a todos los británicos que han crecido queriendo al esposo de la reina Isabel II de Inglaterra
",
                "articleBody": "A punto de cumplirse seis meses de la muerte del duque de Edimburgo, la BBC ha preparado la emisión de un documental que ensalza su figura, pero que se centra especialmente en su vertiente más íntima y personal, con la visión de sus seres queridos, especialmente de su familia. Los que mejor conocían al marido de la reina Isabel II de Inglaterra han querido prestar sus palabras de cariño sobre él, aunque lo hacían creyendo que se emitiría con motivo de su 100 cumpleaños, cifra que no alcanzó al fallecer tan solo dos meses antes.

[lista_enlaces]

 	El príncipe Carlos revela la última conversación que mantuvo con su padre
 	Guerra en Buckingham entre el príncipe Carlos y su hermano Eduardo por el título del duque de Edimburgo
 	La increíble historia del hombre que dice ser hijo secreto del príncipe Carlos y Camilla Parker Bowles

[/lista_enlaces]

Este programa especial ha contado con la inestimable colaboración de varios miembros de la casa real británica, que han prestado imágenes inéditas sobre el duque de Edimburgo, además de hablar de anécdotas y recuerdos que guardan con cariño sobre él. Así, podemos ver al príncipe Carlos reconociendo el orgullo que siente por ser hijo de Felipe de Edimburgo, mientras que la princesa Ana ha destacado la pasión por la pesca que sentía su padre.

[dailymotion id=x84e2q2]
Vídeo: BBC
También los nietos han tenido su oportunidad de aportar su granito de arena para este especial, pero lo hacen solos, sin Meghan Markle o Kate Middleton respectivamente, que han preferido ceder el protagonismo a sus esposos en un programa que llega a ensalzar la figura de su querido abuelo. El príncipe Harry ha destacado el amor que sus abuelos se profesaban después de 73 años de matrimonio, mientras que su hermano Guillermo ha subrayado el carácter bromista y guasón de su abuelo, que sacaba de quicio en muchas ocasiones a la reina Isabel II. Todo aderezado con recuerdos felices, anécdotas que jamás olvidarán y momentos que marcaron su vida y la memoria que ahora guardan como un tesoro sobre el duque de Edimburgo. Vea el vídeo para conocer algunos de los detalles que desvelan los miembros de la familia real británica sobre la vertiente más íntima y desconocida del consorte real.



&nbsp;










Ver esta publicación en Instagram






















&nbsp;
Una publicación compartida de The Royal Family (@theroyalfamily)


"
    }
    </script><link rel="amphtml" href="https://www.semana.es/casas-reales/familia-real-britanica/familia-real-britanica-confiesa-recuerdos-mas-bonitos-atesoran-duque-edimburgo-20210923-002394295/?amp">
 <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.semana.es\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.5";var td_get_template_directory_uri="https:\/\/www.semana.es\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdBlockNonce="3d610ecfe0";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style></style><style id="tdw-css-placeholder">@media (min-width:768px){.td-container,.tdc-row,.tdc-row-composer{max-width:1082px;padding:0 8px;width:100%}}@media (max-width:1018px) and (min-width:768px){.widget_estiloyvida_widget .td_module_6 .item-details{margin-left:110px!important}}.no-meta-box .td-module-meta-info{display:none!important}.single .td-image-gradient:before{display:none}</style></head><body class="post-template-default single single-post postid-2394295 single-format-video td-standard-pack familia-real-britanica-confiesa-recuerdos-mas-bonitos-atesoran-duque-edimburgo global-block-template-1 single_template_4  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TTB6RR4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background "></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-semana-header-menu-container"><ul id="menu-semana-header-menu" class="td-mobile-main-menu"><li id="menu-item-1303321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-1303321"><a href="https://www.semana.es/corazon/">Corazón</a><ul class="sub-menu"><li id="menu-item-2142543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/">Famosos</a></li><li id="menu-item-2142531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/">Celebrities</a></li></ul></li><li id="menu-item-1303322" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1303322"><a href="https://www.semana.es/casas-reales/">Casas Reales</a><ul class="sub-menu"><li id="menu-item-2142542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/">Familia Real Española</a></li></ul></li><li id="menu-item-2043435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043435"><a href="https://www.semana.es/television/">Televisión</a></li><li id="menu-item-2290670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2290670"><a href="https://www.semana.es/estiloyvida/">Estilo y Vida</a><ul class="sub-menu"><li id="menu-item-2210156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2210156"><a href="https://www.semana.es/moda/">Moda</a></li><li id="menu-item-2142530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/">El vestidor de Letizia</a></li><li id="menu-item-2142534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142534"><a href="https://www.semana.es/belleza/">Belleza</a></li><li id="menu-item-2142532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142532"><a href="https://www.semana.es/salud/">Salud</a></li></ul></li><li id="menu-item-2196663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2196663"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li><li id="menu-item-2312318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2312318"><a href="https://www.semana.es/cocina/">Cocina</a><ul class="sub-menu"><li id="menu-item-2358830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2358830"><a href="https://www.semana.es/cocina/recetas/">Recetas</a></li><li id="menu-item-2358831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2358831"><a href="https://www.semana.es/cocina/escuela/">Escuela de cocina</a></li><li id="menu-item-2358832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2358832"><a href="https://www.semana.es/cocina/actualidad/">Cocina actual</a></li></ul></li><li id="menu-item-2358821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2358821"><a href="https://www.semana.es/videos/">Vídeos</a></li><li id="menu-item-2358822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2358822"><a>+SEMANA</a><ul class="sub-menu"><li id="menu-item-2358824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2358824"><a href="https://www.semana.es/famosos/">Famosos</a></li><li id="menu-item-2358825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2358825"><a href="https://www.semana.es/famosos/cumpleanos/">Cumpleaños</a></li><li id="menu-item-2201363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2201363"><a href="https://www.semana.es/sociedad/">Tu Otra Semana</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.semana.es/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_8c6" class="tdc-zone"><div class="tdc_zone tdi_2_17d sm-mobile-menu wpb_row td-pb-row tdc-element-style"  ><style scoped>.tdi_2_17d{min-height:0}.td-header-mobile-wrap{position:relative;width:100%}@media (max-width:767px){.tdi_2_17d:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0,0,0,.08);z-index:20;pointer-events:none}@media (max-width:767px){.tdi_2_17d:before{width:100%}}}@media (max-width:767px){.tdi_2_17d{position:relative}}</style><div class="tdi_1_8c6_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_1_8c6_rand_style{background-color:#222 !important}}</style></div><div id="tdi_3_66b" class="tdc-row"><div class="vc_row tdi_4_c88 mobile-header wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_4_c88{min-height:0}.tdi_4_c88,.tdi_4_c88 .tdc-columns{display:block}.tdi_4_c88 .tdc-columns{width:100%}@media (max-width:767px){@media (min-width:768px){.tdi_4_c88{margin-left:0;margin-right:0}.tdi_4_c88 .vc_column{padding-left:0;padding-right:0}}}@media (max-width:767px){.tdi_4_c88{position:relative}}</style><div class="tdi_3_66b_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_3_66b_rand_style{background-color:#fff !important}}</style></div><div class="vc_column tdi_6_8de  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_6_8de{vertical-align:baseline}.tdi_6_8de .wpb_wrapper,.tdi_6_8de .wpb_wrapper .tdc-elements{display:block}.tdi_6_8de .wpb_wrapper .tdc-elements{width:100%}.tdi_6_8de .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_6_8de{vertical-align:middle}}@media (max-width:767px){.tdi_6_8de{width:20% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_688 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_688" ><style>@media (max-width:767px){.tdi_7_688{margin-left:-8px !important}}</style><style>.tdi_7_688{display:inline-block}.tdi_7_688 .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_7_688 .tdb-mobile-menu-button{color:#004a91}@media (max-width:767px){.tdi_7_688 .tdb-mobile-menu-button i{font-size:20px;width:30px;height:30px;line-height:30px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium"></i></a></div></div></div></div><div class="vc_column tdi_9_ae6  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_9_ae6{vertical-align:baseline}.tdi_9_ae6 .wpb_wrapper,.tdi_9_ae6 .wpb_wrapper .tdc-elements{display:block}.tdi_9_ae6 .wpb_wrapper .tdc-elements{width:100%}.tdi_9_ae6 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_9_ae6{vertical-align:middle}}@media (max-width:767px){.tdi_9_ae6{width:60% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_10_cc1 td-pb-border-top logo-mobile td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_cc1" ><style>.tdi_10_cc1 .tdb-logo-a,.tdi_10_cc1 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_10_cc1 .tdb-logo-svg-wrap{display:block}.tdi_10_cc1 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_10_cc1 .tdb-logo-img-wrap{display:block}.tdi_10_cc1 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_10_cc1 .tdb-logo-text-title{display:block}.tdi_10_cc1 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_10_cc1 .tdb-logo-icon{top:0;display:block}@media (max-width:767px){.tdi_10_cc1 .tdb-logo-img{max-width:92px}.tdi_10_cc1 .tdb-logo-text-tagline{margin-top:-3px;margin-left:0}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" width="126" height="55" src="https://cdn.semana.es/estaticos/semana-logo.jpg" alt=""  title="" /></span></a></div></div></div></div><div class="vc_column tdi_12_3dd  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_12_3dd{vertical-align:baseline}.tdi_12_3dd .wpb_wrapper,.tdi_12_3dd .wpb_wrapper .tdc-elements{display:block}.tdi_12_3dd .wpb_wrapper .tdc-elements{width:100%}.tdi_12_3dd .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_12_3dd{vertical-align:middle}}@media (max-width:767px){.tdi_12_3dd{width:20% !important;display:inline-block !important}}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_13_66d" class="tdc-zone"><div class="tdc_zone tdi_14_dc1  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><style scoped>.tdi_14_dc1{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}.td-header-mobile-sticky-wrap{-webkit-transition:all .3s ease-in-out;-moz-transition:all .3s ease-in-out;-o-transition:all .3s ease-in-out;transition:all .3s ease-in-out}@media (max-width:767px){.tdi_14_dc1:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0,0,0,.08);z-index:20;pointer-events:none}.td-header-mobile-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-mobile-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}@media (max-width:767px){.tdi_14_dc1:before{width:100%}}}@media (max-width:767px){.tdi_14_dc1{position:relative}}</style><div class="tdi_13_66d_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_13_66d_rand_style{background-color:#222 !important}}</style></div><div id="tdi_15_c80" class="tdc-row"><div class="vc_row tdi_16_46d  wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_16_46d{min-height:0}.tdi_16_46d,.tdi_16_46d .tdc-columns{display:block}.tdi_16_46d .tdc-columns{width:100%}@media (max-width:767px){@media (min-width:768px){.tdi_16_46d{margin-left:0;margin-right:0}.tdi_16_46d .vc_column{padding-left:0;padding-right:0}}}@media (max-width:767px){.tdi_16_46d{position:relative}}</style><div class="tdi_15_c80_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_15_c80_rand_style{background-color:#fff !important}}</style></div><div class="vc_column tdi_18_383  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_18_383{vertical-align:baseline}.tdi_18_383 .wpb_wrapper,.tdi_18_383 .wpb_wrapper .tdc-elements{display:block}.tdi_18_383 .wpb_wrapper .tdc-elements{width:100%}.tdi_18_383 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_18_383{vertical-align:middle}}@media (max-width:767px){.tdi_18_383{width:20% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_19_e46 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_19_e46" ><style>@media (max-width:767px){.tdi_19_e46{margin-left:-8px !important}}</style><style>.tdi_19_e46{display:inline-block}.tdi_19_e46 .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_19_e46 .tdb-mobile-menu-button{color:#004a91}@media (max-width:767px){.tdi_19_e46 .tdb-mobile-menu-button i{font-size:20px;width:30px;height:30px;line-height:30px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium"></i></a></div></div></div></div><div class="vc_column tdi_21_6ce  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_21_6ce{vertical-align:baseline}.tdi_21_6ce .wpb_wrapper,.tdi_21_6ce .wpb_wrapper .tdc-elements{display:block}.tdi_21_6ce .wpb_wrapper .tdc-elements{width:100%}.tdi_21_6ce .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_21_6ce{vertical-align:middle}}@media (max-width:767px){.tdi_21_6ce{width:60% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_22_146 td-pb-border-top logo-mobile td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_22_146" ><style>.tdi_22_146 .tdb-logo-a,.tdi_22_146 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_22_146 .tdb-logo-svg-wrap{display:block}.tdi_22_146 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_22_146 .tdb-logo-img-wrap{display:block}.tdi_22_146 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_22_146 .tdb-logo-text-title{display:block}.tdi_22_146 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_22_146 .tdb-logo-icon{top:0;display:block}@media (max-width:767px){.tdi_22_146 .tdb-logo-img{max-width:92px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" width="126" height="55" src="https://cdn.semana.es/estaticos/semana-logo.jpg" alt=""  title="" /></span></a></div></div></div></div><div class="vc_column tdi_24_d1f  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_24_d1f{vertical-align:baseline}.tdi_24_d1f .wpb_wrapper,.tdi_24_d1f .wpb_wrapper .tdc-elements{display:block}.tdi_24_d1f .wpb_wrapper .tdc-elements{width:100%}.tdi_24_d1f .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_24_d1f{vertical-align:middle}}@media (max-width:767px){.tdi_24_d1f{width:20% !important;display:inline-block !important}}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_25_682" class="tdc-zone"><div class="tdc_zone tdi_26_d88  wpb_row td-pb-row"  ><style scoped>.tdi_26_d88{min-height:0}.tdi_26_d88:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0,0,0,.08);z-index:20;pointer-events:none}.td-header-desktop-wrap{position:relative}@media (max-width:767px){.tdi_26_d88:before{width:100%}}</style><div id="tdi_27_6df" class="tdc-row"><div class="vc_row tdi_28_644  wpb_row td-pb-row" ><style scoped>.tdi_28_644{min-height:0}.tdi_28_644,.tdi_28_644 .tdc-columns{display:block}.tdi_28_644 .tdc-columns{width:100%}</style><div class="vc_column tdi_30_a6f  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_30_a6f{vertical-align:baseline}.tdi_30_a6f .wpb_wrapper,.tdi_30_a6f .wpb_wrapper .tdc-elements{display:block}.tdi_30_a6f .wpb_wrapper .tdc-elements{width:100%}.tdi_30_a6f .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_31_4f7  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_31_4f7" ><style>.tdi_31_4f7{margin-bottom:0 !important}</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><div id="div-gpt-ad-m1-content"></div></div></div></div></div></div></div><div id="tdi_32_01c" class="tdc-row"><div class="vc_row tdi_33_466 row-top-header wpb_row td-pb-row" ><style scoped>.tdi_33_466{min-height:0}.tdi_33_466,.tdi_33_466 .tdc-columns{display:block}.tdi_33_466 .tdc-columns{width:100%}</style><div class="vc_column tdi_35_964  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_35_964{vertical-align:baseline}.tdi_35_964 .wpb_wrapper,.tdi_35_964 .wpb_wrapper .tdc-elements{display:block}.tdi_35_964 .wpb_wrapper .tdc-elements{width:100%}.tdi_35_964 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_36_c94 td-pb-border-top sm-date-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_36_c94" ><style>.tdi_36_c94{margin-right:0 !important}@media (min-width:1019px) and (max-width:1140px){.tdi_36_c94{margin-right:20px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_36_c94{margin-right:20px !important}}</style><style>.tdi_36_c94{display:inline-block}.tdi_36_c94 .tdb-head-date-txt{color:rgba(255,255,255,.75);line-height:28px !important;text-transform:capitalize !important}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">jueves. 23 septiembre 2021</div></div></div></div></div><div class="vc_column tdi_38_981  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_38_981{vertical-align:baseline}.tdi_38_981 .wpb_wrapper,.tdi_38_981 .wpb_wrapper .tdc-elements{display:block}.tdi_38_981 .wpb_wrapper .tdc-elements{width:100%}.tdi_38_981 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_39_c61 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_39_c61" ><style>.tdi_40_66c .tdm-social-item i{font-size:13px;vertical-align:middle;line-height:13px}.tdi_40_66c .tdm-social-item i.td-icon-twitter,.tdi_40_66c .tdm-social-item i.td-icon-linkedin,.tdi_40_66c .tdm-social-item i.td-icon-pinterest,.tdi_40_66c .tdm-social-item i.td-icon-blogger,.tdi_40_66c .tdm-social-item i.td-icon-vimeo{font-size:10.4px}.tdi_40_66c .tdm-social-item{width:13px;height:13px;margin:6px 12px 6px 0}.tdi_40_66c .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important}.tdi_40_66c .tdm-social-item i,.tds-team-member2 .tdi_40_66c.tds-social1 .tdm-social-item i{color:rgba(255,255,255,.85)}.tdi_40_66c .tdm-social-item-wrap:hover i,.tds-team-member2 .tdi_40_66c.tds-social1 .tdm-social-item:hover i{color:#4db2ec}.tdi_40_66c .tdm-social-text{display:none;margin-left:2px;margin-right:18px}</style><div class="tdm-social-wrapper tds-social1 tdi_40_66c"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/semana.es/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/semana.es/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/semana_revista/?hl=es"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/semana_revista/?hl=es"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.pinterest.es/semanarevista/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://www.pinterest.es/semanarevista/"  target="_blank" class="tdm-social-text" >Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/semana_revista?lang=es"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/semana_revista?lang=es"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div></div></div><div class="vc_column tdi_42_d98  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_42_d98{vertical-align:baseline}.tdi_42_d98 .wpb_wrapper,.tdi_42_d98 .wpb_wrapper .tdc-elements{display:block}.tdi_42_d98 .wpb_wrapper .tdc-elements{width:100%}.tdi_42_d98 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_43_414" class="tdc-row"><div class="vc_row tdi_44_d8d row-header wpb_row td-pb-row" ><style scoped>.tdi_44_d8d{min-height:0}#tdi_43_414.tdc-row[class*=stretch_row]>.td-pb-row>.td-element-style,#tdi_43_414.tdc-row[class*=stretch_row]>.td-pb-row>.tdc-video-outer-wrapper{width:100% !important}.tdi_44_d8d,.tdi_44_d8d .tdc-columns{display:block}.tdi_44_d8d .tdc-columns{width:100%}</style><div class="vc_column tdi_46_619 col-header-logo wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_46_619{vertical-align:bottom}.tdi_46_619 .wpb_wrapper,.tdi_46_619 .wpb_wrapper .tdc-elements{display:block}.tdi_46_619 .wpb_wrapper .tdc-elements{width:100%}.tdi_46_619 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_47_014 td-pb-border-top logo-container td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_47_014" ><style>.tdi_47_014 .tdb-logo-a,.tdi_47_014 h1{flex-direction:row;align-items:flex-end;justify-content:flex-start}.tdi_47_014 .tdb-logo-svg-wrap{display:block}.tdi_47_014 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_47_014 .tdb-logo-img{max-width:120px}.tdi_47_014 .tdb-logo-img-wrap{display:block}.tdi_47_014 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_47_014 .tdb-logo-text-title{display:block}.tdi_47_014 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_47_014 .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" width="136" height="58" src="https://cdn.semana.es/estaticos/logo-semana.png" alt=""  title="" /></span></a></div></div></div></div><div class="vc_column tdi_49_648 col-menu-header wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.tdi_49_648{vertical-align:baseline}.tdi_49_648 .wpb_wrapper,.tdi_49_648 .wpb_wrapper .tdc-elements{display:block}.tdi_49_648 .wpb_wrapper .tdc-elements{width:100%}.tdi_49_648 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_50_14c tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_50_14c"  style=" z-index: 999;"><style>.tdi_50_14c .td_block_inner{text-align:right}.tdi_50_14c .tdb-menu>li>a,.tdi_50_14c .td-subcat-more{padding:0 9px}.tdi_50_14c .tdb-menu>li .tdb-menu-sep,.tdi_50_14c .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_50_14c .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_50_14c .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_50_14c .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_50_14c .tdb-menu .tdb-normal-menu ul,.tdi_50_14c .td-pulldown-filter-list{text-align:right;box-shadow:1px 1px 4px 0px rgba(0,0,0,.15)}.tdi_50_14c .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_50_14c .tdb-mega-menu .sub-menu{left:auto;right:0;transform:none;-webkit-transform:none;-moz-transform:none}.tdi_50_14c .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0px 2px 6px 0px rgba(0,0,0,.1)}@media (min-width:1019px) and (max-width:1140px){.tdi_50_14c .tdb-menu>li>a,.tdi_50_14c .td-subcat-more,.tdi_50_14c .td-subcat-more>.tdb-menu-item-text{font-size:13px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_50_14c .tdb-menu>li>a,.tdi_50_14c .td-subcat-more{padding:0 4px}.tdi_50_14c .tdb-menu>li>a,.tdi_50_14c .td-subcat-more,.tdi_50_14c .td-subcat-more>.tdb-menu-item-text{font-size:12px !important}}</style><style>.tdi_50_14c .tdb-menu>li>a:after,.tdi_50_14c .tdb-menu-items-dropdown .td-subcat-more:after{background-color:;bottom:0}</style><style></style><div id=tdi_50_14c class="td_block_inner td-fix-index"><ul id="menu-semana-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1303321 tdb-menu-item-inactive"><a href="https://www.semana.es/corazon/"><div class="tdb-menu-item-text">Corazón</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/"><div class="tdb-menu-item-text">Famosos</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/"><div class="tdb-menu-item-text">Celebrities</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1303322 tdb-menu-item-inactive"><a href="https://www.semana.es/casas-reales/"><div class="tdb-menu-item-text">Casas Reales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/"><div class="tdb-menu-item-text">Familia Real Española</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2043435"><a href="https://www.semana.es/television/"><div class="tdb-menu-item-text">Televisión</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2290670 tdb-menu-item-inactive"><a href="https://www.semana.es/estiloyvida/"><div class="tdb-menu-item-text">Estilo y Vida</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2210156"><a href="https://www.semana.es/moda/"><div class="tdb-menu-item-text">Moda</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/"><div class="tdb-menu-item-text">El vestidor de Letizia</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142534"><a href="https://www.semana.es/belleza/"><div class="tdb-menu-item-text">Belleza</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142532"><a href="https://www.semana.es/salud/"><div class="tdb-menu-item-text">Salud</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2196663"><a href="https://www.semana.es/horoscopo/"><div class="tdb-menu-item-text">Horóscopo</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2312318 tdb-menu-item-inactive"><a href="https://www.semana.es/cocina/"><div class="tdb-menu-item-text">Cocina</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2358830"><a href="https://www.semana.es/cocina/recetas/"><div class="tdb-menu-item-text">Recetas</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2358831"><a href="https://www.semana.es/cocina/escuela/"><div class="tdb-menu-item-text">Escuela de cocina</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2358832"><a href="https://www.semana.es/cocina/actualidad/"><div class="tdb-menu-item-text">Cocina actual</div></a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2358821"><a href="https://www.semana.es/videos/"><div class="tdb-menu-item-text">Vídeos</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2358822 tdb-menu-item-inactive"><a><div class="tdb-menu-item-text">+SEMANA</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2358824"><a href="https://www.semana.es/famosos/"><div class="tdb-menu-item-text">Famosos</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2358825"><a href="https://www.semana.es/famosos/cumpleanos/"><div class="tdb-menu-item-text">Cumpleaños</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2201363"><a href="https://www.semana.es/sociedad/"><div class="tdb-menu-item-text">Tu Otra Semana</div></a></li></ul></li></ul></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_53_111" class="tdc-zone"><div class="tdc_zone tdi_54_d11  wpb_row td-pb-row tdc-element-style" data-sticky-offset="72" ><style scoped>.tdi_54_d11{min-height:0}.tdi_54_d11:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0,0,0,.08);z-index:20;pointer-events:none}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}.td-header-desktop-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%);-webkit-transition:all .3s ease-in-out;-moz-transition:all .3s ease-in-out;-o-transition:all .3s ease-in-out;transition:all .3s ease-in-out}@media (max-width:767px){.tdi_54_d11:before{width:100%}}.tdi_54_d11{z-index:999 !important;position:relative}</style><div class="tdi_53_111_rand_style td-element-style" ><style>.tdi_53_111_rand_style{background-color:rgba(255,255,255,.95) !important}</style></div><div id="tdi_55_c56" class="tdc-row stretch_row"><div class="vc_row tdi_56_5cc  wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>.tdi_56_5cc{min-height:0}.tdi_56_5cc,.tdi_56_5cc .tdc-columns{display:block}.tdi_56_5cc .tdc-columns{width:100%}@media (min-width:767px){.tdi_56_5cc.tdc-row-content-vert-center,.tdi_56_5cc.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_56_5cc.tdc-row-content-vert-bottom,.tdi_56_5cc.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_56_5cc.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_56_5cc.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}</style><div class="vc_column tdi_58_c58  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_58_c58{vertical-align:baseline}.tdi_58_c58 .wpb_wrapper,.tdi_58_c58 .wpb_wrapper .tdc-elements{display:block}.tdi_58_c58 .wpb_wrapper .tdc-elements{width:100%}.tdi_58_c58 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_59_294 td-pb-border-top logo-sticky td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_59_294" ><style>.tdi_59_294{display:inline-block}.tdi_59_294 .tdb-logo-a,.tdi_59_294 h1{flex-direction:row;align-items:center;justify-content:flex-start}.tdi_59_294 .tdb-logo-svg-wrap{display:block}.tdi_59_294 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_59_294 .tdb-logo-img-wrap{display:block}.tdi_59_294 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_59_294 .tdb-logo-text-title{display:block}.tdi_59_294 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_59_294 .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" width="126" height="55" src="https://cdn.semana.es/estaticos/semana-logo.jpg" alt=""  title="" /></span></a></div></div><div class="td_block_wrap tdb_header_menu tdi_60_a48 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_60_a48"  style=" z-index: 999;"><style>.tdi_60_a48{display:inline-block}.tdi_60_a48 .tdb-menu>li>a,.tdi_60_a48 .td-subcat-more{padding:0 8px}.tdi_60_a48 .tdb-menu>li .tdb-menu-sep,.tdi_60_a48 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_60_a48 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_60_a48 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_60_a48 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_60_a48 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_60_a48 .tdb-menu .tdb-normal-menu ul,.tdi_60_a48 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0px rgba(0,0,0,.15)}.tdi_60_a48:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,.tdi_60_a48 .tdb-mega-menu .sub-menu>li{max-width:1300px !important}.tdi_60_a48 .tdb-mega-menu .tdb_header_mega_menu{min-height:345px}.tdi_60_a48 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0px 2px 6px 0px rgba(0,0,0,.1)}@media (min-width:1019px) and (max-width:1140px){.tdi_60_a48 .tdb-mega-menu .tdb_header_mega_menu{min-height:300px}}@media (min-width:768px) and (max-width:1018px){.tdi_60_a48 .tdb-menu>li>a,.tdi_60_a48 .td-subcat-more,.tdi_60_a48 .td-subcat-more>.tdb-menu-item-text{font-size:10px !important}.tdi_60_a48 .tdb-mega-menu .tdb_header_mega_menu{min-height:240px}}</style><style>.tdi_60_a48 .tdb-menu>li>a:after,.tdi_60_a48 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:;bottom:0}</style><style></style><div id=tdi_60_a48 class="td_block_inner td-fix-index"><ul id="menu-semana-header-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1303321 tdb-menu-item-inactive"><a href="https://www.semana.es/corazon/"><div class="tdb-menu-item-text">Corazón</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/"><div class="tdb-menu-item-text">Famosos</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/"><div class="tdb-menu-item-text">Celebrities</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1303322 tdb-menu-item-inactive"><a href="https://www.semana.es/casas-reales/"><div class="tdb-menu-item-text">Casas Reales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/"><div class="tdb-menu-item-text">Familia Real Española</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2043435"><a href="https://www.semana.es/television/"><div class="tdb-menu-item-text">Televisión</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2290670 tdb-menu-item-inactive"><a href="https://www.semana.es/estiloyvida/"><div class="tdb-menu-item-text">Estilo y Vida</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2210156"><a href="https://www.semana.es/moda/"><div class="tdb-menu-item-text">Moda</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/"><div class="tdb-menu-item-text">El vestidor de Letizia</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142534"><a href="https://www.semana.es/belleza/"><div class="tdb-menu-item-text">Belleza</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142532"><a href="https://www.semana.es/salud/"><div class="tdb-menu-item-text">Salud</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2196663"><a href="https://www.semana.es/horoscopo/"><div class="tdb-menu-item-text">Horóscopo</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2312318 tdb-menu-item-inactive"><a href="https://www.semana.es/cocina/"><div class="tdb-menu-item-text">Cocina</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2358830"><a href="https://www.semana.es/cocina/recetas/"><div class="tdb-menu-item-text">Recetas</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2358831"><a href="https://www.semana.es/cocina/escuela/"><div class="tdb-menu-item-text">Escuela de cocina</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2358832"><a href="https://www.semana.es/cocina/actualidad/"><div class="tdb-menu-item-text">Cocina actual</div></a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2358821"><a href="https://www.semana.es/videos/"><div class="tdb-menu-item-text">Vídeos</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2358822 tdb-menu-item-inactive"><a><div class="tdb-menu-item-text">+SEMANA</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2358824"><a href="https://www.semana.es/famosos/"><div class="tdb-menu-item-text">Famosos</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2358825"><a href="https://www.semana.es/famosos/cumpleanos/"><div class="tdb-menu-item-text">Cumpleaños</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2201363"><a href="https://www.semana.es/sociedad/"><div class="tdb-menu-item-text">Tu Otra Semana</div></a></li></ul></li></ul></div></div></div></div></div></div></div></div></div></div><article id="post-2394295" class="td-post-template-4 post-2394295 post type-post status-publish format-video has-post-thumbnail category-familia-real-britanica post_format-post-format-video td-container-wrap"><div class="td-post-header td-container"><div class="td-crumb-container"></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><figure><img width="1068" height="712" class="entry-thumb features-image-post-lazyload wp-image-2332403" src="https://cdn.semana.es/wp-content/uploads/2021/04/harry-meghan-markle-duque-edimburgo-1068x712.jpg" alt="" title="harry, meghan markle, duque edimburgo"/><figcaption class="wp-caption-text">Montaje SEMANA.</figcaption></figure></div><header class="td-post-title"><p class="wp-caption-text">Montaje SEMANA.</p><ul class="td-category"><li class="entry-category"><a  href="https://www.semana.es/casas-reales/">Casas Reales</a></li><li class="entry-category"><a  href="https://www.semana.es/casas-reales/familia-real-britanica/">Familia Real Británica</a></li></ul><h1 class="entry-title">La familia real británica confiesa los recuerdos más bonitos que atesoran del duque de Edimburgo</h1></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><h2 class="td-post-sub-title"><h2 class="td-post-sub-title"><p>Los hijos y los nietos del duque de Edimburgo han hablado con la BBC sobre anécdotas curiosas sobre él, recuerdos inolvidables y confesiones íntimas. Un documental que emocionará a todos los británicos que han crecido queriendo al esposo de la reina Isabel II de Inglaterra</p></h2></h2><div class="td-module-meta-info"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.semana.es%2Fcasas-reales%2Ffamilia-real-britanica%2Ffamilia-real-britanica-confiesa-recuerdos-mas-bonitos-atesoran-duque-edimburgo-20210923-002394295%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+familia+real+brit%C3%A1nica+confiesa+los+recuerdos+m%C3%A1s+bonitos+que+atesoran+del+duque+de+Edimburgo&url=https%3A%2F%2Fwww.semana.es%2Fcasas-reales%2Ffamilia-real-britanica%2Ffamilia-real-britanica-confiesa-recuerdos-mas-bonitos-atesoran-duque-edimburgo-20210923-002394295%2F&via=Semana"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.semana.es/casas-reales/familia-real-britanica/familia-real-britanica-confiesa-recuerdos-mas-bonitos-atesoran-duque-edimburgo-20210923-002394295/&amp;media=https://cdn.semana.es/wp-content/uploads/2021/04/harry-meghan-markle-duque-edimburgo.jpg&description=Los hijos y los nietos del duque de Edimburgo han hablado con la BBC sobre anécdotas curiosas sobre él, recuerdos inolvidables y confesiones íntimas"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La+familia+real+brit%C3%A1nica+confiesa+los+recuerdos+m%C3%A1s+bonitos+que+atesoran+del+duque+de+Edimburgo %0A%0A https://www.semana.es/casas-reales/familia-real-britanica/familia-real-britanica-confiesa-recuerdos-mas-bonitos-atesoran-duque-edimburgo-20210923-002394295/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.semana.es/autor/raoul/">Raoul Higuera</a><div class="td-author-line"> -</div></div>        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-23T13:44:32+02:00" >23 septiembre, 2021 - 13:44</time></span></div><hr class="hr" /><div class="td-post-content tagdiv-type"><p>A punto de cumplirse seis meses de la muerte del <a href="https://www.semana.es/famosos/famoso/el-duque-de-edimburgo/"><strong>duque de Edimburgo</strong></a>, la BBC ha preparado la emisión de un documental que ensalza su figura, pero que se centra especialmente en su <strong>vertiente más íntima y personal, con la visión de sus seres queridos</strong>, especialmente de su familia. Los que mejor conocían al marido de la <a href="https://www.semana.es/famosos/famoso/isabel-ii/"><strong>reina Isabel II de Inglaterra</strong></a> han querido prestar sus palabras de cariño sobre él, aunque lo hacían creyendo que se emitiría con motivo de su 100 cumpleaños, cifra que no alcanzó al fallecer tan solo dos meses antes.</p><div class="lista-enlaces"></p><ul><li><a href="https://www.semana.es/casas-reales/familia-real-britanica/principe-carlos-revela-ultima-conversacion-tuvo-duque-edimburgo-muerte-20210918-002392522/"><strong>El príncipe Carlos revela la última conversación que mantuvo con su padre</strong></a></li><li><a href="https://www.semana.es/casas-reales/familia-real-britanica/guerra-buckingham-principe-carlos-hermano-eduardo-titulo-duque-edimburgo-20210712-002370467/"><strong>Guerra en Buckingham entre el príncipe Carlos y su hermano Eduardo por el título del duque de Edimburgo</strong></a></li><li><a href="https://www.semana.es/casas-reales/familia-real-britanica/increible-historia-hombre-dice-hijo-secreto-principe-carlos-camilla-parker-bowles-20210407-002331316/"><strong>La increíble historia del hombre que dice ser hijo secreto del príncipe Carlos y Camilla Parker Bowles</strong></a></li></ul><p></div><p>Este <strong>programa especial</strong> ha contado con la inestimable colaboración de varios miembros de la casa real británica, que han prestado imágenes inéditas sobre el duque de Edimburgo, además de hablar de <strong>anécdotas y recuerdos que guardan con cariño</strong> sobre él. Así, podemos ver al <a href="https://www.semana.es/famosos/famoso/principe-carlos-de-inglaterra/"><strong>príncipe Carlos</strong></a> reconociendo el orgullo que siente por ser hijo de Felipe de Edimburgo, mientras que la princesa Ana ha destacado la pasión por la pesca que sentía su padre.</p><div class="dailymotion-video">
<iframe class="dailymotion-iframe" src="https://www.dailymotion.com/embed/video/x84e2q2?autoplay=1" width="100%" height="100%" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div><pre>Vídeo: BBC</pre><p>También los nietos han tenido su oportunidad de aportar su granito de arena para este especial, pero lo hacen solos, sin <a href="https://www.semana.es/famosos/famoso/meghan-markle/"><strong>Meghan Markle</strong></a> o <a href="https://www.semana.es/famosos/famoso/kate-middleton/"><strong>Kate Middleton</strong></a> respectivamente, que han preferido ceder el protagonismo a sus esposos en un programa que llega a ensalzar la figura de su querido abuelo. El <a href="https://www.semana.es/famosos/famoso/principe-harry-de-inglaterra/"><strong>príncipe Harry</strong></a> ha destacado el amor que sus abuelos se profesaban después de 73 años de matrimonio, mientras que su hermano <a href="https://www.semana.es/famosos/famoso/principe-guillermo-de-inglaterra/"><strong>Guillermo</strong> </a>ha subrayado el carácter bromista y guasón de su abuelo, que sacaba de quicio en muchas ocasiones a la reina Isabel II. Todo aderezado con recuerdos felices, anécdotas que jamás olvidarán y momentos que marcaron su vida y la memoria que ahora guardan como un tesoro sobre el duque de Edimburgo. Vea el vídeo para conocer algunos de los detalles que desvelan los miembros de la familia real británica sobre la vertiente más íntima y desconocida del consorte real.</p><blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CUCMmvRsK2s/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13"><div style="padding: 16px;"><p>&nbsp;</p><div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div><div style="padding-top: 8px;"><div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div></div><div style="margin-left: auto;"><div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div><p>&nbsp;</p><p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CUCMmvRsK2s/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="nofollow noopener noreferrer">Una publicación compartida de The Royal Family (@theroyalfamily)</a></p></div></blockquote><p></p></div><form  method="post" style = " background-image: none;" class="mailchimp-form comment-form newsletter-mailchimp " target="_top" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form"  target="_blank"><div class="content"><div class="suscription-header"><p  class="suscription-title">Recibe SEMANA en tu correo</p></div><div class="mc-information"><div class="mc-field-group">
<input required type="text" name="FNAME" id="mce-FNAME" placeholder="Nombre">
<label for="mce-FNAME">Nombre</label></div><div class="mc-field-group">
<input required type="email" name="EMAIL" id="mce-EMAIL" placeholder="E-mail">
<label for="mce-EMAIL">E-mail</label></div></div><div class="mc-field-group gdpr">
<input type="checkbox" required  id="gdpr_50113" name="gdpr[50113]" value="Y" class="checkbox-gdpr">
<label class="checkbox subfield" for="gdpr_50113"><p class="text-gdpr">Acepto <a href="/politica-de-privacidad/">las condiciones de privacidad</a></p>
</label></div><div style="position: absolute; left: -5000px;" aria-hidden="true">
<input type="text" name="b_71729b7223191d8eef233dddb_4dbd39132c" tabindex="-1" value="">
<input type="hidden" name="tagsList" value="web">
<input type="hidden" name="groupsList" value="7fa9773281, ff6a4c113f">
<input type="hidden" name="isAMP" value="0">
<input type="hidden" id="name_check_form_mailchimp" name="name_check_form_mailchimp" value="cd1b177f55" /><input type="hidden" name="_wp_http_referer" value="/casas-reales/familia-real-britanica/familia-real-britanica-confiesa-recuerdos-mas-bonitos-atesoran-duque-edimburgo-20210923-002394295/" /></div><div class="buton-light">
<input  type="submit" value="Suscribirme" name="subscribe" id="mc-embedded-subscribe" class="border-radius"></div></div></form><div class="ads-taboola"></div> <script>function isScrolledTaboola(elem){var docViewTop=$(window).scrollTop();var docViewBottom=docViewTop+$(window).height();var elemTop=elem.offset().top;var elemBottom=elemTop+elem.height();var before=300;if(isMobileTaboola()){before=500;}
return((elemBottom-before<=docViewBottom)&&(elemTop>=docViewTop));}
function isMobileTaboola(){if(window.innerWidth<768){return true;}else{return false;}}
var taboola_loader=function(){var config={binding:'scroll.mangiro.taboola',offset:1300,url:'//cdn.taboola.com/libtrc/rba-semana/loader.js',containerSelector:'.ads-taboola'}
var _mobile=isMobileTaboola();var _id="taboola-below-article-thumbnails";var _mode="alternating-thumbnails-a";var _placement="Below Article Thumbnails";var _selector=config.containerSelector;if(_mobile){_id="taboola-mobile-below-article-thumbnails";_mode="alternating-thumbnails-b";_placement="Mobile Below Article Thumbnails";}
var $div=$("<div />").addClass('article-block-taboola').attr("data-appear-top-offset",config.offset).attr("id",_id);$(_selector).append($div);var _timer;var _appeared=false;var _checkTaboola=function(){if(isScrolledTaboola($div)){console.log("TABOOLA APPEARED");_appeared=true;$(window).off(config.binding);window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],config.url,'tb_loader_script');if(window.performance&&typeof window.performance.mark=='function')
{window.performance.mark('tbl_ic');}
_taboola.push({mode:_mode,container:_id,placement:_placement,target_type:'mix'});_taboola.push({flush:true});}}
_checkTaboola();if(!_appeared){$(window).on(config.binding,function(){if(_timer)window.clearTimeout(_timer);_timer=window.setTimeout(_checkTaboola,config.timeout);});}}
taboola_loader();</script> <footer><div class="td-post-source-tags"></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content">
<span>Artículo anterior</span>
<a href="https://www.semana.es/casas-reales/familia-real-espanola/reyes-felipe-letizia-sobrecogidos-emocion-imagenes-visita-palma-20210923-002394154/">Los Reyes Felipe y Letizia, sobrecogidos por la emoción: todas las imágenes de su visita a La Palma</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.semana.es/autor/raoul/">Raoul Higuera</a></span></div></footer></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside id="wpb_widget-19" class="td_block_template_1 widget wpb_widget-19 widget_wpb_widget"><div id="div-gpt-ad-r1-sticky"><div class="ads-center"><div id="div-gpt-ad-r1-content"></div></div></div></aside><div class="td_block_wrap td_block_mas_leidos_widget td_block_widget tdi_64_c66 td-pb-border-top sidebar-last-posts td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="tdi_64_c66" ><script>var block_tdi_64_c66=new tdBlock();block_tdi_64_c66.id="tdi_64_c66";block_tdi_64_c66.atts='{"custom_title":"Lo m\u00e1s le\u00eddo","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"sidebar-last-posts","post_ids":"2393471,2393917,2393358,2393891,2393566,2392943,2393723,2393803,2393164,2393960","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_64_c66","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_64_c66","tdc_css_class_style":"tdi_64_c66_rand_style"}';block_tdi_64_c66.td_column_number="1";block_tdi_64_c66.block_type="td_block_mas_leidos_widget";block_tdi_64_c66.post_count="5";block_tdi_64_c66.found_posts="10";block_tdi_64_c66.header_color="";block_tdi_64_c66.ajax_pagination_infinite_stop="";block_tdi_64_c66.max_num_pages="2";tdBlocksArray.push(block_tdi_64_c66);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo más leído</span></h4></div><div id=tdi_64_c66 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/semana-sara-carbonero-kiki-morente-imagenes-mas-buscadas-pareja-momento-20210922-002393471/" rel="bookmark" class="td-image-wrap " title="En SEMANA, Sara Carbonero y Kiki Morente: las imágenes más buscadas de la pareja del momento" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2021/09/sara-carbonero-7-100x70.jpg"   alt="" title="En SEMANA, Sara Carbonero y Kiki Morente: las imágenes más buscadas de la pareja del momento" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/09/sara-carbonero-7-100x70.jpg"   alt="" title="En SEMANA, Sara Carbonero y Kiki Morente: las imágenes más buscadas de la pareja del momento" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/semana-sara-carbonero-kiki-morente-imagenes-mas-buscadas-pareja-momento-20210922-002393471/" rel="bookmark" title="En SEMANA, Sara Carbonero y Kiki Morente: las imágenes más buscadas de la pareja del momento">En SEMANA, Sara Carbonero y Kiki Morente: las imágenes más buscadas...</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/natalia-sanchez-preocupada-enfermedad-hijos-pide-ayuda-desesperada-20210922-002393917/" rel="bookmark" class="td-image-wrap " title="Natalia Sánchez, preocupada por la enfermedad de sus dos hijos, pide ayuda desesperada" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2021/09/natalia-snchez-1-100x70.jpg"   alt="" title="Natalia Sánchez, preocupada por la enfermedad de sus dos hijos, pide ayuda desesperada" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/09/natalia-snchez-1-100x70.jpg"   alt="" title="Natalia Sánchez, preocupada por la enfermedad de sus dos hijos, pide ayuda desesperada" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/natalia-sanchez-preocupada-enfermedad-hijos-pide-ayuda-desesperada-20210922-002393917/" rel="bookmark" title="Natalia Sánchez, preocupada por la enfermedad de sus dos hijos, pide ayuda desesperada">Natalia Sánchez, preocupada por la enfermedad de sus dos hijos, pide...</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/television/aluvion-criticas-contra-susanna-griso-actitud-palma-20210921-002393358/" rel="bookmark" class="td-image-wrap " title="Aluvión de críticas contra Susanna Griso por su actitud en La Palma" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2021/09/susanna-griso-portada-100x70.jpg"   alt="Susanna Griso" title="Aluvión de críticas contra Susanna Griso por su actitud en La Palma" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/09/susanna-griso-portada-100x70.jpg"   alt="Susanna Griso" title="Aluvión de críticas contra Susanna Griso por su actitud en La Palma" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/television/aluvion-criticas-contra-susanna-griso-actitud-palma-20210921-002393358/" rel="bookmark" title="Aluvión de críticas contra Susanna Griso por su actitud en La Palma">Aluvión de críticas contra Susanna Griso por su actitud en La...</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/rocio-carrasco-enfrenta-ano-carcel-15-000-euros-multa-peticion-hijo-david-20210922-002393891/" rel="bookmark" class="td-image-wrap " title="Rocío Carrasco se enfrenta a un año de cárcel y 15.000 euros de multa por petición de su hijo David" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2021/08/diez-misiles-en-forma-de-titular-de-rocio-carrasco-en-salvame-y-un-capote-a-rosa-benito-100x70.jpg"   alt="Rocío Carrasco" title="Rocío Carrasco se enfrenta a un año de cárcel y 15.000 euros de multa por petición de su hijo David" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/08/diez-misiles-en-forma-de-titular-de-rocio-carrasco-en-salvame-y-un-capote-a-rosa-benito-100x70.jpg"   alt="Rocío Carrasco" title="Rocío Carrasco se enfrenta a un año de cárcel y 15.000 euros de multa por petición de su hijo David" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/rocio-carrasco-enfrenta-ano-carcel-15-000-euros-multa-peticion-hijo-david-20210922-002393891/" rel="bookmark" title="Rocío Carrasco se enfrenta a un año de cárcel y 15.000 euros de multa por petición de su hijo David">Rocío Carrasco se enfrenta a un año de cárcel y 15.000...</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/semana-ainhoa-arteta-reaparece-sola-abatida-momento-mas-complicado-20210922-002393566/" rel="bookmark" class="td-image-wrap " title="En SEMANA, Ainhoa Arteta: reaparece sola y abatida en su momento más complicado" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2021/09/ainhoa-arteta-portada-2-100x70.jpg"   alt="Ainhoa Arteta" title="En SEMANA, Ainhoa Arteta: reaparece sola y abatida en su momento más complicado" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/09/ainhoa-arteta-portada-2-100x70.jpg"   alt="Ainhoa Arteta" title="En SEMANA, Ainhoa Arteta: reaparece sola y abatida en su momento más complicado" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/semana-ainhoa-arteta-reaparece-sola-abatida-momento-mas-complicado-20210922-002393566/" rel="bookmark" title="En SEMANA, Ainhoa Arteta: reaparece sola y abatida en su momento más complicado">En SEMANA, Ainhoa Arteta: reaparece sola y abatida en su momento...</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div><aside id="wpb_widget-20" class="td_block_template_1 widget wpb_widget-20 widget_wpb_widget"><div id="div-gpt-ad-r2-sticky"><div class="ads-center"><div id="ads-r2-sidebar"></div></div></div></aside><aside id="estiloyvida_widget-3" class="td_block_template_1 widget estiloyvida_widget-3 widget_estiloyvida_widget"><h4 class="block-title"><span>Estilo y vida</span></h4><div class="td_block_wrap td_block_7 td_block_widget td-pb-border-top td_block_template_8 td-column-1 td_block_padding"><div class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://www.semana.es/belleza/rutina-facial-personalizada-laura-escanes-20210923-002394173/" rel="bookmark" class="td-image-wrap" title="Así es la rutina facial personalizada de Laura Escanes">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" data-src="https://cdn.semana.es/wp-content/uploads/2021/09/escanes_destacada-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="Rutina facial Laura Escanes" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2021/09/escanes_destacada-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="Rutina facial Laura Escanes" /></noscript>							</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://www.semana.es/belleza/rutina-facial-personalizada-laura-escanes-20210923-002394173/" rel="bookmark" title="Así es la rutina facial personalizada de Laura Escanes">Así es la rutina facial personalizada de Laura Escanes</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://www.semana.es/moda/naty-abascal-nieves-alvarez-derrochan-elegancia-made-spain-milan-20210923-002394140/" rel="bookmark" class="td-image-wrap" title="Naty Abascal y Nieves Álvarez derrochan elegancia &#8216;made in Spain&#8217; en Milán">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" data-src="https://cdn.semana.es/wp-content/uploads/2021/09/dl_u425925_025-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2021/09/dl_u425925_025-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" /></noscript>							</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://www.semana.es/moda/naty-abascal-nieves-alvarez-derrochan-elegancia-made-spain-milan-20210923-002394140/" rel="bookmark" title="Naty Abascal y Nieves Álvarez derrochan elegancia &#8216;made in Spain&#8217; en Milán">Naty Abascal y Nieves Álvarez derrochan elegancia &#8216;made in Spain&#8217; en Milán</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://www.semana.es/belleza/debes-probar-vitamina-piel-hecho-vicky-martin-berrocal-20210923-002394125/" rel="bookmark" class="td-image-wrap" title="Por qué debes probar la vitamina C para tu piel como ha hecho Vicky Martín Berrocal">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" data-src="https://cdn.semana.es/wp-content/uploads/2021/09/vicky_destacada-1-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="vitamina c piel" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2021/09/vicky_destacada-1-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="vitamina c piel" /></noscript>							</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://www.semana.es/belleza/debes-probar-vitamina-piel-hecho-vicky-martin-berrocal-20210923-002394125/" rel="bookmark" title="Por qué debes probar la vitamina C para tu piel como ha hecho Vicky Martín Berrocal">Por qué debes probar la vitamina C para tu piel como ha hecho Vicky Martín Berrocal</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://www.semana.es/moda/belen-esteban-triunfa-vestido-mas-impresionante-premios-chicote-2021-20210923-002394109/" rel="bookmark" class="td-image-wrap" title="Belén Esteban triunfa con su vestido más impresionante en los Premios Chicote 2021">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" data-src="https://cdn.semana.es/wp-content/uploads/2021/09/dl_u494623_039-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2021/09/dl_u494623_039-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" /></noscript>							</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://www.semana.es/moda/belen-esteban-triunfa-vestido-mas-impresionante-premios-chicote-2021-20210923-002394109/" rel="bookmark" title="Belén Esteban triunfa con su vestido más impresionante en los Premios Chicote 2021">Belén Esteban triunfa con su vestido más impresionante en los Premios Chicote 2021</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://www.semana.es/moda/paula-echevarria-dado-look-mas-otonal-y-podras-copiarlo-facilmente-20210922-002393949/" rel="bookmark" class="td-image-wrap" title="Paula Echevarría ha dado con el look más otoñal (y podrás copiarlo muy fácilmente)">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" data-src="https://cdn.semana.es/wp-content/uploads/2021/09/paula_echevarria_destacada-1-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="Look otoñal" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2021/09/paula_echevarria_destacada-1-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="Look otoñal" /></noscript>							</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://www.semana.es/moda/paula-echevarria-dado-look-mas-otonal-y-podras-copiarlo-facilmente-20210922-002393949/" rel="bookmark" title="Paula Echevarría ha dado con el look más otoñal (y podrás copiarlo muy fácilmente)">Paula Echevarría ha dado con el look más otoñal (y podrás copiarlo muy fácilmente)</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_65_491 td-pb-border-top sidebar-last-posts td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="tdi_65_491" ><script>var block_tdi_65_491=new tdBlock();block_tdi_65_491.id="tdi_65_491";block_tdi_65_491.atts='{"custom_title":"Lo \u00faltimo","custom_url":"","block_template_id":"td_block_template_9","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"sidebar-last-posts","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_65_491","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_65_491","tdc_css_class_style":"tdi_65_491_rand_style"}';block_tdi_65_491.td_column_number="1";block_tdi_65_491.block_type="td_block_7";block_tdi_65_491.post_count="5";block_tdi_65_491.found_posts="56865";block_tdi_65_491.header_color="#";block_tdi_65_491.ajax_pagination_infinite_stop="";block_tdi_65_491.max_num_pages="11373";tdBlocksArray.push(block_tdi_65_491);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo último</span></h4></div><div id=tdi_65_491 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/casas-reales/familia-real-britanica/familia-real-britanica-confiesa-recuerdos-mas-bonitos-atesoran-duque-edimburgo-20210923-002394295/" rel="bookmark" class="td-image-wrap " title="La familia real británica confiesa los recuerdos más bonitos que atesoran del duque de Edimburgo" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2021/04/harry-meghan-markle-duque-edimburgo-100x70.jpg"   alt="" title="La familia real británica confiesa los recuerdos más bonitos que atesoran del duque de Edimburgo" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/04/harry-meghan-markle-duque-edimburgo-100x70.jpg"   alt="" title="La familia real británica confiesa los recuerdos más bonitos que atesoran del duque de Edimburgo" /></noscript><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/casas-reales/familia-real-britanica/familia-real-britanica-confiesa-recuerdos-mas-bonitos-atesoran-duque-edimburgo-20210923-002394295/" rel="bookmark" title="La familia real británica confiesa los recuerdos más bonitos que atesoran del duque de Edimburgo">La familia real británica confiesa los recuerdos más bonitos que atesoran...</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/antonio-david-flores-rocio-flores-arman-abogados-nueva-guerra-contra-rocio-carrasco-20210923-002394257/" rel="bookmark" class="td-image-wrap " title="Antonio David Flores y Rocío Flores se arman con sus abogados para su nueva guerra contra Rocío Carrasco" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2021/09/destacada-antonio-david-flores-y-rocio-flores-100x70.jpg"   alt="" title="Antonio David Flores y Rocío Flores se arman con sus abogados para su nueva guerra contra Rocío Carrasco" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/09/destacada-antonio-david-flores-y-rocio-flores-100x70.jpg"   alt="" title="Antonio David Flores y Rocío Flores se arman con sus abogados para su nueva guerra contra Rocío Carrasco" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/antonio-david-flores-rocio-flores-arman-abogados-nueva-guerra-contra-rocio-carrasco-20210923-002394257/" rel="bookmark" title="Antonio David Flores y Rocío Flores se arman con sus abogados para su nueva guerra contra Rocío Carrasco">Antonio David Flores y Rocío Flores se arman con sus abogados...</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/casas-reales/familia-real-espanola/reyes-felipe-letizia-sobrecogidos-emocion-imagenes-visita-palma-20210923-002394154/" rel="bookmark" class="td-image-wrap " title="Los Reyes Felipe y Letizia, sobrecogidos por la emoción: todas las imágenes de su visita a La Palma" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2021/09/portada-34-100x70.jpg"   alt="" title="Los Reyes Felipe y Letizia, sobrecogidos por la emoción: todas las imágenes de su visita a La Palma" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/09/portada-34-100x70.jpg"   alt="" title="Los Reyes Felipe y Letizia, sobrecogidos por la emoción: todas las imágenes de su visita a La Palma" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/casas-reales/familia-real-espanola/reyes-felipe-letizia-sobrecogidos-emocion-imagenes-visita-palma-20210923-002394154/" rel="bookmark" title="Los Reyes Felipe y Letizia, sobrecogidos por la emoción: todas las imágenes de su visita a La Palma">Los Reyes Felipe y Letizia, sobrecogidos por la emoción: todas las...</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/laura-fa-renuncia-amistad-chelo-garcia-cortes-sentencia-maria-patino-20210923-002394261/" rel="bookmark" class="td-image-wrap " title="Laura Fa renuncia a su amistad con Chelo García Cortés y sentencia a María Patiño" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2021/09/laura-fa-chelo-garca-corts-y-mara-patio-100x70.jpg"   alt="" title="Laura Fa renuncia a su amistad con Chelo García Cortés y sentencia a María Patiño" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/09/laura-fa-chelo-garca-corts-y-mara-patio-100x70.jpg"   alt="" title="Laura Fa renuncia a su amistad con Chelo García Cortés y sentencia a María Patiño" /></noscript><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/laura-fa-renuncia-amistad-chelo-garcia-cortes-sentencia-maria-patino-20210923-002394261/" rel="bookmark" title="Laura Fa renuncia a su amistad con Chelo García Cortés y sentencia a María Patiño">Laura Fa renuncia a su amistad con Chelo García Cortés y...</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/potente-discurso-feminista-julianna-ro-nueva-miss-internacional-spain-2021-20210923-002394240/" rel="bookmark" class="td-image-wrap " title="El potente discurso feminista de Julianna Ro, nueva Miss Internacional Spain 2021" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2021/09/destacada-43-100x70.jpg"   alt="" title="El potente discurso feminista de Julianna Ro, nueva Miss Internacional Spain 2021" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/09/destacada-43-100x70.jpg"   alt="" title="El potente discurso feminista de Julianna Ro, nueva Miss Internacional Spain 2021" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/potente-discurso-feminista-julianna-ro-nueva-miss-internacional-spain-2021-20210923-002394240/" rel="bookmark" title="El potente discurso feminista de Julianna Ro, nueva Miss Internacional Spain 2021">El potente discurso feminista de Julianna Ro, nueva Miss Internacional Spain...</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div></div></div></div></div></article><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_66_6c9" class="tdc-zone"><div class="tdc_zone tdi_67_165  wpb_row td-pb-row tdc-element-style"  ><style scoped>.tdi_67_165{min-height:0}.tdi_67_165{position:relative}</style><div class="tdi_66_6c9_rand_style td-element-style" ><style>.tdi_66_6c9_rand_style{background-color:rgba(0,0,0,.89) !important}</style></div><div id="tdi_68_116" class="tdc-row stretch_row"><div class="vc_row tdi_69_19a  wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_69_19a{min-height:0}.tdi_69_19a,.tdi_69_19a .tdc-columns{display:block}.tdi_69_19a .tdc-columns{width:100%}.tdi_69_19a{padding-top:54px !important;padding-bottom:20px !important;position:relative}.tdi_69_19a .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_69_19a{padding-top:40px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_69_19a{padding-top:44px !important}}</style><div class="tdi_68_116_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_68_116_rand_style>.td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;opacity:.1 !important;background-size:cover !important;background-position:center top !important}</style></div><style>.tdi_68_116_rand_style{background-color:#004a91 !important}</style></div><div class="vc_column tdi_71_c96  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_71_c96{vertical-align:baseline}.tdi_71_c96 .wpb_wrapper,.tdi_71_c96 .wpb_wrapper .tdc-elements{display:block}.tdi_71_c96 .wpb_wrapper .tdc-elements{width:100%}.tdi_71_c96 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_73_11d  vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_73_11d{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_73_11d,.tdi_73_11d .tdc-inner-columns{display:block}.tdi_73_11d .tdc-inner-columns{width:100%}.tdi_73_11d{padding-bottom:30px !important}.tdi_73_11d .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_73_11d{padding-bottom:20px !important}}</style><div class="vc_column_inner tdi_75_641  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_75_641{vertical-align:baseline}.tdi_75_641 .wpb_wrapper,.tdi_75_641 .wpb_wrapper .tdc-elements{display:block}.tdi_75_641 .wpb_wrapper .tdc-elements{width:100%}.tdi_75_641{width:25% !important}@media (max-width:767px){.tdi_75_641{margin-bottom:50px !important;width:100% !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_76_b91 td-pb-border-top footer-logo td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_76_b91" ><style>.tdi_76_b91 .tdb-logo-a,.tdi_76_b91 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_76_b91 .tdb-logo-svg-wrap{display:block}.tdi_76_b91 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_76_b91 .tdb-logo-img-wrap{display:block}.tdi_76_b91 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_76_b91 .tdb-logo-text-title{display:block}.tdi_76_b91 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_76_b91 .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" width="136" height="58" src="https://cdn.semana.es/estaticos/logo-semana.png" alt=""  title="" /></span></a></div></div></div></div></div><div class="vc_column_inner tdi_78_d68  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_78_d68{vertical-align:baseline}.tdi_78_d68 .wpb_wrapper,.tdi_78_d68 .wpb_wrapper .tdc-elements{display:block}.tdi_78_d68 .wpb_wrapper .tdc-elements{width:100%}.tdi_78_d68{width:41.66666667% !important}@media (max-width:767px){.tdi_78_d68{margin-bottom:50px !important;width:100% !important;justify-content:center !important;text-align:center !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_79_1cd tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_79_1cd" ><style>@media (max-width:767px){.tdi_79_1cd{justify-content:center !important;text-align:center !important}}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_80_616 .tdm-title{color:#fff}.tdi_80_616 .tdm-title{font-family:Lora !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important}</style><div class="tds-title tds-title1 td-fix-index tdi_80_616"><h3 class="tdm-title tdm-title-md">Sobre nosotros</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_81_c33 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_81_c33" ><style>@media (max-width:767px){.tdi_81_c33{justify-content:center !important;text-align:center !important}}</style><style>.tdi_81_c33 .tdm-descr{color:#eaeaea;font-family:Lora !important;font-size:14px !important;line-height:1.6 !important}@media (min-width:768px) and (max-width:1018px){.tdi_81_c33 .tdm-descr{font-family:Lora !important;font-size:13px !important;line-height:1.6 !important}}</style><p class="tdm-descr">Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_82_9dc tdm-content-horiz-left td-pb-border-top sm-footer-link td_block_template_1"  data-td-block-uid="tdi_82_9dc" ><style>.tdi_82_9dc{margin-top:21px !important}@media (max-width:767px){.tdi_82_9dc{justify-content:center !important;text-align:center !important}}</style><style>.tdi_82_9dc .tdm-descr{color:#eaeaea;font-family:Lora !important;font-size:14px !important;line-height:1.6 !important}.tdi_82_9dc .tdm-descr a{color:#edb846}.tdi_82_9dc .tdm-descr a:hover{color:#d9ac8a}@media (min-width:768px) and (max-width:1018px){.tdi_82_9dc .tdm-descr{font-family:Lora !important;font-size:13px !important;line-height:1.6 !important}}</style><p class="tdm-descr">Contáctanos: <a href="mailto:redaccion@semana.es">redaccion@semana.es</a></p></div></div></div></div><div class="vc_column_inner tdi_84_619  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_84_619{vertical-align:baseline}.tdi_84_619 .wpb_wrapper,.tdi_84_619 .wpb_wrapper .tdc-elements{display:block}.tdi_84_619 .wpb_wrapper .tdc-elements{width:100%}@media (max-width:767px){.tdi_84_619{justify-content:center !important;text-align:center !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_85_4dc tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_85_4dc" ><style>@media (max-width:767px){.tdi_85_4dc{justify-content:center !important;text-align:center !important}}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_86_188 .tdm-title{color:#fff}.tdi_86_188 .tdm-title{font-family:Lora !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important}</style><div class="tds-title tds-title1 td-fix-index tdi_86_188"><h3 class="tdm-title tdm-title-md">Síguenos</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_87_67c tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_87_67c" ><style>@media (max-width:767px){.tdi_87_67c{justify-content:center !important;text-align:center !important}}</style><style>.tdi_88_291 .tdm-social-item i{font-size:14px;vertical-align:middle;line-height:39.2px}.tdi_88_291 .tdm-social-item i.td-icon-twitter,.tdi_88_291 .tdm-social-item i.td-icon-linkedin,.tdi_88_291 .tdm-social-item i.td-icon-pinterest,.tdi_88_291 .tdm-social-item i.td-icon-blogger,.tdi_88_291 .tdm-social-item i.td-icon-vimeo{font-size:11.2px}.tdi_88_291 .tdm-social-item{width:39.2px;height:39.2px;margin:5px 10px 5px 0;background:rgba(255,255,255,.03)}.tdi_88_291 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important}.tdi_88_291 .tdm-social-item i,.tds-team-member2 .tdi_88_291.tds-social4 .tdm-social-item i{color:#fff}.tdi_88_291 .tdm-social-item-wrap:hover i,body .tds-team-member2 .tdi_88_291.tds-social4 .tdm-social-item-wrap:hover i{color:#edb846}body .tdi_88_291 .tdm-social-item{border:1px solid rgba(255,255,255,.03)}.tdi_88_291 .tdm-social-text{display:none;margin-left:2px;margin-right:18px}@media (min-width:1019px) and (max-width:1140px){body .tdi_88_291 .tdm-social-item{border:1px solid rgba(255,255,255,.03)}}@media (min-width:768px) and (max-width:1018px){.tdi_88_291 .tdm-social-item{width:35px;height:35px}.tdi_88_291 .tdm-social-item i{line-height:35px}body .tdi_88_291 .tdm-social-item{border:1px solid rgba(255,255,255,.03)}}@media (max-width:767px){body .tdi_88_291 .tdm-social-item{border:1px solid rgba(255,255,255,.03)}}</style><div class="tdm-social-wrapper tds-social4 tdi_88_291"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/semana.es/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/semana.es/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/semana_revista/?hl=es" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/semana_revista/?hl=es" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.pinterest.es/semanarevista/" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://www.pinterest.es/semanarevista/" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/semana_revista?lang=es" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/semana_revista?lang=es" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_89_c64" class="tdc-row stretch_row"><div class="vc_row tdi_90_8c6  wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_90_8c6{min-height:0}.tdi_90_8c6,.tdi_90_8c6 .tdc-columns{display:block}.tdi_90_8c6 .tdc-columns{width:100%}.tdi_90_8c6{position:relative}.tdi_90_8c6 .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_90_8c6{padding-top:6px !important;padding-bottom:6px !important}}</style><div class="tdi_89_c64_rand_style td-element-style" ><style>.tdi_89_c64_rand_style{background-color:#0d0d0d !important}</style></div><div class="vc_column tdi_92_866  wpb_column vc_column_container tdc-column td-pb-span5"><style scoped>.tdi_92_866{vertical-align:baseline}.tdi_92_866 .wpb_wrapper,.tdi_92_866 .wpb_wrapper .tdc-elements{display:block}.tdi_92_866 .wpb_wrapper .tdc-elements{width:100%}.tdi_92_866 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_93_48d tdm-content-horiz-left td-pb-border-top rba-text td_block_template_1"  data-td-block-uid="tdi_93_48d" ><style>.tdi_93_48d{margin-top:2px !important;margin-bottom:0 !important;padding-top:8px !important;padding-bottom:8px !important}@media (max-width:767px){.tdi_93_48d{margin-top:0 !important;padding-bottom:0 !important;justify-content:center !important;text-align:center !important}}</style><style>.tdi_93_48d .tdm-descr{color:#ccc;font-size:12px !important;line-height:21px !important}.tdi_93_48d .tdm-descr a{color:#fff}</style><p class="tdm-descr">&copy; Semana. Incorporado a <a href="http://www.rba.es/">RBA</a> a efectos comerciales.</p></div></div></div><div class="vc_column tdi_95_6dc  wpb_column vc_column_container tdc-column td-pb-span7"><style scoped>.tdi_95_6dc{vertical-align:baseline}.tdi_95_6dc .wpb_wrapper,.tdi_95_6dc .wpb_wrapper .tdc-elements{display:block}.tdi_95_6dc .wpb_wrapper .tdc-elements{width:100%}.tdi_95_6dc .wpb_wrapper{height:auto}.tdi_95_6dc{justify-content:flex-end !important;text-align:right !important}@media (max-width:767px){.tdi_95_6dc{justify-content:center !important;text-align:center !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_96_6dc td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_96_6dc" ><style>.tdi_96_6dc{margin-bottom:0 !important;padding-top:8px !important;padding-bottom:8px !important}@media(min-width:1141px){.tdi_96_6dc{display:inline-table !important}}@media (max-width:767px){.tdi_96_6dc{margin-left:0 !important;padding-top:0 !important;justify-content:center !important;text-align:center !important;display:inline-table !important}}@media (min-width:768px) and (max-width:1018px){.tdi_96_6dc{display:inline-table !important}}@media (min-width:1019px) and (max-width:1140px){.tdi_96_6dc{display:inline-table !important}}</style><style>.tdi_96_6dc li{display:inline-block;font-family:Open Sans !important;font-size:12px !important;line-height:21px !important}.tdi_96_6dc .menu{display:flex}.tdi_96_6dc .sub-menu{display:none}.tdi_96_6dc ul{margin:0}.tdi_96_6dc ul li{margin-right:16px}.tdi_96_6dc ul li:last-child{margin-right:0}.tdi_96_6dc a{color:#ccc}.tdi_96_6dc a:hover{color:#1aa4ce}@media (max-width:767px){.tdi_96_6dc ul{text-align:left;justify-content:flex-start}}</style><div class="td-block-title-wrap"></div><div id=tdi_96_6dc class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2226559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226559"><a href="https://www.semana.es/politica-proteccion-datos/">Protección de datos</a></li><li id="menu-item-2226560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226560"><a href="https://www.semana.es/aviso-legal/">Aviso Legal</a></li><li id="menu-item-2226561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226561"><a href="https://www.semana.es/politica-de-cookies/">Política de cookies</a></li><li id="menu-item-2226562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226562"><a href="https://www.semana.es/staff/">Equipo</a></li><li id="menu-item-2290619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2290619"><a href="https://www.semana.es/normas-redes-sociales/">Normas RRSS</a></li></ul></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_98_198 menu-cookies"><div class="td-fix-index"><a href="javascript:Didomi.preferences.show()">Gestionar Cookies</a></div></div></div></div></div></div></div></div></div></div></div><div class="sticky-ads-position" id="sticky-ads-position"><div class="sticky-ads-position-close" onclick="closeAdsSM()">
<span class="sticky-ads-position-close-inside">X</span></div></div> <script type="text/javascript">var p='96061';var e='smartIntxt';var siteName='semana';var cloc="false";var t='//des.smartclip.net/ads?type=dyn&sz=400x320';t+='&sc_sitName='+siteName;t+='&sc_adhoc='+cloc+'&plc='+p;t+='&elementId='+e;t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+Math.round(Math.random()*1e8);var s=document.createElement('script');s.type='text/javascript';s.src=t;document.body.appendChild(s);function sc_smartIntxtNoad(){var sunmedia_src="https://static.sunmedia.tv/integrations/814d0d9f-cd70-4d07-adaf-175daeac72d3/814d0d9f-cd70-4d07-adaf-175daeac72d3.js";function a(n){try{for(;n.parent;)return n=n.parent}catch(n){return null}return null}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src=sunmedia_src,s.async=!0,n.document.body.appendChild(s);var g=document.getElementById("sc_intxt_container");if(g){g.style.height='auto';}}};</script><script type='text/javascript'>var vars_comscore={"aplicaPublicidad":"1","categorias":"","etiquetas":"","esGaleria":"","isPortada":"","urlPortada":"https:\/\/www.semana.es","id":"2394295","isPortadaEYV":"","isGPTenable":"1","slotSite":"\/1001866\/SE"};</script> <script type='text/javascript'>var ajax_object={"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var rmp_frontend={"admin_ajax":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php","postID":"2394295","noVotes":"\u00a1S\u00e9 el primero en valorar!","cookie":"Ya has votado","afterVote":"Gracias por tu voto","notShowRating":"1","social":"1","feedback":"1","cookieDisable":"1","emptyFeedback":"Please insert your feedback in the box above!","hoverTexts":"1","preventAccidental":"1","grecaptcha":"1","siteKey":"","votingPriv":"1","loggedIn":"","positiveThreshold":"2","ajaxLoad":"1","nonce":"f4e309ad11"};</script>  <script>jQuery(window).load(function(){var tdbMenuItem=new tdbMenu.item();tdbMenuItem.blockUid='tdi_50_14c';tdbMenuItem.jqueryObj=jQuery('.tdi_50_14c');tdbMenuItem.isMegaMenuParentPos=true;tdbMenu.addItem(tdbMenuItem);});jQuery(window).load(function(){var tdbMenuItem=new tdbMenu.item();tdbMenuItem.blockUid='tdi_60_a48';tdbMenuItem.jqueryObj=jQuery('.tdi_60_a48');tdbMenuItem.isMegaMenuFull=true;tdbMenu.addItem(tdbMenuItem);});</script> <style>.td-menu-background:before,.td-search-background:before{background:rgba(0,0,0,.5);background:-moz-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-webkit-gradient(left top,left bottom,color-stop(0%,rgba(0,0,0,.5)),color-stop(100%,rgba(0,0,0,.6)));background:-webkit-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-o-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-ms-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:linear-gradient(to bottom,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='rgba(0,0,0,0.5)',endColorstr='rgba(0,0,0,0.6)',GradientType=0)}body,p{font-family:Lora}.td-menu-background:before,.td-search-background:before{background:rgba(0,0,0,.5);background:-moz-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-webkit-gradient(left top,left bottom,color-stop(0%,rgba(0,0,0,.5)),color-stop(100%,rgba(0,0,0,.6)));background:-webkit-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-o-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-ms-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:linear-gradient(to bottom,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='rgba(0,0,0,0.5)',endColorstr='rgba(0,0,0,0.6)',GradientType=0)}body,p{font-family:Lora}</style> <script async src="//www.instagram.com/embed.js"></script><script data-optimized="1" src="https://www.semana.es/wp-content/litespeed/cssjs/04238.js" defer></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2021-09-23 11:45:29 -->
<!-- Page supported by LiteSpeed Cache 3.2.1 on 2021-09-23 13:45:29 -->