<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' /><link data-optimized="2" rel="stylesheet" href="https://www.semana.es/wp-content/litespeed/cssjs/02207.css" /><link data-optimized="2" rel="stylesheet" href="https://www.semana.es/wp-content/litespeed/cssjs/d39c2.css" /><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script type='text/javascript' src='https://www.semana.es/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script data-optimized="1" src="https://www.semana.es/wp-content/litespeed/cssjs/6ea98.js" defer></script> <meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.semana.es/xmlrpc.php" />
 <script>var $slot_site='/1001866/SE';var getCookie=function(name){var cName,cValue,cookie=null,cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){cValue=cookies[i].substr(cookies[i].indexOf("=")+1);cName=cookies[i].substr(0,cookies[i].indexOf("=")).replace(/^\s+|\s+$/g,"");if(cName==name){cookie=unescape(cValue);}}
return cookie;};function closeAdsSM(){var stickyAdsPosition=document.querySelector('.sticky-ads-position')
if(stickyAdsPosition){stickyAdsPosition.style.display="none";}}
function getCookieC(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"";}
function isMobile(){if(window.innerWidth<768){return true;}else{return false;}}
function isTablet(){if(window.innerWidth<=1024&&window.innerWidth>=768){return true;}
else{return false;}}
var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var initDidomiFn=function(ComscoreConsent,GoogleConsent){console.log('se llama INIT didomi');var evAnalytics=new CustomEvent("semana-analytics-load",{detail:{text:"Load Analytics",consentGoogle:GoogleConsent,consentComscore:ComscoreConsent}});document.dispatchEvent(evAnalytics);if(ComscoreConsent==='1'){dataLayer.push({'event':'GAevent','eventCategory':'Didomi','eventAction':'Aceptar','eventLabel':'si'});}
if(GoogleConsent===1){noPersonalizado=0;}
else{noPersonalizado=1;}
if(true){googletag.cmd.push(function(){googletag.destroySlots();googletag.pubads().setTargeting('level',['2']).setTargeting('section',['corazon']).setTargeting('tags',['tele-5']).setTargeting('optout',noPersonalizado.toString());googletag.pubads().enableSingleRequest();googletag.pubads().disableInitialLoad();googletag.pubads().enableLazyLoad({fetchMarginPercent:500,renderMarginPercent:200,mobileScaling:2.0});googletag.enableServices();googletag.pubads().setRequestNonPersonalizedAds(parseInt(noPersonalizado));console.log('publicidad no personalizada didomi');console.log(noPersonalizado);});}
comscore_galerias(ComscoreConsent);};window.onload=function(){var consent={};window.didomiOnReady=window.didomiOnReady||[];window.didomiOnReady.push(function(Didomi){Didomi.getObservableOnUserConsentStatusForVendor('google').subscribe(function(consentStatus){if(consentStatus===undefined){consent.google=-1;}else if(consentStatus===true){var prevConsent=consent.google;consent.google=1;if(prevConsent==-1){}}else if(consentStatus===false){var prevConsent=consent.google;consent.google=0;if(prevConsent==-1){}}});Didomi.getObservableOnUserConsentStatusForVendor('77').subscribe(function(consentStatus){if(consentStatus===undefined){consent.comscore=1;}else if(consentStatus===true){consent.comscore=1;}else if(consentStatus===false){consent.comscore=0;}});console.log('didomi valores: comscore '+consent.comscore+' analytics '+consent.google);initDidomiFn(consent.comscore,consent.google);if(consent.comscore===0){dataLayer.push({'event':'csPageview','eventCategory':'Comscore','eventAction':'denegar','eventLabel':'0'});}
else{dataLayer.push({'event':'csPageview','eventCategory':'Comscore','eventAction':'aceptar','eventLabel':'1'});}});var evCMP=new CustomEvent("semana-cmp-loaded",{detail:"Loaded CMP"});document.dispatchEvent(evCMP);}</script> <title>Gloria Camila Ortega se pronuncia sobre los diarios de Rocío Jurado</title><meta name="description" content="&quot;Creo que cada uno tiene su verdad y en el caso de mi padre, por ejemplo&quot;, ha afirmado la joven saliendo en defensa de su progenitor." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.semana.es/corazon/gloria-camila-ortega-pronuncia-diarios-rocio-jurado-20210821-002383234/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Gloria Camila Ortega se pronuncia sobre los diarios de Rocío Jurado" /><meta property="og:description" content="&quot;Creo que cada uno tiene su verdad y en el caso de mi padre, por ejemplo&quot;, ha afirmado la joven saliendo en defensa de su progenitor." /><meta property="og:url" content="https://www.semana.es/corazon/gloria-camila-ortega-pronuncia-diarios-rocio-jurado-20210821-002383234/" /><meta property="og:site_name" content="Semana" /><meta property="article:publisher" content="https://www.facebook.com/semana.es/" /><meta property="article:published_time" content="2021-08-21T09:17:14+00:00" /><meta property="article:modified_time" content="2021-08-21T09:17:45+00:00" /><meta property="og:image" content="https://cdn.semana.es/wp-content/uploads/2021/05/gloria-camila-portada.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@semana_revista" /><meta name="twitter:site" content="@semana_revista" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script>var _comscore=_comscore||[];document.addEventListener("semana-analytics-load",function(e){var isConsentGA=e.detail.consentGoogle;if(isConsentGA===''||isConsentGA===0){}
var isConsentCS=e.detail.consentComscore;console.log("valor CS en semana-analytics-load "+isConsentCS);_comscore.push({c1:"2",c2:"13684410",cs_ucfr:isConsentCS});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();});</script><noscript>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://sb.scorecardresearch.com/p?c1=2&c2=13684410&cv=2.0&cj=1" /><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=13684410&cv=2.0&cj=1" /></noscript>
</noscript><link rel="alternate" type="application/rss+xml" title="Semana &raquo; Comentario Gloria Camila Ortega se pronuncia sobre los diarios de Rocío Jurado del feed" href="https://www.semana.es/corazon/gloria-camila-ortega-pronuncia-diarios-rocio-jurado-20210821-002383234/feed/" /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style> <script type='text/javascript'>$=jQuery;</script> <script type='text/javascript'>var admin_url={"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};</script> <link rel='https://api.w.org/' href='https://www.semana.es/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.semana.es/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.semana.es/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel="alternate" type="application/json+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fgloria-camila-ortega-pronuncia-diarios-rocio-jurado-20210821-002383234%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fgloria-camila-ortega-pronuncia-diarios-rocio-jurado-20210821-002383234%2F&#038;format=xml" />
 <script>var dataLayer=window.dataLayer|[];dataLayer=[{'navegacion':{'section':'corazon','contentDevice':'desktop',},'contenido':{'contentType':'gallery','author':'Vanessa Ciganda','publicationDate':'20210821','modificationDate':'20210821','contentId':'2383234','contentLabel01':'corazon','contentLabel02':'gloria-camila-ortega-pronuncia-diarios-rocio-jurado-20210821-002383234','subject':'Gloria Camila Ortega se pronuncia sobre los diarios de Rocío Jurado','famoso':'Gloria Camila Ortega','conceptos':'Telecinco',}}];</script><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("7e63dec6-f028-44f2-bebc-a5b9a642e28f")})();</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TTB6RR4');</script> <meta name="ahrefs-site-verification" content="50d953e1915961ff8a3f3811dbec979420546dc21f9c36277e34fad05f25c8f8"><meta name="_globalsign-domain-verification" content="pMJAqWr6fV3spHh5j4CzmSPhofXywyetW2ridRnX7x" /><link rel="preload" href="https://cdn.semana.es/estaticos/fonts/newspaper.woff?17" as="font" type="font/woff" crossorigin><link rel="preload" href="https://cdn.semana.es/estaticos/fonts/newspaper.ttf?17" as="font" type="font/ttf" crossorigin>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals={"wpRestNonce":"291fd61611","wpRestUrl":"https:\/\/www.semana.es\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%year%%monthnum%%day%-00%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};</script> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.semana.es\/wp-admin\/","wpRestNonce":"291fd61611","wpRestUrl":"https:\/\/www.semana.es\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%year%%monthnum%%day%-00%post_id%\/"};</script> <script type="text/javascript">document.addEventListener("semana-cmp-loaded",function(e){window._seedtagq=window._seedtagq||[];window._seedtagq.push(['_setId','7575-8726-01']);(function(){var st=document.createElement('script');st.type='text/javascript';st.async=true;st.src=('https:'==document.location.protocol?'https':'http')
+'://config.seedtag.com/loader.js?v='+Math.random();var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(st,s);})();window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.defer=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/rba-semana/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function')
{window.performance.mark('tbl_ic');}});</script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.semana.es","name":"Semana"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.semana.es/corazon/","name":"Coraz\u00f3n"}}]}</script> <script type="application/ld+json">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</script><link rel="amphtml" href="https://www.semana.es/corazon/gloria-camila-ortega-pronuncia-diarios-rocio-jurado-20210821-002383234/?amp">
 <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.semana.es\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.5";var td_get_template_directory_uri="https:\/\/www.semana.es\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdBlockNonce="1106c2bf77";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style></style><style id="tdw-css-placeholder">@media (min-width:768px){.td-container,.tdc-row,.tdc-row-composer{max-width:1082px;padding:0 8px;width:100%}}@media (max-width:1018px) and (min-width:768px){.widget_estiloyvida_widget .td_module_6 .item-details{margin-left:110px!important}}.no-meta-box .td-module-meta-info{display:none!important}.single .td-image-gradient:before{display:none}</style></head><body class="post-template-default single single-post postid-2383234 single-format-standard td-standard-pack gloria-camila-ortega-pronuncia-diarios-rocio-jurado global-block-template-1 single_template_4  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TTB6RR4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background "></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-semana-header-menu-container"><ul id="menu-semana-header-menu" class="td-mobile-main-menu"><li id="menu-item-1303321" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-1303321"><a href="https://www.semana.es/corazon/">Corazón</a><ul class="sub-menu"><li id="menu-item-2142543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/">Famosos</a></li><li id="menu-item-2142531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/">Celebrities</a></li></ul></li><li id="menu-item-1303322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1303322"><a href="https://www.semana.es/casas-reales/">Casas Reales</a><ul class="sub-menu"><li id="menu-item-2142542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/">Familia Real Española</a></li></ul></li><li id="menu-item-2043435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2043435"><a href="https://www.semana.es/television/">Televisión</a><ul class="sub-menu"><li id="menu-item-2200418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2200418"><a href="https://www.semana.es/sobre/supervivientes/">Supervivientes</a></li></ul></li><li id="menu-item-2290670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2290670"><a href="https://www.semana.es/estiloyvida/">Estilo y Vida</a><ul class="sub-menu"><li id="menu-item-2210156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2210156"><a href="https://www.semana.es/moda/">Moda</a></li><li id="menu-item-2142530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/">El vestidor de Letizia</a></li><li id="menu-item-2142534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142534"><a href="https://www.semana.es/belleza/">Belleza</a></li><li id="menu-item-2142532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142532"><a href="https://www.semana.es/salud/">Salud</a></li><li id="menu-item-2309609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2309609"><a href="https://www.semana.es/compras/">De Compras</a></li></ul></li><li id="menu-item-2196663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2196663"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li><li id="menu-item-2312318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2312318"><a href="https://www.semana.es/cocina/">Cocina</a><ul class="sub-menu"><li id="menu-item-2358830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2358830"><a href="https://www.semana.es/cocina/recetas/">Recetas</a></li><li id="menu-item-2358831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2358831"><a href="https://www.semana.es/cocina/escuela/">Escuela de cocina</a></li><li id="menu-item-2358832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2358832"><a href="https://www.semana.es/cocina/actualidad/">Cocina actual</a></li></ul></li><li id="menu-item-2358821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2358821"><a href="https://www.semana.es/videos/">Vídeos</a></li><li id="menu-item-2358822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2358822"><a>+SEMANA</a><ul class="sub-menu"><li id="menu-item-2358824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2358824"><a href="https://www.semana.es/famosos/">Famosos</a></li><li id="menu-item-2358825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2358825"><a href="https://www.semana.es/famosos/cumpleanos/">Cumpleaños</a></li><li id="menu-item-2201363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2201363"><a href="https://www.semana.es/sociedad/">Tu Otra Semana</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.semana.es/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_e24" class="tdc-zone"><div class="tdc_zone tdi_2_4ec sm-mobile-menu wpb_row td-pb-row tdc-element-style"  ><style scoped>.tdi_2_4ec{min-height:0}.td-header-mobile-wrap{position:relative;width:100%}@media (max-width:767px){.tdi_2_4ec:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0,0,0,.08);z-index:20;pointer-events:none}@media (max-width:767px){.tdi_2_4ec:before{width:100%}}}@media (max-width:767px){.tdi_2_4ec{position:relative}}</style><div class="tdi_1_e24_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_1_e24_rand_style{background-color:#222 !important}}</style></div><div id="tdi_3_611" class="tdc-row"><div class="vc_row tdi_4_524 mobile-header wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_4_524{min-height:0}.tdi_4_524,.tdi_4_524 .tdc-columns{display:block}.tdi_4_524 .tdc-columns{width:100%}@media (max-width:767px){@media (min-width:768px){.tdi_4_524{margin-left:0;margin-right:0}.tdi_4_524 .vc_column{padding-left:0;padding-right:0}}}@media (max-width:767px){.tdi_4_524{position:relative}}</style><div class="tdi_3_611_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_3_611_rand_style{background-color:#fff !important}}</style></div><div class="vc_column tdi_6_2e1  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_6_2e1{vertical-align:baseline}.tdi_6_2e1 .wpb_wrapper,.tdi_6_2e1 .wpb_wrapper .tdc-elements{display:block}.tdi_6_2e1 .wpb_wrapper .tdc-elements{width:100%}.tdi_6_2e1 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_6_2e1{vertical-align:middle}}@media (max-width:767px){.tdi_6_2e1{width:20% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_590 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_590" ><style>@media (max-width:767px){.tdi_7_590{margin-left:-8px !important}}</style><style>.tdi_7_590{display:inline-block}.tdi_7_590 .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_7_590 .tdb-mobile-menu-button{color:#004a91}@media (max-width:767px){.tdi_7_590 .tdb-mobile-menu-button i{font-size:20px;width:30px;height:30px;line-height:30px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium"></i></a></div></div></div></div><div class="vc_column tdi_9_1ce  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_9_1ce{vertical-align:baseline}.tdi_9_1ce .wpb_wrapper,.tdi_9_1ce .wpb_wrapper .tdc-elements{display:block}.tdi_9_1ce .wpb_wrapper .tdc-elements{width:100%}.tdi_9_1ce .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_9_1ce{vertical-align:middle}}@media (max-width:767px){.tdi_9_1ce{width:60% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_10_5cb td-pb-border-top logo-mobile td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_5cb" ><style>.tdi_10_5cb .tdb-logo-a,.tdi_10_5cb h1{flex-direction:row;align-items:center;justify-content:center}.tdi_10_5cb .tdb-logo-svg-wrap{display:block}.tdi_10_5cb .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_10_5cb .tdb-logo-img-wrap{display:block}.tdi_10_5cb .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_10_5cb .tdb-logo-text-title{display:block}.tdi_10_5cb .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_10_5cb .tdb-logo-icon{top:0;display:block}@media (max-width:767px){.tdi_10_5cb .tdb-logo-img{max-width:92px}.tdi_10_5cb .tdb-logo-text-tagline{margin-top:-3px;margin-left:0}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" width="126" height="55" src="https://cdn.semana.es/estaticos/semana-logo.jpg" alt=""  title="" /></span></a></div></div></div></div><div class="vc_column tdi_12_cd1  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_12_cd1{vertical-align:baseline}.tdi_12_cd1 .wpb_wrapper,.tdi_12_cd1 .wpb_wrapper .tdc-elements{display:block}.tdi_12_cd1 .wpb_wrapper .tdc-elements{width:100%}.tdi_12_cd1 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_12_cd1{vertical-align:middle}}@media (max-width:767px){.tdi_12_cd1{width:20% !important;display:inline-block !important}}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_13_105" class="tdc-zone"><div class="tdc_zone tdi_14_0ec  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><style scoped>.tdi_14_0ec{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}.td-header-mobile-sticky-wrap{-webkit-transition:all .3s ease-in-out;-moz-transition:all .3s ease-in-out;-o-transition:all .3s ease-in-out;transition:all .3s ease-in-out}@media (max-width:767px){.tdi_14_0ec:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0,0,0,.08);z-index:20;pointer-events:none}.td-header-mobile-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-mobile-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}@media (max-width:767px){.tdi_14_0ec:before{width:100%}}}@media (max-width:767px){.tdi_14_0ec{position:relative}}</style><div class="tdi_13_105_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_13_105_rand_style{background-color:#222 !important}}</style></div><div id="tdi_15_1e1" class="tdc-row"><div class="vc_row tdi_16_699  wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_16_699{min-height:0}.tdi_16_699,.tdi_16_699 .tdc-columns{display:block}.tdi_16_699 .tdc-columns{width:100%}@media (max-width:767px){@media (min-width:768px){.tdi_16_699{margin-left:0;margin-right:0}.tdi_16_699 .vc_column{padding-left:0;padding-right:0}}}@media (max-width:767px){.tdi_16_699{position:relative}}</style><div class="tdi_15_1e1_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_15_1e1_rand_style{background-color:#fff !important}}</style></div><div class="vc_column tdi_18_d51  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_18_d51{vertical-align:baseline}.tdi_18_d51 .wpb_wrapper,.tdi_18_d51 .wpb_wrapper .tdc-elements{display:block}.tdi_18_d51 .wpb_wrapper .tdc-elements{width:100%}.tdi_18_d51 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_18_d51{vertical-align:middle}}@media (max-width:767px){.tdi_18_d51{width:20% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_19_818 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_19_818" ><style>@media (max-width:767px){.tdi_19_818{margin-left:-8px !important}}</style><style>.tdi_19_818{display:inline-block}.tdi_19_818 .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_19_818 .tdb-mobile-menu-button{color:#004a91}@media (max-width:767px){.tdi_19_818 .tdb-mobile-menu-button i{font-size:20px;width:30px;height:30px;line-height:30px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium"></i></a></div></div></div></div><div class="vc_column tdi_21_92e  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_21_92e{vertical-align:baseline}.tdi_21_92e .wpb_wrapper,.tdi_21_92e .wpb_wrapper .tdc-elements{display:block}.tdi_21_92e .wpb_wrapper .tdc-elements{width:100%}.tdi_21_92e .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_21_92e{vertical-align:middle}}@media (max-width:767px){.tdi_21_92e{width:60% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_22_810 td-pb-border-top logo-mobile td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_22_810" ><style>.tdi_22_810 .tdb-logo-a,.tdi_22_810 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_22_810 .tdb-logo-svg-wrap{display:block}.tdi_22_810 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_22_810 .tdb-logo-img-wrap{display:block}.tdi_22_810 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_22_810 .tdb-logo-text-title{display:block}.tdi_22_810 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_22_810 .tdb-logo-icon{top:0;display:block}@media (max-width:767px){.tdi_22_810 .tdb-logo-img{max-width:92px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" width="126" height="55" src="https://cdn.semana.es/estaticos/semana-logo.jpg" alt=""  title="" /></span></a></div></div></div></div><div class="vc_column tdi_24_b61  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_24_b61{vertical-align:baseline}.tdi_24_b61 .wpb_wrapper,.tdi_24_b61 .wpb_wrapper .tdc-elements{display:block}.tdi_24_b61 .wpb_wrapper .tdc-elements{width:100%}.tdi_24_b61 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_24_b61{vertical-align:middle}}@media (max-width:767px){.tdi_24_b61{width:20% !important;display:inline-block !important}}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_25_e21" class="tdc-zone"><div class="tdc_zone tdi_26_010  wpb_row td-pb-row"  ><style scoped>.tdi_26_010{min-height:0}.tdi_26_010:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0,0,0,.08);z-index:20;pointer-events:none}.td-header-desktop-wrap{position:relative}@media (max-width:767px){.tdi_26_010:before{width:100%}}</style><div id="tdi_27_6f1" class="tdc-row"><div class="vc_row tdi_28_ecb  wpb_row td-pb-row" ><style scoped>.tdi_28_ecb{min-height:0}.tdi_28_ecb,.tdi_28_ecb .tdc-columns{display:block}.tdi_28_ecb .tdc-columns{width:100%}</style><div class="vc_column tdi_30_19c  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_30_19c{vertical-align:baseline}.tdi_30_19c .wpb_wrapper,.tdi_30_19c .wpb_wrapper .tdc-elements{display:block}.tdi_30_19c .wpb_wrapper .tdc-elements{width:100%}.tdi_30_19c .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_31_446  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_31_446" ><style>.tdi_31_446{margin-bottom:0 !important}</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><div id="div-gpt-ad-m1-content"></div></div></div></div></div></div></div><div id="tdi_32_131" class="tdc-row"><div class="vc_row tdi_33_0d7 row-top-header wpb_row td-pb-row" ><style scoped>.tdi_33_0d7{min-height:0}.tdi_33_0d7,.tdi_33_0d7 .tdc-columns{display:block}.tdi_33_0d7 .tdc-columns{width:100%}</style><div class="vc_column tdi_35_71e  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_35_71e{vertical-align:baseline}.tdi_35_71e .wpb_wrapper,.tdi_35_71e .wpb_wrapper .tdc-elements{display:block}.tdi_35_71e .wpb_wrapper .tdc-elements{width:100%}.tdi_35_71e .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_36_7e2 td-pb-border-top sm-date-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_36_7e2" ><style>.tdi_36_7e2{margin-right:0 !important}@media (min-width:1019px) and (max-width:1140px){.tdi_36_7e2{margin-right:20px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_36_7e2{margin-right:20px !important}}</style><style>.tdi_36_7e2{display:inline-block}.tdi_36_7e2 .tdb-head-date-txt{color:rgba(255,255,255,.75);line-height:28px !important;text-transform:capitalize !important}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">sábado. 21 agosto 2021</div></div></div></div></div><div class="vc_column tdi_38_7e1  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_38_7e1{vertical-align:baseline}.tdi_38_7e1 .wpb_wrapper,.tdi_38_7e1 .wpb_wrapper .tdc-elements{display:block}.tdi_38_7e1 .wpb_wrapper .tdc-elements{width:100%}.tdi_38_7e1 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_39_25a tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_39_25a" ><style>.tdi_40_722 .tdm-social-item i{font-size:13px;vertical-align:middle;line-height:13px}.tdi_40_722 .tdm-social-item i.td-icon-twitter,.tdi_40_722 .tdm-social-item i.td-icon-linkedin,.tdi_40_722 .tdm-social-item i.td-icon-pinterest,.tdi_40_722 .tdm-social-item i.td-icon-blogger,.tdi_40_722 .tdm-social-item i.td-icon-vimeo{font-size:10.4px}.tdi_40_722 .tdm-social-item{width:13px;height:13px;margin:6px 12px 6px 0}.tdi_40_722 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important}.tdi_40_722 .tdm-social-item i,.tds-team-member2 .tdi_40_722.tds-social1 .tdm-social-item i{color:rgba(255,255,255,.85)}.tdi_40_722 .tdm-social-item-wrap:hover i,.tds-team-member2 .tdi_40_722.tds-social1 .tdm-social-item:hover i{color:#4db2ec}.tdi_40_722 .tdm-social-text{display:none;margin-left:2px;margin-right:18px}</style><div class="tdm-social-wrapper tds-social1 tdi_40_722"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/semana.es/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/semana.es/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/semana_revista/?hl=es"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/semana_revista/?hl=es"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.pinterest.es/semanarevista/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://www.pinterest.es/semanarevista/"  target="_blank" class="tdm-social-text" >Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/semana_revista?lang=es"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/semana_revista?lang=es"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div></div></div><div class="vc_column tdi_42_c61  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_42_c61{vertical-align:baseline}.tdi_42_c61 .wpb_wrapper,.tdi_42_c61 .wpb_wrapper .tdc-elements{display:block}.tdi_42_c61 .wpb_wrapper .tdc-elements{width:100%}.tdi_42_c61 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_43_c0e" class="tdc-row"><div class="vc_row tdi_44_730 row-header wpb_row td-pb-row" ><style scoped>.tdi_44_730{min-height:0}#tdi_43_c0e.tdc-row[class*=stretch_row]>.td-pb-row>.td-element-style,#tdi_43_c0e.tdc-row[class*=stretch_row]>.td-pb-row>.tdc-video-outer-wrapper{width:100% !important}.tdi_44_730,.tdi_44_730 .tdc-columns{display:block}.tdi_44_730 .tdc-columns{width:100%}</style><div class="vc_column tdi_46_1c5 col-header-logo wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_46_1c5{vertical-align:bottom}.tdi_46_1c5 .wpb_wrapper,.tdi_46_1c5 .wpb_wrapper .tdc-elements{display:block}.tdi_46_1c5 .wpb_wrapper .tdc-elements{width:100%}.tdi_46_1c5 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_47_123 td-pb-border-top logo-container td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_47_123" ><style>.tdi_47_123 .tdb-logo-a,.tdi_47_123 h1{flex-direction:row;align-items:flex-end;justify-content:flex-start}.tdi_47_123 .tdb-logo-svg-wrap{display:block}.tdi_47_123 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_47_123 .tdb-logo-img{max-width:120px}.tdi_47_123 .tdb-logo-img-wrap{display:block}.tdi_47_123 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_47_123 .tdb-logo-text-title{display:block}.tdi_47_123 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_47_123 .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" width="136" height="58" src="https://cdn.semana.es/estaticos/logo-semana.png" alt=""  title="" /></span></a></div></div></div></div><div class="vc_column tdi_49_a81 col-menu-header wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.tdi_49_a81{vertical-align:baseline}.tdi_49_a81 .wpb_wrapper,.tdi_49_a81 .wpb_wrapper .tdc-elements{display:block}.tdi_49_a81 .wpb_wrapper .tdc-elements{width:100%}.tdi_49_a81 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_50_8c1 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_50_8c1"  style=" z-index: 999;"><style>.tdi_50_8c1 .td_block_inner{text-align:right}.tdi_50_8c1 .tdb-menu>li>a,.tdi_50_8c1 .td-subcat-more{padding:0 9px}.tdi_50_8c1 .tdb-menu>li .tdb-menu-sep,.tdi_50_8c1 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_50_8c1 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_50_8c1 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_50_8c1 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_50_8c1 .tdb-menu .tdb-normal-menu ul,.tdi_50_8c1 .td-pulldown-filter-list{text-align:right;box-shadow:1px 1px 4px 0px rgba(0,0,0,.15)}.tdi_50_8c1 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_50_8c1 .tdb-mega-menu .sub-menu{left:auto;right:0;transform:none;-webkit-transform:none;-moz-transform:none}.tdi_50_8c1 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0px 2px 6px 0px rgba(0,0,0,.1)}@media (min-width:1019px) and (max-width:1140px){.tdi_50_8c1 .tdb-menu>li>a,.tdi_50_8c1 .td-subcat-more,.tdi_50_8c1 .td-subcat-more>.tdb-menu-item-text{font-size:13px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_50_8c1 .tdb-menu>li>a,.tdi_50_8c1 .td-subcat-more{padding:0 4px}.tdi_50_8c1 .tdb-menu>li>a,.tdi_50_8c1 .td-subcat-more,.tdi_50_8c1 .td-subcat-more>.tdb-menu-item-text{font-size:12px !important}}</style><style>.tdi_50_8c1 .tdb-menu>li>a:after,.tdi_50_8c1 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:;bottom:0}</style><style></style><div id=tdi_50_8c1 class="td_block_inner td-fix-index"><ul id="menu-semana-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1303321 tdb-menu-item-inactive"><a href="https://www.semana.es/corazon/"><div class="tdb-menu-item-text">Corazón</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/"><div class="tdb-menu-item-text">Famosos</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/"><div class="tdb-menu-item-text">Celebrities</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1303322 tdb-menu-item-inactive"><a href="https://www.semana.es/casas-reales/"><div class="tdb-menu-item-text">Casas Reales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/"><div class="tdb-menu-item-text">Familia Real Española</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2043435 tdb-menu-item-inactive"><a href="https://www.semana.es/television/"><div class="tdb-menu-item-text">Televisión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-2200418"><a href="https://www.semana.es/sobre/supervivientes/"><div class="tdb-menu-item-text">Supervivientes</div></a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2290670 tdb-menu-item-inactive"><a href="https://www.semana.es/estiloyvida/"><div class="tdb-menu-item-text">Estilo y Vida</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2210156"><a href="https://www.semana.es/moda/"><div class="tdb-menu-item-text">Moda</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/"><div class="tdb-menu-item-text">El vestidor de Letizia</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142534"><a href="https://www.semana.es/belleza/"><div class="tdb-menu-item-text">Belleza</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142532"><a href="https://www.semana.es/salud/"><div class="tdb-menu-item-text">Salud</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2309609"><a href="https://www.semana.es/compras/"><div class="tdb-menu-item-text">De Compras</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2196663"><a href="https://www.semana.es/horoscopo/"><div class="tdb-menu-item-text">Horóscopo</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2312318 tdb-menu-item-inactive"><a href="https://www.semana.es/cocina/"><div class="tdb-menu-item-text">Cocina</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2358830"><a href="https://www.semana.es/cocina/recetas/"><div class="tdb-menu-item-text">Recetas</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2358831"><a href="https://www.semana.es/cocina/escuela/"><div class="tdb-menu-item-text">Escuela de cocina</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2358832"><a href="https://www.semana.es/cocina/actualidad/"><div class="tdb-menu-item-text">Cocina actual</div></a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2358821"><a href="https://www.semana.es/videos/"><div class="tdb-menu-item-text">Vídeos</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2358822 tdb-menu-item-inactive"><a><div class="tdb-menu-item-text">+SEMANA</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2358824"><a href="https://www.semana.es/famosos/"><div class="tdb-menu-item-text">Famosos</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2358825"><a href="https://www.semana.es/famosos/cumpleanos/"><div class="tdb-menu-item-text">Cumpleaños</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2201363"><a href="https://www.semana.es/sociedad/"><div class="tdb-menu-item-text">Tu Otra Semana</div></a></li></ul></li></ul></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_53_884" class="tdc-zone"><div class="tdc_zone tdi_54_26f  wpb_row td-pb-row tdc-element-style" data-sticky-offset="72" ><style scoped>.tdi_54_26f{min-height:0}.tdi_54_26f:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0,0,0,.08);z-index:20;pointer-events:none}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}.td-header-desktop-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%);-webkit-transition:all .3s ease-in-out;-moz-transition:all .3s ease-in-out;-o-transition:all .3s ease-in-out;transition:all .3s ease-in-out}@media (max-width:767px){.tdi_54_26f:before{width:100%}}.tdi_54_26f{z-index:999 !important;position:relative}</style><div class="tdi_53_884_rand_style td-element-style" ><style>.tdi_53_884_rand_style{background-color:rgba(255,255,255,.95) !important}</style></div><div id="tdi_55_60e" class="tdc-row stretch_row"><div class="vc_row tdi_56_e51  wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>.tdi_56_e51{min-height:0}.tdi_56_e51,.tdi_56_e51 .tdc-columns{display:block}.tdi_56_e51 .tdc-columns{width:100%}@media (min-width:767px){.tdi_56_e51.tdc-row-content-vert-center,.tdi_56_e51.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_56_e51.tdc-row-content-vert-bottom,.tdi_56_e51.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_56_e51.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_56_e51.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}</style><div class="vc_column tdi_58_186  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_58_186{vertical-align:baseline}.tdi_58_186 .wpb_wrapper,.tdi_58_186 .wpb_wrapper .tdc-elements{display:block}.tdi_58_186 .wpb_wrapper .tdc-elements{width:100%}.tdi_58_186 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_59_851 td-pb-border-top logo-sticky td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_59_851" ><style>.tdi_59_851{display:inline-block}.tdi_59_851 .tdb-logo-a,.tdi_59_851 h1{flex-direction:row;align-items:center;justify-content:flex-start}.tdi_59_851 .tdb-logo-svg-wrap{display:block}.tdi_59_851 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_59_851 .tdb-logo-img-wrap{display:block}.tdi_59_851 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_59_851 .tdb-logo-text-title{display:block}.tdi_59_851 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_59_851 .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" width="126" height="55" src="https://cdn.semana.es/estaticos/semana-logo.jpg" alt=""  title="" /></span></a></div></div><div class="td_block_wrap tdb_header_menu tdi_60_155 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_60_155"  style=" z-index: 999;"><style>.tdi_60_155{display:inline-block}.tdi_60_155 .tdb-menu>li>a,.tdi_60_155 .td-subcat-more{padding:0 8px}.tdi_60_155 .tdb-menu>li .tdb-menu-sep,.tdi_60_155 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_60_155 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_60_155 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_60_155 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_60_155 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_60_155 .tdb-menu .tdb-normal-menu ul,.tdi_60_155 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0px rgba(0,0,0,.15)}.tdi_60_155:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,.tdi_60_155 .tdb-mega-menu .sub-menu>li{max-width:1300px !important}.tdi_60_155 .tdb-mega-menu .tdb_header_mega_menu{min-height:345px}.tdi_60_155 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0px 2px 6px 0px rgba(0,0,0,.1)}@media (min-width:1019px) and (max-width:1140px){.tdi_60_155 .tdb-mega-menu .tdb_header_mega_menu{min-height:300px}}@media (min-width:768px) and (max-width:1018px){.tdi_60_155 .tdb-menu>li>a,.tdi_60_155 .td-subcat-more,.tdi_60_155 .td-subcat-more>.tdb-menu-item-text{font-size:10px !important}.tdi_60_155 .tdb-mega-menu .tdb_header_mega_menu{min-height:240px}}</style><style>.tdi_60_155 .tdb-menu>li>a:after,.tdi_60_155 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:;bottom:0}</style><style></style><div id=tdi_60_155 class="td_block_inner td-fix-index"><ul id="menu-semana-header-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1303321 tdb-menu-item-inactive"><a href="https://www.semana.es/corazon/"><div class="tdb-menu-item-text">Corazón</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/"><div class="tdb-menu-item-text">Famosos</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/"><div class="tdb-menu-item-text">Celebrities</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1303322 tdb-menu-item-inactive"><a href="https://www.semana.es/casas-reales/"><div class="tdb-menu-item-text">Casas Reales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/"><div class="tdb-menu-item-text">Familia Real Española</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2043435 tdb-menu-item-inactive"><a href="https://www.semana.es/television/"><div class="tdb-menu-item-text">Televisión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-2200418"><a href="https://www.semana.es/sobre/supervivientes/"><div class="tdb-menu-item-text">Supervivientes</div></a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2290670 tdb-menu-item-inactive"><a href="https://www.semana.es/estiloyvida/"><div class="tdb-menu-item-text">Estilo y Vida</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2210156"><a href="https://www.semana.es/moda/"><div class="tdb-menu-item-text">Moda</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/"><div class="tdb-menu-item-text">El vestidor de Letizia</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142534"><a href="https://www.semana.es/belleza/"><div class="tdb-menu-item-text">Belleza</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142532"><a href="https://www.semana.es/salud/"><div class="tdb-menu-item-text">Salud</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2309609"><a href="https://www.semana.es/compras/"><div class="tdb-menu-item-text">De Compras</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2196663"><a href="https://www.semana.es/horoscopo/"><div class="tdb-menu-item-text">Horóscopo</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2312318 tdb-menu-item-inactive"><a href="https://www.semana.es/cocina/"><div class="tdb-menu-item-text">Cocina</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2358830"><a href="https://www.semana.es/cocina/recetas/"><div class="tdb-menu-item-text">Recetas</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2358831"><a href="https://www.semana.es/cocina/escuela/"><div class="tdb-menu-item-text">Escuela de cocina</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2358832"><a href="https://www.semana.es/cocina/actualidad/"><div class="tdb-menu-item-text">Cocina actual</div></a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2358821"><a href="https://www.semana.es/videos/"><div class="tdb-menu-item-text">Vídeos</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2358822 tdb-menu-item-inactive"><a><div class="tdb-menu-item-text">+SEMANA</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2358824"><a href="https://www.semana.es/famosos/"><div class="tdb-menu-item-text">Famosos</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2358825"><a href="https://www.semana.es/famosos/cumpleanos/"><div class="tdb-menu-item-text">Cumpleaños</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2201363"><a href="https://www.semana.es/sociedad/"><div class="tdb-menu-item-text">Tu Otra Semana</div></a></li></ul></li></ul></div></div></div></div></div></div></div></div></div></div><article id="post-2383234" class="td-post-template-4 post-2383234 post type-post status-publish format-standard has-post-thumbnail category-corazon tag-tele-5 td-container-wrap"><div class="td-post-header td-container"><div class="td-crumb-container"></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><figure><img width="1068" height="712" class="entry-thumb features-image-post-lazyload wp-image-2350441" src="https://cdn.semana.es/wp-content/uploads/2021/05/gloria-camila-portada-1068x712.jpg" alt="" title="gloria-camila-portada"/><figcaption class="wp-caption-text">Redes sociales</figcaption></figure></div><header class="td-post-title"><p class="wp-caption-text">Redes sociales</p><ul class="td-category"><li class="entry-category"><a  href="https://www.semana.es/corazon/">Corazón</a></li></ul><h1 class="entry-title">Gloria Camila Ortega se pronuncia sobre los diarios de Rocío Jurado</h1></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><h2 class="td-post-sub-title"><h2 class="td-post-sub-title">"Creo que cada uno tiene su verdad y en el caso de mi padre, por ejemplo", ha afirmado la joven saliendo en defensa de su progenitor.</h2></h2><div class="td-module-meta-info"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fgloria-camila-ortega-pronuncia-diarios-rocio-jurado-20210821-002383234%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gloria+Camila+Ortega+se+pronuncia+sobre+los+diarios+de+Roc%C3%ADo+Jurado&url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fgloria-camila-ortega-pronuncia-diarios-rocio-jurado-20210821-002383234%2F&via=Semana"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.semana.es/corazon/gloria-camila-ortega-pronuncia-diarios-rocio-jurado-20210821-002383234/&amp;media=https://cdn.semana.es/wp-content/uploads/2021/05/gloria-camila-portada.jpg&description=&quot;Creo que cada uno tiene su verdad y en el caso de mi padre, por ejemplo&quot;, ha afirmado la joven saliendo en defensa de su progenitor."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Gloria+Camila+Ortega+se+pronuncia+sobre+los+diarios+de+Roc%C3%ADo+Jurado %0A%0A https://www.semana.es/corazon/gloria-camila-ortega-pronuncia-diarios-rocio-jurado-20210821-002383234/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.semana.es/author/vanessa-ciganda/">Vanessa Ciganda</a><div class="td-author-line"> -</div></div>        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-21T11:17:14+02:00" >21 agosto, 2021 - 11:17</time></span></div><hr class="hr" /><div class="td-post-content tagdiv-type"><p><a href="https://www.semana.es/famosos/famoso/rocio-carrasco-sociedad/"><strong>Rocío Carrasco</strong></a> provocó un auténtico tsunami con la primera entrega de su documental. La segunda, que se estrenará el próximo otoño, también promete dar mucho que hablar. Estos últimos meses se ha especulado con los supuestos diarios que habría escrito en su día <a href="https://www.semana.es/famosos/famoso/rocio-jurado/"><strong>Rocío Jurado</strong></a> y que podrían salir a la luz. <strong>Sobre este tema se ha pronunciado <a href="https://www.semana.es/famosos/famoso/gloria-camila-ortega/">Gloria Camila Ortega</a> durante la entrevista que su padre, <a href="https://www.semana.es/famosos/famoso/jose-ortega-cano-torero/">José Ortega Cano</a>,</strong> ha dado en el programa &#8216;Viva el verano&#8217;.</p><figure id="attachment_2357443" aria-describedby="caption-attachment-2357443" style="width: 1024px" class="wp-caption aligncenter"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="size-large wp-image-2357443" data-src="https://cdn.semana.es/wp-content/uploads/2021/06/gloria-camila-ortega-cano-696x464.jpg" alt="" width="696" height="464" /><noscript><img class="size-large wp-image-2357443" src="https://cdn.semana.es/wp-content/uploads/2021/06/gloria-camila-ortega-cano-696x464.jpg" alt="" width="696" height="464" /></noscript><figcaption id="caption-attachment-2357443" class="wp-caption-text">© Redes sociales.</figcaption></figure><p>«No se trata de miedo, se trata de que cuando uno está seguro de sus vivencias al final deja que el tiempo hable y que cada uno diga lo que quiera.<strong> Pero creo que cada uno tiene su verdad y en el caso de mi padre, por ejemplo»</strong>, ha afirmado la joven defendiendo ante todo a su progenitor. Gloria Camila no ha entrado en directo sino que ha mandado este mensaje a Isabel Rábago quien trasladaba a la audiencia estas palabras. Además, añadía que si finalmente salen a la luz estos escritos ella como hija también tendría algo que decir.</p><p>Un tema que no está dejando a nadie indiferente. El torero quiso asimismo pronunciarse y lo hizo de forma rotunda. Recalcaba que él tiene guardada la letra de Rocío Jurado por si finalmente se muestran públicamente los textos escritos por la artista. Añadía que espera que <strong>lo que cuente la protagonista en la segunda entrega de la docu-serie sea «verdad». </strong></p><figure id="attachment_2344832" aria-describedby="caption-attachment-2344832" style="width: 1024px" class="wp-caption aligncenter"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="size-large wp-image-2344832" data-src="https://cdn.semana.es/wp-content/uploads/2021/05/a1-3-696x416.jpg" alt="" width="696" height="416" /><noscript><img class="size-large wp-image-2344832" src="https://cdn.semana.es/wp-content/uploads/2021/05/a1-3-696x416.jpg" alt="" width="696" height="416" /></noscript><figcaption id="caption-attachment-2344832" class="wp-caption-text">Gtres</figcaption></figure><p>Mucho se está especulando en los platós de Mediaset sobre el contenido de los sonados diarios en los que Ortega Cano podría salir mal parado, según lo que se ha dicho hasta el momento. Este ha intentado ser prudente desde el primer momento: <strong>«No me he planteado llamar a Rocío Carrasco. Quiero ver qué pasa con la familia en el documental. Quiero darle tiempo al tiempo.</strong> A mí me gustaría que la familia se uniera y después, no que tengas obligación de verte todos los días, pero sí el día que sea necesario».</p><h3><strong>Ortega Cano se sincera</strong></h3><p>Durante una larga entrevista con <a href="https://www.semana.es/famosos/famoso/toni-moreno/"><strong>Toñi Moreno</strong></a>, el torero aseguró que no tiene ninguna razón por la que pedirle perdón a Rocío Carrasco. <strong>«Nuestra relación ha sido siempre muy bonita. Siempre le he tenido un cariño muy especial»</strong>. También confesó que no había visto la totalidad del documental, pero sí que había seguido algunos capítulos. «Sí me sorprendió porque ella no recurrió a mi persona en ningún momento de ese tiempo. Yo la verdad que me llevé una sorpresa muy grande. Era algo que desconocía totalmente».</p><figure id="attachment_2383176" aria-describedby="caption-attachment-2383176" style="width: 1024px" class="wp-caption aligncenter"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="size-large wp-image-2383176" data-src="https://cdn.semana.es/wp-content/uploads/2021/08/a1-7-696x464.jpg" alt="" width="696" height="464" /><noscript><img class="size-large wp-image-2383176" src="https://cdn.semana.es/wp-content/uploads/2021/08/a1-7-696x464.jpg" alt="" width="696" height="464" /></noscript><figcaption id="caption-attachment-2383176" class="wp-caption-text">Telecinco</figcaption></figure><p>Nuevamente ha reconocido que siempre había tenido una buena relación con la hija de su difunda esposa. «La he querido muchísimo y eso me lo transmitía mi mujer. No quiero dármelas de nada, pero a <strong>Rocío Jurado lo que más le gustaba era tener a la familia unida. Eso era con lo que más disfrutaba». </strong></p><div class="lista-enlaces"></p><ul><li><strong><a href="https://www.semana.es/corazon/jose-ortega-cano-responde-rocio-carrasco-20210820-002383175/">José Ortega Cano responde a Rocío Carrasco</a></strong></li><li><strong><a href="https://www.semana.es/corazon/gloria-camilia-fotografias-misterioso-viaje-lejos-espana-20210726-002374796/">Gloria Camila y las fotografías de su misterioso viaje lejos de España</a></strong></li><li><strong><a href="https://www.semana.es/corazon/gloria-camila-rocio-flores-pina-final-supervivientes-2021-20210723-002374197/">Gloria Camila y Rocío Flores hacen piña antes de la final de ‘Supervivientes 2021’: Esto es lo que hacen</a></strong></li></ul><p></div></div><form  method="post" style = " background-image: url(https://cdn.semana.es/wp-content/uploads/2021/02/decorative-rough-background.jpg);" class="mailchimp-form comment-form newsletter-mailchimp one-header" target="_top" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form"  target="_blank"><div class="content"><div class="suscription-header"><p class="suscription-logo"><img width="150" height="65" src="https://cdn.semana.es/wp-content/uploads/2021/02/hWGIGKvY-semana-logo-azul-150x65.png" class="no-lazyload" alt="" /></p><p  class="suscription-title">Recibe SEMANA en tu correo</p></div><div class="mc-information"><div class="mc-field-group">
<input required type="text" name="FNAME" id="mce-FNAME" placeholder="Nombre">
<label for="mce-FNAME">Nombre</label></div><div class="mc-field-group">
<input required type="email" name="EMAIL" id="mce-EMAIL" placeholder="E-mail">
<label for="mce-EMAIL">E-mail</label></div></div><div class="mc-field-group gdpr">
<input type="checkbox" required  id="gdpr_50113" name="gdpr[50113]" value="Y" class="checkbox-gdpr">
<label class="checkbox subfield" for="gdpr_50113"><p class="text-gdpr">Acepto <a href="/politica-de-privacidad/">las condiciones de privacidad</a></p>
</label></div><div style="position: absolute; left: -5000px;" aria-hidden="true">
<input type="text" name="b_71729b7223191d8eef233dddb_4dbd39132c" tabindex="-1" value="">
<input type="hidden" name="tagsList" value="web">
<input type="hidden" name="groupsList" value="7fa9773281, eea3c2dad9">
<input type="hidden" name="isAMP" value="0">
<input type="hidden" id="name_check_form_mailchimp" name="name_check_form_mailchimp" value="ca614dcb2b" /><input type="hidden" name="_wp_http_referer" value="/corazon/gloria-camila-ortega-pronuncia-diarios-rocio-jurado-20210821-002383234/" /></div><div class="buton-light">
<input style = "background-color: #004a91;" type="submit" value="Suscribirme" name="subscribe" id="mc-embedded-subscribe" class="border-radius"></div></div></form><div class="ads-smartclip"><div id="smartIntxt"></div></div><div id="divVideoStepAdTop" class="divVideoStep"></div> <script type='text/javascript'>(function(w,d){var i=w.invibes=w.invibes||{};i.uc=0;i.prod=2618;var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='//k.r66net.com/GetLink';d.head.appendChild(s);})(window,document);</script> <div class="gallery"><div class="gallery-row"><div class="img-gallery">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="696" height="464" data-src="https://cdn.semana.es/wp-content/uploads/2021/06/gloria-camila-portada-696x464.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2361793" alt="Gloria Camila" /><noscript><img width="696" height="464" src="https://cdn.semana.es/wp-content/uploads/2021/06/gloria-camila-portada-696x464.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2361793" alt="Gloria Camila" /></noscript></div><p class="wp-caption-text">Redes sociales</p><div class="body-gallery">
<span class="number-gallery"><span class="number">1</span> de 8</span><div><h3 class="title-gallery">Gloria Camila se ha pronunciado sobre los diarios de Rocío Jurado</h3></div></div></div><div class="div-gpt-ad-r3-sticky"><div class="ads-center"><div class="div-gpt-ad-r3-content"></div></div></div><div class="gallery-row"><div class="img-gallery">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="696" height="464" data-src="https://cdn.semana.es/wp-content/uploads/2021/05/gloria-camila-portada-696x464.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2350441" alt="" /><noscript><img width="696" height="464" src="https://cdn.semana.es/wp-content/uploads/2021/05/gloria-camila-portada-696x464.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2350441" alt="" /></noscript></div><p class="wp-caption-text">Redes sociales</p><div class="body-gallery">
<span class="number-gallery"><span class="number">2</span> de 8</span><div><h3 class="title-gallery">"No se trata de miedo", comenzaba recalcando la joven al respecto</h3></div></div></div><div class="gallery-row"><div class="img-gallery">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="696" height="464" data-src="https://cdn.semana.es/wp-content/uploads/2021/05/gloria-camila-7-696x464.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2355146" alt="" /><noscript><img width="696" height="464" src="https://cdn.semana.es/wp-content/uploads/2021/05/gloria-camila-7-696x464.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2355146" alt="" /></noscript></div><p class="wp-caption-text">Telecinco</p><div class="body-gallery">
<span class="number-gallery"><span class="number">3</span> de 8</span><div><h3 class="title-gallery">"Se trata de que cuando uno está seguro de sus vivencias al final deja que el tiempo hable"</h3></div></div></div><div class="gallery-row"><div class="img-gallery">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="696" height="477" data-src="https://cdn.semana.es/wp-content/uploads/2021/04/gloria-696x477.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2335052" alt="" /><noscript><img width="696" height="477" src="https://cdn.semana.es/wp-content/uploads/2021/04/gloria-696x477.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2335052" alt="" /></noscript></div><p class="wp-caption-text">Telecinco</p><div class="body-gallery">
<span class="number-gallery"><span class="number">4</span> de 8</span><div><h3 class="title-gallery">"Pero creo que cada uno tiene su verdad y en el caso de mi padre, por ejemplo"</h3></div></div></div><div class="div-gpt-ad-r3-sticky"><div class="ads-center"><div class="div-gpt-ad-r3-content"></div></div></div><div class="gallery-row"><div class="img-gallery">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="696" height="464" data-src="https://cdn.semana.es/wp-content/uploads/2021/08/a1-7-696x464.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2383176" alt="" /><noscript><img width="696" height="464" src="https://cdn.semana.es/wp-content/uploads/2021/08/a1-7-696x464.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2383176" alt="" /></noscript></div><p class="wp-caption-text">Telecinco</p><div class="body-gallery">
<span class="number-gallery"><span class="number">5</span> de 8</span><div><h3 class="title-gallery">Unas palabras a consecuencia de la última entrevista de José Ortega Cano en televisión</h3></div></div></div><div class="gallery-row"><div class="img-gallery">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="696" height="464" data-src="https://cdn.semana.es/wp-content/uploads/2021/06/destacada-jose-ortega-cano-696x464.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2361913" alt="" /><noscript><img width="696" height="464" src="https://cdn.semana.es/wp-content/uploads/2021/06/destacada-jose-ortega-cano-696x464.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2361913" alt="" /></noscript></div><p class="wp-caption-text">Gtres</p><div class="body-gallery">
<span class="number-gallery"><span class="number">6</span> de 8</span><div><h3 class="title-gallery">El torero también habló de la segunda entrega del documental de Rocío Carrasco</h3></div></div></div><div class="gallery-row"><div class="img-gallery">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="696" height="464" data-src="https://cdn.semana.es/wp-content/uploads/2021/04/dl_u473434_007-copy-696x464.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2334109" alt="" /><noscript><img width="696" height="464" src="https://cdn.semana.es/wp-content/uploads/2021/04/dl_u473434_007-copy-696x464.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2334109" alt="" /></noscript></div><p class="wp-caption-text">GTRES</p><div class="body-gallery">
<span class="number-gallery"><span class="number">7</span> de 8</span><div><h3 class="title-gallery">«Me gustaría que fuera verdad lo que cuente»</h3></div></div></div><div class="div-gpt-ad-r3-sticky"><div class="ads-center"><div class="div-gpt-ad-r3-content"></div></div></div><div class="gallery-row"><div class="img-gallery">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="696" height="522" data-src="https://cdn.semana.es/wp-content/uploads/2020/12/dl_u406126_003-696x522.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2297513" alt="" /><noscript><img width="696" height="522" src="https://cdn.semana.es/wp-content/uploads/2020/12/dl_u406126_003-696x522.jpg" class="attachment-td_696x0 size-td_696x0 wp-image-2297513" alt="" /></noscript></div><p class="wp-caption-text">Foto: Gtres</p><div class="body-gallery">
<span class="number-gallery"><span class="number">8</span> de 8</span><div><h3 class="title-gallery">Subrayaba que tiene guardados textos con la letra de Rocío Jurado por si finalmente salen los supuestos diarios</h3></div></div></div></div><div class="ads-taboola"><div id="taboola-mobile-below-article-thumbnails"></div></div> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'alternating-thumbnails-b',container:'taboola-mobile-below-article-thumbnails',placement:'Mobile Below Article Thumbnails',target_type:'mix'});_taboola.push({article:'auto',url:'https://www.semana.es/corazon/gloria-camila-ortega-pronuncia-diarios-rocio-jurado-20210821-002383234/'});</script> <div class="ads-taboola"><div id="taboola-below-article-thumbnails"></div></div> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'alternating-thumbnails-a',container:'taboola-below-article-thumbnails',placement:'Below Article Thumbnails',target_type:'mix'});</script> <footer><div class="td-post-source-tags"></div><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.semana.es/sobre/tele-5/">Telecinco</a></li></ul></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content">
<span>Artículo anterior</span>
<a href="https://www.semana.es/belleza/tratamiento-anticelulitico-manicura-sido-completa-sesion-belleza-virginia-troconis-20210821-002383219/">Tratamiento anticelulítico y manicura: Así ha sido la completa sesión de belleza de Virginia Troconis</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.semana.es/author/vanessa-ciganda/">Vanessa Ciganda</a></span></div></footer></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside id="wpb_widget-19" class="td_block_template_1 widget wpb_widget-19 widget_wpb_widget"><div id="div-gpt-ad-r1-sticky"><div class="ads-center"><div id="div-gpt-ad-r1-content"></div></div></div></aside><div class="td_block_wrap td_block_mas_leidos_widget td_block_widget tdi_64_aa1 td-pb-border-top sidebar-last-posts td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="tdi_64_aa1" ><script>var block_tdi_64_aa1=new tdBlock();block_tdi_64_aa1.id="tdi_64_aa1";block_tdi_64_aa1.atts='{"custom_title":"Lo m\u00e1s le\u00eddo","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"sidebar-last-posts","post_ids":"2383070,?id_externo_noti=semana_mod_port,2382974,2382877,2382793,2382689,2382462,2382780,2382909,2383155","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_64_aa1","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_64_aa1","tdc_css_class_style":"tdi_64_aa1_rand_style"}';block_tdi_64_aa1.td_column_number="1";block_tdi_64_aa1.block_type="td_block_mas_leidos_widget";block_tdi_64_aa1.post_count="5";block_tdi_64_aa1.found_posts="9";block_tdi_64_aa1.header_color="";block_tdi_64_aa1.ajax_pagination_infinite_stop="";block_tdi_64_aa1.max_num_pages="2";tdBlocksArray.push(block_tdi_64_aa1);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo más leído</span></h4></div><div id=tdi_64_aa1 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/muere-cunada-saray-montoya-dar-luz-victima-covid-20210820-002383070/" rel="bookmark" class="td-image-wrap " title="Muere la cuñada de Saray Montoya tras dar a luz víctima del Covid" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2021/08/saray-montoya-6-100x70.jpg"   alt="" title="Muere la cuñada de Saray Montoya tras dar a luz víctima del Covid" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/08/saray-montoya-6-100x70.jpg"   alt="" title="Muere la cuñada de Saray Montoya tras dar a luz víctima del Covid" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/muere-cunada-saray-montoya-dar-luz-victima-covid-20210820-002383070/" rel="bookmark" title="Muere la cuñada de Saray Montoya tras dar a luz víctima del Covid">Muere la cuñada de Saray Montoya tras dar a luz víctima...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-20T14:28:29+02:00" >20 agosto, 2021 - 14:28</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/casas-reales/familia-real-espanola/telma-ortiz-luz-segundo-hijo-20210820-002382974/" rel="bookmark" class="td-image-wrap " title="Telma Ortiz da a luz a su segundo hijo" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2021/08/telma-ortiz-100x70.jpg"   alt="Telma Ortiz" title="Telma Ortiz da a luz a su segundo hijo" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/08/telma-ortiz-100x70.jpg"   alt="Telma Ortiz" title="Telma Ortiz da a luz a su segundo hijo" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/casas-reales/familia-real-espanola/telma-ortiz-luz-segundo-hijo-20210820-002382974/" rel="bookmark" title="Telma Ortiz da a luz a su segundo hijo">Telma Ortiz da a luz a su segundo hijo</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-20T11:29:51+02:00" >20 agosto, 2021 - 11:29</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/karelys-cayetano-rivera-cogida-para-cornada-londres-20210820-002382877/" rel="bookmark" class="td-image-wrap " title="Karelys a Cayetano Rivera tras su cogida: «Para cornada la de Londres»" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2021/03/karelys-rodrguez-1-100x70.jpg"   alt="" title="Karelys a Cayetano Rivera tras su cogida: «Para cornada la de Londres»" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/03/karelys-rodrguez-1-100x70.jpg"   alt="" title="Karelys a Cayetano Rivera tras su cogida: «Para cornada la de Londres»" /></noscript><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/karelys-cayetano-rivera-cogida-para-cornada-londres-20210820-002382877/" rel="bookmark" title="Karelys a Cayetano Rivera tras su cogida: «Para cornada la de Londres»">Karelys a Cayetano Rivera tras su cogida: «Para cornada la de...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-20T09:57:50+02:00" >20 agosto, 2021 - 9:57</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/carmen-borrego-terelu-campos-rompen-relacion-20210819-002382793/" rel="bookmark" class="td-image-wrap " title="Carmen Borrego y Terelu Campos rompen su relación" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2021/07/a1-25-100x70.jpg"   alt="" title="Carmen Borrego y Terelu Campos rompen su relación" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/07/a1-25-100x70.jpg"   alt="" title="Carmen Borrego y Terelu Campos rompen su relación" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/carmen-borrego-terelu-campos-rompen-relacion-20210819-002382793/" rel="bookmark" title="Carmen Borrego y Terelu Campos rompen su relación">Carmen Borrego y Terelu Campos rompen su relación</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-19T17:01:42+02:00" >19 agosto, 2021 - 17:01</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/hiba-abouk-embarazada-nuevo-trata-actriz-ocultar-sospechosa-tripita-20210820-002382689/" rel="bookmark" class="td-image-wrap " title="Hiba Abouk, ¿embarazada de nuevo? así trata la actriz de ocultar su sospechosa tripita" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2021/08/hiba-abouk-portada-1-100x70.jpg"   alt="Hiba Abouk" title="Hiba Abouk, ¿embarazada de nuevo? así trata la actriz de ocultar su sospechosa tripita" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/08/hiba-abouk-portada-1-100x70.jpg"   alt="Hiba Abouk" title="Hiba Abouk, ¿embarazada de nuevo? así trata la actriz de ocultar su sospechosa tripita" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/hiba-abouk-embarazada-nuevo-trata-actriz-ocultar-sospechosa-tripita-20210820-002382689/" rel="bookmark" title="Hiba Abouk, ¿embarazada de nuevo? así trata la actriz de ocultar su sospechosa tripita">Hiba Abouk, ¿embarazada de nuevo? así trata la actriz de ocultar...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-20T04:54:57+02:00" >20 agosto, 2021 - 4:54</time></span></div></div></div></div></div></div><aside id="wpb_widget-20" class="td_block_template_1 widget wpb_widget-20 widget_wpb_widget"><div id="div-gpt-ad-r2-sticky"><div class="ads-center"><div id="ads-r2-sidebar"></div></div></div></aside><aside id="estiloyvida_widget-3" class="td_block_template_1 widget estiloyvida_widget-3 widget_estiloyvida_widget"><h4 class="block-title"><span>Estilo y vida</span></h4><div class="td_block_wrap td_block_7 td_block_widget td-pb-border-top td_block_template_8 td-column-1 td_block_padding"><div class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://www.semana.es/belleza/tratamiento-anticelulitico-manicura-sido-completa-sesion-belleza-virginia-troconis-20210821-002383219/" rel="bookmark" class="td-image-wrap" title="Tratamiento anticelulítico y manicura: Así ha sido la completa sesión de belleza de Virginia Troconis">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" data-src="https://cdn.semana.es/wp-content/uploads/2021/08/virginia-troconis-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2021/08/virginia-troconis-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" /></noscript>							</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://www.semana.es/belleza/tratamiento-anticelulitico-manicura-sido-completa-sesion-belleza-virginia-troconis-20210821-002383219/" rel="bookmark" title="Tratamiento anticelulítico y manicura: Así ha sido la completa sesión de belleza de Virginia Troconis">Tratamiento anticelulítico y manicura: Así ha sido la completa sesión de belleza de Virginia Troconis</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://www.semana.es/moda/raquel-bollo-convierte-jennifer-lopez-espanola-durante-vacaciones-20210821-002382753/" rel="bookmark" class="td-image-wrap" title="Raquel Bollo se convierte en la Jennifer Lopez española durante sus vacaciones">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" data-src="https://cdn.semana.es/wp-content/uploads/2021/08/destacado-raquel-bollo-jennifer-lopez-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2021/08/destacado-raquel-bollo-jennifer-lopez-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" /></noscript>							</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://www.semana.es/moda/raquel-bollo-convierte-jennifer-lopez-espanola-durante-vacaciones-20210821-002382753/" rel="bookmark" title="Raquel Bollo se convierte en la Jennifer Lopez española durante sus vacaciones">Raquel Bollo se convierte en la Jennifer Lopez española durante sus vacaciones</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://www.semana.es/belleza/piel-hidratada-toque-glow-y-producto-20210820-002383104/" rel="bookmark" class="td-image-wrap" title="Piel hidratada y con un toque de &#8216;glow&#8217;  (con tan solo un producto)">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" data-src="https://cdn.semana.es/wp-content/uploads/2021/08/jessica_alba_port-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2021/08/jessica_alba_port-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="" /></noscript>							</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://www.semana.es/belleza/piel-hidratada-toque-glow-y-producto-20210820-002383104/" rel="bookmark" title="Piel hidratada y con un toque de &#8216;glow&#8217;  (con tan solo un producto)">Piel hidratada y con un toque de &#8216;glow&#8217;  (con tan solo un producto)</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://www.semana.es/moda/eugenia-silva-concierto-vestido-mas-bonito-sandalias-low-cost-20210820-002383042/" rel="bookmark" class="td-image-wrap" title="Eugenia Silva se va de concierto con el vestido más bonito y sandalias &#8216;low cost&#8217;">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" data-src="https://cdn.semana.es/wp-content/uploads/2021/08/eugenia_port-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="Eugenia Silva vestido" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2021/08/eugenia_port-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="Eugenia Silva vestido" /></noscript>							</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://www.semana.es/moda/eugenia-silva-concierto-vestido-mas-bonito-sandalias-low-cost-20210820-002383042/" rel="bookmark" title="Eugenia Silva se va de concierto con el vestido más bonito y sandalias &#8216;low cost&#8217;">Eugenia Silva se va de concierto con el vestido más bonito y sandalias &#8216;low cost&#8217;</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://www.semana.es/belleza/equilibra-cristina-pedroche-verano-mas-gastronomico-mantenerse-forma-20210820-002382949/" rel="bookmark" class="td-image-wrap" title="Así equilibra Cristina Pedroche su verano de comilonas para mantenerse en forma">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" data-src="https://cdn.semana.es/wp-content/uploads/2021/08/pedroche_port-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="Cristina pedroche equilibrar" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2021/08/pedroche_port-100x70.jpg" class="attachment-td_100x70 size-td_100x70" alt="Cristina pedroche equilibrar" /></noscript>							</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://www.semana.es/belleza/equilibra-cristina-pedroche-verano-mas-gastronomico-mantenerse-forma-20210820-002382949/" rel="bookmark" title="Así equilibra Cristina Pedroche su verano de comilonas para mantenerse en forma">Así equilibra Cristina Pedroche su verano de comilonas para mantenerse en forma</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_65_100 td-pb-border-top sidebar-last-posts td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="tdi_65_100" ><script>var block_tdi_65_100=new tdBlock();block_tdi_65_100.id="tdi_65_100";block_tdi_65_100.atts='{"custom_title":"Lo \u00faltimo","custom_url":"","block_template_id":"td_block_template_9","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"sidebar-last-posts","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_65_100","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_65_100","tdc_css_class_style":"tdi_65_100_rand_style"}';block_tdi_65_100.td_column_number="1";block_tdi_65_100.block_type="td_block_7";block_tdi_65_100.post_count="5";block_tdi_65_100.found_posts="56393";block_tdi_65_100.header_color="#";block_tdi_65_100.ajax_pagination_infinite_stop="";block_tdi_65_100.max_num_pages="11279";tdBlocksArray.push(block_tdi_65_100);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo último</span></h4></div><div id=tdi_65_100 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/gloria-camila-ortega-pronuncia-diarios-rocio-jurado-20210821-002383234/" rel="bookmark" class="td-image-wrap " title="Gloria Camila Ortega se pronuncia sobre los diarios de Rocío Jurado" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2021/05/gloria-camila-portada-100x70.jpg"   alt="" title="Gloria Camila Ortega se pronuncia sobre los diarios de Rocío Jurado" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/05/gloria-camila-portada-100x70.jpg"   alt="" title="Gloria Camila Ortega se pronuncia sobre los diarios de Rocío Jurado" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/gloria-camila-ortega-pronuncia-diarios-rocio-jurado-20210821-002383234/" rel="bookmark" title="Gloria Camila Ortega se pronuncia sobre los diarios de Rocío Jurado">Gloria Camila Ortega se pronuncia sobre los diarios de Rocío Jurado</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-21T11:17:14+02:00" >21 agosto, 2021 - 11:17</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/belleza/tratamiento-anticelulitico-manicura-sido-completa-sesion-belleza-virginia-troconis-20210821-002383219/" rel="bookmark" class="td-image-wrap " title="Tratamiento anticelulítico y manicura: Así ha sido la completa sesión de belleza de Virginia Troconis" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2021/08/virginia-troconis-100x70.jpg"   alt="" title="Tratamiento anticelulítico y manicura: Así ha sido la completa sesión de belleza de Virginia Troconis" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/08/virginia-troconis-100x70.jpg"   alt="" title="Tratamiento anticelulítico y manicura: Así ha sido la completa sesión de belleza de Virginia Troconis" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/belleza/tratamiento-anticelulitico-manicura-sido-completa-sesion-belleza-virginia-troconis-20210821-002383219/" rel="bookmark" title="Tratamiento anticelulítico y manicura: Así ha sido la completa sesión de belleza de Virginia Troconis">Tratamiento anticelulítico y manicura: Así ha sido la completa sesión de...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-21T11:02:19+02:00" >21 agosto, 2021 - 11:02</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/fotos-dia-maria-patino-presume-abdominales-bikini-20210821-002383205/" rel="bookmark" class="td-image-wrap " title="Fotos del día: María Patiño presume de abdominales en bikini" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2021/06/portada3-100x70.jpg"   alt="" title="Fotos del día: María Patiño presume de abdominales en bikini" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/06/portada3-100x70.jpg"   alt="" title="Fotos del día: María Patiño presume de abdominales en bikini" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/fotos-dia-maria-patino-presume-abdominales-bikini-20210821-002383205/" rel="bookmark" title="Fotos del día: María Patiño presume de abdominales en bikini">Fotos del día: María Patiño presume de abdominales en bikini</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-21T10:19:05+02:00" >21 agosto, 2021 - 10:19</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/moda/raquel-bollo-convierte-jennifer-lopez-espanola-durante-vacaciones-20210821-002382753/" rel="bookmark" class="td-image-wrap " title="Raquel Bollo se convierte en la Jennifer Lopez española durante sus vacaciones" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2021/08/destacado-raquel-bollo-jennifer-lopez-100x70.jpg"   alt="" title="Raquel Bollo se convierte en la Jennifer Lopez española durante sus vacaciones" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/08/destacado-raquel-bollo-jennifer-lopez-100x70.jpg"   alt="" title="Raquel Bollo se convierte en la Jennifer Lopez española durante sus vacaciones" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/moda/raquel-bollo-convierte-jennifer-lopez-espanola-durante-vacaciones-20210821-002382753/" rel="bookmark" title="Raquel Bollo se convierte en la Jennifer Lopez española durante sus vacaciones">Raquel Bollo se convierte en la Jennifer Lopez española durante sus...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-21T09:44:16+02:00" >21 agosto, 2021 - 9:44</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/que-pasa-laura-escanes-20210821-002383191/" rel="bookmark" class="td-image-wrap " title="¿Qué le pasa a Laura Escanes?" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.semana.es/wp-content/uploads/2021/01/laura-escanes-destacado-100x70.jpg"   alt="" title="¿Qué le pasa a Laura Escanes?" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/01/laura-escanes-destacado-100x70.jpg"   alt="" title="¿Qué le pasa a Laura Escanes?" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/que-pasa-laura-escanes-20210821-002383191/" rel="bookmark" title="¿Qué le pasa a Laura Escanes?">¿Qué le pasa a Laura Escanes?</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-21T09:25:24+02:00" >21 agosto, 2021 - 9:25</time></span></div></div></div></div></div></div></div></div></div></div></article><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_66_111" class="tdc-zone"><div class="tdc_zone tdi_67_11c  wpb_row td-pb-row tdc-element-style"  ><style scoped>.tdi_67_11c{min-height:0}.tdi_67_11c{position:relative}</style><div class="tdi_66_111_rand_style td-element-style" ><style>.tdi_66_111_rand_style{background-color:rgba(0,0,0,.89) !important}</style></div><div id="tdi_68_5ee" class="tdc-row stretch_row"><div class="vc_row tdi_69_f16  wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_69_f16{min-height:0}.tdi_69_f16,.tdi_69_f16 .tdc-columns{display:block}.tdi_69_f16 .tdc-columns{width:100%}.tdi_69_f16{padding-top:54px !important;padding-bottom:20px !important;position:relative}.tdi_69_f16 .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_69_f16{padding-top:40px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_69_f16{padding-top:44px !important}}</style><div class="tdi_68_5ee_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_68_5ee_rand_style>.td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;opacity:.1 !important;background-size:cover !important;background-position:center top !important}</style></div><style>.tdi_68_5ee_rand_style{background-color:#004a91 !important}</style></div><div class="vc_column tdi_71_264  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_71_264{vertical-align:baseline}.tdi_71_264 .wpb_wrapper,.tdi_71_264 .wpb_wrapper .tdc-elements{display:block}.tdi_71_264 .wpb_wrapper .tdc-elements{width:100%}.tdi_71_264 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_73_31e  vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_73_31e{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_73_31e,.tdi_73_31e .tdc-inner-columns{display:block}.tdi_73_31e .tdc-inner-columns{width:100%}.tdi_73_31e{padding-bottom:30px !important}.tdi_73_31e .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_73_31e{padding-bottom:20px !important}}</style><div class="vc_column_inner tdi_75_311  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_75_311{vertical-align:baseline}.tdi_75_311 .wpb_wrapper,.tdi_75_311 .wpb_wrapper .tdc-elements{display:block}.tdi_75_311 .wpb_wrapper .tdc-elements{width:100%}.tdi_75_311{width:25% !important}@media (max-width:767px){.tdi_75_311{margin-bottom:50px !important;width:100% !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_76_c81 td-pb-border-top footer-logo td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_76_c81" ><style>.tdi_76_c81 .tdb-logo-a,.tdi_76_c81 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_76_c81 .tdb-logo-svg-wrap{display:block}.tdi_76_c81 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_76_c81 .tdb-logo-img-wrap{display:block}.tdi_76_c81 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_76_c81 .tdb-logo-text-title{display:block}.tdi_76_c81 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_76_c81 .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" width="136" height="58" src="https://cdn.semana.es/estaticos/logo-semana.png" alt=""  title="" /></span></a></div></div></div></div></div><div class="vc_column_inner tdi_78_20c  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_78_20c{vertical-align:baseline}.tdi_78_20c .wpb_wrapper,.tdi_78_20c .wpb_wrapper .tdc-elements{display:block}.tdi_78_20c .wpb_wrapper .tdc-elements{width:100%}.tdi_78_20c{width:41.66666667% !important}@media (max-width:767px){.tdi_78_20c{margin-bottom:50px !important;width:100% !important;justify-content:center !important;text-align:center !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_79_1cc tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_79_1cc" ><style>@media (max-width:767px){.tdi_79_1cc{justify-content:center !important;text-align:center !important}}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_80_621 .tdm-title{color:#fff}.tdi_80_621 .tdm-title{font-family:Lora !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important}</style><div class="tds-title tds-title1 td-fix-index tdi_80_621"><h3 class="tdm-title tdm-title-md">Sobre nosotros</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_81_6ee tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_81_6ee" ><style>@media (max-width:767px){.tdi_81_6ee{justify-content:center !important;text-align:center !important}}</style><style>.tdi_81_6ee .tdm-descr{color:#eaeaea;font-family:Lora !important;font-size:14px !important;line-height:1.6 !important}@media (min-width:768px) and (max-width:1018px){.tdi_81_6ee .tdm-descr{font-family:Lora !important;font-size:13px !important;line-height:1.6 !important}}</style><p class="tdm-descr">Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_82_125 tdm-content-horiz-left td-pb-border-top sm-footer-link td_block_template_1"  data-td-block-uid="tdi_82_125" ><style>.tdi_82_125{margin-top:21px !important}@media (max-width:767px){.tdi_82_125{justify-content:center !important;text-align:center !important}}</style><style>.tdi_82_125 .tdm-descr{color:#eaeaea;font-family:Lora !important;font-size:14px !important;line-height:1.6 !important}.tdi_82_125 .tdm-descr a{color:#edb846}.tdi_82_125 .tdm-descr a:hover{color:#d9ac8a}@media (min-width:768px) and (max-width:1018px){.tdi_82_125 .tdm-descr{font-family:Lora !important;font-size:13px !important;line-height:1.6 !important}}</style><p class="tdm-descr">Contáctanos: <a href="mailto:redaccion@semana.es">redaccion@semana.es</a></p></div></div></div></div><div class="vc_column_inner tdi_84_055  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_84_055{vertical-align:baseline}.tdi_84_055 .wpb_wrapper,.tdi_84_055 .wpb_wrapper .tdc-elements{display:block}.tdi_84_055 .wpb_wrapper .tdc-elements{width:100%}@media (max-width:767px){.tdi_84_055{justify-content:center !important;text-align:center !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_85_211 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_85_211" ><style>@media (max-width:767px){.tdi_85_211{justify-content:center !important;text-align:center !important}}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_86_057 .tdm-title{color:#fff}.tdi_86_057 .tdm-title{font-family:Lora !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important}</style><div class="tds-title tds-title1 td-fix-index tdi_86_057"><h3 class="tdm-title tdm-title-md">Síguenos</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_87_151 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_87_151" ><style>@media (max-width:767px){.tdi_87_151{justify-content:center !important;text-align:center !important}}</style><style>.tdi_88_186 .tdm-social-item i{font-size:14px;vertical-align:middle;line-height:39.2px}.tdi_88_186 .tdm-social-item i.td-icon-twitter,.tdi_88_186 .tdm-social-item i.td-icon-linkedin,.tdi_88_186 .tdm-social-item i.td-icon-pinterest,.tdi_88_186 .tdm-social-item i.td-icon-blogger,.tdi_88_186 .tdm-social-item i.td-icon-vimeo{font-size:11.2px}.tdi_88_186 .tdm-social-item{width:39.2px;height:39.2px;margin:5px 10px 5px 0;background:rgba(255,255,255,.03)}.tdi_88_186 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important}.tdi_88_186 .tdm-social-item i,.tds-team-member2 .tdi_88_186.tds-social4 .tdm-social-item i{color:#fff}.tdi_88_186 .tdm-social-item-wrap:hover i,body .tds-team-member2 .tdi_88_186.tds-social4 .tdm-social-item-wrap:hover i{color:#edb846}body .tdi_88_186 .tdm-social-item{border:1px solid rgba(255,255,255,.03)}.tdi_88_186 .tdm-social-text{display:none;margin-left:2px;margin-right:18px}@media (min-width:1019px) and (max-width:1140px){body .tdi_88_186 .tdm-social-item{border:1px solid rgba(255,255,255,.03)}}@media (min-width:768px) and (max-width:1018px){.tdi_88_186 .tdm-social-item{width:35px;height:35px}.tdi_88_186 .tdm-social-item i{line-height:35px}body .tdi_88_186 .tdm-social-item{border:1px solid rgba(255,255,255,.03)}}@media (max-width:767px){body .tdi_88_186 .tdm-social-item{border:1px solid rgba(255,255,255,.03)}}</style><div class="tdm-social-wrapper tds-social4 tdi_88_186"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/semana.es/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/semana.es/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/semana_revista/?hl=es" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/semana_revista/?hl=es" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.pinterest.es/semanarevista/" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://www.pinterest.es/semanarevista/" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/semana_revista?lang=es" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/semana_revista?lang=es" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_89_50e" class="tdc-row stretch_row"><div class="vc_row tdi_90_16d  wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_90_16d{min-height:0}.tdi_90_16d,.tdi_90_16d .tdc-columns{display:block}.tdi_90_16d .tdc-columns{width:100%}.tdi_90_16d{position:relative}.tdi_90_16d .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_90_16d{padding-top:6px !important;padding-bottom:6px !important}}</style><div class="tdi_89_50e_rand_style td-element-style" ><style>.tdi_89_50e_rand_style{background-color:#0d0d0d !important}</style></div><div class="vc_column tdi_92_32d  wpb_column vc_column_container tdc-column td-pb-span5"><style scoped>.tdi_92_32d{vertical-align:baseline}.tdi_92_32d .wpb_wrapper,.tdi_92_32d .wpb_wrapper .tdc-elements{display:block}.tdi_92_32d .wpb_wrapper .tdc-elements{width:100%}.tdi_92_32d .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_93_621 tdm-content-horiz-left td-pb-border-top rba-text td_block_template_1"  data-td-block-uid="tdi_93_621" ><style>.tdi_93_621{margin-top:2px !important;margin-bottom:0 !important;padding-top:8px !important;padding-bottom:8px !important}@media (max-width:767px){.tdi_93_621{margin-top:0 !important;padding-bottom:0 !important;justify-content:center !important;text-align:center !important}}</style><style>.tdi_93_621 .tdm-descr{color:#ccc;font-size:12px !important;line-height:21px !important}.tdi_93_621 .tdm-descr a{color:#fff}</style><p class="tdm-descr">&copy; Semana. Incorporado a <a href="http://www.rba.es/">RBA</a> a efectos comerciales.</p></div></div></div><div class="vc_column tdi_95_1d5  wpb_column vc_column_container tdc-column td-pb-span7"><style scoped>.tdi_95_1d5{vertical-align:baseline}.tdi_95_1d5 .wpb_wrapper,.tdi_95_1d5 .wpb_wrapper .tdc-elements{display:block}.tdi_95_1d5 .wpb_wrapper .tdc-elements{width:100%}.tdi_95_1d5 .wpb_wrapper{height:auto}.tdi_95_1d5{justify-content:flex-end !important;text-align:right !important}@media (max-width:767px){.tdi_95_1d5{justify-content:center !important;text-align:center !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_96_fdc td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_96_fdc" ><style>.tdi_96_fdc{margin-bottom:0 !important;padding-top:8px !important;padding-bottom:8px !important}@media(min-width:1141px){.tdi_96_fdc{display:inline-table !important}}@media (max-width:767px){.tdi_96_fdc{margin-left:0 !important;padding-top:0 !important;justify-content:center !important;text-align:center !important;display:inline-table !important}}@media (min-width:768px) and (max-width:1018px){.tdi_96_fdc{display:inline-table !important}}@media (min-width:1019px) and (max-width:1140px){.tdi_96_fdc{display:inline-table !important}}</style><style>.tdi_96_fdc li{display:inline-block;font-family:Open Sans !important;font-size:12px !important;line-height:21px !important}.tdi_96_fdc .menu{display:flex}.tdi_96_fdc .sub-menu{display:none}.tdi_96_fdc ul{margin:0}.tdi_96_fdc ul li{margin-right:16px}.tdi_96_fdc ul li:last-child{margin-right:0}.tdi_96_fdc a{color:#ccc}.tdi_96_fdc a:hover{color:#1aa4ce}@media (max-width:767px){.tdi_96_fdc ul{text-align:left;justify-content:flex-start}}</style><div class="td-block-title-wrap"></div><div id=tdi_96_fdc class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2226559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226559"><a href="https://www.semana.es/politica-proteccion-datos/">Protección de datos</a></li><li id="menu-item-2226560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226560"><a href="https://www.semana.es/aviso-legal/">Aviso Legal</a></li><li id="menu-item-2226561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226561"><a href="https://www.semana.es/politica-de-cookies/">Política de cookies</a></li><li id="menu-item-2226562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226562"><a href="https://www.semana.es/staff/">Equipo</a></li><li id="menu-item-2290619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2290619"><a href="https://www.semana.es/normas-redes-sociales/">Normas RRSS</a></li></ul></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_98_1a0 menu-cookies"><div class="td-fix-index"><a href="javascript:Didomi.preferences.show()">Gestionar Cookies</a></div></div></div></div></div></div></div></div></div></div></div><div class="sticky-ads-position" id="sticky-ads-position"><div class="sticky-ads-position-close" onclick="closeAdsSM()">
<span class="sticky-ads-position-close-inside">X</span></div></div> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:true});</script><script type="text/javascript">var p='96061';var e='smartIntxt';var siteName='semana';var cloc="false";var t='//des.smartclip.net/ads?type=dyn&sz=400x320';t+='&sc_sitName='+siteName;t+='&sc_adhoc='+cloc+'&plc='+p;t+='&elementId='+e;t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+Math.round(Math.random()*1e8);var s=document.createElement('script');s.type='text/javascript';s.src=t;document.body.appendChild(s);function sc_smartIntxtNoad(){var sunmedia_src="https://static.sunmedia.tv/integrations/814d0d9f-cd70-4d07-adaf-175daeac72d3/814d0d9f-cd70-4d07-adaf-175daeac72d3.js";function a(n){try{for(;n.parent;)return n=n.parent}catch(n){return null}return null}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src=sunmedia_src,s.async=!0,n.document.body.appendChild(s);var g=document.getElementById("sc_intxt_container");if(g){g.style.height='auto';}}};</script><script type='text/javascript'>var vars_comscore={"aplicaPublicidad":"1","categorias":"'tele-5'","etiquetas":"","esGaleria":"1","isPortada":"","urlPortada":"https:\/\/www.semana.es","id":"2383234","isPortadaEYV":"","isGPTenable":"1","slotSite":"\/1001866\/SE"};</script> <script type='text/javascript'>var ajax_object={"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var rmp_frontend={"admin_ajax":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php","postID":"2383234","noVotes":"\u00a1S\u00e9 el primero en valorar!","cookie":"Ya has votado","afterVote":"Gracias por tu voto","notShowRating":"1","social":"1","feedback":"1","cookieDisable":"1","emptyFeedback":"Please insert your feedback in the box above!","hoverTexts":"1","preventAccidental":"1","grecaptcha":"1","siteKey":"","votingPriv":"1","loggedIn":"","positiveThreshold":"2","ajaxLoad":"1","nonce":"24208b0a53"};</script>  <script>jQuery(window).load(function(){var tdbMenuItem=new tdbMenu.item();tdbMenuItem.blockUid='tdi_50_8c1';tdbMenuItem.jqueryObj=jQuery('.tdi_50_8c1');tdbMenuItem.isMegaMenuParentPos=true;tdbMenu.addItem(tdbMenuItem);});jQuery(window).load(function(){var tdbMenuItem=new tdbMenu.item();tdbMenuItem.blockUid='tdi_60_155';tdbMenuItem.jqueryObj=jQuery('.tdi_60_155');tdbMenuItem.isMegaMenuFull=true;tdbMenu.addItem(tdbMenuItem);});</script> <style>.td-menu-background:before,.td-search-background:before{background:rgba(0,0,0,.5);background:-moz-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-webkit-gradient(left top,left bottom,color-stop(0%,rgba(0,0,0,.5)),color-stop(100%,rgba(0,0,0,.6)));background:-webkit-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-o-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-ms-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:linear-gradient(to bottom,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='rgba(0,0,0,0.5)',endColorstr='rgba(0,0,0,0.6)',GradientType=0)}body,p{font-family:Lora}.td-menu-background:before,.td-search-background:before{background:rgba(0,0,0,.5);background:-moz-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-webkit-gradient(left top,left bottom,color-stop(0%,rgba(0,0,0,.5)),color-stop(100%,rgba(0,0,0,.6)));background:-webkit-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-o-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-ms-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:linear-gradient(to bottom,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='rgba(0,0,0,0.5)',endColorstr='rgba(0,0,0,0.6)',GradientType=0)}body,p{font-family:Lora}</style> <script data-optimized="1" src="https://www.semana.es/wp-content/litespeed/cssjs/362f6.js" defer></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2021-08-21 09:19:26 -->
<!-- Page supported by LiteSpeed Cache 3.2.1 on 2021-08-21 11:19:26 -->