<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.semana.es/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<script id="precarga-publicidad">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</script>

	<!-- This site is optimized with the Yoast SEO plugin v18.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Chanel recibe un mensaje de los Reyes Felipe y Letizia tras actuar en Eurovisión</title>
	<meta name="description" content="Chanel ha leído en directo el mensaje que le han enviado los Reyes Felipe y Letizia para felicitarla tras actuar en Eurovisión." />
	<link rel="canonical" href="https://www.semana.es/casas-reales/familia-real-espanola/chanel-recibe-mensaje-reyes-felipe-letizia-actuar-eurovision-20220517-002497335/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Chanel recibe un mensaje de los Reyes Felipe y Letizia tras actuar en Eurovisión" />
	<meta property="og:description" content="Chanel ha leído en directo el mensaje que le han enviado los Reyes Felipe y Letizia para felicitarla tras actuar en Eurovisión." />
	<meta property="og:url" content="https://www.semana.es/casas-reales/familia-real-espanola/chanel-recibe-mensaje-reyes-felipe-letizia-actuar-eurovision-20220517-002497335/" />
	<meta property="og:site_name" content="Semana" />
	<meta property="article:publisher" content="https://www.facebook.com/semana.es/" />
	<meta property="article:published_time" content="2022-05-17T12:10:36+00:00" />
	<meta property="article:modified_time" content="2022-05-17T12:32:55+00:00" />
	<meta property="og:image" content="https://cdn.semana.es/wp-content/uploads/2022/05/semana-chabel-recibe-un-mensaje-de-los-reyes-felipe-y-letizia-tras-actuar-en-eurovision.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@semana_revista" />
	<meta name="twitter:site" content="@semana_revista" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Gloria López" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.semana.es' />


			<!-- Start Google Analytics -->
			<script id="exclude-rocket-load">

			var _comscore = _comscore || [];
			document.addEventListener("semana-analytics-load", function(e) {

				var isConsentGA = e.detail.consentGoogle;

				if( isConsentGA === '' || isConsentGA === 0 ){
				/*	ga('set', 'allowAdFeatures', false);
					ga('set', 'anonymizeIp', true);
					*/
				}

		if ( isConsentGA === 1 ) {
			dataLayer.push({
				'event': 'GAevent',
				'eventCategory': 'Didomi',
				'eventAction' : 'Aceptar',
				'eventLabel' : 'si'
			});
		}var isConsentCS = e.detail.consentComscore});
				</script><link rel="alternate" type="application/rss+xml" title="Semana &raquo; Comentario Chanel recibe un mensaje de los Reyes Felipe y Letizia tras actuar en Eurovisión del feed" href="https://www.semana.es/casas-reales/familia-real-espanola/chanel-recibe-mensaje-reyes-felipe-letizia-actuar-eurovision-20220517-002497335/feed/" />
<style id='fonts-semana-inline-css' type='text/css'>
@font-face {
        font-family: "Lora";
        src: url("https://cdn.semana.es/estaticos/fonts/lora-regular.woff2") format("woff2");
        unicode-range: U+000-5FF;
        font-weight: 400;
        font-style: normal;
        font-display: swap;
    }
    @font-face {
        font-family: "Lora";
        src: url("https://cdn.semana.es/estaticos/fonts/lora-italic.woff2") format("woff2");
        unicode-range: U+000-5FF;
        font-weight: 400;
        font-style: italic;
        font-display: swap;
    }
    @font-face {
        font-family: "Lora";
        src: url("https://cdn.semana.es/estaticos/fonts/lora-bold.woff2") format("woff2");
        unicode-range: U+000-5FF;
        font-weight: 700;
        font-style: normal;
        font-display: swap;
    }
</style>
<link data-minify="1" rel='stylesheet' id='parent_common-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css-parent/common.css?ver=1651597030' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='parent_grid-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css-parent/grid.css?ver=1651597029' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='parent_header-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css-parent/header.css?ver=1651597029' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='parent_mobile_menu-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css-parent/mobile-menu.css?ver=1651597029' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='parent_site_wide-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css-parent/site-wide.css?ver=1651597029' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='parent_icons-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css-parent/icons.css?ver=1651597029' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='general-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css/general.css?ver=1651597029' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='ads-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css/ads.css?ver=1651597027' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='parent_post-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css-parent/post.css?ver=1651597029' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='single-page-style-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css/single.css?ver=1651597029' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css-plugins/td-plugin-multi-purpose.css?ver=1651597029' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://cdn.semana.es/wp-content/themes/Newspaper-child_SEMANA/style.css?ver=10.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://cdn.semana.es/wp-content/themes/Newspaper-child_SEMANA/style.css?ver=10.3.5c' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css-plugins/td_legacy_main.css?ver=1651597029' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css-plugins/td-standard-pack-framework.css?ver=1651597029' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='tdb_front_style-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css-plugins/tdb-less-front.css?ver=1651741227' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.semana.es/estaticos/js/jquery.js?ver=3.5.1' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='jquery-core-js-after'>window.addEventListener('DOMContentLoaded', function() {
$ = jQuery;
});</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://cdn.semana.es/estaticos/js/jquery-migrate.js?ver=3.0.1' id='jquery-migrate-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://cdn.semana.es/wp-content/cache/min/1/wp-content/plugins/semana/js/gtm.js?ver=1651597029' id='semana-gtm-js' defer></script>
<link rel="https://api.w.org/" href="https://www.semana.es/wp-json/" /><link rel="alternate" type="application/json" href="https://www.semana.es/wp-json/wp/v2/posts/2497335" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.semana.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.semana.es/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcasas-reales%2Ffamilia-real-espanola%2Fchanel-recibe-mensaje-reyes-felipe-letizia-actuar-eurovision-20220517-002497335%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcasas-reales%2Ffamilia-real-espanola%2Fchanel-recibe-mensaje-reyes-felipe-letizia-actuar-eurovision-20220517-002497335%2F&#038;format=xml" />
<!-- Variables GTM -->

<script id="exclude-rocket-load">
    var dataLayer = window.dataLayer | [];
    dataLayer = [ {
        'navegacion' : {
                        'section' : 'casas-reales',
                                    'subsection' : 'familia-real-espanola',
                        'contentDevice' : 'desktop',
        },
        'contenido' : {
            'contentType' : 'article',
            'author' : 'Gloria López',
            'publicationDate' : '20220517',
            'modificationDate' : '20220517',
            'contentId' : '2497335',
                                    'contentLabel01' : '/casas-reales',
                                    'contentLabel02' : '/familia-real-espanola',
                                    'contentLabel03' : '/chanel-recibe-mensaje-reyes-felipe-letizia-actuar-eurovision',
                        'subject' : 'Chanel recibe un mensaje de los Reyes Felipe y Letizia tras actuar en Eurovisión',
                                    'conceptos' : 'famosos',
                                    'contentWordcount' :  '6',
            
        }
    } ] ;
</script><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("7e63dec6-f028-44f2-bebc-a5b9a642e28f")})();</script><!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-TTB6RR4');</script> <!-- End Google Tag Manager --><meta name="ahrefs-site-verification" content="50d953e1915961ff8a3f3811dbec979420546dc21f9c36277e34fad05f25c8f8"><meta name="_globalsign-domain-verification" content="pMJAqWr6fV3spHh5j4CzmSPhofXywyetW2ridRnX7x" />            <link rel="preload" href="https://cdn.semana.es/wp-content/uploads/2022/05/semana-chabel-recibe-un-mensaje-de-los-reyes-felipe-y-letizia-tras-actuar-en-eurovision-485x360.jpg" as="image" media="(max-width: 485px)">
            <link rel="preload" href="https://cdn.semana.es/wp-content/uploads/2022/05/semana-chabel-recibe-un-mensaje-de-los-reyes-felipe-y-letizia-tras-actuar-en-eurovision-696x392.jpg" as="image" media="(min-width: 486px) and (max-width: 696px)">
            <link rel="preload" href="https://cdn.semana.es/wp-content/uploads/2022/05/semana-chabel-recibe-un-mensaje-de-los-reyes-felipe-y-letizia-tras-actuar-en-eurovision-1068x601.jpg" as="image" media="(min-width: 697px) and (max-width: 1068px)">
            <link rel="preload" href="https://cdn.semana.es/wp-content/uploads/2022/05/semana-chabel-recibe-un-mensaje-de-los-reyes-felipe-y-letizia-tras-actuar-en-eurovision-1200x675.jpg" as="image" media="(min-width: 1069px) and (max-width: 1199px)">
            <link rel="preload" href="https://cdn.semana.es/wp-content/uploads/2022/05/semana-chabel-recibe-un-mensaje-de-los-reyes-felipe-y-letizia-tras-actuar-en-eurovision.jpg" as="image" media="(min-width: 1200px)">
                <link rel="preload" href="https://cdn.semana.es/estaticos/fonts/newspaper.woff?17" as="font" type="font/woff" crossorigin>
            <link rel="preload" href="https://cdn.semana.es/estaticos/fonts/lora-regular.woff2" as="font" type="font/woff2" crossorigin>
        <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script type="rocketlazyloadscript">
        window.tdb_globals = {"wpRestNonce":"fe8b5c9b74","wpRestUrl":"https:\/\/www.semana.es\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%year%%monthnum%%day%-00%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script type="rocketlazyloadscript">
				window.tdwGlobal = {"adminUrl":"https:\/\/www.semana.es\/wp-admin\/","wpRestNonce":"fe8b5c9b74","wpRestUrl":"https:\/\/www.semana.es\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%year%%monthnum%%day%-00%post_id%\/"};
			</script>
			<script type="rocketlazyloadscript" data-rocket-type="text/javascript">document.addEventListener("semana-cmp-loaded", function(e) {
                });
			</script>
<script type="application/ld+json">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</script>



 
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Semana","item":"https:\/\/www.semana.es\/","position":1},{"@type":"ListItem","name":"Casas Reales","item":"https:\/\/www.semana.es\/casas-reales\/","position":2},{"@type":"ListItem","name":"Familia Real Espa\u00f1ola","item":"https:\/\/www.semana.es\/casas-reales\/familia-real-espanola\/","position":3},{"@type":"ListItem","name":"Chanel recibe un mensaje de los Reyes Felipe y Letizia tras actuar en Eurovisi\u00f3n","item":"https:\/\/www.semana.es\/casas-reales\/familia-real-espanola\/chanel-recibe-mensaje-reyes-felipe-letizia-actuar-eurovision-20220517-002497335\/","position":4}]}</script> 
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/corazon\/","name":"Coraz\u00f3n"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/corazon\/famosos\/","name":"Famosos"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/corazon\/celebrities\/","name":"Celebrities"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/casas-reales\/","name":"Casas Reales"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/casas-reales\/familia-real-espanola\/","name":"Familia Real Espa\u00f1ola"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/television\/","name":"Televisi\u00f3n"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/estiloyvida\/","name":"Estilo y Vida"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/moda\/","name":"Moda"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/casas-reales\/elarmariodeletizia\/","name":"El vestidor de Letizia"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/belleza\/","name":"Belleza"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/salud\/","name":"Salud"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/horoscopo\/","name":"Hor\u00f3scopo"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/cocina\/","name":"Cocina"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/recetas\/","name":"Recetas"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/cocina\/escuela\/","name":"Escuela de cocina"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/cocina\/actualidad\/","name":"Cocina actual"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/videos\/","name":"V\u00eddeos"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/famosos\/","name":"Famosos"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/famosos\/cumpleanos\/","name":"Cumplea\u00f1os"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/sociedad\/","name":"Tu Otra Semana"}]</script>

<link rel="amphtml" href="https://www.semana.es/casas-reales/familia-real-espanola/chanel-recibe-mensaje-reyes-felipe-letizia-actuar-eurovision-20220517-002497335/?amp">
<!-- JS generated by theme -->

<script type="rocketlazyloadscript">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</script>

    <link rel="shortcut icon" href="https://cdn.semana.es/favicon.ico">
    <link rel="icon" sizes="16x16 32x32 64x64" href="https://cdn.semana.es/favicon.webp">
    <link rel="icon" type="image/webp" sizes="196x196" href="https://cdn.semana.es/icon192.webp">
    <link rel="icon" type="image/webp" sizes="160x160" href="https://cdn.semana.es/icon160.webp">
    <link rel="icon" type="image/webp" sizes="96x96" href="https://cdn.semana.es/icon96.webp">
    <link rel="apple-touch-icon" href="https://cdn.semana.es/apple-touch-icon.webp">
    <link rel="apple-touch-icon" sizes="57x57" href="https://cdn.semana.es/apple-touch-icon-57x57.webp">
    <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.semana.es/apple-touch-icon-60x60.webp">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.semana.es/apple-touch-icon-72x72.webp">
    <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.semana.es/apple-touch-icon-76x76.webp">
    <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.semana.es/apple-touch-icon-114x114.webp">
    <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.semana.es/apple-touch-icon-120x120.webp">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.semana.es/apple-touch-icon-144x144.webp">
    <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.semana.es/apple-touch-icon-152x152.webp">
    <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.semana.es/apple-touch-icon-180x180.webp">
    <meta name="msapplication-TileColor" content="#FFFFFF">
    <meta name="msapplication-TileImage" content="https://cdn.semana.es/mstile-144x144.webp">
    <meta name="msapplication-square70x70logo" content="https://cdn.semana.es/mstile-70x70.webp">
    <meta name="msapplication-square150x150logo" content="https://cdn.semana.es/mstile-150x150.webp">
    <meta name="msapplication-square310x310logo" content="https://cdn.semana.es/mstile-310x310.webp">
    <meta name="theme-color" content="#FFFFFF">
    <meta name="msapplication-config" content="https://www.semana.es/browserconfig.xml">
    <link rel="manifest" href="https://www.semana.es/site.webmanifest">
    
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder">@media (min-width: 768px) {
  .td-container,
  .tdc-row,
  .tdc-row-composer {
    max-width: 1082px;
    padding: 0 8px;
    width: 100%;
  }
}
@media (max-width: 1018px) and (min-width: 768px) {
  .widget_estiloyvida_widget .td_module_6 .item-details {
    margin-left: 110px!important;
  }
}
.no-meta-box .td-module-meta-info {
  display: none!important;
}
.single .td-image-gradient:before {
  display: none;
}
</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
</head>

<body class="post-template-default single single-post postid-2497335 single-format-standard td-standard-pack chanel-recibe-mensaje-reyes-felipe-letizia-actuar-eurovision global-block-template-1 single_template_4  tdc-header-template  tdc-footer-template td-full-layout">

    <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TTB6RR4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) -->
    
        <!-- esto no es amp -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background "></div>
<div id="td-mobile-nav">
        <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-semana-header-menu-container"><ul id="menu-semana-header-menu" class="td-mobile-main-menu"><li id="menu-item-1303321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-1303321"><a href="https://www.semana.es/corazon/">Corazón</a>
<ul class="sub-menu">
	<li id="menu-item-2142543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/">Famosos</a></li>
	<li id="menu-item-2142531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/">Celebrities</a></li>
</ul>
</li>
<li id="menu-item-1303322" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1303322"><a href="https://www.semana.es/casas-reales/">Casas Reales</a>
<ul class="sub-menu">
	<li id="menu-item-2142542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/">Familia Real Española</a></li>
</ul>
</li>
<li id="menu-item-2043435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043435"><a href="https://www.semana.es/television/">Televisión</a></li>
<li id="menu-item-2290670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2290670"><a href="https://www.semana.es/estiloyvida/">Estilo y Vida</a>
<ul class="sub-menu">
	<li id="menu-item-2210156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2210156"><a href="https://www.semana.es/moda/">Moda</a></li>
	<li id="menu-item-2142530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/">El vestidor de Letizia</a></li>
	<li id="menu-item-2142534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142534"><a href="https://www.semana.es/belleza/">Belleza</a></li>
	<li id="menu-item-2142532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142532"><a href="https://www.semana.es/salud/">Salud</a></li>
</ul>
</li>
<li id="menu-item-2196663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2196663"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li>
<li id="menu-item-2432560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2432560"><a href="https://www.semana.es/recetas/">Recetas</a></li>
<li id="menu-item-2358821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2358821"><a href="https://www.semana.es/videos/">Vídeos</a></li>
<li id="menu-item-2358822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2358822"><a>+SEMANA</a>
<ul class="sub-menu">
	<li id="menu-item-2358824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2358824"><a href="https://www.semana.es/famosos/">Famosos</a></li>
	<li id="menu-item-2358825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2358825"><a href="https://www.semana.es/famosos/cumpleanos/">Cumpleaños</a></li>
	<li id="menu-item-2201363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2201363"><a href="https://www.semana.es/sociedad/">Tu Otra Semana</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.semana.es/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_f1e" class="tdc-zone"><div class="tdc_zone tdi_2_965 sm-mobile-menu wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_965{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_965:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_965:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_965{
position:relative;
}
}

</style>
<div class="tdi_1_f1e_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_f1e_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_353" class="tdc-row"><div class="vc_row tdi_4_f23 mobile-header wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_f23{
                    min-height: 0;
                }.tdi_4_f23,
				.tdi_4_f23 .tdc-columns{
				    display: block;
				}.tdi_4_f23 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_f23 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_f23 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_f23{
position:relative;
}
}

</style>
<div class="tdi_3_353_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_353_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6_a71  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_a71{
                    vertical-align: baseline;
                }.tdi_6_a71 .wpb_wrapper,
				.tdi_6_a71 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_a71 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_a71 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_a71{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_a71{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_e10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_e10" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_e10{
margin-left:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_e10{
                    display: inline-block;
                }.tdi_7_e10 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_e10 .tdb-mobile-menu-button{
                    color: #004a91;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_e10 .tdb-mobile-menu-button i{
                    font-size: 20px;
                
                    width: 30px;
					height: 30px;
					line-height:  30px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_151  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_151{
                    vertical-align: baseline;
                }.tdi_9_151 .wpb_wrapper,
				.tdi_9_151 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_9_151 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_9_151 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_151{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_151{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_10_614 td-pb-border-top logo-mobile td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_614" >
<style>
/* custom css */
.tdi_10_614 .tdb-logo-a,
                .tdi_10_614 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_614 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_614 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_614 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_614 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10_614 .tdb-logo-text-title{
                    display: block;
                }.tdi_10_614 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10_614 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_10_614 .tdb-logo-img{
                    max-width: 92px;
                }.tdi_10_614 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img nolazyfeatured" width="126" height="55" src="https://cdn.semana.es/estaticos/semana-logo.jpg" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_c3c  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_c3c{
                    vertical-align: baseline;
                }.tdi_12_c3c .wpb_wrapper,
				.tdi_12_c3c .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12_c3c .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_12_c3c .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_c3c{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_c3c{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_13_222" class="tdc-zone"><div class="tdc_zone tdi_14_178  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_14_178{
                    min-height: 0;
                }.tdi_14_178:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_14_178:before {
                        width: 100%;
                    }
                }
</style><div id="tdi_15_992" class="tdc-row"><div class="vc_row tdi_16_285  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_16_285{
                    min-height: 0;
                }.tdi_16_285,
				.tdi_16_285 .tdc-columns{
				    display: block;
				}.tdi_16_285 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_18_575  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_18_575{
                    vertical-align: baseline;
                }.tdi_18_575 .wpb_wrapper,
				.tdi_18_575 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_18_575 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_18_575 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_19_e99  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_19_e99" >
<style>

/* inline tdc_css att */

.tdi_19_e99{
margin-bottom:0px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td-fix-index">
    <div id="div-gpt-ad-m1-content">
    <div id="div-gpt-ad-m1">
    </div>
    </div>
	
</div></div></div></div></div></div><div id="tdi_20_2e5" class="tdc-row"><div class="vc_row tdi_21_e65 row-top-header wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_21_e65{
                    min-height: 0;
                }.tdi_21_e65,
				.tdi_21_e65 .tdc-columns{
				    display: block;
				}.tdi_21_e65 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_23_287  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_23_287{
                    vertical-align: baseline;
                }.tdi_23_287 .wpb_wrapper,
				.tdi_23_287 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_23_287 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_23_287 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_24_952 td-pb-border-top sm-date-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_24_952" >
<style>

/* inline tdc_css att */

.tdi_24_952{
margin-right:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_24_952{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24_952{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_24_952{
                    display: inline-block;
                }.tdi_24_952 .tdb-head-date-txt{
                    color: rgba(255,255,255,0.75);
                
                    line-height:28px !important;text-transform:capitalize !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">martes. 17 mayo 2022</div></div></div> <!-- ./block --></div></div><div class="vc_column tdi_26_97d  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_26_97d{
                    vertical-align: baseline;
                }.tdi_26_97d .wpb_wrapper,
				.tdi_26_97d .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_26_97d .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_26_97d .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_27_7f7 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_27_7f7" >
<style>
.tdi_28_95d .tdm-social-item i{
					font-size: 13px;
					vertical-align: middle;
				
					line-height: 13px;
				}.tdi_28_95d .tdm-social-item i.td-icon-twitter,
				.tdi_28_95d .tdm-social-item i.td-icon-linkedin,
				.tdi_28_95d .tdm-social-item i.td-icon-pinterest,
				.tdi_28_95d .tdm-social-item i.td-icon-blogger,
				.tdi_28_95d .tdm-social-item i.td-icon-vimeo{
					font-size: 10.4px;
				}.tdi_28_95d .tdm-social-item{
					width: 13px;
					height: 13px;
				
				    margin: 6px 12px 6px 0;
				}.tdi_28_95d .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_28_95d .tdm-social-item i,
				.tds-team-member2 .tdi_28_95d.tds-social1 .tdm-social-item i{
					color: rgba(255,255,255,0.85);
				}.tdi_28_95d .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_28_95d.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_28_95d .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_28_95d"><div class="tdm-social-item-wrap"><a title="Facebook de Semana" href="https://www.facebook.com/semana.es/"  target="_blank"  rel="me noopener noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a></div><div class="tdm-social-item-wrap"><a title="Instagram de Semana" href="https://www.instagram.com/semana_revista/?hl=es"  target="_blank"  rel="me noopener noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a></div><div class="tdm-social-item-wrap"><a title="Pinterest de Semana" href="https://www.pinterest.es/semanarevista/"  target="_blank"  rel="me noopener noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a></div><div class="tdm-social-item-wrap"><a title="Twitter de Semana" href="https://twitter.com/semana_revista?lang=es"  target="_blank"  rel="me noopener noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a></div><div class="tdm-social-item-wrap"><a title="Youtube de Semana" href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA"  target="_blank"  rel="me noopener noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a></div></div></div></div></div><div class="vc_column tdi_30_932  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_30_932{
                    vertical-align: baseline;
                }.tdi_30_932 .wpb_wrapper,
				.tdi_30_932 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_30_932 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_30_932 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_31_e29" class="tdc-row"><div class="vc_row tdi_32_792 row-header wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_32_792{
                    min-height: 0;
                }#tdi_31_e29.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_31_e29.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_32_792,
				.tdi_32_792 .tdc-columns{
				    display: block;
				}.tdi_32_792 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_34_672 col-header-logo wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_34_672{
                    vertical-align: bottom;
                }.tdi_34_672 .wpb_wrapper,
				.tdi_34_672 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_34_672 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_34_672 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_35_233 td-pb-border-top logo-container td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_35_233" >
<style>
/* custom css */
.tdi_35_233 .tdb-logo-a,
                .tdi_35_233 h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: flex-start;
                }.tdi_35_233 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_35_233 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_35_233 .tdb-logo-img{
                    max-width: 120px;
                }.tdi_35_233 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_35_233 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_35_233 .tdb-logo-text-title{
                    display: block;
                }.tdi_35_233 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_35_233 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img nolazyfeatured" width="136" height="58" src="https://cdn.semana.es/estaticos/logo-semana.png" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_37_44e col-menu-header wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_37_44e{
                    vertical-align: baseline;
                }.tdi_37_44e .wpb_wrapper,
				.tdi_37_44e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_37_44e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_37_44e .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_38_131 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_38_131"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_38_131 .td_block_inner{
                    text-align: right;
                }.tdi_38_131 .tdb-menu > li > a,
                .tdi_38_131 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_38_131 .tdb-menu > li .tdb-menu-sep,
                .tdi_38_131 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_38_131 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_38_131 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_38_131 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_38_131 .tdb-menu .tdb-normal-menu ul,
                .tdi_38_131 .td-pulldown-filter-list{
                    text-align: right;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_38_131 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_38_131 .tdb-mega-menu .sub-menu{
                    left: auto;
                    right: 0;
                    transform: none;
                    -webkit-transform: none;
                    -moz-transform: none;
                }.tdi_38_131 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_38_131 .tdb-menu > li > a,
                .tdi_38_131 .td-subcat-more,
                .tdi_38_131 .td-subcat-more > .tdb-menu-item-text{
                    font-size:13px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_38_131 .tdb-menu > li > a,
                .tdi_38_131 .td-subcat-more{
                    padding: 0 4px;
                }.tdi_38_131 .tdb-menu > li > a,
                .tdi_38_131 .td-subcat-more,
                .tdi_38_131 .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;
                }
}
</style>
<style>
.tdi_38_131 .tdb-menu > li > a:after,
				.tdi_38_131 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><nav id=tdi_38_131 class="td_block_inner td-fix-index"><ul id="menu-semana-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1303321 tdb-menu-item-inactive"><a href="https://www.semana.es/corazon/"><div class="tdb-menu-item-text">Corazón</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/"><div class="tdb-menu-item-text">Famosos</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/"><div class="tdb-menu-item-text">Celebrities</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1303322 tdb-menu-item-inactive"><a href="https://www.semana.es/casas-reales/"><div class="tdb-menu-item-text">Casas Reales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/"><div class="tdb-menu-item-text">Familia Real Española</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2043435"><a href="https://www.semana.es/television/"><div class="tdb-menu-item-text">Televisión</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2290670 tdb-menu-item-inactive"><a href="https://www.semana.es/estiloyvida/"><div class="tdb-menu-item-text">Estilo y Vida</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2210156"><a href="https://www.semana.es/moda/"><div class="tdb-menu-item-text">Moda</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/"><div class="tdb-menu-item-text">El vestidor de Letizia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142534"><a href="https://www.semana.es/belleza/"><div class="tdb-menu-item-text">Belleza</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142532"><a href="https://www.semana.es/salud/"><div class="tdb-menu-item-text">Salud</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2196663"><a href="https://www.semana.es/horoscopo/"><div class="tdb-menu-item-text">Horóscopo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2432560"><a href="https://www.semana.es/recetas/"><div class="tdb-menu-item-text">Recetas</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2358821"><a href="https://www.semana.es/videos/"><div class="tdb-menu-item-text">Vídeos</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2358822 tdb-menu-item-inactive"><a><div class="tdb-menu-item-text">+SEMANA</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2358824"><a href="https://www.semana.es/famosos/"><div class="tdb-menu-item-text">Famosos</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2358825"><a href="https://www.semana.es/famosos/cumpleanos/"><div class="tdb-menu-item-text">Cumpleaños</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2201363"><a href="https://www.semana.es/sociedad/"><div class="tdb-menu-item-text">Tu Otra Semana</div></a></li>
</ul>
</li>
</ul></nav></div></div></div></div></div></div></div>                    </div>
                            </div>

            

<article id="post-2497335" class="td-post-template-4 post-2497335 post type-post status-publish format-standard has-post-thumbnail category-familia-real-espanola tag-famosos td-container-wrap">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"></div>
        <div class="td-post-header-holder td-image-gradient">
            <picture>
            <source media="(min-width:1200px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/05/semana-chabel-recibe-un-mensaje-de-los-reyes-felipe-y-letizia-tras-actuar-en-eurovision.jpg">
            <source media="(min-width:1069px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/05/semana-chabel-recibe-un-mensaje-de-los-reyes-felipe-y-letizia-tras-actuar-en-eurovision-1200x675.jpg">
            <source media="(min-width:697px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/05/semana-chabel-recibe-un-mensaje-de-los-reyes-felipe-y-letizia-tras-actuar-en-eurovision-1068x601.jpg">
            <source media="(min-width:486px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/05/semana-chabel-recibe-un-mensaje-de-los-reyes-felipe-y-letizia-tras-actuar-en-eurovision-696x392.jpg">
            <source media="(max-width:485px)" srcset="https://cdn.semana.es/wp-content/uploads/2022/05/semana-chabel-recibe-un-mensaje-de-los-reyes-felipe-y-letizia-tras-actuar-en-eurovision-485x360.jpg">
            <img class="nolazyfeatured" src="https://cdn.semana.es/wp-content/uploads/2022/05/semana-chabel-recibe-un-mensaje-de-los-reyes-felipe-y-letizia-tras-actuar-en-eurovision-1200x675.jpg" width="1200" height="675" alt="Chanel">
        </picture>                                    <header class="td-post-title">
                <p class="wp-caption-text">Gtres</p>                                <ul class="td-category"><li class="entry-category"><a  href="https://www.semana.es/casas-reales/">Casas Reales</a></li><li class="entry-category"><a  href="https://www.semana.es/casas-reales/familia-real-espanola/">Familia Real Española</a></li></ul>                <h1 class="entry-title">Chanel recibe un mensaje de los Reyes Felipe y Letizia tras actuar en Eurovisión</h1>            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <h2 class="td-post-sub-title">
        Chanel ha leído en directo el mensaje que le han enviado los Reyes Felipe y Letizia para felicitarla tras actuar en Eurovisión.
    </h2>

    <div class="td-module-meta-info">
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.semana.es%2Fcasas-reales%2Ffamilia-real-espanola%2Fchanel-recibe-mensaje-reyes-felipe-letizia-actuar-eurovision-20220517-002497335%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Chanel+recibe+un+mensaje+de+los+Reyes+Felipe+y+Letizia+tras+actuar+en+Eurovisi%C3%B3n&url=https%3A%2F%2Fwww.semana.es%2Fcasas-reales%2Ffamilia-real-espanola%2Fchanel-recibe-mensaje-reyes-felipe-letizia-actuar-eurovision-20220517-002497335%2F&via=Semana">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.semana.es/casas-reales/familia-real-espanola/chanel-recibe-mensaje-reyes-felipe-letizia-actuar-eurovision-20220517-002497335/&amp;media=https://cdn.semana.es/wp-content/uploads/2022/05/semana-chabel-recibe-un-mensaje-de-los-reyes-felipe-y-letizia-tras-actuar-en-eurovision.jpg&description=Chanel ha leído en directo el mensaje que le han enviado los Reyes Felipe y Letizia para felicitarla tras actuar en Eurovisión.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Chanel+recibe+un+mensaje+de+los+Reyes+Felipe+y+Letizia+tras+actuar+en+Eurovisi%C3%B3n %0A%0A https://www.semana.es/casas-reales/familia-real-espanola/chanel-recibe-mensaje-reyes-felipe-letizia-actuar-eurovision-20220517-002497335/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-post-author-name"><div class="td-author-by">Por</div> <a rel="author" href="https://www.semana.es/autor/glorialopez/">Gloria López</a><div class="td-author-line"> - </div> </div>                <span class="td-post-date">
            <time class="entry-date updated td-module-date" datetime="2022-05-17T14:32:55+02:00">17 mayo, 2022 - 14:32</time>
        </span>
            </div>


    <hr class="hr" />

    <div class="td-post-content tagdiv-type">
        <p><strong>Chanel</strong> ha conseguido unos datos increíbles en <strong>&#8216;Eurovisión&#8217;</strong>. No solo en cuanto a espectadores del festival, también en cuanto a las reproducciones de su canción en diferentes plataformas como Spotify. <a href="https://www.semana.es/television/video-actuacion-chanel-eurovision-20220514-002496728/"><strong>Su actuación hizo historia</strong></a>, siendo muchos los que bailaron al son de la música gracias a su talento y el de sus bailarines. Tanto es así que han conseguido un tercer puesto, el mejor en casi las últimas tres décadas, pero ¿cómo está la cantante? <strong>«Siento mucho orgulloso porque no fue a toque de barita mágica, fue con mucho trabajo y dedicación y energía. Lo que sé es que la foto final no brillaría tanto si no fuera por todo el equipo que hay detrás»</strong>, ha comenzado diciendo este martes en la rueda de prensa en TVE la artista.</p>
<div class="lista-enlaces"></p>
<ul>
<li><a href="https://www.semana.es/corazon/chanel-aterriza-madrid-enloquece-fans-20220515-002496962/"><strong>Chanel aterriza en Madrid y enloquece a sus fans</strong></a></li>
<li><a href="https://www.semana.es/corazon/chanel-debe-reclamar-segundo-puesto-eurovision-votos-anulados-rumania-paises-descuadrarlo-20220517-002497213/"><strong>¿Chanel reclamará el segundo puesto en Eurovisión? Los votos anulados de Rumanía podrían descuadrarlo todo</strong></a></li>
</ul>
<p></div>
<figure id="attachment_2497221" aria-describedby="caption-attachment-2497221" style="width: 1920px" class="wp-caption aligncenter"><img loading="lazy"  class="size-full wp-image-2497221" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20392'%3E%3C/svg%3E" alt="Chanel eurovision" width="696" height="392" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2022/05/semana-chanel-quedo-realmente-segunda-en-eurovision-los-votos-anulados-de-rumania-696x392.jpg" /><noscript><img loading="lazy"  class="size-full wp-image-2497221" src="https://cdn.semana.es/wp-content/uploads/2022/05/semana-chanel-quedo-realmente-segunda-en-eurovision-los-votos-anulados-de-rumania-696x392.jpg" alt="Chanel eurovision" width="696" height="392" /></noscript><figcaption id="caption-attachment-2497221" class="wp-caption-text">Gtres</figcaption></figure>
<h3>Chanel se ha quedado sin palabras</h3>
<p>Hubo más de siete millones y medio de televidentes que estuvieron pendientes de ella, pero dos le han hecho llegar un emocionante mensaje que Chanel jamás podrá olvidar. Hablamos de los Reyes Felipe y Letizia, quienes se han puesto en contacto con ella para felicitarla por su espectacular actuación el pasado fin de semana. <strong>«Señora doña Chanel Terrero Martínez de sus Majestades los Reyes. Muchísimas felicidades por tu fantástica actuación en Eurovisión, has hecho historia en este festival de la música al alcanzar el tercer puesto tras una reñida final en la que obtuviste el reconocimiento tanto del jurado como del público. Queremos transmitir también nuestra enhorabuena al equipo que te acompañó y agradeceros haber representado tan bien a España y habernos hecho sentir tan orgullos. Un fuerte abrazo, Felipe y Letizia»</strong>, dice el mensaje que le han hecho llegar a la representante de Eurovisión.</p>
<p>La cantante ha leído en pleno directo el mensaje desde el teléfono de María Izaguirre, directora de comunicación de TVE, quien le ha pasado su móvil en la rueda de prensa para que lo leyera delante de todos los presentes. La joven se ha quedado sin palabras, prueba de ello, que solo pudiera repetir:<strong> «Esto es muy fuerte». «Doña Chanel Terrero Martínez&#8230; ¡Doña, qué fuerte!»</strong>, insistía. Eso sí, no solo los Reyes se han puesto en contacto con ella antes o después del festival, también políticos como el presidente del Gobierno, Pedro Sánchez, que le deseó mucha suerte y que le recordó que «España estaba con ella» u <a href="https://www.semana.es/television/famosos-elogian-actuacion-chanel-eurovision-20220515-002496812/"><strong>otros rostros conocidos que elogiaron su increíble actuación</strong></a>. <a href="https://www.google.com/search?q=Ana+Obreg%C3%B3n+revista+semana&amp;rlz=1C1GCEU_esES870ES870&amp;oq=Ana+Obreg%C3%B3n+revista+semana&amp;aqs=chrome.0.69i59j0i22i30l2.3576j0j4&amp;sourceid=chrome&amp;ie=UTF-8" rel="nofollow"><strong>Ana Obregón</strong></a>, <a href="https://www.semana.es/famosos/famoso/eva-gonzalez/"><strong>Eva González</strong></a>, <a href="https://www.semana.es/famosos/famoso/kiko-rivera/"><strong>Kiko Rivera</strong></a> o <a href="https://www.semana.es/famosos/famoso/risto-mejide/"><strong>Risto Mejide</strong></a> son solo algunos de ellos.</p>
<figure id="attachment_2496741" aria-describedby="caption-attachment-2496741" style="width: 1920px" class="wp-caption aligncenter"><img loading="lazy"  class="size-full wp-image-2496741" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20392'%3E%3C/svg%3E" alt="" width="696" height="392" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2022/05/semana-chanel-conquista-la-final-de-eurovision-1-696x392.jpg" /><noscript><img loading="lazy"  class="size-full wp-image-2496741" src="https://cdn.semana.es/wp-content/uploads/2022/05/semana-chanel-conquista-la-final-de-eurovision-1-696x392.jpg" alt="" width="696" height="392" /></noscript><figcaption id="caption-attachment-2496741" class="wp-caption-text">Gtres</figcaption></figure>
<p>Chanel además de mostrarse agradecida con el aluvión de mensajes tan especiales que ha recibido desde este fin de semana, ha dejado claro que huye de cualquier polémica. Si bien ha sido preguntada por<a href="https://www.semana.es/corazon/chanel-debe-reclamar-segundo-puesto-eurovision-votos-anulados-rumania-paises-descuadrarlo-20220517-002497213/"><strong> las irregularidades en las votaciones de seis países</strong> </a>que la situarían en segundo puesto, en vez de en tercero, ella ha asegurado que está feliz con lo logrado. <strong>«Nosotros somos artistas, hemos hecho nuestro trabajo, eso le toca responder a la EBU, lo que tenga que pasar pasará</strong>. Con lo que hemos hecho encima de un escenario hemos ganado», ha comentado.</p>
<p>Una versión similar a la de RTVE que también se ha pronunciado acerca de ello: <strong>«Hemos estado en contacto con EBU, queremos incidir en el trabajo de todas las personas involucradas en el proceso (&#8230;) Para nosotros el resultado es el que es. Las normas son las que son, este ajuste de votos ya se ha llevado a cabo en más ocasiones (&#8230;) No está en juego la segunda plaza para España. Vamos a poner sensatez. Ha ganado Ucrania porque el televoto le ha dado su apoyo». </strong>Mantienen que por la información que manejan todo está en orden y que, por encima de todo, están muy felices.</p>

        
        
        
    </div>

    <!-- Newsletter -->
    
    <!-- Galerías -->
    
    				<div class="ads-taboola"></div>
				
    
    <footer>
                        <div class="td-post-source-tags">
                    <ul class="td-tags td-post-small-box clearfix">
                        <li><span>Etiquetas</span></li>
                                                        <li><a href="https://www.semana.es/sobre/famosos/">famosos</a></li>
                                            </ul>
                </div>
                        <div class="td-block-row td-post-next-prev">
                                            <div class="td-block-span6 td-post-prev-post">
                            <div class="td-post-next-prev-content">
                                <span>Artículo anterior</span>
                                <a href="https://www.semana.es/corazon/maria-teresa-campos-habla-boda-nieto-me-pase-fenomenal-20220517-002497372/">María Teresa Campos habla de la boda de su nieto: «Me lo pasé fenomenal»</a>
                            </div>
                        </div>
                    
                    <div class="td-next-prev-separator"></div>

                                    <div class="td-block-span6 td-post-next-post">
                        <div class="td-post-next-prev-content">
                            <span>Artículo siguiente</span>
                            <a href="https://www.semana.es/belleza/autobronceador-cinco-euros-nagore-robles-reafirma-piel-10-dias-20220517-002497368/">El autobronceador de cinco euros de Nagore Robles, también reafirma la piel en solo 10 días</a>
                        </div>
                    </div>
                                </div>
        

        	        </footer>

    <!-- Posts relaciondos -->
    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                            <aside id="wpb_widget-19" class="td_block_template_1 widget wpb_widget-19 widget_wpb_widget">
    <div id="div-gpt-ad-r1-sticky">
    <div class="ads-center">
    <div id="div-gpt-ad-r1-content">
    <div id="div-gpt-ad-r1">
    </div>
    </div></div></div>
    </aside><div class="td_block_wrap td_block_mas_leidos_widget td_block_widget tdi_42_185 td-pb-border-top sidebar-last-posts td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="tdi_42_185" ><script type="rocketlazyloadscript">var block_tdi_42_185 = new tdBlock();
block_tdi_42_185.id = "tdi_42_185";
block_tdi_42_185.atts = '{"custom_title":"Lo m\u00e1s le\u00eddo","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"sidebar-last-posts","post_ids":"2494603,2496728,?fbclid=IwAR3XbsOpeaUfh2ZfZyuCSSHneebdJRTVd5AC6KKHnWDP_SwgXTxcsnDJKS4&amp=,2493191,2496975,eJMyq5qU&amp=,2497200,2496663,2496935,2497020","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_42_185","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_42_185","tdc_css_class_style":"tdi_42_185_rand_style"}';
block_tdi_42_185.td_column_number = "1";
block_tdi_42_185.block_type = "td_block_mas_leidos_widget";
block_tdi_42_185.post_count = "5";
block_tdi_42_185.found_posts = "8";
block_tdi_42_185.header_color = "";
block_tdi_42_185.ajax_pagination_infinite_stop = "";
block_tdi_42_185.max_num_pages = "2";
tdBlocksArray.push(block_tdi_42_185);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo más leído</span></h4></div><div id=tdi_42_185 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/trata-ocultar-antonio-david-flores-caida-canal-youtube-20220516-002494603/" rel="bookmark" class="td-image-wrap " title="Así trata de ocultar Antonio David Flores la caída de su canal de Youtube" ><img loading="lazy"  width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"   alt="Antonio David Flores canal youtube" title="Así trata de ocultar Antonio David Flores la caída de su canal de Youtube" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2022/05/semana-antonio-david-flores-cae-en-picado-en-su-canal-de-youtube-1-100x70.jpg" /><noscript><img loading="lazy"  width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/05/semana-antonio-david-flores-cae-en-picado-en-su-canal-de-youtube-1-100x70.jpg"   alt="Antonio David Flores canal youtube" title="Así trata de ocultar Antonio David Flores la caída de su canal de Youtube" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/trata-ocultar-antonio-david-flores-caida-canal-youtube-20220516-002494603/" rel="bookmark" title="Así trata de ocultar Antonio David Flores la caída de su canal de Youtube">Así trata de ocultar Antonio David Flores la caída de su...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/television/video-actuacion-chanel-eurovision-20220514-002496728/" rel="bookmark" class="td-image-wrap " title="El vídeo de la actuación de Chanel en Eurovisión" ><img loading="lazy"  width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"   alt="" title="El vídeo de la actuación de Chanel en Eurovisión" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2022/05/semana-el-video-de-la-actuacion-de-chanel-en-eurovision-100x70.jpg" /><noscript><img loading="lazy"  width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/05/semana-el-video-de-la-actuacion-de-chanel-en-eurovision-100x70.jpg"   alt="" title="El vídeo de la actuación de Chanel en Eurovisión" /></noscript><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/television/video-actuacion-chanel-eurovision-20220514-002496728/" rel="bookmark" title="El vídeo de la actuación de Chanel en Eurovisión">El vídeo de la actuación de Chanel en Eurovisión</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/moda/susanna-griso-guia-definitiva-vestir-partir-50-20220516-002493191/" rel="bookmark" class="td-image-wrap " title="Susanna Griso tiene la guía definitiva para vestir bien a partir de los 50" ><img loading="lazy"  width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"   alt="" title="Susanna Griso tiene la guía definitiva para vestir bien a partir de los 50" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2022/05/semana-susanna-griso-tiene-la-guia-definitiva-para-vestir-bien-a-partir-de-los-50-10-100x70.jpg" /><noscript><img loading="lazy"  width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/05/semana-susanna-griso-tiene-la-guia-definitiva-para-vestir-bien-a-partir-de-los-50-10-100x70.jpg"   alt="" title="Susanna Griso tiene la guía definitiva para vestir bien a partir de los 50" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/moda/susanna-griso-guia-definitiva-vestir-partir-50-20220516-002493191/" rel="bookmark" title="Susanna Griso tiene la guía definitiva para vestir bien a partir de los 50">Susanna Griso tiene la guía definitiva para vestir bien a partir...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/maria-patino-carne-canon-redes-alabar-chanel-20220515-002496975/" rel="bookmark" class="td-image-wrap " title="María Patiño, carne de cañón en las redes tras alabar a Chanel" ><img loading="lazy"  width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"   alt="" title="María Patiño, carne de cañón en las redes tras alabar a Chanel" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2022/05/semana-maria-patino-carne-de-canon-en-las-redes-tras-alabar-a-chanel-100x70.jpg" /><noscript><img loading="lazy"  width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/05/semana-maria-patino-carne-de-canon-en-las-redes-tras-alabar-a-chanel-100x70.jpg"   alt="" title="María Patiño, carne de cañón en las redes tras alabar a Chanel" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/maria-patino-carne-canon-redes-alabar-chanel-20220515-002496975/" rel="bookmark" title="María Patiño, carne de cañón en las redes tras alabar a Chanel">María Patiño, carne de cañón en las redes tras alabar a...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/television/video-grandisima-interpretacion-carmen-alcayde-chanel-20220516-002497200/" rel="bookmark" class="td-image-wrap " title="El vídeo de la grandísima interpretación de Carmen Alcayde de Chanel" ><img loading="lazy"  width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"   alt="Carmen Alcayde" title="El vídeo de la grandísima interpretación de Carmen Alcayde de Chanel" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2022/05/semana-el-video-de-la-grandisima-interpretacion-de-carmen-alcayde-de-chanel-100x70.jpg" /><noscript><img loading="lazy"  width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/05/semana-el-video-de-la-grandisima-interpretacion-de-carmen-alcayde-de-chanel-100x70.jpg"   alt="Carmen Alcayde" title="El vídeo de la grandísima interpretación de Carmen Alcayde de Chanel" /></noscript><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/television/video-grandisima-interpretacion-carmen-alcayde-chanel-20220516-002497200/" rel="bookmark" title="El vídeo de la grandísima interpretación de Carmen Alcayde de Chanel">El vídeo de la grandísima interpretación de Carmen Alcayde de Chanel</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="wpb_widget-20" class="td_block_template_1 widget wpb_widget-20 widget_wpb_widget">
    <div id="div-gpt-ad-r2-sticky">
    <div class="ads-center">
    <div id="ads-r2-sidebar">
    <div id="div-gpt-ad-r2">
    </div>
    </div></div></div>
    </aside><aside id="estiloyvida_widget-3" class="td_block_template_1 widget estiloyvida_widget-3 widget_estiloyvida_widget"><img loading="lazy" alt="logo de Estilo y Vida" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20142%2060'%3E%3C/svg%3E" width="142" height="60" data-lazy-src="https://cdn.semana.es/estaticos/general/logo_estiloyvida_widget.png" ><noscript><img loading="lazy" alt="logo de Estilo y Vida" src="https://cdn.semana.es/estaticos/general/logo_estiloyvida_widget.png" width="142" height="60" ></noscript>			<div class="td_block_wrap td_block_7 td_block_widget td-pb-border-top td_block_template_8 td-column-1 td_block_padding">
			<h4>Estilo y vida</h4>
			<div class="td_block_inner">
				            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://www.semana.es/belleza/autobronceador-cinco-euros-nagore-robles-reafirma-piel-10-dias-20220517-002497368/" rel="bookmark" class="td-image-wrap" title="El autobronceador de cinco euros de Nagore Robles, también reafirma la piel en solo 10 días">
								<img width="100" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" class="entry-thumb no-lazyload" alt="" loading="lazy" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2022/05/semana-fotos-del-dia-nagore-robles-incendia-las-redes-con-una-imagen-en-ropa-interior-4-e1652788369165-100x70.jpg" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2022/05/semana-fotos-del-dia-nagore-robles-incendia-las-redes-con-una-imagen-en-ropa-interior-4-e1652788369165-100x70.jpg" class="entry-thumb no-lazyload" alt="" loading="lazy" /></noscript>							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://www.semana.es/belleza/autobronceador-cinco-euros-nagore-robles-reafirma-piel-10-dias-20220517-002497368/" rel="bookmark" title="El autobronceador de cinco euros de Nagore Robles, también reafirma la piel en solo 10 días">El autobronceador de cinco euros de Nagore Robles, también reafirma la piel en solo 10 días</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            	            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://www.semana.es/moda/eugenia-silva-vestido-hippie-mas-estilo-verbenas-verano-20220517-002497315/" rel="bookmark" class="td-image-wrap" title="Eugenia Silva tiene el vestido hippie con más estilo para las verbenas de verano">
								<img width="100" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" class="entry-thumb no-lazyload" alt="Eugenia Silva" loading="lazy" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2022/05/semana-eugenia-silva-tiene-el-vestido-hippie-con-mas-estilo-para-las-verbenas-de-verano-2-100x70.jpg" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2022/05/semana-eugenia-silva-tiene-el-vestido-hippie-con-mas-estilo-para-las-verbenas-de-verano-2-100x70.jpg" class="entry-thumb no-lazyload" alt="Eugenia Silva" loading="lazy" /></noscript>							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://www.semana.es/moda/eugenia-silva-vestido-hippie-mas-estilo-verbenas-verano-20220517-002497315/" rel="bookmark" title="Eugenia Silva tiene el vestido hippie con más estilo para las verbenas de verano">Eugenia Silva tiene el vestido hippie con más estilo para las verbenas de verano</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            	            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://www.semana.es/belleza/combate-virginia-troconis-flacidez-brazos-desde-casa-20220517-002497243/" rel="bookmark" class="td-image-wrap" title="Así combate Virginia Troconis la flacidez de los brazos (desde casa)">
								<img width="100" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" class="entry-thumb no-lazyload" alt="Virginia Troconis entrenamiento" loading="lazy" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2022/05/semana-asi-combate-virginia-troconis-la-flacidez-de-los-brazos-desde-casa-4-100x70.jpg" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2022/05/semana-asi-combate-virginia-troconis-la-flacidez-de-los-brazos-desde-casa-4-100x70.jpg" class="entry-thumb no-lazyload" alt="Virginia Troconis entrenamiento" loading="lazy" /></noscript>							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://www.semana.es/belleza/combate-virginia-troconis-flacidez-brazos-desde-casa-20220517-002497243/" rel="bookmark" title="Así combate Virginia Troconis la flacidez de los brazos (desde casa)">Así combate Virginia Troconis la flacidez de los brazos (desde casa)</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            	            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://www.semana.es/belleza/belleza-importa-toma-nota-nuestros-consejos-20220517-002497263/" rel="bookmark" class="td-image-wrap" title="Tu belleza nos importa, toma nota de nuestros consejos">
								<img width="100" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" class="entry-thumb no-lazyload" alt="elifexir mujeres" loading="lazy" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2022/05/semana-tu-belleza-nos-importa-toma-nota-de-nuestros-consejos-100x70.webp" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2022/05/semana-tu-belleza-nos-importa-toma-nota-de-nuestros-consejos-100x70.webp" class="entry-thumb no-lazyload" alt="elifexir mujeres" loading="lazy" /></noscript>							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://www.semana.es/belleza/belleza-importa-toma-nota-nuestros-consejos-20220517-002497263/" rel="bookmark" title="Tu belleza nos importa, toma nota de nuestros consejos">Tu belleza nos importa, toma nota de nuestros consejos</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            	            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://www.semana.es/moda/vestido-invitada-isabelle-junot-quitaria-protagonismo-cualquier-novia-20220517-002497210/" rel="bookmark" class="td-image-wrap" title="Este vestido de invitada de Isabelle Junot le quitaría protagonismo a cualquier novia">
								<img width="100" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" class="entry-thumb no-lazyload" alt="Isabelle Junot vestido" loading="lazy" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2022/05/semana-este-vestido-de-invitada-de-isabell-junot-le-quitaria-protagonismo-a-cualquier-novia-5-100x70.jpg" /><noscript><img width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2022/05/semana-este-vestido-de-invitada-de-isabell-junot-le-quitaria-protagonismo-a-cualquier-novia-5-100x70.jpg" class="entry-thumb no-lazyload" alt="Isabelle Junot vestido" loading="lazy" /></noscript>							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://www.semana.es/moda/vestido-invitada-isabelle-junot-quitaria-protagonismo-cualquier-novia-20220517-002497210/" rel="bookmark" title="Este vestido de invitada de Isabelle Junot le quitaría protagonismo a cualquier novia">Este vestido de invitada de Isabelle Junot le quitaría protagonismo a cualquier novia</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            			</div>
			</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget tdi_43_362 td-pb-border-top sidebar-last-posts td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="tdi_43_362" ><script type="rocketlazyloadscript">var block_tdi_43_362 = new tdBlock();
block_tdi_43_362.id = "tdi_43_362";
block_tdi_43_362.atts = '{"custom_title":"Lo \u00faltimo","custom_url":"","block_template_id":"td_block_template_9","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"sidebar-last-posts","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_43_362","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_43_362","tdc_css_class_style":"tdi_43_362_rand_style"}';
block_tdi_43_362.td_column_number = "1";
block_tdi_43_362.block_type = "td_block_7";
block_tdi_43_362.post_count = "5";
block_tdi_43_362.found_posts = "64827";
block_tdi_43_362.header_color = "#";
block_tdi_43_362.ajax_pagination_infinite_stop = "";
block_tdi_43_362.max_num_pages = "12966";
tdBlocksArray.push(block_tdi_43_362);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo último</span></h4></div><div id=tdi_43_362 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/belleza/autobronceador-cinco-euros-nagore-robles-reafirma-piel-10-dias-20220517-002497368/" rel="bookmark" class="td-image-wrap " title="El autobronceador de cinco euros de Nagore Robles, también reafirma la piel en solo 10 días" ><img loading="lazy"  width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"   alt="" title="El autobronceador de cinco euros de Nagore Robles, también reafirma la piel en solo 10 días" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2022/05/semana-fotos-del-dia-nagore-robles-incendia-las-redes-con-una-imagen-en-ropa-interior-4-e1652788369165-100x70.jpg" /><noscript><img loading="lazy"  width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/05/semana-fotos-del-dia-nagore-robles-incendia-las-redes-con-una-imagen-en-ropa-interior-4-e1652788369165-100x70.jpg"   alt="" title="El autobronceador de cinco euros de Nagore Robles, también reafirma la piel en solo 10 días" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/belleza/autobronceador-cinco-euros-nagore-robles-reafirma-piel-10-dias-20220517-002497368/" rel="bookmark" title="El autobronceador de cinco euros de Nagore Robles, también reafirma la piel en solo 10 días">El autobronceador de cinco euros de Nagore Robles, también reafirma la...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/casas-reales/familia-real-espanola/chanel-recibe-mensaje-reyes-felipe-letizia-actuar-eurovision-20220517-002497335/" rel="bookmark" class="td-image-wrap " title="Chanel recibe un mensaje de los Reyes Felipe y Letizia tras actuar en Eurovisión" ><img loading="lazy"  width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"   alt="Chanel" title="Chanel recibe un mensaje de los Reyes Felipe y Letizia tras actuar en Eurovisión" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2022/05/semana-chabel-recibe-un-mensaje-de-los-reyes-felipe-y-letizia-tras-actuar-en-eurovision-100x70.jpg" /><noscript><img loading="lazy"  width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/05/semana-chabel-recibe-un-mensaje-de-los-reyes-felipe-y-letizia-tras-actuar-en-eurovision-100x70.jpg"   alt="Chanel" title="Chanel recibe un mensaje de los Reyes Felipe y Letizia tras actuar en Eurovisión" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/casas-reales/familia-real-espanola/chanel-recibe-mensaje-reyes-felipe-letizia-actuar-eurovision-20220517-002497335/" rel="bookmark" title="Chanel recibe un mensaje de los Reyes Felipe y Letizia tras actuar en Eurovisión">Chanel recibe un mensaje de los Reyes Felipe y Letizia tras...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/maria-teresa-campos-habla-boda-nieto-me-pase-fenomenal-20220517-002497372/" rel="bookmark" class="td-image-wrap " title="María Teresa Campos habla de la boda de su nieto: «Me lo pasé fenomenal»" ><img loading="lazy"  width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"   alt="" title="María Teresa Campos habla de la boda de su nieto: «Me lo pasé fenomenal»" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2022/05/semana-la-sorprendente-confesion-de-terelu-sobre-la-boda-de-su-sobrino-100x70.jpg" /><noscript><img loading="lazy"  width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/05/semana-la-sorprendente-confesion-de-terelu-sobre-la-boda-de-su-sobrino-100x70.jpg"   alt="" title="María Teresa Campos habla de la boda de su nieto: «Me lo pasé fenomenal»" /></noscript><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/maria-teresa-campos-habla-boda-nieto-me-pase-fenomenal-20220517-002497372/" rel="bookmark" title="María Teresa Campos habla de la boda de su nieto: «Me lo pasé fenomenal»">María Teresa Campos habla de la boda de su nieto: «Me...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/casas-reales/maxima-holanda-celebra-51-cumpleanos-menos-popular-estilo-unico-20220517-002497329/" rel="bookmark" class="td-image-wrap " title="Máxima de Holanda celebra su 51 cumpleaños: menos popular, pero con estilo único" ><img loading="lazy"  width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"   alt="" title="Máxima de Holanda celebra su 51 cumpleaños: menos popular, pero con estilo único" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2022/05/semana-maxima-de-holanda-celebra-su-51-cumpleanos-menos-popular-pero-con-estilo-unico-100x70.jpg" /><noscript><img loading="lazy"  width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/05/semana-maxima-de-holanda-celebra-su-51-cumpleanos-menos-popular-pero-con-estilo-unico-100x70.jpg"   alt="" title="Máxima de Holanda celebra su 51 cumpleaños: menos popular, pero con estilo único" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/casas-reales/maxima-holanda-celebra-51-cumpleanos-menos-popular-estilo-unico-20220517-002497329/" rel="bookmark" title="Máxima de Holanda celebra su 51 cumpleaños: menos popular, pero con estilo único">Máxima de Holanda celebra su 51 cumpleaños: menos popular, pero con...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/moda/eugenia-silva-vestido-hippie-mas-estilo-verbenas-verano-20220517-002497315/" rel="bookmark" class="td-image-wrap " title="Eugenia Silva tiene el vestido hippie con más estilo para las verbenas de verano" ><img loading="lazy"  width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"   alt="Eugenia Silva" title="Eugenia Silva tiene el vestido hippie con más estilo para las verbenas de verano" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2022/05/semana-eugenia-silva-tiene-el-vestido-hippie-con-mas-estilo-para-las-verbenas-de-verano-2-100x70.jpg" /><noscript><img loading="lazy"  width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2022/05/semana-eugenia-silva-tiene-el-vestido-hippie-con-mas-estilo-para-las-verbenas-de-verano-2-100x70.jpg"   alt="Eugenia Silva" title="Eugenia Silva tiene el vestido hippie con más estilo para las verbenas de verano" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/moda/eugenia-silva-vestido-hippie-mas-estilo-verbenas-verano-20220517-002497315/" rel="bookmark" title="Eugenia Silva tiene el vestido hippie con más estilo para las verbenas de verano">Eugenia Silva tiene el vestido hippie con más estilo para las...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="wpb_widget-24" class="td_block_template_1 widget wpb_widget-24 widget_wpb_widget">
    <div id="div-gpt-ad-r3-sticky" class="el-sticky div-gpt-ad-sticky">
    <div class="ads-center">
    <div id="ads-r3-sidebar">
    <div id="div-gpt-ad-r3-sidebar">
    </div>
    </div></div></div>
    </aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_44_ce6" class="tdc-zone"><div class="tdc_zone tdi_45_9e8  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_45_9e8{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_45_9e8{
position:relative;
}

</style>
<div class="tdi_44_ce6_rand_style td-element-style" ><style>
.tdi_44_ce6_rand_style{
background-color:rgba(0,0,0,0.89) !important;
}
 </style></div><div id="tdi_46_d88" class="tdc-row stretch_row"><div class="vc_row tdi_47_dbd  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_47_dbd{
                    min-height: 0;
                }.tdi_47_dbd,
				.tdi_47_dbd .tdc-columns{
				    display: block;
				}.tdi_47_dbd .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_47_dbd{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_47_dbd .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_47_dbd{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47_dbd{
padding-top:44px !important;
}
}

</style>
<div class="tdi_46_d88_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_46_d88_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_46_d88_rand_style{
background-color:#004a91 !important;
}
 </style></div><div class="vc_column tdi_49_923  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_49_923{
                    vertical-align: baseline;
                }.tdi_49_923 .wpb_wrapper,
				.tdi_49_923 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_49_923 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_49_923 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_51_564  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_51_564{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_51_564,
				.tdi_51_564 .tdc-inner-columns{
				    display: block;
				}.tdi_51_564 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_51_564{
padding-bottom:30px !important;
}

.tdi_51_564 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51_564{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_53_e65  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_53_e65{
                    vertical-align: baseline;
                }.tdi_53_e65 .wpb_wrapper,
				.tdi_53_e65 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_53_e65 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_53_e65{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_53_e65{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_54_953 td-pb-border-top footer-logo td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_54_953" >
<style>
/* custom css */
.tdi_54_953 .tdb-logo-a,
                .tdi_54_953 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_54_953 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_54_953 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_54_953 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_54_953 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_54_953 .tdb-logo-text-title{
                    display: block;
                }.tdi_54_953 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_54_953 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img nolazyfeatured" width="136" height="58" src="https://cdn.semana.es/estaticos/logo-semana.png" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_56_350  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_56_350{
                    vertical-align: baseline;
                }.tdi_56_350 .wpb_wrapper,
				.tdi_56_350 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_56_350 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_56_350{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_56_350{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_57_a3a tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_57_a3a" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_57_a3a{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_58_ece .tdm-title{
					color: #ffffff;
				}.tdi_58_ece .tdm-title{
					font-family:Lora !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_58_ece"><h3 class="tdm-title tdm-title-md">Sobre nosotros</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_59_474 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_59_474" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_59_474{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_59_474 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Lora !important;font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_59_474 .tdm-descr{
					font-family:Lora !important;font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_60_827 tdm-content-horiz-left td-pb-border-top sm-footer-link td_block_template_1"  data-td-block-uid="tdi_60_827" >
<style>

/* inline tdc_css att */

.tdi_60_827{
margin-top:21px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_60_827{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_60_827 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Lora !important;font-size:14px !important;line-height:1.6 !important;
				}.tdi_60_827 .tdm-descr a{
                    color: #edb846;
                }.tdi_60_827 .tdm-descr a:hover{
                    color: #d9ac8a;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_60_827 .tdm-descr{
					font-family:Lora !important;font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Contáctanos: <a rel="me nofollow" 
href="mailto:redaccion@semana.es">redaccion@semana.es</a>


 </p></div></div></div></div><div class="vc_column_inner tdi_62_857  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_62_857{
                    vertical-align: baseline;
                }.tdi_62_857 .wpb_wrapper,
				.tdi_62_857 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_62_857 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_62_857{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_63_8e8 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_63_8e8" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_63_8e8{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_64_c7a .tdm-title{
					color: #ffffff;
				}.tdi_64_c7a .tdm-title{
					font-family:Lora !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_64_c7a"><h3 class="tdm-title tdm-title-md">Síguenos</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_65_737 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_65_737" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_65_737{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_66_529 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_66_529 .tdm-social-item i.td-icon-twitter,
				.tdi_66_529 .tdm-social-item i.td-icon-linkedin,
				.tdi_66_529 .tdm-social-item i.td-icon-pinterest,
				.tdi_66_529 .tdm-social-item i.td-icon-blogger,
				.tdi_66_529 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_66_529 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_66_529 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_66_529 .tdm-social-item i,
				.tds-team-member2 .tdi_66_529.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_66_529 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_66_529.tds-social4 .tdm-social-item-wrap:hover i{
					color: #edb846;
				}body .tdi_66_529 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_66_529 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_66_529 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_66_529 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_66_529 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_66_529 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_66_529 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_66_529"><div class="tdm-social-item-wrap"><a title="Facebook de Semana" href="https://www.facebook.com/semana.es/"  target="_blank"  rel="me noopener noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a></div><div class="tdm-social-item-wrap"><a title="Instagram de Semana" href="https://www.instagram.com/semana_revista/?hl=es"  target="_blank"  rel="me noopener noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a></div><div class="tdm-social-item-wrap"><a title="Pinterest de Semana" href="https://www.pinterest.es/semanarevista/"  target="_blank"  rel="me noopener noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a></div><div class="tdm-social-item-wrap"><a title="Twitter de Semana" href="https://twitter.com/semana_revista?lang=es"  target="_blank"  rel="me noopener noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a></div><div class="tdm-social-item-wrap"><a title="Youtube de Semana" href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA"  target="_blank"  rel="me noopener noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_67_835" class="tdc-row stretch_row"><div class="vc_row tdi_68_99e  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_68_99e{
                    min-height: 0;
                }.tdi_68_99e,
				.tdi_68_99e .tdc-columns{
				    display: block;
				}.tdi_68_99e .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_68_99e{
position:relative;
}

.tdi_68_99e .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_68_99e{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_67_835_rand_style td-element-style" ><style>
.tdi_67_835_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_70_268  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_70_268{
                    vertical-align: baseline;
                }.tdi_70_268 .wpb_wrapper,
				.tdi_70_268 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_70_268 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_70_268 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_71_358 tdm-content-horiz-left td-pb-border-top rba-text td_block_template_1"  data-td-block-uid="tdi_71_358" >
<style>

/* inline tdc_css att */

.tdi_71_358{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_71_358{
margin-top:0px !important;
padding-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_71_358 .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}.tdi_71_358 .tdm-descr a{
                    color: #ffffff;
                }
</style><p class="tdm-descr">&copy; Semana. Incorporado a <a href="http://www.rba.es/">RBA</a> a efectos comerciales.</p></div></div></div><div class="vc_column tdi_73_589  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_73_589{
                    vertical-align: baseline;
                }.tdi_73_589 .wpb_wrapper,
				.tdi_73_589 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_73_589 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_73_589 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_73_589{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_73_589{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_74_932 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_74_932" >
<style>

/* inline tdc_css att */

.tdi_74_932{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_74_932 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_74_932{
margin-left:0px !important;
padding-top:0px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74_932{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_74_932{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.tdi_74_932 li{
					display: inline-block;
				
					font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;
				}.tdi_74_932 .menu{
					display: flex;
				}.tdi_74_932 .sub-menu{
					display: none;
				}.tdi_74_932 ul{
					margin: 0px;
				}.tdi_74_932 ul li{
					margin-right: 16px;
				}.tdi_74_932 ul li:last-child{
					margin-right: 0;
				}.tdi_74_932 a{
					color: #cccccc;
				}.tdi_74_932 a:hover{
					color: #1aa4ce;
				}

/* phone */
@media (max-width: 767px){
.tdi_74_932 ul{
					text-align: left;
					justify-content: flex-start;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_74_932 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2226559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226559"><a target="_blank" rel="nofollow" href="https://www.semana.es/politica-proteccion-datos/">Protección de datos</a></li>
<li id="menu-item-2226560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226560"><a target="_blank" rel="nofollow" href="https://www.semana.es/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-2226561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226561"><a target="_blank" rel="nofollow" href="https://www.semana.es/politica-de-cookies/">Política de cookies</a></li>
<li id="menu-item-2226562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226562"><a target="_blank" rel="nofollow" href="https://www.semana.es/staff/">Equipo</a></li>
<li id="menu-item-2290619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2290619"><a target="_blank" rel="nofollow" href="https://www.semana.es/normas-redes-sociales/">Normas RRSS</a></li>
</ul></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_76_e8b menu-cookies"><div class="td-fix-index"><a href="javascript:Didomi.preferences.show()">Gestionar Cookies</a></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


<div class="sticky-ads-position" id="sticky-ads-position">
							<div class="sticky-ads-position-close" onclick="closeAdsSM()">
								<span class="sticky-ads-position-close-inside">X</span>
							</div>
							<div id="div-gpt-ad-sm"></div>
						</div>
						

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 6283975e5ce46
    -->

    <script type="rocketlazyloadscript" data-rocket-type="text/javascript">var p='96061'; var e='smartIntxt'; var siteName = 'semana';
			var cloc="false";var t='//des.smartclip.net/ads?type=dyn&sz=400x320';t+='&sc_sitName=' + siteName;t+='&sc_adhoc='+cloc+'&plc='+p;t+='&elementId='+e;
			t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+ Math.round(Math.random()*1e8);
			var s=document.createElement('script');s.type='text/javascript';s.src=t;document.body.appendChild(s);

			function sc_smartIntxtNoad(){
				var sunmedia_src = "https://static.sunmedia.tv/integrations/814d0d9f-cd70-4d07-adaf-175daeac72d3/814d0d9f-cd70-4d07-adaf-175daeac72d3.js";
				function a(n){try{for(;n.parent;)return n=n.parent}catch(n){return null}return null}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src=sunmedia_src,s.async=!0,n.document.body.appendChild(s);var g = document.getElementById("sc_intxt_container"); if(g){g.style.height = 'auto';}}
			};</script><script type='text/javascript' src='https://cdn.semana.es/estaticos/js/sticky.js?ver=1652791133.8872' id='semana-sticky-js' defer></script>
<script type='text/javascript' id='semana-comscore-js-extra'>
/* <![CDATA[ */
var vars_comscore = {"aplicaPublicidad":"1","categorias":"'famosos'","etiquetas":"familia-real-espanola","esGaleria":"","isPortada":"","isAMP":"","urlPortada":"https:\/\/www.semana.es","id":"2497335","isEYV":"","isPortadaEYV":"","isGPTenable":"1","isSeedtagEnable":"1","isInviblesEnable":"1","isTaboolaEnable":"1","isSmartclipEnable":"1","seedtagSite":"7575-8726-01","slotSite":"\/1001866\/SE"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://cdn.semana.es/wp-content/cache/min/1/wp-content/plugins/semana/js/comscore_v2.js?ver=1652180608' id='semana-comscore-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/inc/js/custom.js?ver=1651597029' id='custom_js-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/js-parent/tagdiv_theme.js?ver=1651597028' id='js_site_min-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/js-parent/js_front.js?ver=1651597027' id='js_files_semana-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/js-parent/js_files_for_front.js?ver=1651597027' id='js_files_for_front-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.semana.es","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>

<!-- JS generated by theme -->

<script type="rocketlazyloadscript">window.addEventListener('DOMContentLoaded', function() {
    


            
                /* global jQuery:{} */
                jQuery(window).load(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_38_131';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_38_131');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            


});</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    body, p {
    	font-family:Lora;
	
    }
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    body, p {
    	font-family:Lora;
	
    }
</style>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://cdn.semana.es/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
</body>
</html><!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Recuperados 7750 objetos (6 MB) de Redis usando PhpRedis (v5.3.4).
-->

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1652791134 -->