<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.semana.es/xmlrpc.php" />
    		<!-- Nuevo sistema de publidad -->
		<script type="rocketlazyloadscript" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script type="rocketlazyloadscript" async src="//www.googletagservices.com/tag/js/gpt.js"></script>
		<script type="rocketlazyloadscript" async src="https://cdn.semana.es/estaticos/publicidad/prebid.js"></script>
		
	<script type="rocketlazyloadscript">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</script>

	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cristina Pedroche la lía al andar sin ropa por las calles de Madrid</title>
	<meta name="description" content="Cristina Pedroche ha aparecido desnuda en el centro de Madrid para promocionar las Campanadas 2021-2022, que presentará junto a Alberto Chicote en La Sexta." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.semana.es/television/cristina-pedroche-lia-andar-ropa-calles-madrid-20211221-002433466/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cristina Pedroche la lía al andar sin ropa por las calles de Madrid" />
	<meta property="og:description" content="Cristina Pedroche ha aparecido desnuda en el centro de Madrid para promocionar las Campanadas 2021-2022, que presentará junto a Alberto Chicote en La Sexta." />
	<meta property="og:url" content="https://www.semana.es/television/cristina-pedroche-lia-andar-ropa-calles-madrid-20211221-002433466/" />
	<meta property="og:site_name" content="Semana" />
	<meta property="article:publisher" content="https://www.facebook.com/semana.es/" />
	<meta property="article:published_time" content="2021-12-21T22:29:44+00:00" />
	<meta property="article:modified_time" content="2021-12-21T23:00:07+00:00" />
	<meta property="og:image" content="https://cdn.semana.es/wp-content/uploads/2021/12/semana-cristina-pedroche-la-lia-al-andar-sin-ropa-por-las-calles-de-madrid.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="900" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@semana_revista" />
	<meta name="twitter:site" content="@semana_revista" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.semana.es' />


			<!-- Start Google Analytics -->
			<script type="rocketlazyloadscript">

			var _comscore = _comscore || [];
			document.addEventListener("semana-analytics-load", function(e) {

				var isConsentGA = e.detail.consentGoogle;

				if( isConsentGA === '' || isConsentGA === 0 ){
				/*	ga('set', 'allowAdFeatures', false);
					ga('set', 'anonymizeIp', true);
					*/
				}

		
			var isConsentCS = e.detail.consentComscore;
			console.log("valor CS en semana-analytics-load " + isConsentCS);

			_comscore.push({ c1: "2", c2: "13684410", cs_ucfr: isConsentCS });
			( function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/13684410/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();


			});
			</script><noscript>
					<img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=13684410&amp;cv=3.6.0&amp;cj=1" />
				</noscript>
				<!-- End comScore Tag --><link rel="alternate" type="application/rss+xml" title="Semana &raquo; Comentario Cristina Pedroche la lía al andar sin ropa por las calles de Madrid del feed" href="https://www.semana.es/television/cristina-pedroche-lia-andar-ropa-calles-madrid-20211221-002433466/feed/" />
<style id='fonts-semana-inline-css' type='text/css'>
@font-face {
        font-family: "Lora";
        src: url("https://cdn.semana.es/estaticos/fonts/lora-regular.woff2") format("woff2");
        unicode-range: U+000-5FF;
        font-weight: 400;
        font-style: normal;
        font-display: swap;
    }
    @font-face {
        font-family: "Lora";
        src: url("https://cdn.semana.es/estaticos/fonts/lora-italic.woff2") format("woff2");
        unicode-range: U+000-5FF;
        font-weight: 400;
        font-style: italic;
        font-display: swap;
    }
    @font-face {
        font-family: "Lora";
        src: url("https://cdn.semana.es/estaticos/fonts/lora-bold.woff2") format("woff2");
        unicode-range: U+000-5FF;
        font-weight: 700;
        font-style: normal;
        font-display: swap;
    }
</style>
<link data-minify="1" rel='stylesheet' id='parent_common-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css-parent/common.css?ver=1639994325' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='parent_grid-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css-parent/grid.css?ver=1639994324' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='parent_header-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css-parent/header.css?ver=1639994324' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='parent_mobile_menu-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css-parent/mobile-menu.css?ver=1639994324' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='parent_site_wide-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css-parent/site-wide.css?ver=1639994324' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='parent_icons-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css-parent/icons.css?ver=1639994325' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='general-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css/general.css?ver=1639994325' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='ads-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css/ads.css?ver=1639994325' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='parent_post-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css-parent/post.css?ver=1639994325' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='single-page-style-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css/single.css?ver=1639994325' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css-plugins/td-plugin-multi-purpose.css?ver=1639994324' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://cdn.semana.es/wp-content/themes/Newspaper-child_SEMANA/style.css?ver=10.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://cdn.semana.es/wp-content/themes/Newspaper-child_SEMANA/style.css?ver=10.3.5c' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css-plugins/td_legacy_main.css?ver=1639994324' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css-plugins/td-standard-pack-framework.css?ver=1639994324' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='tdb_front_style-css'  href='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/css-plugins/tdb-less-front.css?ver=1639994324' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.semana.es/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>window.addEventListener('DOMContentLoaded', function() {
$ = jQuery;
});</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://cdn.semana.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://cdn.semana.es/wp-content/cache/min/1/wp-content/plugins/semana/js/gtm.js?ver=1639994325' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
/* <![CDATA[ */
var admin_url = {"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://cdn.semana.es/wp-content/cache/min/1/wp-content/plugins/ad_manager/public/js/ajax.js?ver=1639994330' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/inc/gtm/gtm.js?ver=1639994325' defer></script>
<link rel='https://api.w.org/' href='https://www.semana.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.semana.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.semana.es/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Ftelevision%2Fcristina-pedroche-lia-andar-ropa-calles-madrid-20211221-002433466%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Ftelevision%2Fcristina-pedroche-lia-andar-ropa-calles-madrid-20211221-002433466%2F&#038;format=xml" />
<!-- Variables GTM -->

<script type="rocketlazyloadscript">
    var dataLayer = window.dataLayer | [];
    dataLayer = [ {
        'navegacion' : {
                        'section' : 'television',
                                    'contentDevice' : 'desktop',
        },
        'contenido' : {
            'contentType' : 'video',
            'author' : 'Alina Varela',
            'publicationDate' : '20211221',
            'modificationDate' : '20211222',
            'contentId' : '2433466',
                        'contentLabel01' : 'television',
                                    'contentLabel02' : 'cristina-pedroche-lia-andar-ropa-calles-madrid-20211221-002433466',
                                    'subject' : 'Cristina Pedroche la lía al andar sin ropa por las calles de Madrid',
                        'famoso' : 'Cristina Pedroche',
                                }
    } ] ;
</script><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("7e63dec6-f028-44f2-bebc-a5b9a642e28f")})();</script><!-- Google Tag Manager --> <script type="rocketlazyloadscript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-TTB6RR4');</script> <!-- End Google Tag Manager --><meta name="ahrefs-site-verification" content="50d953e1915961ff8a3f3811dbec979420546dc21f9c36277e34fad05f25c8f8"><meta name="_globalsign-domain-verification" content="pMJAqWr6fV3spHh5j4CzmSPhofXywyetW2ridRnX7x" />            <link rel="preload" href="https://cdn.semana.es/wp-content/uploads/2021/12/semana-cristina-pedroche-la-lia-al-andar-sin-ropa-por-las-calles-de-madrid-485x360.jpg" as="image" media="(max-width: 485px)">
            <link rel="preload" href="https://cdn.semana.es/wp-content/uploads/2021/12/semana-cristina-pedroche-la-lia-al-andar-sin-ropa-por-las-calles-de-madrid-696x392.jpg" as="image" media="(min-width: 486px) and (max-width: 696px)">
            <link rel="preload" href="https://cdn.semana.es/wp-content/uploads/2021/12/semana-cristina-pedroche-la-lia-al-andar-sin-ropa-por-las-calles-de-madrid-1068x601.jpg" as="image" media="(min-width: 697px) and (max-width: 1068px)">
            <link rel="preload" href="https://cdn.semana.es/wp-content/uploads/2021/12/semana-cristina-pedroche-la-lia-al-andar-sin-ropa-por-las-calles-de-madrid-1200x675.jpg" as="image" media="(min-width: 1069px) and (max-width: 1199px)">
            <link rel="preload" href="https://cdn.semana.es/wp-content/uploads/2021/12/semana-cristina-pedroche-la-lia-al-andar-sin-ropa-por-las-calles-de-madrid.jpg" as="image" media="(min-width: 1200px)">
                <link rel="preload" href="https://cdn.semana.es/estaticos/fonts/newspaper.woff?17" as="font" type="font/woff" crossorigin>
            <link rel="preload" href="https://cdn.semana.es/estaticos/fonts/lora-regular.woff2" as="font" type="font/woff2" crossorigin>
        <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script type="rocketlazyloadscript">
        window.tdb_globals = {"wpRestNonce":"de588e8850","wpRestUrl":"https:\/\/www.semana.es\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%year%%monthnum%%day%-00%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script type="rocketlazyloadscript">
				window.tdwGlobal = {"adminUrl":"https:\/\/www.semana.es\/wp-admin\/","wpRestNonce":"de588e8850","wpRestUrl":"https:\/\/www.semana.es\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%year%%monthnum%%day%-00%post_id%\/"};
			</script>
			<script type="rocketlazyloadscript" data-rocket-type="text/javascript">document.addEventListener("semana-cmp-loaded", function(e) {
							window._seedtagq = window._seedtagq || [];
							window._seedtagq.push(['_setId', '7575-8726-01']);
							(function() {
								var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
								st.src = ('https:' == document.location.protocol ? 'https' : 'http')
										+ '://config.seedtag.com/loader.js?v=' + Math.random();
								var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
							})();
						
                });
			</script>
<script type="application/ld+json">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</script>



 
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Semana","item":"https:\/\/www.semana.es\/","position":1},{"@type":"ListItem","name":"Televisi\u00f3n","item":"https:\/\/www.semana.es\/television\/","position":2},{"@type":"ListItem","name":"Cristina Pedroche la l\u00eda al andar sin ropa por las calles de Madrid","item":"https:\/\/www.semana.es\/television\/cristina-pedroche-lia-andar-ropa-calles-madrid-20211221-002433466\/","position":3}]}</script> 
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/corazon\/","name":"Coraz\u00f3n"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/corazon\/famosos\/","name":"Famosos"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/corazon\/celebrities\/","name":"Celebrities"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/casas-reales\/","name":"Casas Reales"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/casas-reales\/familia-real-espanola\/","name":"Familia Real Espa\u00f1ola"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/television\/","name":"Televisi\u00f3n"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/estiloyvida\/","name":"Estilo y Vida"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/moda\/","name":"Moda"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/casas-reales\/elarmariodeletizia\/","name":"El vestidor de Letizia"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/belleza\/","name":"Belleza"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/salud\/","name":"Salud"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/horoscopo\/","name":"Hor\u00f3scopo"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/cocina\/","name":"Cocina"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/recetas\/","name":"Recetas"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/cocina\/escuela\/","name":"Escuela de cocina"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/cocina\/actualidad\/","name":"Cocina actual"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/videos\/","name":"V\u00eddeos"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/famosos\/","name":"Famosos"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/famosos\/cumpleanos\/","name":"Cumplea\u00f1os"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","url":"https:\/\/www.semana.es\/sociedad\/","name":"Tu Otra Semana"}]</script>

<link rel="amphtml" href="https://www.semana.es/television/cristina-pedroche-lia-andar-ropa-calles-madrid-20211221-002433466/?amp">
<!-- JS generated by theme -->

<script type="rocketlazyloadscript">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</script>

    <link rel="shortcut icon" href="https://cdn.semana.es/favicon.ico">
    <link rel="icon" sizes="16x16 32x32 64x64" href="https://cdn.semana.es/favicon.webp">
    <link rel="icon" type="image/webp" sizes="196x196" href="https://cdn.semana.es/icon192.webp">
    <link rel="icon" type="image/webp" sizes="160x160" href="https://cdn.semana.es/icon160.webp">
    <link rel="icon" type="image/webp" sizes="96x96" href="https://cdn.semana.es/icon96.webp">
    <link rel="apple-touch-icon" href="https://cdn.semana.es/apple-touch-icon.webp">
    <link rel="apple-touch-icon" sizes="57x57" href="https://cdn.semana.es/apple-touch-icon-57x57.webp">
    <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.semana.es/apple-touch-icon-60x60.webp">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.semana.es/apple-touch-icon-72x72.webp">
    <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.semana.es/apple-touch-icon-76x76.webp">
    <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.semana.es/apple-touch-icon-114x114.webp">
    <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.semana.es/apple-touch-icon-120x120.webp">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.semana.es/apple-touch-icon-144x144.webp">
    <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.semana.es/apple-touch-icon-152x152.webp">
    <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.semana.es/apple-touch-icon-180x180.webp">
    <meta name="msapplication-TileColor" content="#FFFFFF">
    <meta name="msapplication-TileImage" content="https://cdn.semana.es/mstile-144x144.webp">
    <meta name="msapplication-square70x70logo" content="https://cdn.semana.es/mstile-70x70.webp">
    <meta name="msapplication-square150x150logo" content="https://cdn.semana.es/mstile-150x150.webp">
    <meta name="msapplication-square310x310logo" content="https://cdn.semana.es/mstile-310x310.webp">
    <meta name="theme-color" content="#FFFFFF">
    <meta name="msapplication-config" content="https://www.semana.es/browserconfig.xml">
    <link rel="manifest" href="https://www.semana.es/site.webmanifest">
    
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder">@media (min-width: 768px) {
  .td-container,
  .tdc-row,
  .tdc-row-composer {
    max-width: 1082px;
    padding: 0 8px;
    width: 100%;
  }
}
@media (max-width: 1018px) and (min-width: 768px) {
  .widget_estiloyvida_widget .td_module_6 .item-details {
    margin-left: 110px!important;
  }
}
.no-meta-box .td-module-meta-info {
  display: none!important;
}
.single .td-image-gradient:before {
  display: none;
}
</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
</head>

<body class="post-template-default single single-post postid-2433466 single-format-video td-standard-pack cristina-pedroche-lia-andar-ropa-calles-madrid global-block-template-1 single_template_4  tdc-header-template  tdc-footer-template td-full-layout">

    <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TTB6RR4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) -->
    
        <!-- esto no es amp -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

        <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.semana.es/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_1_591" class="tdc-zone"><div class="tdc_zone tdi_2_852  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2_852{
                    min-height: 0;
                }.tdi_2_852:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_2_852:before {
                        width: 100%;
                    }
                }
</style><div id="tdi_3_161" class="tdc-row"><div class="vc_row tdi_4_1b2  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_1b2{
                    min-height: 0;
                }.tdi_4_1b2,
				.tdi_4_1b2 .tdc-columns{
				    display: block;
				}.tdi_4_1b2 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_6_186  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_186{
                    vertical-align: baseline;
                }.tdi_6_186 .wpb_wrapper,
				.tdi_6_186 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_186 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_186 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_7_dcc  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_7_dcc" >
<style>

/* inline tdc_css att */

.tdi_7_dcc{
margin-bottom:0px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td-fix-index">
    <div id="div-gpt-ad-m1-content">
    <div id="div-gpt-ad-m1">
    </div>
    </div>
	
</div></div></div></div></div></div><div id="tdi_8_f2c" class="tdc-row"><div class="vc_row tdi_9_c6c row-top-header wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_9_c6c{
                    min-height: 0;
                }.tdi_9_c6c,
				.tdi_9_c6c .tdc-columns{
				    display: block;
				}.tdi_9_c6c .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_11_c58  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_11_c58{
                    vertical-align: baseline;
                }.tdi_11_c58 .wpb_wrapper,
				.tdi_11_c58 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_11_c58 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_11_c58 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_12_6dc td-pb-border-top sm-date-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_12_6dc" >
<style>

/* inline tdc_css att */

.tdi_12_6dc{
margin-right:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_12_6dc{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_12_6dc{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_12_6dc{
                    display: inline-block;
                }.tdi_12_6dc .tdb-head-date-txt{
                    color: rgba(255,255,255,0.75);
                
                    line-height:28px !important;text-transform:capitalize !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">miércoles. 22 diciembre 2021</div></div></div> <!-- ./block --></div></div><div class="vc_column tdi_14_16c  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_14_16c{
                    vertical-align: baseline;
                }.tdi_14_16c .wpb_wrapper,
				.tdi_14_16c .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_14_16c .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_14_16c .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_15_166 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_15_166" >
<style>
.tdi_16_6c1 .tdm-social-item i{
					font-size: 13px;
					vertical-align: middle;
				
					line-height: 13px;
				}.tdi_16_6c1 .tdm-social-item i.td-icon-twitter,
				.tdi_16_6c1 .tdm-social-item i.td-icon-linkedin,
				.tdi_16_6c1 .tdm-social-item i.td-icon-pinterest,
				.tdi_16_6c1 .tdm-social-item i.td-icon-blogger,
				.tdi_16_6c1 .tdm-social-item i.td-icon-vimeo{
					font-size: 10.4px;
				}.tdi_16_6c1 .tdm-social-item{
					width: 13px;
					height: 13px;
				
				    margin: 6px 12px 6px 0;
				}.tdi_16_6c1 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_16_6c1 .tdm-social-item i,
				.tds-team-member2 .tdi_16_6c1.tds-social1 .tdm-social-item i{
					color: rgba(255,255,255,0.85);
				}.tdi_16_6c1 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_16_6c1.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_16_6c1 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_16_6c1"><div class="tdm-social-item-wrap"><a title="Facebook de Semana" href="https://www.facebook.com/semana.es/"  target="_blank"  rel="me" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a></div><div class="tdm-social-item-wrap"><a title="Instagram de Semana" href="https://www.instagram.com/semana_revista/?hl=es"  target="_blank"  rel="me" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a></div><div class="tdm-social-item-wrap"><a title="Pinterest de Semana" href="https://www.pinterest.es/semanarevista/"  target="_blank"  rel="me" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a></div><div class="tdm-social-item-wrap"><a title="Twitter de Semana" href="https://twitter.com/semana_revista?lang=es"  target="_blank"  rel="me" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a></div><div class="tdm-social-item-wrap"><a title="Youtube de Semana" href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA"  target="_blank"  rel="me" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a></div></div></div></div></div><div class="vc_column tdi_18_282  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_18_282{
                    vertical-align: baseline;
                }.tdi_18_282 .wpb_wrapper,
				.tdi_18_282 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_18_282 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_18_282 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_19_6ec" class="tdc-row"><div class="vc_row tdi_20_16e row-header wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_20_16e{
                    min-height: 0;
                }#tdi_19_6ec.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_19_6ec.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_20_16e,
				.tdi_20_16e .tdc-columns{
				    display: block;
				}.tdi_20_16e .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_22_c2c col-header-logo wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_c2c{
                    vertical-align: bottom;
                }.tdi_22_c2c .wpb_wrapper,
				.tdi_22_c2c .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_22_c2c .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_22_c2c .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_23_194 td-pb-border-top logo-container td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23_194" >
<style>
/* custom css */
.tdi_23_194 .tdb-logo-a,
                .tdi_23_194 h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: flex-start;
                }.tdi_23_194 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23_194 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_194 .tdb-logo-img{
                    max-width: 120px;
                }.tdi_23_194 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23_194 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_23_194 .tdb-logo-text-title{
                    display: block;
                }.tdi_23_194 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_23_194 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img nolazyfeatured" width="136" height="58" src="https://cdn.semana.es/estaticos/logo-semana.png" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25_5b2 col-menu-header wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_25_5b2{
                    vertical-align: baseline;
                }.tdi_25_5b2 .wpb_wrapper,
				.tdi_25_5b2 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_25_5b2 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_25_5b2 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_26_6dc tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_6dc"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_26_6dc .td_block_inner{
                    text-align: right;
                }.tdi_26_6dc .tdb-menu > li > a,
                .tdi_26_6dc .td-subcat-more{
                    padding: 0 9px;
                }.tdi_26_6dc .tdb-menu > li .tdb-menu-sep,
                .tdi_26_6dc .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_26_6dc .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_26_6dc .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_26_6dc .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_26_6dc .tdb-menu .tdb-normal-menu ul,
                .tdi_26_6dc .td-pulldown-filter-list{
                    text-align: right;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_26_6dc .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_26_6dc .tdb-mega-menu .sub-menu{
                    left: auto;
                    right: 0;
                    transform: none;
                    -webkit-transform: none;
                    -moz-transform: none;
                }.tdi_26_6dc .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_26_6dc .tdb-menu > li > a,
                .tdi_26_6dc .td-subcat-more,
                .tdi_26_6dc .td-subcat-more > .tdb-menu-item-text{
                    font-size:13px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26_6dc .tdb-menu > li > a,
                .tdi_26_6dc .td-subcat-more{
                    padding: 0 4px;
                }.tdi_26_6dc .tdb-menu > li > a,
                .tdi_26_6dc .td-subcat-more,
                .tdi_26_6dc .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;
                }
}
</style>
<style>
.tdi_26_6dc .tdb-menu > li > a:after,
				.tdi_26_6dc .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><nav id=tdi_26_6dc class="td_block_inner td-fix-index"><ul id="menu-semana-header-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-1303321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1303321 tdb-menu-item-inactive"><a href="https://www.semana.es/corazon/"><div class="tdb-menu-item-text">Corazón</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2142543" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/"><div class="tdb-menu-item-text">Famosos</div></a></li>
	<li id="menu-item-2142531" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/"><div class="tdb-menu-item-text">Celebrities</div></a></li>
</ul>
</li>
<li id="menu-item-1303322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1303322 tdb-menu-item-inactive"><a href="https://www.semana.es/casas-reales/"><div class="tdb-menu-item-text">Casas Reales</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2142542" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/"><div class="tdb-menu-item-text">Familia Real Española</div></a></li>
</ul>
</li>
<li id="menu-item-2043435" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2043435"><a href="https://www.semana.es/television/"><div class="tdb-menu-item-text">Televisión</div></a></li>
<li id="menu-item-2290670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2290670 tdb-menu-item-inactive"><a href="https://www.semana.es/estiloyvida/"><div class="tdb-menu-item-text">Estilo y Vida</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2210156" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2210156"><a href="https://www.semana.es/moda/"><div class="tdb-menu-item-text">Moda</div></a></li>
	<li id="menu-item-2142530" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/"><div class="tdb-menu-item-text">El vestidor de Letizia</div></a></li>
	<li id="menu-item-2142534" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142534"><a href="https://www.semana.es/belleza/"><div class="tdb-menu-item-text">Belleza</div></a></li>
	<li id="menu-item-2142532" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2142532"><a href="https://www.semana.es/salud/"><div class="tdb-menu-item-text">Salud</div></a></li>
</ul>
</li>
<li id="menu-item-2196663" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2196663"><a href="https://www.semana.es/horoscopo/"><div class="tdb-menu-item-text">Horóscopo</div></a></li>
<li id="menu-item-2312318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2312318 tdb-menu-item-inactive"><a href="https://www.semana.es/cocina/"><div class="tdb-menu-item-text">Cocina</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2432560" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2432560"><a href="https://www.semana.es/recetas/"><div class="tdb-menu-item-text">Recetas</div></a></li>
	<li id="menu-item-2358831" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2358831"><a href="https://www.semana.es/cocina/escuela/"><div class="tdb-menu-item-text">Escuela de cocina</div></a></li>
	<li id="menu-item-2358832" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2358832"><a href="https://www.semana.es/cocina/actualidad/"><div class="tdb-menu-item-text">Cocina actual</div></a></li>
</ul>
</li>
<li id="menu-item-2358821" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2358821"><a href="https://www.semana.es/videos/"><div class="tdb-menu-item-text">Vídeos</div></a></li>
<li id="menu-item-2358822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2358822 tdb-menu-item-inactive"><a><div class="tdb-menu-item-text">+SEMANA</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2358824" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2358824"><a href="https://www.semana.es/famosos/"><div class="tdb-menu-item-text">Famosos</div></a></li>
	<li id="menu-item-2358825" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2358825"><a href="https://www.semana.es/famosos/cumpleanos/"><div class="tdb-menu-item-text">Cumpleaños</div></a></li>
	<li id="menu-item-2201363" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2201363"><a href="https://www.semana.es/sociedad/"><div class="tdb-menu-item-text">Tu Otra Semana</div></a></li>
</ul>
</li>
</ul></nav></div></div></div></div></div></div></div>                    </div>
                            </div>

            

<article id="post-2433466" class="td-post-template-4 post-2433466 post type-post status-publish format-video has-post-thumbnail category-television post_format-post-format-video td-container-wrap">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"></div>
        <div class="td-post-header-holder td-image-gradient">
            <picture>
            <source media="(min-width:1200px)" srcset="https://cdn.semana.es/wp-content/uploads/2021/12/semana-cristina-pedroche-la-lia-al-andar-sin-ropa-por-las-calles-de-madrid.jpg">
            <source media="(min-width:1069px)" srcset="https://cdn.semana.es/wp-content/uploads/2021/12/semana-cristina-pedroche-la-lia-al-andar-sin-ropa-por-las-calles-de-madrid-1200x675.jpg">
            <source media="(min-width:697px)" srcset="https://cdn.semana.es/wp-content/uploads/2021/12/semana-cristina-pedroche-la-lia-al-andar-sin-ropa-por-las-calles-de-madrid-1068x601.jpg">
            <source media="(min-width:486px)" srcset="https://cdn.semana.es/wp-content/uploads/2021/12/semana-cristina-pedroche-la-lia-al-andar-sin-ropa-por-las-calles-de-madrid-696x392.jpg">
            <source media="(max-width:485px)" srcset="https://cdn.semana.es/wp-content/uploads/2021/12/semana-cristina-pedroche-la-lia-al-andar-sin-ropa-por-las-calles-de-madrid-485x360.jpg">
            <img class="nolazyfeatured" src="https://cdn.semana.es/wp-content/uploads/2021/12/semana-cristina-pedroche-la-lia-al-andar-sin-ropa-por-las-calles-de-madrid-1200x675.jpg" width="1200" height="675" alt="Cristina Pedroche">
        </picture>                                    <header class="td-post-title">
                <p class="wp-caption-text">@cristipedroche</p>                                <ul class="td-category"><li class="entry-category"><a  href="https://www.semana.es/television/">Televisión</a></li></ul>                <h1 class="entry-title">Cristina Pedroche la lía al andar sin ropa por las calles de Madrid</h1>            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <h2 class="td-post-sub-title">
        La presentadora ha aparecido desnuda en el centro de Madrid para promocionar las Campanadas 2021-2022.
    </h2>

    <div class="td-module-meta-info">
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.semana.es%2Ftelevision%2Fcristina-pedroche-lia-andar-ropa-calles-madrid-20211221-002433466%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cristina+Pedroche+la+l%C3%ADa+al+andar+sin+ropa+por+las+calles+de+Madrid&url=https%3A%2F%2Fwww.semana.es%2Ftelevision%2Fcristina-pedroche-lia-andar-ropa-calles-madrid-20211221-002433466%2F&via=Semana">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.semana.es/television/cristina-pedroche-lia-andar-ropa-calles-madrid-20211221-002433466/&amp;media=https://cdn.semana.es/wp-content/uploads/2021/12/semana-cristina-pedroche-la-lia-al-andar-sin-ropa-por-las-calles-de-madrid.jpg&description=Cristina Pedroche ha aparecido desnuda en el centro de Madrid para promocionar las Campanadas 2021-2022, que presentará junto a Alberto Chicote en La Sexta.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cristina+Pedroche+la+l%C3%ADa+al+andar+sin+ropa+por+las+calles+de+Madrid %0A%0A https://www.semana.es/television/cristina-pedroche-lia-andar-ropa-calles-madrid-20211221-002433466/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a target="blank" rel="noopener noreferrer nofollow" class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-post-author-name"><div class="td-author-by">Por</div> <a rel="author" href="https://www.semana.es/autor/alina-varela-gonzalez/">Alina Varela</a><div class="td-author-line"> - </div> </div>                <span class="td-post-date">
            <time class="entry-date updated td-module-date" datetime="2021-12-22T00:00:07+01:00">22 diciembre, 2021 - 0:00</time>
        </span>
            </div>


    <hr class="hr" />

    <div class="td-post-content tagdiv-type">
        <p>Lo ha vuelto a hacer. Un año más, <a href="https://www.semana.es/famosos/famoso/cristina-pedroche/"><strong>Cristina Pedroche</strong></a> ha revolucionado las calles de Madrid al caminar por ellas tal y como vino al mundo. No es la primera vez que lo hace. Ya la vimos revolucionar la almendra central de la capital en el año <strong>2019</strong>. El motivo por el que lo ha hecho es el mismo que la llevó a pasearse en cueros hace dos años: promocionar la gala de las <strong>Campanadas 2021-2022</strong>, que presentará el próximo 31 de diciembre junto al cocinero <strong>Alberto Chicote </strong>en<strong> La Sexta.</strong></p>
<h3>Su comentado vídeo continuará el próximo 23 de diciembre</h3>
<p id="m92-91-93" class="paragraph ">Solo quedan <strong>10 días para que llegue la Nochevieja </strong>y no hay tiempo que perder. Por este motivo, la madrileña ha compartido un vídeo en su cuenta de Instagram donde se cómo llega a las inmediaciones de la <strong>Puerta del Sol</strong> de Madrid, desde donde la mayoría de las<strong> cadenas de televisión retransmiten las campanadas</strong>, incluida ella misma. El vídeo muestra cómo se baja de un taxi y, mientras camina por el centro, se despoja de su vestido, quedándose completamente desnuda. Todo ello ante la atónita mirada de los viandantes, muchos de los cuales han inmortalizado el momento con sus teléfonos móviles. Al llegar al &#8216;kilómetro cero&#8217;, anuncia que <strong>el vídeo continuará el próximo 23 de diciembre. </strong></p>
<div class="dailymotion-video">
               <iframe loading="lazy" loadinz="lazy" class="dailymotion-iframe" src="about:blank" width="100%" height="100%" frameborder="0" allowfullscreen="allowfullscreen" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.dailymotion.com/embed/video/x86hwg4?autoplay=1"></iframe><noscript><iframe loadinz="lazy" class="dailymotion-iframe" src="https://www.dailymotion.com/embed/video/x86hwg4?autoplay=1" width="100%" height="100%" frameborder="0" allowfullscreen="allowfullscreen"></iframe></noscript>
          </div>
<pre>Vídeo: Instagram</pre>
<p class="entry-title td-module-title"><div class="lista-enlaces"></p>
<ul>
<li class="entry-title td-module-title"><strong><a title="La cena de Cristina Pedroche para llegar a punto a las campanadas" href="https://www.semana.es/belleza/cena-cristina-pedroche-llegar-punto-campanadas-20211221-002432988/" rel="bookmark">La cena de Cristina Pedroche para llegar a punto a las campanadas</a></strong></li>
<li class="entry-title td-module-title"><strong><a title="Cristina Pedroche da pistas sobre su vestido de Campanadas: “Va a ser brutal”" href="https://www.semana.es/television/cristina-pedroche-pistas-vestido-campanadas-va-brutal-20211215-002430728/" rel="bookmark">Cristina Pedroche da pistas sobre su vestido de Campanadas: “Va a ser brutal”</a></strong></li>
</ul>
<p class="entry-title td-module-title"></div></p>
<figure id="attachment_2430741" aria-describedby="caption-attachment-2430741" style="width: 1600px" class="wp-caption aligncenter"><img class="size-full wp-image-2430741" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20557'%3E%3C/svg%3E" alt="Cristina Pedroche Chicote Campanadas Antena 3" width="696" height="557" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2021/12/semana-cristina-pedroche-da-pistas-sobre-su-vestido-de-campanadas-va-a-ser-brutal-7-696x557.jpg" /><noscript><img class="size-full wp-image-2430741" src="https://cdn.semana.es/wp-content/uploads/2021/12/semana-cristina-pedroche-da-pistas-sobre-su-vestido-de-campanadas-va-a-ser-brutal-7-696x557.jpg" alt="Cristina Pedroche Chicote Campanadas Antena 3" width="696" height="557" /></noscript><figcaption id="caption-attachment-2430741" class="wp-caption-text">Foto: Antena 3</figcaption></figure>
<p>La publicación de la vallecana, a la que siguen 2,9 millones de usuarios en Instagram, no ha dejado indiferente a su legión de admiradores. Muchos de ellos han alabado su estupenda forma física con comentarios como «guapa», «oleee» o «eres una diosa empoderada. ¡¡¡¡Viva la Pedroche!!!!». Hay también quien le pregunta por el vestido que lucirá para comer las uvas en directo ante millones de espectadores. El diseño, una de las grandes incógnitas con las que cada año sorprende a los españoles, correrá a cargo de <strong>Josie</strong>. El estilista no ha ocultado lo ansioso que está, ahora que nos encontramos en plena cuenta atrás para la Nochevieja. «<span class="">Ayyyyyyy🔥🔥🔥🔥  qué nervios», comenta.</span></p>
<p class="entry-title td-module-title"><div class="lista-enlaces"></p>
<ul>
<li class="entry-title td-module-title"><strong><a title="Cristina Pedroche reinterpreta el traje negro para ir a unos premios" href="https://www.semana.es/moda/cristina-pedroche-reinterpreta-traje-negro-premios-20211122-002418132/" rel="bookmark">Cristina Pedroche reinterpreta el traje negro para ir a unos premios</a></strong></li>
<li><strong><a title="¡Alerta frioleras! Cristina Pedroche tiene el pijama de 25 euros perfecto" href="https://www.semana.es/moda/alerta-frioleras-cristina-pedroche-pijama-25-euros-perfecto-20211213-002428612/" rel="bookmark">¡Alerta frioleras! Cristina Pedroche tiene el pijama de 25 euros perfecto</a></strong></li>
<li class="entry-title td-module-title"><strong><a title="Cristina Pedroche muestra los insultos y el acoso que recibe casi a diario" href="https://www.semana.es/corazon/cristina-pedroche-muestra-insultos-acoso-recibe-diario-20211122-002418020/" rel="bookmark">Cristina Pedroche muestra los insultos y el acoso que recibe casi a diario</a></strong></li>
</ul>
<p class="entry-title td-module-title"></div></p>
<figure id="attachment_2430738" aria-describedby="caption-attachment-2430738" style="width: 1600px" class="wp-caption aligncenter"><img class="size-full wp-image-2430738" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20392'%3E%3C/svg%3E" alt="Cristina Pedroche Chicote Campanadas Antena 3" width="696" height="392" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2021/12/semana-cristina-pedroche-da-pistas-sobre-su-vestido-de-campanadas-va-a-ser-brutal-4-696x392.jpg" /><noscript><img class="size-full wp-image-2430738" src="https://cdn.semana.es/wp-content/uploads/2021/12/semana-cristina-pedroche-da-pistas-sobre-su-vestido-de-campanadas-va-a-ser-brutal-4-696x392.jpg" alt="Cristina Pedroche Chicote Campanadas Antena 3" width="696" height="392" /></noscript><figcaption id="caption-attachment-2430738" class="wp-caption-text">Foto: Antena 3</figcaption></figure>
<p>Ante el revuelo que se ha montado tras la publicación de su vídeo, Cristina Pedroche ha explicado el porqué de su decisión. A una amplia mayoría le ha encantado verla ligera de ropa, pero también ha habido quien la ha acusado de ser una «exhibicionista» y de mostrar su físico cuando no es imprescindible hacerlo.</p>
<h3>Cristina Pedroche quería reflejar «el agobio de las críticas y los insultos»</h3>
<p><strong>«La intención era reflejar el agobio de las críticas y los insultos, que año tras año me sigo reponiendo, porque yo sé dónde tengo que ir»,</strong> ha explicado sobre el mensaje de la promo de las Campanadas durante la emisión de &#8216;<strong>Zapeando</strong>&#8216;, el programa que presenta <strong>Dani Mateo</strong> en La Sexta.</p>

        
        
    </div>

    <!-- Newsletter -->
    
    <!-- Galerías -->
    
    
				<div class="ads-taboola"></div>

				<script type="rocketlazyloadscript">window.addEventListener('DOMContentLoaded', function() {

					function isScrolledTaboola(elem) {
						var docViewTop = $(window).scrollTop();
						var docViewBottom = docViewTop + $(window).height();
						var elemTop = elem.offset().top;
						var elemBottom = elemTop + elem.height();
						var before = 300;
						if ( isMobileTaboola() ) {
							before = 500;
						}
						return ((elemBottom - before <= docViewBottom) && (elemTop >= docViewTop));
					}

					function isMobileTaboola() {
						if(window.innerWidth < 768) {
							return true;
						} else {
							return false;
						}
					}

					var taboola_loader = function() {
						var config = {
							binding: 'scroll.mangiro.taboola',
							offset: 1300,
							url: '//cdn.taboola.com/libtrc/rba-semana/loader.js',
							containerSelector: '.ads-taboola'
						}

						var _mobile = isMobileTaboola();
						var _id = "taboola-below-article-thumbnails";
						var _mode = "alternating-thumbnails-a";
						var _placement = "Below Article Thumbnails";
						var _selector = config.containerSelector;
						if (_mobile) {
							_id = "taboola-mobile-below-article-thumbnails";
							_mode = "alternating-thumbnails-b";
							_placement = "Mobile Below Article Thumbnails";
						}

						// set div position on page
						var $div = $("<div />")
						.addClass('article-block-taboola')
						.attr("data-appear-top-offset", config.offset)
						.attr("id", _id);
						$(_selector).append($div);
						var _timer;
						var _appeared = false;

						var _checkTaboola = function() {
							if (isScrolledTaboola($div)) {
							// ON APPEAR
							console.log("TABOOLA APPEARED");
							_appeared = true;
							$(window).off(config.binding);
							window._taboola = window._taboola || [];
							_taboola.push({article:'auto'});
							// LOAD TABOOLA JS
							!function (e, f, u, i) {
								if (!document.getElementById(i)){
									e.async = 1;
									e.src = u;
									e.id = i;
									f.parentNode.insertBefore(e, f);
								}
							}(document.createElement('script'),
								document.getElementsByTagName('script')[0],
								config.url,
								'tb_loader_script');
								if(window.performance && typeof window.performance.mark == 'function')
								{window.performance.mark('tbl_ic');}
								_taboola.push({
									mode: _mode,
									container: _id,
									placement: _placement,
									target_type: 'mix'
								});
								_taboola.push({flush: true});
							}
						}

						_checkTaboola();
						if (!_appeared) {
							$(window).on(config.binding, function () {
								if (_timer) window.clearTimeout(_timer);
								_timer = window.setTimeout(_checkTaboola, config.timeout);
							});
						}
					}
					taboola_loader();
				});</script>

				
    
    <footer>
                        <div class="td-block-row td-post-next-prev">
                                            <div class="td-block-span6 td-post-prev-post">
                            <div class="td-post-next-prev-content">
                                <span>Artículo anterior</span>
                                <a href="https://www.semana.es/casas-reales/familia-real-monaco/charlene-monaco-reaparece-felicitar-navidad-original-christmas-20211221-002433461/">Charlène de Mónaco &#8216;reaparece&#8217; para felicitar la Navidad con un original &#8216;Christmas&#8217;</a>
                            </div>
                        </div>
                    
                    <div class="td-next-prev-separator"></div>

                                </div>
        

        	        </footer>

    <!-- Posts relaciondos -->
    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                            <aside id="wpb_widget-19" class="td_block_template_1 widget wpb_widget-19 widget_wpb_widget">
    <div id="div-gpt-ad-r1-sticky">
    <div class="ads-center">
    <div id="div-gpt-ad-r1-content">
    <div id="div-gpt-ad-r1">
    </div>
    </div></div></div>
    </aside><div class="td_block_wrap td_block_mas_leidos_widget td_block_widget tdi_30_ee4 td-pb-border-top sidebar-last-posts td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="tdi_30_ee4" ><script type="rocketlazyloadscript">var block_tdi_30_ee4 = new tdBlock();
block_tdi_30_ee4.id = "tdi_30_ee4";
block_tdi_30_ee4.atts = '{"custom_title":"Lo m\u00e1s le\u00eddo","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"sidebar-last-posts","post_ids":"2431939,2432279,2432685,2432756,2432344,_D0e6JvkuIV5pHJVkm706aE&amp=,i8e35gA&amp=,2431256,2432979,2432683","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_30_ee4","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_30_ee4","tdc_css_class_style":"tdi_30_ee4_rand_style"}';
block_tdi_30_ee4.td_column_number = "1";
block_tdi_30_ee4.block_type = "td_block_mas_leidos_widget";
block_tdi_30_ee4.post_count = "5";
block_tdi_30_ee4.found_posts = "8";
block_tdi_30_ee4.header_color = "";
block_tdi_30_ee4.ajax_pagination_infinite_stop = "";
block_tdi_30_ee4.max_num_pages = "2";
tdBlocksArray.push(block_tdi_30_ee4);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo más leído</span></h4></div><div id=tdi_30_ee4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/cruda-reflexion-silvia-abascal-veronica-forque-removera-conciencias-20211218-002431939/" rel="bookmark" class="td-image-wrap " title="La cruda reflexión de Silvia Abascal sobre Verónica Forqué que removerá conciencias" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"   alt="" title="La cruda reflexión de Silvia Abascal sobre Verónica Forqué que removerá conciencias" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2021/12/semana-la-reflexion-de-silvia-abascal-sobre-veronica-forque-que-removera-conciencias-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/12/semana-la-reflexion-de-silvia-abascal-sobre-veronica-forque-que-removera-conciencias-100x70.jpg"   alt="" title="La cruda reflexión de Silvia Abascal sobre Verónica Forqué que removerá conciencias" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/cruda-reflexion-silvia-abascal-veronica-forque-removera-conciencias-20211218-002431939/" rel="bookmark" title="La cruda reflexión de Silvia Abascal sobre Verónica Forqué que removerá conciencias">La cruda reflexión de Silvia Abascal sobre Verónica Forqué que removerá...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/moda/abrigo-rejuvenece-partir-50-rosa-benito-20211220-002432279/" rel="bookmark" class="td-image-wrap " title="El abrigo que rejuvenece a partir de los 50 lo tiene Rosa Benito" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"   alt="Rosa Benito plumas" title="El abrigo que rejuvenece a partir de los 50 lo tiene Rosa Benito" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2021/12/semana-la-chaqueta-que-rejuvenece-a-partir-de-los-50-la-tiene-rosa-benito-5-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/12/semana-la-chaqueta-que-rejuvenece-a-partir-de-los-50-la-tiene-rosa-benito-5-100x70.jpg"   alt="Rosa Benito plumas" title="El abrigo que rejuvenece a partir de los 50 lo tiene Rosa Benito" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/moda/abrigo-rejuvenece-partir-50-rosa-benito-20211220-002432279/" rel="bookmark" title="El abrigo que rejuvenece a partir de los 50 lo tiene Rosa Benito">El abrigo que rejuvenece a partir de los 50 lo tiene...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/television/veronica-forque-dejo-masterchef-celebrity-covid-utilizada-segun-amiga-20211220-002432685/" rel="bookmark" class="td-image-wrap " title="Verónica Forqué dejó ‘MasterChef Celebrity’ por el Covid y fue “utilizada”, según una amiga" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"   alt="Verónica Forqué serie Pobre Diablo" title="Verónica Forqué dejó ‘MasterChef Celebrity’ por el Covid y fue “utilizada”, según una amiga" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2021/12/semana-la-serie-que-grababa-veronica-forque-para-hbo-max-en-el-aire-tras-su-muerte-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/12/semana-la-serie-que-grababa-veronica-forque-para-hbo-max-en-el-aire-tras-su-muerte-100x70.jpg"   alt="Verónica Forqué serie Pobre Diablo" title="Verónica Forqué dejó ‘MasterChef Celebrity’ por el Covid y fue “utilizada”, según una amiga" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/television/veronica-forque-dejo-masterchef-celebrity-covid-utilizada-segun-amiga-20211220-002432685/" rel="bookmark" title="Verónica Forqué dejó ‘MasterChef Celebrity’ por el Covid y fue “utilizada”, según una amiga">Verónica Forqué dejó ‘MasterChef Celebrity’ por el Covid y fue “utilizada”,...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/christian-galvez-almudena-cid-separan-despues-10-anos-matrimonio-20211220-002432756/" rel="bookmark" class="td-image-wrap " title="Christian Gálvez y Almudena Cid se separan después de 11 años de matrimonio" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"   alt="Almudena Cid separación" title="Christian Gálvez y Almudena Cid se separan después de 11 años de matrimonio" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2021/12/semana-copia-de-christian-galvez-habla-de-las-personas-que-le-han-cambiado-la-vida-en-2020-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/12/semana-copia-de-christian-galvez-habla-de-las-personas-que-le-han-cambiado-la-vida-en-2020-100x70.jpg"   alt="Almudena Cid separación" title="Christian Gálvez y Almudena Cid se separan después de 11 años de matrimonio" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/christian-galvez-almudena-cid-separan-despues-10-anos-matrimonio-20211220-002432756/" rel="bookmark" title="Christian Gálvez y Almudena Cid se separan después de 11 años de matrimonio">Christian Gálvez y Almudena Cid se separan después de 11 años...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/nuevo-bolso-ubrique-reina-letizia-anima-recta-final-ano-20211220-002432344/" rel="bookmark" class="td-image-wrap " title="El nuevo bolso de Ubrique de la Reina Letizia anima la recta final del año" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"   alt="" title="El nuevo bolso de Ubrique de la Reina Letizia anima la recta final del año" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2021/12/semana-el-nuevo-bolso-de-ubrique-de-la-reina-letizia-anima-la-recta-final-del-ano-1-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/12/semana-el-nuevo-bolso-de-ubrique-de-la-reina-letizia-anima-la-recta-final-del-ano-1-100x70.jpg"   alt="" title="El nuevo bolso de Ubrique de la Reina Letizia anima la recta final del año" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/nuevo-bolso-ubrique-reina-letizia-anima-recta-final-ano-20211220-002432344/" rel="bookmark" title="El nuevo bolso de Ubrique de la Reina Letizia anima la recta final del año">El nuevo bolso de Ubrique de la Reina Letizia anima la...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="wpb_widget-20" class="td_block_template_1 widget wpb_widget-20 widget_wpb_widget">
    <div id="div-gpt-ad-r2-sticky">
    <div class="ads-center">
    <div id="ads-r2-sidebar">
    <div id="div-gpt-ad-r2">
    </div>
    </div></div></div>
    </aside><aside id="estiloyvida_widget-3" class="td_block_template_1 widget estiloyvida_widget-3 widget_estiloyvida_widget"><img loading="lazy" alt="logo de Estilo y Vida" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20142%2060'%3E%3C/svg%3E" width="142" height="60" data-lazy-src="https://cdn.semana.es/estaticos/general/logo_estiloyvida_widget.png" ><noscript><img loading="lazy" alt="logo de Estilo y Vida" src="https://cdn.semana.es/estaticos/general/logo_estiloyvida_widget.png" width="142" height="60" ></noscript>			<div class="td_block_wrap td_block_7 td_block_widget td-pb-border-top td_block_template_8 td-column-1 td_block_padding">
			<h4>Estilo y vida</h4>
			<div class="td_block_inner">
				            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://www.semana.es/moda/8-vestidos-fiesta-zara-puedes-llevar-oficina-20211221-002433389/" rel="bookmark" class="td-image-wrap" title="8 vestidos de fiesta de Zara que también puedes llevar a la oficina">
								<img loading="lazy"  width="100" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" class="entry-thumb no-lazyload" alt="Sarah Jessica Parker" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2021/12/semana-8-vestidos-de-fiesta-de-zara-que-puedes-llevar-a-la-oficina-8-100x70.jpg" /><noscript><img loading="lazy"  width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2021/12/semana-8-vestidos-de-fiesta-de-zara-que-puedes-llevar-a-la-oficina-8-100x70.jpg" class="entry-thumb no-lazyload" alt="Sarah Jessica Parker" /></noscript>							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://www.semana.es/moda/8-vestidos-fiesta-zara-puedes-llevar-oficina-20211221-002433389/" rel="bookmark" title="8 vestidos de fiesta de Zara que también puedes llevar a la oficina">8 vestidos de fiesta de Zara que también puedes llevar a la oficina</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            	            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://www.semana.es/moda/botas-momento-llevan-sara-carbonero-paula-echevarria-20211221-002433379/" rel="bookmark" class="td-image-wrap" title="Las botas del momento son las que llevan Sara Carbonero y Paula Echevarría">
								<img loading="lazy"  width="100" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" class="entry-thumb no-lazyload" alt="botas Sara Carbonero Paula Echevarría" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2021/12/semana-las-botas-del-momento-son-las-que-llevan-sara-carbonero-y-paula-echevarria-10-100x70.jpg" /><noscript><img loading="lazy"  width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2021/12/semana-las-botas-del-momento-son-las-que-llevan-sara-carbonero-y-paula-echevarria-10-100x70.jpg" class="entry-thumb no-lazyload" alt="botas Sara Carbonero Paula Echevarría" /></noscript>							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://www.semana.es/moda/botas-momento-llevan-sara-carbonero-paula-echevarria-20211221-002433379/" rel="bookmark" title="Las botas del momento son las que llevan Sara Carbonero y Paula Echevarría">Las botas del momento son las que llevan Sara Carbonero y Paula Echevarría</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            	            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://www.semana.es/belleza/melenaza-marta-lopez-alamo-truco-y-es-20211221-002433282/" rel="bookmark" class="td-image-wrap" title="La melenaza de Marta López Álamo tiene truco (y sabemos cuál es)">
								<img loading="lazy"  width="100" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" class="entry-thumb no-lazyload" alt="Marta López Álamo" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2021/12/semana-la-melenaza-de-marta-lopez-alamo-tiene-truco-y-sabemos-cual-es-4-100x70.jpg" /><noscript><img loading="lazy"  width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2021/12/semana-la-melenaza-de-marta-lopez-alamo-tiene-truco-y-sabemos-cual-es-4-100x70.jpg" class="entry-thumb no-lazyload" alt="Marta López Álamo" /></noscript>							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://www.semana.es/belleza/melenaza-marta-lopez-alamo-truco-y-es-20211221-002433282/" rel="bookmark" title="La melenaza de Marta López Álamo tiene truco (y sabemos cuál es)">La melenaza de Marta López Álamo tiene truco (y sabemos cuál es)</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            	            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://www.semana.es/moda/leccion-moda-alba-diaz-looks-fiesta-llevan-deportivas-20211221-002433232/" rel="bookmark" class="td-image-wrap" title="Lección de moda de Alba Díaz: los looks fiesta se llevan con deportivas">
								<img loading="lazy"  width="100" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" class="entry-thumb no-lazyload" alt="Alba Díaz" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2021/12/semana-leccion-de-moda-de-alba-diaz-los-vestidos-de-fiesta-se-llevan-con-deportivas-9-100x70.jpg" /><noscript><img loading="lazy"  width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2021/12/semana-leccion-de-moda-de-alba-diaz-los-vestidos-de-fiesta-se-llevan-con-deportivas-9-100x70.jpg" class="entry-thumb no-lazyload" alt="Alba Díaz" /></noscript>							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://www.semana.es/moda/leccion-moda-alba-diaz-looks-fiesta-llevan-deportivas-20211221-002433232/" rel="bookmark" title="Lección de moda de Alba Díaz: los looks fiesta se llevan con deportivas">Lección de moda de Alba Díaz: los looks fiesta se llevan con deportivas</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            	            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://www.semana.es/moda/como-sera-vestido-campanadas-paz-padilla-pide-consejo-elegir-pistas-20211221-002433108/" rel="bookmark" class="td-image-wrap" title="¿Cómo será su vestido en las campanadas? Paz Padilla pide consejo para elegir y da pistas">
								<img loading="lazy"  width="100" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" class="entry-thumb no-lazyload" alt="Campanadas Paz Padilla" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2021/12/semana-como-sera-su-vestido-en-las-campanadas-paz-padilla-pide-consejo-para-elegir-100x70.jpg" /><noscript><img loading="lazy"  width="100" height="70" src="https://cdn.semana.es/wp-content/uploads/2021/12/semana-como-sera-su-vestido-en-las-campanadas-paz-padilla-pide-consejo-para-elegir-100x70.jpg" class="entry-thumb no-lazyload" alt="Campanadas Paz Padilla" /></noscript>							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://www.semana.es/moda/como-sera-vestido-campanadas-paz-padilla-pide-consejo-elegir-pistas-20211221-002433108/" rel="bookmark" title="¿Cómo será su vestido en las campanadas? Paz Padilla pide consejo para elegir y da pistas">¿Cómo será su vestido en las campanadas? Paz Padilla pide consejo para elegir y da pistas</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            			</div>
			</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget tdi_31_c43 td-pb-border-top sidebar-last-posts td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="tdi_31_c43" ><script type="rocketlazyloadscript">var block_tdi_31_c43 = new tdBlock();
block_tdi_31_c43.id = "tdi_31_c43";
block_tdi_31_c43.atts = '{"custom_title":"Lo \u00faltimo","custom_url":"","block_template_id":"td_block_template_9","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"sidebar-last-posts","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_31_c43","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_31_c43","tdc_css_class_style":"tdi_31_c43_rand_style"}';
block_tdi_31_c43.td_column_number = "1";
block_tdi_31_c43.block_type = "td_block_7";
block_tdi_31_c43.post_count = "5";
block_tdi_31_c43.found_posts = "59712";
block_tdi_31_c43.header_color = "#";
block_tdi_31_c43.ajax_pagination_infinite_stop = "";
block_tdi_31_c43.max_num_pages = "11943";
tdBlocksArray.push(block_tdi_31_c43);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo último</span></h4></div><div id=tdi_31_c43 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/television/cristina-pedroche-lia-andar-ropa-calles-madrid-20211221-002433466/" rel="bookmark" class="td-image-wrap " title="Cristina Pedroche la lía al andar sin ropa por las calles de Madrid" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"   alt="" title="Cristina Pedroche la lía al andar sin ropa por las calles de Madrid" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2021/12/semana-cristina-pedroche-la-lia-al-andar-sin-ropa-por-las-calles-de-madrid-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/12/semana-cristina-pedroche-la-lia-al-andar-sin-ropa-por-las-calles-de-madrid-100x70.jpg"   alt="" title="Cristina Pedroche la lía al andar sin ropa por las calles de Madrid" /></noscript><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/television/cristina-pedroche-lia-andar-ropa-calles-madrid-20211221-002433466/" rel="bookmark" title="Cristina Pedroche la lía al andar sin ropa por las calles de Madrid">Cristina Pedroche la lía al andar sin ropa por las calles...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/casas-reales/familia-real-monaco/charlene-monaco-reaparece-felicitar-navidad-original-christmas-20211221-002433461/" rel="bookmark" class="td-image-wrap " title="Charlène de Mónaco &#8216;reaparece&#8217; para felicitar la Navidad con un original &#8216;Christmas&#8217;" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"   alt="charlene regresa a Monaco" title="Charlène de Mónaco &#8216;reaparece&#8217; para felicitar la Navidad con un original &#8216;Christmas&#8217;" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2021/10/semana-el-principe-alberto-adelanta-el-regreso-de-la-princesa-charlene-planea-llevarsela-a-dubai-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/10/semana-el-principe-alberto-adelanta-el-regreso-de-la-princesa-charlene-planea-llevarsela-a-dubai-100x70.jpg"   alt="charlene regresa a Monaco" title="Charlène de Mónaco &#8216;reaparece&#8217; para felicitar la Navidad con un original &#8216;Christmas&#8217;" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/casas-reales/familia-real-monaco/charlene-monaco-reaparece-felicitar-navidad-original-christmas-20211221-002433461/" rel="bookmark" title="Charlène de Mónaco &#8216;reaparece&#8217; para felicitar la Navidad con un original &#8216;Christmas&#8217;">Charlène de Mónaco &#8216;reaparece&#8217; para felicitar la Navidad con un original...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/barbara-rey-pronuncia-relacion-bigote-arrocet-dios-dira-20211221-002433454/" rel="bookmark" class="td-image-wrap " title="Bárbara Rey se pronuncia sobre su relación con Bigote Arrocet: «Dios dirá»" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"   alt="" title="Bárbara Rey se pronuncia sobre su relación con Bigote Arrocet: «Dios dirá»" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2021/12/semana-barbara-rey-se-pronuncia-sobre-su-relacion-con-bigote-arrocet-dios-dira-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/12/semana-barbara-rey-se-pronuncia-sobre-su-relacion-con-bigote-arrocet-dios-dira-100x70.jpg"   alt="" title="Bárbara Rey se pronuncia sobre su relación con Bigote Arrocet: «Dios dirá»" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/barbara-rey-pronuncia-relacion-bigote-arrocet-dios-dira-20211221-002433454/" rel="bookmark" title="Bárbara Rey se pronuncia sobre su relación con Bigote Arrocet: «Dios dirá»">Bárbara Rey se pronuncia sobre su relación con Bigote Arrocet: «Dios...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/mensaje-maria-iborra-muerte-madre-veronica-forque-ella-cuida-mi-20211221-002433433/" rel="bookmark" class="td-image-wrap " title="El mensaje de María Iborra tras la muerte de su madre, Verónica Forqué: «Ella cuida de mí»" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"   alt="" title="El mensaje de María Iborra tras la muerte de su madre, Verónica Forqué: «Ella cuida de mí»" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2021/12/semana-el-mensaje-de-maria-iborra-tras-la-muerte-de-su-madre-veronica-forque-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/12/semana-el-mensaje-de-maria-iborra-tras-la-muerte-de-su-madre-veronica-forque-100x70.jpg"   alt="" title="El mensaje de María Iborra tras la muerte de su madre, Verónica Forqué: «Ella cuida de mí»" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/mensaje-maria-iborra-muerte-madre-veronica-forque-ella-cuida-mi-20211221-002433433/" rel="bookmark" title="El mensaje de María Iborra tras la muerte de su madre, Verónica Forqué: «Ella cuida de mí»">El mensaje de María Iborra tras la muerte de su madre,...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/maria-teresa-campos-fotos-documentos-material-comprometido-aparecen-tirados-descampado-20211221-002433422/" rel="bookmark" class="td-image-wrap " title="Fotos, documentos y «material muy comprometido» de María Teresa Campos aparecen tirados en un descampado" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"   alt="" title="Fotos, documentos y «material muy comprometido» de María Teresa Campos aparecen tirados en un descampado" data-lazy-src="https://cdn.semana.es/wp-content/uploads/2021/12/semana-maria-teresa-campos-sus-fotos-documentos-y-contratos-de-television-aparecen-tirados-en-un-descampado-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.semana.es/wp-content/uploads/2021/12/semana-maria-teresa-campos-sus-fotos-documentos-y-contratos-de-television-aparecen-tirados-en-un-descampado-100x70.jpg"   alt="" title="Fotos, documentos y «material muy comprometido» de María Teresa Campos aparecen tirados en un descampado" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/maria-teresa-campos-fotos-documentos-material-comprometido-aparecen-tirados-descampado-20211221-002433422/" rel="bookmark" title="Fotos, documentos y «material muy comprometido» de María Teresa Campos aparecen tirados en un descampado">Fotos, documentos y «material muy comprometido» de María Teresa Campos aparecen...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_32_42c" class="tdc-zone"><div class="tdc_zone tdi_33_c28  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_33_c28{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_33_c28{
position:relative;
}

</style>
<div class="tdi_32_42c_rand_style td-element-style" ><style>
.tdi_32_42c_rand_style{
background-color:rgba(0,0,0,0.89) !important;
}
 </style></div><div id="tdi_34_662" class="tdc-row stretch_row"><div class="vc_row tdi_35_c6c  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_35_c6c{
                    min-height: 0;
                }.tdi_35_c6c,
				.tdi_35_c6c .tdc-columns{
				    display: block;
				}.tdi_35_c6c .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_35_c6c{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_35_c6c .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_35_c6c{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35_c6c{
padding-top:44px !important;
}
}

</style>
<div class="tdi_34_662_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_34_662_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_34_662_rand_style{
background-color:#004a91 !important;
}
 </style></div><div class="vc_column tdi_37_284  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37_284{
                    vertical-align: baseline;
                }.tdi_37_284 .wpb_wrapper,
				.tdi_37_284 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_37_284 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_37_284 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_39_928  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_39_928{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_39_928,
				.tdi_39_928 .tdc-inner-columns{
				    display: block;
				}.tdi_39_928 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_39_928{
padding-bottom:30px !important;
}

.tdi_39_928 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_928{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_41_564  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_41_564{
                    vertical-align: baseline;
                }.tdi_41_564 .wpb_wrapper,
				.tdi_41_564 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_41_564 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_41_564{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_41_564{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo_semana tdi_42_572 td-pb-border-top footer-logo td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_42_572" >
<style>
/* custom css */
.tdi_42_572 .tdb-logo-a,
                .tdi_42_572 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_42_572 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_42_572 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_42_572 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_42_572 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_42_572 .tdb-logo-text-title{
                    display: block;
                }.tdi_42_572 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_42_572 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.semana.es/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img nolazyfeatured" width="136" height="58" src="https://cdn.semana.es/estaticos/logo-semana.png" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_44_114  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_44_114{
                    vertical-align: baseline;
                }.tdi_44_114 .wpb_wrapper,
				.tdi_44_114 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44_114 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_44_114{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_44_114{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_45_c28 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_45_c28" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_45_c28{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_46_3d4 .tdm-title{
					color: #ffffff;
				}.tdi_46_3d4 .tdm-title{
					font-family:Lora !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_46_3d4"><h3 class="tdm-title tdm-title-md">Sobre nosotros</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_47_2e5 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_47_2e5" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_47_2e5{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_47_2e5 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Lora !important;font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47_2e5 .tdm-descr{
					font-family:Lora !important;font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_48_48e tdm-content-horiz-left td-pb-border-top sm-footer-link td_block_template_1"  data-td-block-uid="tdi_48_48e" >
<style>

/* inline tdc_css att */

.tdi_48_48e{
margin-top:21px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_48_48e{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_48_48e .tdm-descr{
                    color: #eaeaea;
                
					font-family:Lora !important;font-size:14px !important;line-height:1.6 !important;
				}.tdi_48_48e .tdm-descr a{
                    color: #edb846;
                }.tdi_48_48e .tdm-descr a:hover{
                    color: #d9ac8a;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_48e .tdm-descr{
					font-family:Lora !important;font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Contáctanos: <a rel="me nofollow" 
href="mailto:redaccion@semana.es">redaccion@semana.es</a>


 </p></div></div></div></div><div class="vc_column_inner tdi_50_668  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_50_668{
                    vertical-align: baseline;
                }.tdi_50_668 .wpb_wrapper,
				.tdi_50_668 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_50_668 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_50_668{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_51_68c tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_51_68c" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_51_68c{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_52_554 .tdm-title{
					color: #ffffff;
				}.tdi_52_554 .tdm-title{
					font-family:Lora !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_52_554"><h3 class="tdm-title tdm-title-md">Síguenos</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_53_88c tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_53_88c" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_53_88c{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_54_214 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_54_214 .tdm-social-item i.td-icon-twitter,
				.tdi_54_214 .tdm-social-item i.td-icon-linkedin,
				.tdi_54_214 .tdm-social-item i.td-icon-pinterest,
				.tdi_54_214 .tdm-social-item i.td-icon-blogger,
				.tdi_54_214 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_54_214 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_54_214 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_54_214 .tdm-social-item i,
				.tds-team-member2 .tdi_54_214.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_54_214 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_54_214.tds-social4 .tdm-social-item-wrap:hover i{
					color: #edb846;
				}body .tdi_54_214 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_54_214 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_54_214 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54_214 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_54_214 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_54_214 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_54_214 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_54_214"><div class="tdm-social-item-wrap"><a title="Facebook de Semana" href="https://www.facebook.com/semana.es/"  target="_blank"  rel="me" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a></div><div class="tdm-social-item-wrap"><a title="Instagram de Semana" href="https://www.instagram.com/semana_revista/?hl=es"  target="_blank"  rel="me" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a></div><div class="tdm-social-item-wrap"><a title="Pinterest de Semana" href="https://www.pinterest.es/semanarevista/"  target="_blank"  rel="me" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a></div><div class="tdm-social-item-wrap"><a title="Twitter de Semana" href="https://twitter.com/semana_revista?lang=es"  target="_blank"  rel="me" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a></div><div class="tdm-social-item-wrap"><a title="Youtube de Semana" href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA"  target="_blank"  rel="me" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_55_2fc" class="tdc-row stretch_row"><div class="vc_row tdi_56_146  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_56_146{
                    min-height: 0;
                }.tdi_56_146,
				.tdi_56_146 .tdc-columns{
				    display: block;
				}.tdi_56_146 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_56_146{
position:relative;
}

.tdi_56_146 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_56_146{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_55_2fc_rand_style td-element-style" ><style>
.tdi_55_2fc_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_58_6b8  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_58_6b8{
                    vertical-align: baseline;
                }.tdi_58_6b8 .wpb_wrapper,
				.tdi_58_6b8 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_58_6b8 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_58_6b8 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_59_112 tdm-content-horiz-left td-pb-border-top rba-text td_block_template_1"  data-td-block-uid="tdi_59_112" >
<style>

/* inline tdc_css att */

.tdi_59_112{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_59_112{
margin-top:0px !important;
padding-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_59_112 .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}.tdi_59_112 .tdm-descr a{
                    color: #ffffff;
                }
</style><p class="tdm-descr">&copy; Semana. Incorporado a <a href="http://www.rba.es/">RBA</a> a efectos comerciales.</p></div></div></div><div class="vc_column tdi_61_cc1  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_61_cc1{
                    vertical-align: baseline;
                }.tdi_61_cc1 .wpb_wrapper,
				.tdi_61_cc1 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_61_cc1 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_61_cc1 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_61_cc1{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_61_cc1{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_62_c97 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_62_c97" >
<style>

/* inline tdc_css att */

.tdi_62_c97{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_62_c97 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_62_c97{
margin-left:0px !important;
padding-top:0px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_62_c97{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_62_c97{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.tdi_62_c97 li{
					display: inline-block;
				
					font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;
				}.tdi_62_c97 .menu{
					display: flex;
				}.tdi_62_c97 .sub-menu{
					display: none;
				}.tdi_62_c97 ul{
					margin: 0px;
				}.tdi_62_c97 ul li{
					margin-right: 16px;
				}.tdi_62_c97 ul li:last-child{
					margin-right: 0;
				}.tdi_62_c97 a{
					color: #cccccc;
				}.tdi_62_c97 a:hover{
					color: #1aa4ce;
				}

/* phone */
@media (max-width: 767px){
.tdi_62_c97 ul{
					text-align: left;
					justify-content: flex-start;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_62_c97 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2226559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226559"><a target="_blank" rel="nofollow" href="https://www.semana.es/politica-proteccion-datos/">Protección de datos</a></li>
<li id="menu-item-2226560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226560"><a target="_blank" rel="nofollow" href="https://www.semana.es/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-2226561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226561"><a target="_blank" rel="nofollow" href="https://www.semana.es/politica-de-cookies/">Política de cookies</a></li>
<li id="menu-item-2226562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226562"><a target="_blank" rel="nofollow" href="https://www.semana.es/staff/">Equipo</a></li>
<li id="menu-item-2290619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2290619"><a target="_blank" rel="nofollow" href="https://www.semana.es/normas-redes-sociales/">Normas RRSS</a></li>
</ul></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_64_202 menu-cookies"><div class="td-fix-index"><a href="javascript:Didomi.preferences.show()">Gestionar Cookies</a></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


<div class="sticky-ads-position" id="sticky-ads-position">
							<div class="sticky-ads-position-close" onclick="closeAdsSM()">
								<span class="sticky-ads-position-close-inside">X</span>
							</div>
							<div id="div-gpt-ad-sm"></div>
						</div>
						

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 61c25c848b5e7
    -->

    <script type="rocketlazyloadscript" data-rocket-type="text/javascript">var p='96061'; var e='smartIntxt'; var siteName = 'semana';
			var cloc="false";var t='//des.smartclip.net/ads?type=dyn&sz=400x320';t+='&sc_sitName=' + siteName;t+='&sc_adhoc='+cloc+'&plc='+p;t+='&elementId='+e;
			t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+ Math.round(Math.random()*1e8);
			var s=document.createElement('script');s.type='text/javascript';s.src=t;document.body.appendChild(s);

			function sc_smartIntxtNoad(){
				var sunmedia_src = "https://static.sunmedia.tv/integrations/814d0d9f-cd70-4d07-adaf-175daeac72d3/814d0d9f-cd70-4d07-adaf-175daeac72d3.js";
				function a(n){try{for(;n.parent;)return n=n.parent}catch(n){return null}return null}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src=sunmedia_src,s.async=!0,n.document.body.appendChild(s);var g = document.getElementById("sc_intxt_container"); if(g){g.style.height = 'auto';}}
			};</script><script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
/* <![CDATA[ */
var vars_comscore = {"aplicaPublicidad":"1","categorias":"","etiquetas":"television","esGaleria":"","isPortada":"","urlPortada":"https:\/\/www.semana.es","id":"2433466","isPortadaEYV":"","isGPTenable":"1","slotSite":"\/1001866\/SE"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://cdn.semana.es/wp-content/cache/min/1/wp-content/plugins/semana/js/comscore_v2.js?ver=1639994325' defer></script>
<script data-minify="1" type='text/javascript' src='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/inc/js/custom.js?ver=1639994325' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/js-parent/tagdiv_theme.js?ver=1639994325' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/js-parent/js_front.js?ver=1639994325' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://cdn.semana.es/wp-content/cache/min/1/wp-content/themes/Newspaper-child_SEMANA/js-parent/js_files_for_front.js?ver=1639994325' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.semana.es","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>

<!-- JS generated by theme -->

<script type="rocketlazyloadscript">window.addEventListener('DOMContentLoaded', function() {
    

            
                /* global jQuery:{} */
                jQuery(window).load(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_26_6dc';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_26_6dc');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            


});</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    body, p {
    	font-family:Lora;
	
    }
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    body, p {
    	font-family:Lora;
	
    }
</style>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://cdn.semana.es/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
</body>
</html><!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Retrieved 7232 objects (6 MB) from Redis using PhpRedis (v5.3.4).
-->

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1640127620 -->