<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Ya a la venta el 2º número de la Revista Viva la Vida</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.semana.es/xmlrpc.php" />
    	<script>
        var MGRDEBUG = true;

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
		var pepa = "https://www.semana.es/wp-content/plugins/ad_manager/public/js/";
        var mgr = {
            requireUrl: "https://cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",
            baseMainUrl: pepa+"require.main.js",
            requireAsync: true,
            version: '1',
            debug: MGRDEBUG
        };

        var MGR_ads = {};
        mgr.pubs = [];
        mgr.pubs_loaded = [];

        (function() {
            document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');
        })();
        
	</script>
	<meta property="og:image" content="https://www.semana.es/wp-content/uploads/2018/10/01-Portada-Ok-sola.jpg" /><link rel="icon" type="image/png" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/>
<!-- This site is optimized with the Yoast SEO plugin v8.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ya a la venta el 2º número de la Revista Viva la Vida. El segundo número de la revista oficial del programa ‘Viva la Vida’ sale a la venta este mismo lunes."/>
<link rel="canonical" href="https://www.semana.es/television/revista-oficial-programa-viva-la-vida-20181022-002035861/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ya a la venta el 2º número de la Revista Viva la Vida" />
<meta property="og:description" content="Ya a la venta el 2º número de la Revista Viva la Vida. El segundo número de la revista oficial del programa ‘Viva la Vida’ sale a la venta este mismo lunes." />
<meta property="og:url" content="https://www.semana.es/television/revista-oficial-programa-viva-la-vida-20181022-002035861/" />
<meta property="og:site_name" content="Semana" />
<meta property="article:tag" content="Programas" />
<meta property="article:tag" content="Revista oficial" />
<meta property="article:tag" content="Viva la Vida" />
<meta property="article:section" content="Televisión" />
<meta property="article:published_time" content="2018-10-22T10:21:48+02:00" />
<meta property="og:image" content="https://www.semana.es/wp-content/uploads/2018/10/01-Portada-Ok-sola.jpg" />
<meta property="og:image:secure_url" content="https://www.semana.es/wp-content/uploads/2018/10/01-Portada-Ok-sola.jpg" />
<meta property="og:image:width" content="1070" />
<meta property="og:image:height" content="1392" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ya a la venta el 2º número de la Revista Viva la Vida. El segundo número de la revista oficial del programa ‘Viva la Vida’ sale a la venta este mismo lunes." />
<meta name="twitter:title" content="Ya a la venta el 2º número de la Revista Viva la Vida" />
<meta name="twitter:image" content="https://www.semana.es/wp-content/uploads/2018/10/01-Portada-Ok-sola.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.semana.es\/","sameAs":[],"@id":"https:\/\/www.semana.es\/#organization","name":"Revista SEMANA","logo":"https:\/\/www.semana.es\/wp-content\/uploads\/2017\/07\/logo-semana-menu.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.semana.es' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Semana &raquo; Ya a la venta el 2º número de la Revista Viva la Vida RSS de los comentarios" href="https://www.semana.es/television/revista-oficial-programa-viva-la-vida-20181022-002035861/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.semana.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='devstyle-css'  href='https://www.semana.es/wp-content/plugins/ad_manager/public/css/style.css?ver=1540196510.5924' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.semana.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.semana.es/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://www.semana.es/wp-content/plugins/td-api-plugin/css/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.semana.es/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.semana.es/wp-content/themes/Newspaper/style.css?ver=8.8.2v038' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.semana.es/wp-content/themes/Newspaper-child/style.css?ver=8.8.2v038' type='text/css' media='all' />
<script type='text/javascript' src='https://www.semana.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.semana.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var admin_url = {"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/ad_manager/public/js/ajax.js?ver=1540196510.5924'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var my_ajax_object = {"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/temasdia//js/scripts.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://www.semana.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.semana.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.semana.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.semana.es/?p=2035861' />
<link rel="alternate" type="application/json+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Ftelevision%2Frevista-oficial-programa-viva-la-vida-20181022-002035861%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Ftelevision%2Frevista-oficial-programa-viva-la-vida-20181022-002035861%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.semana.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.semana.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.semana.es");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '68cf66b0-f522-4456-9080-ff72f908374c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Suscripción activada";
oneSignal_options['welcomeNotification']['message'] = "Muchas gracias por apuntarte a nuestras notiticaciones! Ahora estarás enterado de las últimas noticias del mundo del corazón!";
oneSignal_options['welcomeNotification']['url'] = "https://www.semana.es";
oneSignal_options['path'] = "https://www.semana.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hola! Suscríbete a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscripción desactivada';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Suscripción activada';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Suscripciones bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte! Ahora estarás informado de las últimas noticias del corazón.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bienvenido! Que alegría verte de vuelta!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Suscripción desactivada, esperamos verte de vuelta!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Semana.es';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ACTIVAR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESACTIVAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Desbloquear notificaciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- Start Google Analytics -->
		    <script>
		    (function(i,s,o,g,r,a,m){i['Google AnalyticsObject']=r;i[r]=i[r]||function(){
		        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		    ga('create', 'UA-1809771-6', 'auto');
		    ga('require', 'displayfeatures');ga('set', 'dimension2', "SEMANA");
		    ga('send', 'pageview');
		    </script>
    		<!-- End Google Analytics -->
			<!-- Begin comScore Tag -->
		    <script>
		        var _comscore = _comscore || [];
		        _comscore.push({ c1: "2", c2: "13684410" });
		        (function() {
		            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		            s.src = (document.location.protocol == "https:" ? "https://sb" : "https://b") + ".scorecardresearch.com/beacon.js";
		            el.parentNode.insertBefore(s, el);
		        })();
		    </script>
		    <noscript>
		        <img src="https://b.scorecardresearch.com/p?c1=2&c2=13684410&cv=2.0&cj=1" />
		    </noscript>
		    <!-- End comScore Tag -->
		<script type="text/javascript" async="" src="https://config.seedtag.com/loader.js?v=0.537768713440097"></script><script type="text/javascript">
			    window._seedtagq = window._seedtagq || [];
			    window._seedtagq.push(['_setId', '7575-8726-01']);
			    (function() {
			        var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
			        st.src = ('https:' == document.location.protocol ? 'https' : 'http')
			                + '://config.seedtag.com/loader.js?v=' + Math.random();
			        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
			    })();
			</script><!-- Start delidatax -->
			<iframe id='ddx_ifr' src='' style='display:none'></iframe>
			<script>
			ddx_vars='';
			var doc = document.getElementById('ddx_ifr').document;
			if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}
			else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}
			doc.open();
			doc.writeln('<html><body><script src=\'https://www.delidatax.net/dmp/1202.php?'+ddx_vars+'\'><\/script><body></html>');
			doc.close();
			</script>
			<!-- End delidatax--><script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script><script type="text/javascript">
	            var p='96061'; var e='smartIntxt'; var siteName = 'semana';
	            var cloc="false";var t='//des.smartclip.net/ads?type=dyn&sz=400x320';t+='&sc_sitName=' + siteName;t+='&sc_adhoc='+cloc+'&plc='+p;t+='&elementId='+e;
	            t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+ Math.round(Math.random()*1e8)
	            var s=document.createElement('script');s.type='text/javascript';s.src=t;document.body.appendChild(s)
	        </script><link rel="amphtml" href="https://www.semana.es/television/revista-oficial-programa-viva-la-vida-20181022-002035861/amp/">
<!-- JS generated by theme -->

<script>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</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-2035861 single-format-standard revista-oficial-programa-viva-la-vida global-block-template-8 single_template_5 white-menu wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/semana.es/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/semana_revista/?hl=es" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.es/semanarevista/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/semana_revista?lang=es" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-semana-header-menu-container"><ul id="menu-semana-header-menu" class="td-mobile-main-menu"><li id="menu-item-1303321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1303321"><a href="https://www.semana.es/corazon/">Corazón</a></li>
<li id="menu-item-1303322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1303322"><a href="https://www.semana.es/casas-reales/">Casas Reales</a></li>
<li id="menu-item-2030821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2030821"><a href="https://estiloyvida.es">Estilo y Vida</a></li>
<li id="menu-item-2005399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2005399"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li>
<li id="menu-item-1303450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1303450"><a href="https://www.semana.es/recetas/">Recetas</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.semana.es/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 4
-->


<div class="td-header-wrap td-header-style-4 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-header-container td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5bcd889e96a20_rand td_block_template_8">
	<div id="div-gpt-ad-m">
        <script>
            var ad_m = {
                id: 'div-gpt-ad-m',
                slot: '/1001866/SE/general//d',
                name: 'Megabanner superior',
                initLoad: true,
                slotSizes: [
                    [728, 90],
					[320,100]
                ],
                position: ['m'],
                customTargets: {},
                mapSizes: {
                    "Name": "megabanner_mapping",
                    "Mappings": [{
                        "Browser": [1025, 10],
                        "Ads": [
                            [980, 200],
                            [728, 90],
                            [970, 250]
                        ]
                    }, {
                        "Browser": [768, 10],
                        "Ads": [
                            [728, 90]
                        ]
                    }, {
                        "Browser": [0, 0],
                        "Ads": [
                            [320, 100],
                            [320, 50],
                            [1, 1]
                        ]
                    }]
                }
            };
            mgr.pubs.push(ad_m);
        </script>
    </div>
	</div>
</div>                </div>
            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.semana.es/">
			<img class="td-retina-data" data-retina="https://www.semana.es/wp-content/uploads/2018/03/LOGO-EXCLUSIVA-WEB.jpg" src="https://www.semana.es/wp-content/uploads/2018/03/LOGO-EXCLUSIVA-WEB.jpg" alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.semana.es/">
			<img class="td-retina-data" data-retina="https://www.semana.es/wp-content/uploads/2018/03/LOGO-EXCLUSIVA-WEB.jpg" src="https://www.semana.es/wp-content/uploads/2018/03/LOGO-EXCLUSIVA-WEB.jpg" alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!"/>
			<span class="td-visual-hidden">Semana</span>
		</a>
	    </div>
    <div class="menu-semana-header-menu-container"><ul id="menu-semana-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-1303321"><a href="https://www.semana.es/corazon/">Corazón</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1303322"><a href="https://www.semana.es/casas-reales/">Casas Reales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2030821"><a href="https://estiloyvida.es">Estilo y Vida</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2005399"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1303450"><a href="https://www.semana.es/recetas/">Recetas</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.semana.es/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>

			<div class="td-container td-header-row temasdia-container">
				<ul class="sf-menu temasdia-menu">
								<li class="temasdia-title"><h2>Actualidad de hoy:
</h2></li>
										<li class="temasdia-item"><a href="https://www.semana.es/corazon/rosanna-zanetti-baja-embarazo-tve-bisbal-20181018-002034702/" title="Rosanna Zanetti, de baja maternal" ><h2>Rosanna Zanetti
</h2></a></li>
												<li class="temasdia-item"><a href="https://www.semana.es/corazon/alex-lequio-prensa-cancer-photocall-20181017-002034916/" title="Reaparece en un acto público" ><h2>Álex Lequio
</h2></a></li>
												<li class="temasdia-item"><a href="https://www.semana.es/corazon/miguel-bose-mexico-vida-trabajo-20181018-002034965/" title="Así es su vida en México" ><h2>Miguel Bosé
</h2></a></li>
												<li class="temasdia-item"><a href="https://www.semana.es/corazon/tamara-gorro-muy-criticada-por-la-celebracion-de-cumpleanos-de-su-hija-20181018-002034937/" title="Criticada por la fiesta de cumpleaños de su hija" ><h2>Tamara Gorro
</h2></a></li>
												<li class="temasdia-item"><a href="https://www.semana.es/corazon/alessandro-lequio-hijo-alex-preocupado-20181018-002035066/" title="Opina sobre la reaparición de su hijo" ><h2>Alessandro Lequio
</h2></a></li>
												<li class="temasdia-item"><a href="https://www.semana.es/corazon/isabel-pantoja-fecha-juicio-mellis-dulce-20181018-002034998/" title="Cita en los jueces" ><h2>Isabel Pantoja
</h2></a></li>
										</ul>
			</div>
        </div>


    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-2035861" class="post-2035861 post type-post status-publish format-standard has-post-thumbnail hentry category-television tag-programas tag-revista-oficial tag-viva-la-vida" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.semana.es/television/">Televisión</a></li></ul>

            <header class="td-post-title">
 
                <h1 class="entry-title">Ya a la venta el 2º número de la Revista Viva la Vida</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.semana.es/author/semana/">SEMANA</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-10-22T10:21:48+00:00" >22 octubre, 2018 - 10:21</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartir</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ya a la venta el 2º número de la Revista Viva la Vida %0A%0A https://www.semana.es/television/revista-oficial-programa-viva-la-vida-20181022-002035861/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ya+a+la+venta+el+2%C2%BA+n%C3%BAmero+de+la+Revista+Viva+la+Vida&url=https%3A%2F%2Fwww.semana.es%2Ftelevision%2Frevista-oficial-programa-viva-la-vida-20181022-002035861%2F&via=semana_revista">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.semana.es%2Ftelevision%2Frevista-oficial-programa-viva-la-vida-20181022-002035861%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.semana.es/television/revista-oficial-programa-viva-la-vida-20181022-002035861/&amp;media=https://www.semana.es/wp-content/uploads/2018/10/01-Portada-Ok-sola.jpg&description=Ya a la venta el 2º número de la Revista Viva la Vida. El segundo número de la revista oficial del programa ‘Viva la Vida’ sale a la venta este mismo lunes.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
		<!-- Primicia -->
		
        <div class="td-post-content">
            <div class="rm-publi"><div id="div-gpt-ad-rm">
        <script>
            var ad_rm = {
                id: 'div-gpt-ad-rm',
                slot: '/1001866/SE/general//d',
                name: 'Roba mobile1',
                initLoad: true,
                slotSizes: [
                    [300, 250],
                    [300, 600]
                ],
                position: ['rm'],
                customTargets: {},
                mapSizes: {
                    "Name": "roba_mobile",
                    "Mappings": [{
                        "Browser": [768, 10],
                        "Ads": []
                    }, {
                        "Browser": [0, 0],
                        "Ads": [
                            [300, 250],
                            [300, 600]
                        ]
                    }]
                }
            };
            mgr.pubs.push(ad_rm);
        </script>
    </div></div>            <div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5bcd889e98f4c_rand td_block_template_8">
</div><p>El segundo número de la revista oficial del programa ‘Viva la Vida’ sale a la venta este mismo lunes 22 de octubre y podrás hacerte con ella todos los meses. En este número, lee la entrevista más sincera que Jorge Javier Vázquez ha hecho a Toñi Moreno: &#8220;Nunca pensé que a los 48 años pudiera estar tan bien&#8221;, &#8220;Soy tan feliz que me da pena irme a dormir&#8221;.</p>
<p><img class="aligncenter size-large wp-image-2035863" src="https://www.semana.es/wp-content/uploads/2018/10/01-Portada-Ok-sola-787x1024.jpg" alt="" width="696" height="906" /></p>
<p>Jorge Javier: &#8220;Estoy viviendo un momento estupendo. Me gusta mi vida y no pienso dejar de trabajar&#8221;</p>
<p>&#8220;Hay que ser sincer: cuando las cosas te lucen y el trabajo sale bien, cuesta mucho menos ir a trabajar&#8221;</p>
<p><strong>Además&#8230;:</strong> Consejos de belleza, moda, salud… todo tiene cabida en la revista oficial del programa ‘Viva la Vida’</p>
<p><span style="color: #ff6600;"><strong>∨</strong></span> Ahorrar en la cocina<br />
<span style="color: #ff6600;"><strong>∨</strong></span> Chollos en la red<br />
<span style="color: #ff6600;"><strong>∨</strong></span> Entrena tu mente<br />
<span style="color: #ff6600;"><strong>∨</strong></span> Dieta para dormir bien<br />
<span style="color: #ff6600;"><strong>∨</strong></span> Plantas que limpian<br />
<span style="color: #ff6600;"><strong>∨</strong></span> Da un giro a tu vida<br />
<span style="color: #ff6600;"><strong>∨</strong></span> Gestos que contaminan<br />
<span style="color: #ff6600;"><strong>∨</strong></span> Ordena tu vida<br />
<span style="color: #ff6600;"><strong>∨</strong></span> Sexo sano a cada edad<br />
<span style="color: #ff6600;"><strong>∨</strong></span> ¿Por qué me angustio?<br />
<span style="color: #ff6600;"><strong>∨</strong></span> Piel a prueba de alergias<br />
<span style="color: #ff6600;"><strong>∨</strong></span> Luz en el rostro<br />
<span style="color: #ff6600;"><strong>∨</strong></span> Looks para todo el día<br />
<span style="color: #ff6600;"><strong>∨</strong></span> Come mejor y más sano<br />
<span style="color: #ff6600;"><strong>∨</strong></span> Testimonio: Cuando una decisión inesperada cambia tu vida para siempre.<br />
<span style="color: #ff6600;"><strong>∨</strong></span> Historia Rela: Mujeres maltratadas.<br />
<span style="color: #ff6600;"><strong>∨</strong></span> Literatura: Libros que te enamoran<br />
<span style="color: #ff6600;"><strong>∨</strong></span> Horóscopo<br />
<span style="color: #ff6600;"><strong>∨</strong></span> Vidas fascinantes: ROCÍO JURADO</p>
<blockquote><p>¡Consigue el <strong>segundo</strong> número de la revista oficial del programa <strong>‘Viva la Vida’</strong> por tan solo<br />
<strong>2,50 euros!</strong></p></blockquote>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.semana.es/sobre/programas/">Programas</a></li><li><a href="https://www.semana.es/sobre/revista-oficial/">Revista oficial</a></li><li><a href="https://www.semana.es/sobre/viva-la-vida/">Viva la Vida</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.semana.es/television/suso-gh-vip-abandonar-madre-20181022-002035841/">Suso, a punto de abandonar tras la visita de su madre</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.semana.es/author/semana/">SEMANA</a></span></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="SEMANA"></span><meta itemprop="datePublished" content="2018-10-22T10:21:48+00:00"><meta itemprop="dateModified" content="2018-10-22T10:21:48+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.semana.es/television/revista-oficial-programa-viva-la-vida-20181022-002035861/" content="" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.semana.es/wp-content/uploads/2018/03/LOGO-EXCLUSIVA-WEB.jpg"></span><meta itemprop="name" content="Semana"></span><meta itemprop="headline " content="Ya a la venta el 2º número de la Revista Viva la Vida"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.semana.es/wp-content/uploads/2018/10/01-Portada-Ok-sola.jpg"><meta itemprop="width" content="1070"><meta itemprop="height" content="1392"></span>        </footer>

    </article> <!-- /.post -->

	<!-- Outbrain -->
	<div><div  id="lagora-space-1"  class="lagora-space-1">
<div id="pan_native_desktop"></div>
</div>

<script>
	(function() {
		var d = document,
        e = d.createElement('script'),
        p = d.getElementById('lagora-space-1');
        e.type = 'text/javascript'; 
        p.insertBefore(e, p.firstChild);
		e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/RBA/semana.js'; }());
</script>

<div class="OUTBRAIN td-padding-top"
     data-src="https://www.semana.es/television/revista-oficial-programa-viva-la-vida-20181022-002035861/"
     data-widget-id="AR_1"
     data-ob-template="ES_Semana"
    ></div>
<div class="OUTBRAIN"
     data-src="https://www.semana.es/television/revista-oficial-programa-viva-la-vida-20181022-002035861/"
     data-widget-id="AR_2"
     data-ob-template="ES_Semana"
    ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div>


    <div class="td_block_wrap td_block_related_posts td_uid_3_5bcd889e9bfe1_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_3_5bcd889e9bfe1" ><script>var block_td_uid_3_5bcd889e9bfe1 = new tdBlock();
block_td_uid_3_5bcd889e9bfe1.id = "td_uid_3_5bcd889e9bfe1";
block_td_uid_3_5bcd889e9bfe1.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5bcd889e9bfe1_rand","td_column_number":3,"live_filter_cur_post_id":2035861,"live_filter_cur_post_author":"128","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5bcd889e9bfe1_rand","tdc_css_class_style":"td_uid_3_5bcd889e9bfe1_rand_style"}';
block_td_uid_3_5bcd889e9bfe1.td_column_number = "3";
block_td_uid_3_5bcd889e9bfe1.block_type = "td_block_related_posts";
block_td_uid_3_5bcd889e9bfe1.post_count = "3";
block_td_uid_3_5bcd889e9bfe1.found_posts = "158";
block_td_uid_3_5bcd889e9bfe1.header_color = "";
block_td_uid_3_5bcd889e9bfe1.ajax_pagination_infinite_stop = "";
block_td_uid_3_5bcd889e9bfe1.max_num_pages = "53";
tdBlocksArray.push(block_td_uid_3_5bcd889e9bfe1);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5bcd889e9d4c7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5bcd889e9bfe1" href="#">También te puede interesar</a><a id="td_uid_5_5bcd889e9d50e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5bcd889e9bfe1" href="#">Más del autor</a></h4><div id=td_uid_3_5bcd889e9bfe1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.semana.es/television/suso-gh-vip-abandonar-madre-20181022-002035841/" rel="bookmark" class="td-image-wrap" title="Suso, a punto de abandonar tras la visita de su madre"><img width="218" height="150" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2018/10/suso-madre-dest-218x150.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/10/suso-madre-dest-218x150.jpg 218w, https://www.semana.es/wp-content/uploads/2018/10/suso-madre-dest-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Suso, a punto de abandonar tras la visita de su madre"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.semana.es/television/suso-gh-vip-abandonar-madre-20181022-002035841/" rel="bookmark" title="Suso, a punto de abandonar tras la visita de su madre">Suso, a punto de abandonar tras la visita de su madre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.semana.es/television/bombas-omar-montes-amantes-famosas-turbio-pasado-20181021-002035769/" rel="bookmark" class="td-image-wrap" title="Las &#8216;bombas&#8217; de Omar Montes: amantes famosas y turbio pasado"><img width="218" height="150" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2018/10/omar01-218x150.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/10/omar01-218x150.jpg 218w, https://www.semana.es/wp-content/uploads/2018/10/omar01-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Las &#8216;bombas&#8217; de Omar Montes: amantes famosas y turbio pasado"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.semana.es/television/bombas-omar-montes-amantes-famosas-turbio-pasado-20181021-002035769/" rel="bookmark" title="Las &#8216;bombas&#8217; de Omar Montes: amantes famosas y turbio pasado">Las &#8216;bombas&#8217; de Omar Montes: amantes famosas y turbio pasado</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.semana.es/television/toni-moreno-afronta-cambio-radical-vida-20181021-002035759/" rel="bookmark" class="td-image-wrap" title="Toñi Moreno afronta un cambio radical en su vida"><img width="218" height="150" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2018/09/toñi03-218x150.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/09/toñi03-218x150.jpg 218w, https://www.semana.es/wp-content/uploads/2018/09/toñi03-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Toñi Moreno afronta un cambio radical en su vida"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.semana.es/television/toni-moreno-afronta-cambio-radical-vida-20181021-002035759/" rel="bookmark" title="Toñi Moreno afronta un cambio radical en su vida">Toñi Moreno afronta un cambio radical en su vida</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5bcd889e9bfe1" data-td_block_id="td_uid_3_5bcd889e9bfe1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5bcd889e9bfe1" data-td_block_id="td_uid_3_5bcd889e9bfe1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_8 widget widget_wpb_widget"><div id="div-gpt-ad-r">
        <script>
            var ad_r = {
                id: 'div-gpt-ad-r',
                slot: '/1001866/SE/general//d',
                name: 'Roba superior',
                initLoad: true,
                slotSizes: [
                    [300, 250],
                    [300, 600]
                ],
                position: ['r'],
                customTargets: {},
                mapSizes: {
                    "Name": "roba_mapping",
                    "Mappings": [{
                        "Browser": [1025, 10],
                        "Ads": [
                            [300, 600]
                        ]
                    }, 
                    {
                        "Browser": [768, 10],
                        "Ads": [
                            [300, 250],
                            [300, 600]
                        ]
                    }, {
                        "Browser": [0, 0],
                        "Ads": [
                            [300, 250],
                            [300, 600]
                        ]
                    }]
                }
            };
            mgr.pubs.push(ad_r);
        </script>
    </div></aside><aside class="td_block_template_8 widget widget_media_image"><a href="https://www.semana.es/"><img width="300" height="300" src="https://www.semana.es/wp-content/uploads/2018/10/widget-300x300.jpg" class="image wp-image-2035860  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_8 widget widget_estiloyvida_widget"><h4 class="td-block-title"><span>Estilo y Vida</span></h4>			<div class="td_block_wrap td_block_7 td_block_widget td-pb-border-top td_block_template_8 td-column-1 td_block_padding">
			<div class="td_block_inner">
				            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://estiloyvida.es/meghan-markle-moda-eco-celebrities-zapatillas-veja/" rel="bookmark" class="td-image-wrap" title="Meghan Markle se apunta a la moda eco como otras celebrities">
								<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2018/10/portada-23-100x70.jpg" alt="" title="Meghan Markle se apunta a la moda eco como otras celebrities" width="100" height="70">
							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://estiloyvida.es/meghan-markle-moda-eco-celebrities-zapatillas-veja/" rel="bookmark" title="Meghan Markle se apunta a la moda eco como otras celebrities">Meghan Markle se apunta a la moda eco como otras celebrities</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            	            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://estiloyvida.es/eva-gonzalez-vestido-ideal-invitada/" rel="bookmark" class="td-image-wrap" title="Eva González lleva el vestido ideal para tus celebraciones por menos de 200 euros">
								<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2018/10/portada-22-100x70.jpg" alt="" title="Eva González lleva el vestido ideal para tus celebraciones por menos de 200 euros" width="100" height="70">
							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://estiloyvida.es/eva-gonzalez-vestido-ideal-invitada/" rel="bookmark" title="Eva González lleva el vestido ideal para tus celebraciones por menos de 200 euros">Eva González lleva el vestido ideal para tus celebraciones por menos de 200 euros</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            	            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://estiloyvida.es/mejor-vestidas-semanas/" rel="bookmark" class="td-image-wrap" title="Las mejor vestidas de la semana son…">
								<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2018/10/destacada-mejor-vestidas-100x70.jpg" alt="" title="Las mejor vestidas de la semana son…" width="100" height="70">
							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://estiloyvida.es/mejor-vestidas-semanas/" rel="bookmark" title="Las mejor vestidas de la semana son…">Las mejor vestidas de la semana son…</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            	            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://estiloyvida.es/peor-vestidas-semana-3/" rel="bookmark" class="td-image-wrap" title="Y las peor vestidas…">
								<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2018/10/portqada-100x70.jpg" alt="" title="Y las peor vestidas…" width="100" height="70">
							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://estiloyvida.es/peor-vestidas-semana-3/" rel="bookmark" title="Y las peor vestidas…">Y las peor vestidas…</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            	            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://estiloyvida.es/trucos-corregir-defectos/" rel="bookmark" class="td-image-wrap" title="Te damos todos los trucos para corregir los defectos de tu rostro">
								<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2018/10/PORTADA-17-100x70.jpg" alt="" title="Te damos todos los trucos para corregir los defectos de tu rostro" width="100" height="70">
							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://estiloyvida.es/trucos-corregir-defectos/" rel="bookmark" title="Te damos todos los trucos para corregir los defectos de tu rostro">Te damos todos los trucos para corregir los defectos de tu rostro</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            			</div>
			</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5bcd889f71bde_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5bcd889f71bde" ><script>var block_td_uid_6_5bcd889f71bde = new tdBlock();
block_td_uid_6_5bcd889f71bde.id = "td_uid_6_5bcd889f71bde";
block_td_uid_6_5bcd889f71bde.atts = '{"custom_title":"Lo m\u00e1s le\u00eddo","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5bcd889f71bde_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5bcd889f71bde_rand","tdc_css_class_style":"td_uid_6_5bcd889f71bde_rand_style"}';
block_td_uid_6_5bcd889f71bde.td_column_number = "1";
block_td_uid_6_5bcd889f71bde.block_type = "td_block_7";
block_td_uid_6_5bcd889f71bde.post_count = "4";
block_td_uid_6_5bcd889f71bde.found_posts = "4";
block_td_uid_6_5bcd889f71bde.header_color = "";
block_td_uid_6_5bcd889f71bde.ajax_pagination_infinite_stop = "";
block_td_uid_6_5bcd889f71bde.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_6_5bcd889f71bde);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Lo más leído</span></h4></div><div id=td_uid_6_5bcd889f71bde class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.semana.es/television/revista-oficial-programa-viva-la-vida-20181022-002035861/" rel="bookmark" class="td-image-wrap" title="Ya a la venta el 2º número de la Revista Viva la Vida"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2018/10/01-Portada-Ok-sola-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/10/01-Portada-Ok-sola-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2018/10/01-Portada-Ok-sola-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Ya a la venta el 2º número de la Revista Viva la Vida"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/television/revista-oficial-programa-viva-la-vida-20181022-002035861/" rel="bookmark" title="Ya a la venta el 2º número de la Revista Viva la Vida">Ya a la venta el 2º número de la Revista Viva...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.semana.es/television/suso-gh-vip-abandonar-madre-20181022-002035841/" rel="bookmark" class="td-image-wrap" title="Suso, a punto de abandonar tras la visita de su madre"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2018/10/suso-madre-dest-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/10/suso-madre-dest-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2018/10/suso-madre-dest-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Suso, a punto de abandonar tras la visita de su madre"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/television/suso-gh-vip-abandonar-madre-20181022-002035841/" rel="bookmark" title="Suso, a punto de abandonar tras la visita de su madre">Suso, a punto de abandonar tras la visita de su madre</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/carlota-corredera-complicado-mes-tumor-cancer-20181022-002035424/" rel="bookmark" class="td-image-wrap" title="Carlota Corredera, un mes después de ser operada de un tumor, así ha cambiado su vida"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2018/10/Carlota-Corredera-confiesa-lagrimas-acaban_1177992252_12594105_1804x1024-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/10/Carlota-Corredera-confiesa-lagrimas-acaban_1177992252_12594105_1804x1024-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2018/10/Carlota-Corredera-confiesa-lagrimas-acaban_1177992252_12594105_1804x1024-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="La nueva vida de Carlota un mes después de su tumor"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/carlota-corredera-complicado-mes-tumor-cancer-20181022-002035424/" rel="bookmark" title="Carlota Corredera, un mes después de ser operada de un tumor, así ha cambiado su vida">La nueva vida de Carlota un mes después de su tumor</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/rosa-benito-amador-mohedano-reconciliacion-deudas-20181022-002035460/" rel="bookmark" class="td-image-wrap" title="El cambio de actitud de Rosa Benito respecto a Amador Mohedano: ¿pena o amor?"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2018/10/rosa-benito-deja-salvame-el-1-de-julio-tras-no-llegar-a-un-acuerdo-con-telecinco-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/10/rosa-benito-deja-salvame-el-1-de-julio-tras-no-llegar-a-un-acuerdo-con-telecinco-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2018/10/rosa-benito-deja-salvame-el-1-de-julio-tras-no-llegar-a-un-acuerdo-con-telecinco-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="El cambio de actitud de Rosa con Amador: ¿pena o amor?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/rosa-benito-amador-mohedano-reconciliacion-deudas-20181022-002035460/" rel="bookmark" title="El cambio de actitud de Rosa Benito respecto a Amador Mohedano: ¿pena o amor?">El cambio de actitud de Rosa con Amador: ¿pena o amor?</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_8 widget widget_wpb_widget"><div id="div-gpt-ad-r2">
        <script>
            var ad_r2 = {
                id: 'div-gpt-ad-r2',
                slot: '/1001866/SE/general//d',
                name: 'Roba Inferior',
                initLoad: true,
                slotSizes: [
                    [300, 250],
                    [300, 600]
                ],
                position: ['r2'],
                customTargets: {},
                mapSizes: {
                    "Name": "roba_mapping",
                    "Mappings": [{
                        "Browser": [768, 10],
                        "Ads": [
                            [300, 600]
                        ]
                    }, {
                        "Browser": [0, 0],
                        "Ads": [
                            [300, 250],
                            [300, 600]
                        ]
                    }]
                }
            };
            mgr.pubs.push(ad_r2);
        </script>
    </div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.semana.es/"><img class="td-retina-data" src="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-retina-300x137.png" data-retina="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-retina-300x137.png" alt="Logo SEMANA" title="Logotipo Revista Semana" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#61130405000202080e0f2112040c000f004f0412"><span class="__cf_email__" data-cfemail="c4b6a1a0a5a7a7adabaa84b7a1a9a5aaa5eaa1b7">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/semana.es/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/semana_revista/?hl=es" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.es/semanarevista/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/semana_revista?lang=es" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-39"><a href="https://www.semana.es/politica-proteccion-datos/">Política de protección de datos</a></li>
<li id="menu-item-2010742" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2010742"><a href="https://www.semana.es/aviso-legal/">Aviso legal</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41"><a href="https://www.semana.es/politica-de-cookies/">Política de cookies</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-42"><a href="https://www.semana.es/staff/">Equipo</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2018 SEMANA SL                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>SEMANA puede usar cookies para recordar tus datos de inicio de sesión, recopilar estadísticas para optimizar la funcionalidad del sitio y ofrecerte publicidad basándose en tus intereses.<a href="#"  class="cookie_action_close_header medium cli-plugin-button cli-plugin-main-button" >Acepto</a> <a href="https://www.semana.es/politica-de-cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer más</a></span></div>		
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ededed","border":"#444","border_on":false,"button_1_button_colour":"#666666","button_1_button_hover":"#525252","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":true,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#686868","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.semana.es/television/suso-gh-vip-abandonar-madre-20181022-002035841/" rel="bookmark" class="td-image-wrap" title="Suso, a punto de abandonar tras la visita de su madre"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2018/10/suso-madre-dest-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/10/suso-madre-dest-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2018/10/suso-madre-dest-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Suso, a punto de abandonar tras la visita de su madre"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/television/suso-gh-vip-abandonar-madre-20181022-002035841/" rel="bookmark" title="Suso, a punto de abandonar tras la visita de su madre">Suso, a punto de abandonar tras la visita de su madre</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/rosa-benito-amador-mohedano-reconciliacion-deudas-20181022-002035460/" rel="bookmark" class="td-image-wrap" title="El cambio de actitud de Rosa Benito respecto a Amador Mohedano: ¿pena o amor?"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2018/10/rosa-benito-deja-salvame-el-1-de-julio-tras-no-llegar-a-un-acuerdo-con-telecinco-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/10/rosa-benito-deja-salvame-el-1-de-julio-tras-no-llegar-a-un-acuerdo-con-telecinco-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2018/10/rosa-benito-deja-salvame-el-1-de-julio-tras-no-llegar-a-un-acuerdo-con-telecinco-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="El cambio de actitud de Rosa con Amador: ¿pena o amor?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/rosa-benito-amador-mohedano-reconciliacion-deudas-20181022-002035460/" rel="bookmark" title="El cambio de actitud de Rosa Benito respecto a Amador Mohedano: ¿pena o amor?">El cambio de actitud de Rosa con Amador: ¿pena o amor?</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5bcd889f820bf
    -->

    		<script type="text/javascript" >
		jQuery(document).ready(function($) {
	
			var data = {
				'action': 'load_temasdia'
			};
	
			// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
			jQuery.post(my_ajax_object.ajax_url, data, function(response) {
				var data = $.parseJSON( response );
				var html = '';

				// Titulo
				html += '<li class="temasdia-title"><h2>' + data.titulo + '</h2></li>';
				// Items
				$.each( data.items, function( index, item ) {
					html += '<li class="temasdia-item"><a href="' + item.url + '" title="' + item.label + '" alt="' + item.title + '"><h2>' + item.label + '</h2></a></li>';
				});

				jQuery('.temasdia-menu').html( html );
			});
		});
		</script>
		<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/semana/js/comscore.js?ver=1.3.29'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.semana.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.semana.es/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='https://www.semana.es/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.semana.es/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.semana.es/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.semana.es/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk 

Served from: semana.es @ 2018-10-22 10:21:51 by W3 Total Cache
-->