<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!-- Ivan Y test 4 -->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.semana.es/xmlrpc.php" />
    <!-- Variables GTM -->

<script>
    var dataLayer = window.dataLayer | [];
    dataLayer = [ {
        'navegacion' : {
                        'section' : 'television',
                                    'subsection' : 'isla-tentaciones',
                        'contentDevice' : 'desktop',
        },
        'contenido' : {
            'contentType' : 'gallery',
            'author' : 'Alina Varela',
            'publicationDate' : '14022020',
            'modificationDate' : '14022020',
            'contentId' : '2182174',
                        'contentLabel01' : 'television',
                                    'contentLabel02' : 'isla-tentaciones',
                                    'contentLabel03' : 'la-isla-de-las-tentaciones-fani-llama-falso-y-cobarde-a-ruben-20200214-002182174',
                        'subject' : 'La isla de las tentaciones: Fani llama «falso», «mentiroso» y «cobarde» a Rubén',
                                }
    } ] ;
</script>

<!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-TTB6RR4');</script> <!-- End Google Tag Manager -->	<!-- Nuevo sistema de publidad -->
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

	<script>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</script>
<meta property="og:image" content="https://www.semana.es/wp-content/uploads/2020/02/tentaciones-fani-ruben-1.jpg" /><link rel="icon" type="image/png" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/>
<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>La isla de las tentaciones: Fani llama &quot;falso&quot;, &quot;mentiroso&quot; y &quot;cobarde&quot; a Rubén</title>
<meta name="description" content="Fani y Rubén han vuelto a verse después del plantón del soltero en &#039;La isla de las tentaciones&#039;. En su tenso cara a cara, él le ha pedido perdón."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.semana.es/television/isla-tentaciones/la-isla-de-las-tentaciones-fani-llama-falso-y-cobarde-a-ruben-20200214-002182174/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La isla de las tentaciones: Fani llama &quot;falso&quot;, &quot;mentiroso&quot; y &quot;cobarde&quot; a Rubén" />
<meta property="og:description" content="Fani y Rubén han vuelto a verse después del plantón del soltero en &#039;La isla de las tentaciones&#039;. En su tenso cara a cara, él le ha pedido perdón." />
<meta property="og:url" content="https://www.semana.es/television/isla-tentaciones/la-isla-de-las-tentaciones-fani-llama-falso-y-cobarde-a-ruben-20200214-002182174/" />
<meta property="og:site_name" content="Semana" />
<meta property="article:publisher" content="https://www.facebook.com/semana.es/" />
<meta property="article:section" content="La Isla de Las Tentaciones" />
<meta property="article:published_time" content="2020-02-14T00:19:22+00:00" />
<meta property="article:modified_time" content="2020-02-14T01:02:50+00:00" />
<meta property="og:updated_time" content="2020-02-14T01:02:50+00:00" />
<meta property="og:image" content="https://www.semana.es/wp-content/uploads/2020/02/tentaciones-fani-ruben-1.jpg" />
<meta property="og:image:secure_url" content="https://www.semana.es/wp-content/uploads/2020/02/tentaciones-fani-ruben-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Fani y Rubén han vuelto a verse después del plantón del soltero en &#039;La isla de las tentaciones&#039;. En su tenso cara a cara, él le ha pedido perdón." />
<meta name="twitter:title" content="La isla de las tentaciones: Fani llama &quot;falso&quot;, &quot;mentiroso&quot; y &quot;cobarde&quot; a Rubén" />
<meta name="twitter:site" content="@semana_revista" />
<meta name="twitter:image" content="https://www.semana.es/wp-content/uploads/2020/02/tentaciones-fani-ruben-1.jpg" />
<meta name="twitter:creator" content="@semana_revista" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.semana.es/#website","url":"https://www.semana.es/","name":"Semana","description":"Tu revista del coraz\u00f3n, prensa rosa y famosos. \u00a1Ponte a la \u00faltima con SEMANA!","potentialAction":{"@type":"SearchAction","target":"https://www.semana.es/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.semana.es/television/isla-tentaciones/la-isla-de-las-tentaciones-fani-llama-falso-y-cobarde-a-ruben-20200214-002182174/#primaryimage","url":"https://www.semana.es/wp-content/uploads/2020/02/tentaciones-fani-ruben-1.jpg","width":1200,"height":900},{"@type":"WebPage","@id":"https://www.semana.es/television/isla-tentaciones/la-isla-de-las-tentaciones-fani-llama-falso-y-cobarde-a-ruben-20200214-002182174/#webpage","url":"https://www.semana.es/television/isla-tentaciones/la-isla-de-las-tentaciones-fani-llama-falso-y-cobarde-a-ruben-20200214-002182174/","inLanguage":"es","name":"La isla de las tentaciones: Fani llama &quot;falso&quot;, &quot;mentiroso&quot; y &quot;cobarde&quot; a Rub\u00e9n","isPartOf":{"@id":"https://www.semana.es/#website"},"primaryImageOfPage":{"@id":"https://www.semana.es/television/isla-tentaciones/la-isla-de-las-tentaciones-fani-llama-falso-y-cobarde-a-ruben-20200214-002182174/#primaryimage"},"datePublished":"2020-02-14T00:19:22+00:00","dateModified":"2020-02-14T01:02:50+00:00","author":{"@id":"https://www.semana.es/#/schema/person/eb4bc1855ae9c2e34e8a484a4ecb6310"},"description":"Fani y Rub\u00e9n han vuelto a verse despu\u00e9s del plant\u00f3n del soltero en 'La isla de las tentaciones'. En su tenso cara a cara, \u00e9l le ha pedido perd\u00f3n."},{"@type":["Person"],"@id":"https://www.semana.es/#/schema/person/eb4bc1855ae9c2e34e8a484a4ecb6310","name":"Alina Varela","image":{"@type":"ImageObject","@id":"https://www.semana.es/#authorlogo","url":"https://secure.gravatar.com/avatar/97e23f7ccaeee21cfb859c4cbf81c002?s=96&d=mm&r=g","caption":"Alina Varela"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.semana.es' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />


            <!-- Start Google Analytics -->
			<script>

		    var _comscore = _comscore || [];
            document.addEventListener("semana-analytics-load", function(e) {

				var isConsentCS = e.detail.consent;
    		    (function(i,s,o,g,r,a,m){i['Google AnalyticsObject']=r;i[r]=i[r]||function(){
    		        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    		        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    		    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    		    ga('create', 'UA-1809771-6', 'auto');
    		    ga('require', 'displayfeatures');

				if( isConsentCS === '' || isConsentCS === 0 ){
					ga('set', 'allowAdFeatures', false);
					ga('set', 'anonymizeIp', true);
				}
				console.log('pasa por semana anylitics')


        ga('set', 'dimension2', "Alina Varela");
		    ga('send', 'pageview');
			console.log("lanzamos push desde class-semana-analytics.php");
			console.log("ComscoreConsent")
			console.log(isConsentCS)
			console.log("es callback");
			console.log(e.detail.isCallback);


			if (!e.detail.isCallback) {
				console.log("entra en if para llamar a comscore");
				_comscore.push({ c1: "2", c2: "13684410", cs_ucfr: isConsentCS });
				( function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
				})();
			}

			});
			</script>
			<noscript>
				<img src="https://sb.scorecardresearch.com/p?c1=2&c2=13684410&cv=2.0&cj=1" />
			</noscript>
			<!-- End comScore Tag -->
		<link rel="alternate" type="application/rss+xml" title="Semana &raquo; Comentario La isla de las tentaciones: Fani llama «falso», «mentiroso» y «cobarde» a Rubén del feed" href="https://www.semana.es/television/isla-tentaciones/la-isla-de-las-tentaciones-fani-llama-falso-y-cobarde-a-ruben-20200214-002182174/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.semana.es/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.semana.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.semana.es/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.semana.es/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.semana.es/wp-content/themes/Newspaper/style.css?ver=8.8.2v040' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.semana.es/wp-content/themes/Newspaper-child/style.css?ver=8.8.2v064' type='text/css' media='all' />
<script type='text/javascript' src='https://www.semana.es/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'>
$ = jQuery;
</script>
<script type='text/javascript' src='https://www.semana.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var admin_url = {"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/ad_manager/public/js/ajax.js?ver=0.0.1'></script>
<link rel='https://api.w.org/' href='https://www.semana.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.semana.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.semana.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://www.semana.es/?p=2182174' />
<link rel="alternate" type="application/json+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Ftelevision%2Fisla-tentaciones%2Fla-isla-de-las-tentaciones-fani-llama-falso-y-cobarde-a-ruben-20200214-002182174%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Ftelevision%2Fisla-tentaciones%2Fla-isla-de-las-tentaciones-fani-llama-falso-y-cobarde-a-ruben-20200214-002182174%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
          <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.semana.es");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '68cf66b0-f522-4456-9080-ff72f908374c';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.semana.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">document.addEventListener("semana-cmp-loaded", function(e) {
						window._seedtagq = window._seedtagq || [];
						window._seedtagq.push(['_setId', '7575-8726-01']);
						(function() {
							var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
							st.src = ('https:' == document.location.protocol ? 'https' : 'http')
									+ '://config.seedtag.com/loader.js?v=' + Math.random();
							var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
						})();
					
						window._taboola = window._taboola || [];
						_taboola.push({article:'auto'});
						!function (e, f, u, i) {
							if (!document.getElementById(i)){
								e.defer = 1;
								e.src = u;
								e.id = i;
								f.parentNode.insertBefore(e, f);
						}
					}(document.createElement('script'),
					document.getElementsByTagName('script')[0],
					'//cdn.taboola.com/libtrc/rba-semana/loader.js',
					'tb_loader_script');
					if(window.performance && typeof window.performance.mark == 'function')
						{window.performance.mark('tbl_ic');}
					
                });
			</script>
			     <script type="text/javascript">
                document.addEventListener("semana-cmp-loaded", function(e) {
            
                    var p='96061'; var e='smartIntxt'; var siteName = 'semana';
				    var cloc="false";var t='//des.smartclip.net/ads?type=dyn&sz=400x320';t+='&sc_sitName=' + siteName;t+='&sc_adhoc='+cloc+'&plc='+p;t+='&elementId='+e;
				    t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+ Math.round(Math.random()*1e8)
				    var s=document.createElement('script');s.type='text/javascript';s.src=t;document.body.appendChild(s)

				    sc_smartIntxtNoad = function(){
                        var sunmedia_src = "https://static.sunmedia.tv/integrations/814d0d9f-cd70-4d07-adaf-175daeac72d3/814d0d9f-cd70-4d07-adaf-175daeac72d3.js";
                        function a(n){try{for(;n.parent;)return n=n.parent}catch(n){return null}return null}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src=sunmedia_src,s.async=!0,n.document.body.appendChild(s);var g = document.getElementById("sc_intxt_container"); if(g){g.style.height = 'auto';}}
                    }
				
                });
            </script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.semana.es/television/isla-tentaciones/la-isla-de-las-tentaciones-fani-llama-falso-y-cobarde-a-ruben-20200214-002182174/amp/">
<!-- JS generated by theme -->

<script>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</script>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-2182174 single-format-standard la-isla-de-las-tentaciones-fani-llama-falso-y-cobarde-a-ruben global-block-template-8 single_template_4 white-menu wpb-js-composer js-comp-ver-6.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TTB6RR4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) -->    <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/semana.es/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/semana_revista/?hl=es" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.es/semanarevista/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/semana_revista?lang=es" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-semana-header-menu-container"><ul id="menu-semana-header-menu" class="td-mobile-main-menu"><li id="menu-item-1303321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-1303321"><a href="https://www.semana.es/corazon/">Corazón<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2142543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/">Famosos</a></li>
	<li id="menu-item-2142531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/">Celebrities</a></li>
</ul>
</li>
<li id="menu-item-1303322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1303322"><a href="https://www.semana.es/casas-reales/">Casas Reales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2142530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/">El vestidor de Letizia</a></li>
	<li id="menu-item-2142542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/">Familia Real Española</a></li>
</ul>
</li>
<li id="menu-item-2043435" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2043435"><a href="https://www.semana.es/television/">Televisión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2142533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142533"><a href="https://www.semana.es/television/gran-hermano/">Gran Hermano</a></li>
</ul>
</li>
<li id="menu-item-2142532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142532"><a href="https://www.semana.es/salud-bienestar/">Salud</a></li>
<li id="menu-item-2142534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142534"><a href="https://www.semana.es/moda-belleza/">Moda y Belleza</a></li>
<li id="menu-item-2142537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2142537"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li>
<li id="menu-item-2142539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142539"><a href="https://www.semana.es/recetas/">Recetas</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.semana.es/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 4
-->


<div class="td-header-wrap td-header-style-4 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-header-container td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e45f1c8343fc_rand td_block_template_8">
    <div id="div-gpt-ad-m1">
        <script>
           googletag.cmd.push(function() { googletag.display('div-gpt-ad-m1'); });
        </script>
    </div>
	</div>
</div>                </div>
            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.semana.es/">
			<img src="https://www.semana.es/wp-content/uploads/2020/01/logosemana-vectorial-1.png" alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!"/>
		</a>
				<a class="td-header-logo td-sticky-header" href="https://www.semana.es/">
				<img src="https://www.semana.es/wp-content/uploads/2019/01/revista-semana-web.png" alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!"/>
				<span class="td-visual-hidden">Semana</span>
			</a>
		    </div>
    <div class="menu-semana-header-menu-container"><ul id="menu-semana-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-1303321"><a href="https://www.semana.es/corazon/">Corazón</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/">Famosos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/">Celebrities</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1303322"><a href="https://www.semana.es/casas-reales/">Casas Reales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/">El vestidor de Letizia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/">Familia Real Española</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-2043435"><a href="https://www.semana.es/television/">Televisión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142533"><a href="https://www.semana.es/television/gran-hermano/">Gran Hermano</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142532"><a href="https://www.semana.es/salud-bienestar/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142534"><a href="https://www.semana.es/moda-belleza/">Moda y Belleza</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2142537"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142539"><a href="https://www.semana.es/recetas/">Recetas</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.semana.es/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>

			<div class="td-container td-header-row temasdia-container">
				<ul class="sf-menu temasdia-menu">
								<li class="temasdia-title"><h2>Actualidad de hoy:</h2></li>
										<li class="temasdia-item"><a href="https://www.semana.es/famoso/irene-rosales/" title="Irene Rosales" ><h2>Irene Rosales</h2></a></li>
												<li class="temasdia-item"><a href="https://www.semana.es/famoso/ana-rosa-quintana-presentadora/" title="Ana Rosa Quintana" ><h2>Ana Rosa Quintana</h2></a></li>
												<li class="temasdia-item"><a href="https://www.semana.es/famoso/edmundo-arrocet/" title="Bigote Arrocet" ><h2>Bigote Arrocet</h2></a></li>
												<li class="temasdia-item"><a href="https://www.semana.es/famoso/terelu-campos/" title="Terelu Campos" ><h2>Terelu Campos</h2></a></li>
												<li class="temasdia-item"><a href="https://www.semana.es/famoso/alejandra-rubio/" title="Alejandra Rubio" ><h2>Alejandra Rubio</h2></a></li>
												<li class="temasdia-item"><a href="https://www.semana.es/famoso/beatriz-de-york/" title="Beatriz de York" ><h2>Beatriz de York</h2></a></li>
										</ul>
			</div>
        </div>


    </div>

</div><article id="post-2182174" class="td-post-template-4 post-2182174 post type-post status-publish format-standard has-post-thumbnail hentry category-isla-tentaciones td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://www.semana.es/wp-content/uploads/2020/02/tentaciones-fani-ruben-1.jpg" data-caption=""><img width="1068" height="801" class="entry-thumb td-modal-image" src="https://www.semana.es/wp-content/uploads/2020/02/tentaciones-fani-ruben-1-1068x801.jpg" alt="" title="Tentaciones Fani Rubén"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.semana.es/television/">Televisión</a></li><li class="entry-category"><a  href="https://www.semana.es/television/isla-tentaciones/">La Isla de Las Tentaciones</a></li></ul>                <h1 class="entry-title">La isla de las tentaciones: Fani llama «falso», «mentiroso» y «cobarde» a Rubén</h1>

                                    <p class="td-post-sub-title">Fani y Rubén han vuelto a verse después del plantón del soltero en 'La isla de las tentaciones'. En su tenso cara a cara, él le ha pedido perdón.</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.semana.es/author/alina-varela-gonzalez/">Alina Varela</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-02-14T01:19:22+00:00" >14 febrero, 2020 - 1:19</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartir</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La isla de las tentaciones: Fani llama «falso», «mentiroso» y «cobarde» a Rubén %0A%0A https://www.semana.es/television/isla-tentaciones/la-isla-de-las-tentaciones-fani-llama-falso-y-cobarde-a-ruben-20200214-002182174/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+isla+de+las+tentaciones%3A+Fani+llama+%C2%ABfalso%C2%BB%2C+%C2%ABmentiroso%C2%BB+y+%C2%ABcobarde%C2%BB+a+Rub%C3%A9n&url=https%3A%2F%2Fwww.semana.es%2Ftelevision%2Fisla-tentaciones%2Fla-isla-de-las-tentaciones-fani-llama-falso-y-cobarde-a-ruben-20200214-002182174%2F&via=semana_revista">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.semana.es%2Ftelevision%2Fisla-tentaciones%2Fla-isla-de-las-tentaciones-fani-llama-falso-y-cobarde-a-ruben-20200214-002182174%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.semana.es/television/isla-tentaciones/la-isla-de-las-tentaciones-fani-llama-falso-y-cobarde-a-ruben-20200214-002182174/&amp;media=https://www.semana.es/wp-content/uploads/2020/02/tentaciones-fani-ruben-1.jpg&description=Fani y Rubén han vuelto a verse después del plantón del soltero en &#039;La isla de las tentaciones&#039;. En su tenso cara a cara, él le ha pedido perdón.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <p>Fani Carbajo, de &#8216;La isla de las tentaciones&#8217;, se ha reencontrado con Rubén seis meses después de terminar la grabación del &#8216;reality&#8217;. En su cara a cara con el soltero por el que dejó a su novio Christofer, su cara era un poema. No dudó en acusarlo de ser «un falso» y «un cobarde».</p>
<ul>
<li><a href="https://www.semana.es/corazon/isla-tentaciones-soraya-arnelas-amistad-fani-secreta-20200213-002182065/"><strong>‘La isla de las tentaciones’: Hablamos con Soraya Arnelas tras descubrirse su amistad secreta con Fani</strong></a></li>
<li><a href="https://www.semana.es/television/adelina-isla-tentaciones-retoque-estetico-20200210-002180902/"><strong>Este es el retoque estético al que se ha sometido Adelina</strong></a></li>
</ul>
<h4>«No he vuelto a pensar en Rubén»</h4><p><img class="aligncenter size-full wp-image-2182226" src="https://www.semana.es/wp-content/uploads/2020/02/tentaciones-fani-ruben-2.jpg" alt="" width="1200" height="900" /></p><ul>
<li><a href="https://www.semana.es/television/isla-tentaciones/la-isla-de-las-tentaciones-asi-estan-las-parejas-seis-meses-despues-20200213-002181689/"><strong>La isla de las tentaciones: Así están las parejas seis meses después</strong></a></li>
<li><a href="https://www.semana.es/corazon/joaquin-isla-tentaciones-final-instagram-20200212-002181555/"><strong>El desternillante vídeo de Joaquín viendo la final de ‘La isla de las tentaciones’</strong></a></li>
<li><a href="https://www.semana.es/television/isla-tentaciones-grito-cristofer-final-inedito-estefania-20200211-002181357/"><strong>Andreina desvela cómo se vivió el desgarrador grito de Christofer cuando las cámaras no grababan</strong></a></li>
</ul>
<p>«Todo lo que vivi fue tan real. Me pasó de todo. Creo que la cita de 24 horas que tuvimos, en la que me decía lo guapa que estaba, que no era un impedimento lo que tenía fuera. Fue tan maravilloso». La vallecana ha recordado su paso por el &#8216;reality&#8217; con buen sabor de boca: <strong>«Ojalá pudiera volver a vivir todo eso».</strong></p>
<p>Sin embargo, después de que Rubén la plantara en la hoguera final, contra todo pronóstico, no habían vuelto a verse. «No he vuelto a pensar en él. Se fue de la hoguera y hasta el día de hoy», ha detallado.</p>
<p>La joven ha reprochado al soltero su actitud en la última gala del programa. «Rubén se portó tan mal conmigo. Me regaló los oídos. <strong>Fue tan falso, tan mentiroso, tan manipulador.</strong> Por eso no confío en los hombres. Les das tu corazón, te abres y luego se acabó».</p>
<p>&nbsp;</p>
<ul>
<li><a href="https://www.semana.es/television/isla-tentaciones/la-isla-de-las-tentaciones-la-cuenta-de-instagram-se-ha-bloqueado-20200213-002181875/"><strong>La isla de las tentaciones: la cuenta de Instagram de Susana, bloqueada</strong></a></li>
<li><a href="https://www.semana.es/television/isla-tentaciones/la-isla-de-las-tentaciones-susana-pone-fin-a-su-relacion-con-gonzalo-20200212-002181470/"><strong>Susana pone fin a su relación con Gonzalo</strong></a></li>
<li><a href="https://www.semana.es/television/la-isla-de-las-tentaciones-susana-nuevo-tatuaje-homenaje-programa-20200205-002179335/"><strong>Susana Molina se hace un nuevo tatuaje haciendo un homenaje al programa</strong></a></li>
</ul>
<p>&nbsp;</p><div id="smartIntxt"></div><div class="td_smart_list_2 td-2-columns "><div class="td-item">
							<figure class="td-slide-smart-list-figure td-slide-smart-list-2">
								<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2020/02/isla-de-las-tentaciones-fani-christofer-7.jpg" data-caption="" https://www.semana.es/television/isla-tentaciones/la-isla-de-las-tentaciones-christofer-en-su-cara-a-cara-con-ruben-20200205-002179282/attachment/isla-de-las-tentaciones-fani-christofer-7/ >
									<img src="https://www.semana.es/wp-content/uploads/2020/02/isla-de-las-tentaciones-fani-christofer-7-696x464.jpg"/>
								</a>
							</figure>
							<figcaption class="td-sml-caption"><div></div></figcaption>
							<div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">1</span><span class="td-sml-current-item-title">"Me sigue faltando una explicación lógica"</span></h2></div><span class="td-sml-description"><p>Aún le cuesta creer cómo fue capaz de dejar «a mi novio de siete años» por él. «A día de hoy <strong>me sigue faltando una explicación lógica». </strong></p>
</span></div><div class="td-item">
							<figure class="td-slide-smart-list-figure td-slide-smart-list-2">
								<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2020/02/tentaciones-ruben-3.jpg" data-caption="" https://www.semana.es/television/isla-tentaciones/la-isla-de-las-tentaciones-fani-llama-falso-y-cobarde-a-ruben-20200214-002182174/attachment/tentaciones-ruben-3/ >
									<img src="https://www.semana.es/wp-content/uploads/2020/02/tentaciones-ruben-3-696x522.jpg"/>
								</a>
							</figure>
							<figcaption class="td-sml-caption"><div></div></figcaption>
							<div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">2</span><span class="td-sml-current-item-title">Rubén se defiende: "Tengo mis motivos"</span></h2></div><span class="td-sml-description"><p>El joven se defendía. «Tú tienes unos motivos, yo tengo otros.<strong> Fuera tú tenías que arreglar tus cosas.</strong> Si a ti te pasa eso en una casa con una persona, te puede pasar conmigo».</p>
</span></div><div class="td-item">
							<figure class="td-slide-smart-list-figure td-slide-smart-list-2">
								<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2020/02/ruben-fani-isla-de-las-tentaciones-3.jpg" data-caption="" https://www.semana.es/television/isla-tentaciones/la-isla-de-las-tentaciones-ruben-siente-mogollon-de-dudas-de-fani-20200207-002180055/attachment/ruben-fani-isla-de-las-tentaciones-3/ >
									<img src="https://www.semana.es/wp-content/uploads/2020/02/ruben-fani-isla-de-las-tentaciones-3-696x464.jpg"/>
								</a>
							</figure>
							<figcaption class="td-sml-caption"><div></div></figcaption>
							<div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">3</span><span class="td-sml-current-item-title">La acusación de Fani: "Eres un falso"</span></h2></div><span class="td-sml-description"><p>Al reencontrarse con Rubén, Fani no podía ocultar sus nervios y su tensión. <strong>«Eres un falso»,</strong> le ha reprochado.</p>
</span></div><div class="td-item">
							<figure class="td-slide-smart-list-figure td-slide-smart-list-2">
								<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2020/02/ruben-fani-isla-de-las-tentaciones-5.jpg" data-caption="" https://www.semana.es/television/isla-tentaciones/la-isla-de-las-tentaciones-ruben-siente-mogollon-de-dudas-de-fani-20200207-002180055/attachment/ruben-fani-isla-de-las-tentaciones-5/ >
									<img src="https://www.semana.es/wp-content/uploads/2020/02/ruben-fani-isla-de-las-tentaciones-5-696x464.jpg"/>
								</a>
							</figure>
							<figcaption class="td-sml-caption"><div></div></figcaption>
							<div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">4</span><span class="td-sml-current-item-title">"Supo cómo conquistarme"</span></h2></div><span class="td-sml-description"><p>«Supo cómo conquistarme. Soy inteligente, pero soy muy humilde. Pensé que lo había superado, pero esos sentimientos de &#8216;no entiendo nada&#8217; han vuelto. <strong>¿A qué has venido aquí?»</strong>, le preguntaba.</p>
</span></div><div class="td-item">
							<figure class="td-slide-smart-list-figure td-slide-smart-list-2">
								<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2020/02/fani-ruben-isla-tentaciones.jpg" data-caption="" https://www.semana.es/television/redes-calabazas-fani-ruben-isla-tentaciones-20200212-002181698/attachment/fani-ruben-isla-tentaciones-5/ >
									<img src="https://www.semana.es/wp-content/uploads/2020/02/fani-ruben-isla-tentaciones-696x522.jpg"/>
								</a>
							</figure>
							<figcaption class="td-sml-caption"><div></div></figcaption>
							<div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">5</span><span class="td-sml-current-item-title">"Te demostré que me gustabas"</span></h2></div><span class="td-sml-description"><p>«Si me dejaste, ¿qué más te da que arregle las cosas? <strong>Estuve contigo hasta el final.</strong> Mi novio se fue. Te demostré que me gustabas», le decía Fani, con la voz entrecortada. «En la puñetera hoguera final tienes el valor de decirme que me dejas porque no te fías de mí. ¿Para qué vas a &#8216;La isla de las tentaciones&#8217; donde había novias? <strong>Eres un cobarde»</strong>.</p>
</span></div><div class="td-item">
							<figure class="td-slide-smart-list-figure td-slide-smart-list-2">
								<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2020/02/tentaciones-fani-ruben.jpg" data-caption="" https://www.semana.es/television/isla-tentaciones/la-isla-de-las-tentaciones-ruben-rechaza-a-fani-en-la-final-20200212-002181468/attachment/tentaciones-fani-ruben/ >
									<img src="https://www.semana.es/wp-content/uploads/2020/02/tentaciones-fani-ruben-696x464.jpg"/>
								</a>
							</figure>
							<figcaption class="td-sml-caption"><div></div></figcaption>
							<div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">6</span><span class="td-sml-current-item-title">Fani: "Me has vendido una moto"</span></h2></div><span class="td-sml-description"><p>Sereno, el joven seguía explicando los motivos por lo que decidió no continuar su idilio con ella. «No hubo nada de mentira. Fui tal y como soy. He recordado mucho la experiencia. He vivido una experiencia maravillosa. Sin ti no la hubiera vivido». La concursante fue muy clara: «<strong>Una persona sincera tiene el valor de romper una relación real por ti. </strong>Me has venido una moto. Que no te lo creas es tu problema».</p>
<p>&nbsp;</p>
</span></div><div class="td-item">
							<figure class="td-slide-smart-list-figure td-slide-smart-list-2">
								<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2020/02/tentaciones-fani-ruben-4.jpg" data-caption="" https://www.semana.es/television/isla-tentaciones/la-isla-de-las-tentaciones-fani-llama-falso-y-cobarde-a-ruben-20200214-002182174/attachment/tentaciones-fani-ruben-4/ >
									<img src="https://www.semana.es/wp-content/uploads/2020/02/tentaciones-fani-ruben-4-696x522.jpg"/>
								</a>
							</figure>
							<figcaption class="td-sml-caption"><div></div></figcaption>
							<div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">7</span><span class="td-sml-current-item-title">Rubén pide perdón a Fani y se reconcilian</span></h2></div><span class="td-sml-description"><p>Finalmente, Rubén se disculpaba. «Te pido perdón, pero en el momento de la decisión pensé más en mí». La madrileña ha aceptado sus explicaciones y ambos se han fundido en un cariñoso abrazo. Sin rencores. «<strong>Más que una disculpa necesitaba una explicación.</strong> Acepto tus disculpas. Orgullo tengo muy poquito y lo he perdonado», explicaba Fani.</p>
</span></div><div class="td-item">
							<figure class="td-slide-smart-list-figure td-slide-smart-list-2">
								<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2020/02/tentaciones-fani-christofer-3-.jpg" data-caption="" https://www.semana.es/television/isla-tentaciones/la-isla-de-las-tentaciones-fani-y-christofer-cuentan-los-detalles-de-su-reconciliacion-20200214-002182180/attachment/tentaciones-fani-christofer-3/ >
									<img src="https://www.semana.es/wp-content/uploads/2020/02/tentaciones-fani-christofer-3--696x522.jpg"/>
								</a>
							</figure>
							<figcaption class="td-sml-caption"><div></div></figcaption>
							<div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">8</span><span class="td-sml-current-item-title">"La vida da muchas vueltas"</span></h2></div><span class="td-sml-description"><p>Tras su cara a cara con Rubén, la concursante tiene claro que «la vida da muchas vueltas, pero a día de hoy <strong>Fani no repite».</strong></p>
</span></div><div id="divVideoStepAdTop" class="divVideoStep"></div>
				<script type='text/javascript'>
				  (function(w,d) {
					var i=w.invibes=w.invibes||{};
					i.uc=0;
					i.prod=2618;
					var s=d.createElement('script');
					s.type='text/javascript';
					s.async=true;
					s.src='//k.r66net.com/GetLink';
					d.head.appendChild(s);
				  })(window,document);
				</script></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.semana.es/author/alina-varela-gonzalez/">Alina Varela</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alina Varela"></span><meta itemprop="datePublished" content="2020-02-14T01:19:22+00:00"><meta itemprop="dateModified" content="2020-02-14T02:02:50+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.semana.es/television/isla-tentaciones/la-isla-de-las-tentaciones-fani-llama-falso-y-cobarde-a-ruben-20200214-002182174/" content="" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.semana.es/wp-content/uploads/2019/01/revista-semana-web.png"></span><meta itemprop="name" content="Semana"></span><meta itemprop="headline " content="La isla de las tentaciones: Fani llama &quot;falso&quot;, &quot;mentiroso&quot; y &quot;cobarde&quot; a Rubén"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.semana.es/wp-content/uploads/2020/02/tentaciones-fani-ruben-1.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="900"></span>    </footer>

	<!-- Taboola -->
	<div id="taboola-mobile-below-article-thumbnails"></div>
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({
	    mode: 'alternating-thumbnails-b',
	    container: 'taboola-mobile-below-article-thumbnails',
	    placement: 'Mobile Below Article Thumbnails',
	    target_type: 'mix'
	  });
	  _taboola.push({article:'auto', url:'https://www.semana.es/television/isla-tentaciones/la-isla-de-las-tentaciones-fani-llama-falso-y-cobarde-a-ruben-20200214-002182174/'});
	</script>

    <div id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript">
    	  window._taboola = window._taboola || [];
    	  _taboola.push({
            mode: 'alternating-thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
          });
    </script>

    <div class="td_block_wrap td_block_related_posts td_uid_2_5e45f1c83b9bc_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_2_5e45f1c83b9bc" ><script>var block_td_uid_2_5e45f1c83b9bc = new tdBlock();
block_td_uid_2_5e45f1c83b9bc.id = "td_uid_2_5e45f1c83b9bc";
block_td_uid_2_5e45f1c83b9bc.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5e45f1c83b9bc_rand","td_column_number":3,"live_filter_cur_post_id":2182174,"live_filter_cur_post_author":"151","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5e45f1c83b9bc_rand","tdc_css_class_style":"td_uid_2_5e45f1c83b9bc_rand_style"}';
block_td_uid_2_5e45f1c83b9bc.td_column_number = "3";
block_td_uid_2_5e45f1c83b9bc.block_type = "td_block_related_posts";
block_td_uid_2_5e45f1c83b9bc.post_count = "3";
block_td_uid_2_5e45f1c83b9bc.found_posts = "43";
block_td_uid_2_5e45f1c83b9bc.header_color = "";
block_td_uid_2_5e45f1c83b9bc.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e45f1c83b9bc.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_2_5e45f1c83b9bc);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5e45f1c83c13c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5e45f1c83b9bc" href="#">También te puede interesar</a><a id="td_uid_4_5e45f1c83c176" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5e45f1c83b9bc" href="#">Más del autor</a></h4><div id=td_uid_2_5e45f1c83b9bc class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.semana.es/television/isla-tentaciones/la-isla-de-las-tentaciones-fani-y-christofer-cuentan-los-detalles-de-su-reconciliacion-20200214-002182180/" rel="bookmark" class="td-image-wrap" title="La isla de las tentaciones: Fani y Christofer cuentan los detalles de su reconciliación"><img width="218" height="150" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2020/02/tentaciones-fani-christofer-218x150.jpg" alt="" title="La isla de las tentaciones: Fani y Christofer cuentan los detalles de su reconciliación"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.semana.es/television/isla-tentaciones/la-isla-de-las-tentaciones-fani-y-christofer-cuentan-los-detalles-de-su-reconciliacion-20200214-002182180/" rel="bookmark" title="La isla de las tentaciones: Fani y Christofer cuentan los detalles de su reconciliación">La isla de las tentaciones: Fani y Christofer cuentan los detalles de su reconciliación</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.semana.es/television/isla-tentaciones/la-isla-de-las-tentaciones-andrea-revela-que-ismael-quiso-volver-con-ella-20200214-002182178/" rel="bookmark" class="td-image-wrap" title="La isla de las tentaciones: Andrea revela que Ismael quiso volver con ella"><img width="218" height="150" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2020/02/isla-tentaciones-ismael-andrea-1-218x150.jpg" alt="" title="La isla de las tentaciones: Andrea revela que Ismael quiso volver con ella"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.semana.es/television/isla-tentaciones/la-isla-de-las-tentaciones-andrea-revela-que-ismael-quiso-volver-con-ella-20200214-002182178/" rel="bookmark" title="La isla de las tentaciones: Andrea revela que Ismael quiso volver con ella">La isla de las tentaciones: Andrea revela que Ismael quiso volver con ella</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.semana.es/television/isla-tentaciones/la-isla-de-las-tentaciones-gonzalo-no-se-reune-con-susana-no-me-quedan-fuerzas-20200214-002181742/" rel="bookmark" class="td-image-wrap" title="La isla de las tentaciones: Gonzalo no se reúne con Susana: «No me quedan fuerzas»"><img width="218" height="150" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2020/02/susana-tentaciones-218x150.jpg" alt="" title="La isla de las tentaciones: Gonzalo no se reúne con Susana: «No me quedan fuerzas»"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.semana.es/television/isla-tentaciones/la-isla-de-las-tentaciones-gonzalo-no-se-reune-con-susana-no-me-quedan-fuerzas-20200214-002181742/" rel="bookmark" title="La isla de las tentaciones: Gonzalo no se reúne con Susana: «No me quedan fuerzas»">La isla de las tentaciones: Gonzalo no se reúne con Susana: «No me quedan fuerzas»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e45f1c83b9bc" data-td_block_id="td_uid_2_5e45f1c83b9bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e45f1c83b9bc" data-td_block_id="td_uid_2_5e45f1c83b9bc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_8 widget widget_wpb_widget">
    <div id="div-gpt-ad-r1">
        <script>
           googletag.cmd.push(function() { googletag.display('div-gpt-ad-r1'); });
        </script>
    </div>
    </aside><aside class="td_block_template_8 widget widget_estiloyvida_widget"><h4 class="td-block-title"><span>Estilo y Vida</span></h4>			<div class="td_block_wrap td_block_7 td_block_widget td-pb-border-top td_block_template_8 td-column-1 td_block_padding">
			<div class="td_block_inner">
				            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://estiloyvida.es/gafas-sol-temporada/" rel="bookmark" class="td-image-wrap" title="Estas son las gafas de sol que no vas a querer quitarte esta temporada">
								<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2020/02/portada-34-100x70.jpg" alt="" title="Estas son las gafas de sol que no vas a querer quitarte esta temporada" width="100" height="70">
							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://estiloyvida.es/gafas-sol-temporada/" rel="bookmark" title="Estas son las gafas de sol que no vas a querer quitarte esta temporada">Estas son las gafas de sol que no vas a querer quitarte esta temporada</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            	            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://estiloyvida.es/miley-cyrus-debuta-modelo-nueva-york/" rel="bookmark" class="td-image-wrap" title="Miley Cyrus debuta como modelo en la pasarela de Nueva York">
								<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2020/02/portada-33-100x70.jpg" alt="" title="Miley Cyrus debuta como modelo en la pasarela de Nueva York" width="100" height="70">
							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://estiloyvida.es/miley-cyrus-debuta-modelo-nueva-york/" rel="bookmark" title="Miley Cyrus debuta como modelo en la pasarela de Nueva York">Miley Cyrus debuta como modelo en la pasarela de Nueva York</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            	            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://estiloyvida.es/melania-trump-letizia-falda-serpiente/" rel="bookmark" class="td-image-wrap" title="Ahora es Melania Trump quien copia a Letizia con una falda muy top">
								<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2020/02/portada-32-100x70.jpg" alt="" title="Ahora es Melania Trump quien copia a Letizia con una falda muy top" width="100" height="70">
							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://estiloyvida.es/melania-trump-letizia-falda-serpiente/" rel="bookmark" title="Ahora es Melania Trump quien copia a Letizia con una falda muy top">Ahora es Melania Trump quien copia a Letizia con una falda muy top</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            	            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://estiloyvida.es/marie-chantal-miller-libro-protocolo/" rel="bookmark" class="td-image-wrap" title="Marie Chantal, la reina de los «buenos modales» publica un libro y nos lo cuenta todo sobre el protocolo">
								<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2020/02/portada-31-100x70.jpg" alt="" title="Marie Chantal, la reina de los «buenos modales» publica un libro y nos lo cuenta todo sobre el protocolo" width="100" height="70">
							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://estiloyvida.es/marie-chantal-miller-libro-protocolo/" rel="bookmark" title="Marie Chantal, la reina de los «buenos modales» publica un libro y nos lo cuenta todo sobre el protocolo">Marie Chantal, la reina de los «buenos modales» publica un libro y nos lo cuenta todo sobre el protocolo</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            	            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://estiloyvida.es/cristina-pedroche-looks/" rel="bookmark" class="td-image-wrap" title="Los 7 mejores looks que le hemos visto a Cristina Pedroche">
								<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2020/02/portada-28-100x70.jpg" alt="" title="Los 7 mejores looks que le hemos visto a Cristina Pedroche" width="100" height="70">
							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://estiloyvida.es/cristina-pedroche-looks/" rel="bookmark" title="Los 7 mejores looks que le hemos visto a Cristina Pedroche">Los 7 mejores looks que le hemos visto a Cristina Pedroche</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            			</div>
			</div>
		</aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="ads-r2-sidebar">
	
</div></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_5_5e45f1c91418f_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_5_5e45f1c91418f" ><script>var block_td_uid_5_5e45f1c91418f = new tdBlock();
block_td_uid_5_5e45f1c91418f.id = "td_uid_5_5e45f1c91418f";
block_td_uid_5_5e45f1c91418f.atts = '{"custom_title":"Lo \u00faltimo","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5e45f1c91418f_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_5_5e45f1c91418f_rand","tdc_css_class_style":"td_uid_5_5e45f1c91418f_rand_style"}';
block_td_uid_5_5e45f1c91418f.td_column_number = "1";
block_td_uid_5_5e45f1c91418f.block_type = "td_block_7";
block_td_uid_5_5e45f1c91418f.post_count = "4";
block_td_uid_5_5e45f1c91418f.found_posts = "4";
block_td_uid_5_5e45f1c91418f.header_color = "";
block_td_uid_5_5e45f1c91418f.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e45f1c91418f.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_5_5e45f1c91418f);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Lo último</span></h4></div><div id=td_uid_5_5e45f1c91418f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.semana.es/television/isla-tentaciones/la-isla-de-las-tentaciones-andrea-revela-que-ismael-quiso-volver-con-ella-20200214-002182178/" rel="bookmark" class="td-image-wrap" title="La isla de las tentaciones: Andrea revela que Ismael quiso volver con ella"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2020/02/isla-tentaciones-ismael-andrea-1-100x70.jpg" alt="" title="Andrea revela que Ismael quiso volver con ella"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/television/isla-tentaciones/la-isla-de-las-tentaciones-andrea-revela-que-ismael-quiso-volver-con-ella-20200214-002182178/" rel="bookmark" title="La isla de las tentaciones: Andrea revela que Ismael quiso volver con ella">Andrea revela que Ismael quiso volver con ella</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.semana.es/television/isla-tentaciones/la-isla-de-las-tentaciones-fani-llama-falso-y-cobarde-a-ruben-20200214-002182174/" rel="bookmark" class="td-image-wrap" title="La isla de las tentaciones: Fani llama «falso», «mentiroso» y «cobarde» a Rubén"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2020/02/tentaciones-fani-ruben-1-100x70.jpg" alt="" title="Fani llama «falso», «mentiroso y «cobarde» a Rubén"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/television/isla-tentaciones/la-isla-de-las-tentaciones-fani-llama-falso-y-cobarde-a-ruben-20200214-002182174/" rel="bookmark" title="La isla de las tentaciones: Fani llama «falso», «mentiroso» y «cobarde» a Rubén">Fani llama «falso», «mentiroso y «cobarde» a Rubén</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.semana.es/television/isla-tentaciones/la-isla-de-las-tentaciones-fani-y-christofer-cuentan-los-detalles-de-su-reconciliacion-20200214-002182180/" rel="bookmark" class="td-image-wrap" title="La isla de las tentaciones: Fani y Christofer cuentan los detalles de su reconciliación"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2020/02/tentaciones-fani-christofer-100x70.jpg" alt="" title="Fani y Christofer cuentan los detalles de su reconciliación"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/television/isla-tentaciones/la-isla-de-las-tentaciones-fani-y-christofer-cuentan-los-detalles-de-su-reconciliacion-20200214-002182180/" rel="bookmark" title="La isla de las tentaciones: Fani y Christofer cuentan los detalles de su reconciliación">Fani y Christofer cuentan los detalles de su reconciliación</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.semana.es/television/isla-tentaciones/la-isla-de-las-tentaciones-gonzalo-no-se-reune-con-susana-no-me-quedan-fuerzas-20200214-002181742/" rel="bookmark" class="td-image-wrap" title="La isla de las tentaciones: Gonzalo no se reúne con Susana: «No me quedan fuerzas»"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2020/02/susana-tentaciones-100x70.jpg" alt="" title="Gonzalo da plantón a Susana: «No me quedan fuerzas»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/television/isla-tentaciones/la-isla-de-las-tentaciones-gonzalo-no-se-reune-con-susana-no-me-quedan-fuerzas-20200214-002181742/" rel="bookmark" title="La isla de las tentaciones: Gonzalo no se reúne con Susana: «No me quedan fuerzas»">Gonzalo da plantón a Susana: «No me quedan fuerzas»</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.semana.es/"><img src="https://www.semana.es/wp-content/uploads/2019/01/revista-semana-web.png" alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!<div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@semana.es">redaccion@semana.es</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/semana.es/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/semana_revista/?hl=es" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.es/semanarevista/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/semana_revista?lang=es" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-39"><a href="https://www.semana.es/politica-proteccion-datos/">Política de protección de datos</a></li>
<li id="menu-item-2010742" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2010742"><a href="https://www.semana.es/aviso-legal/">Aviso legal</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41"><a href="https://www.semana.es/politica-de-cookies/">Política de cookies</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-42"><a href="https://www.semana.es/staff/">Equipo</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2018 SEMANA SL                </div>
            </div>
        </div>
    </div>

    <!-- Subfooter para RBA -->
    <div style="background-color: #000;">
    <div class="td-container" style="background-color: #000;">
        <div class="td-pb-row subsubfooter" style="margin-top: 10px; color: #fff;">
            <span style="vertical-align:top;">Incorporado a </span><img src="https://www.semana.es/wp-content/themes/Newspaper-child/images/logo_rba_white.png" height="40px" /><span style="vertical-align:top;"> a efectos comerciales.</span>
        </div>
    </div>
    </div>

</div><!--close td-outer-wrap-->

<div class="sticky-ads-position">
				<div class="sticky-ads-position-close" onclick="closeAdsSM()">
					<span class="sticky-ads-position-close-inside">X</span>
				</div>
				<div id="div-gpt-ad-sm">
					<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-sm'); });
					</script>
				</div>
			</div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.semana.es/television/isla-tentaciones/la-isla-de-las-tentaciones-fani-y-christofer-cuentan-los-detalles-de-su-reconciliacion-20200214-002182180/" rel="bookmark" class="td-image-wrap" title="La isla de las tentaciones: Fani y Christofer cuentan los detalles de su reconciliación"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2020/02/tentaciones-fani-christofer-100x70.jpg" alt="" title="Fani y Christofer cuentan los detalles de su reconciliación"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/television/isla-tentaciones/la-isla-de-las-tentaciones-fani-y-christofer-cuentan-los-detalles-de-su-reconciliacion-20200214-002182180/" rel="bookmark" title="La isla de las tentaciones: Fani y Christofer cuentan los detalles de su reconciliación">Fani y Christofer cuentan los detalles de su reconciliación</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.semana.es/television/isla-tentaciones/la-isla-de-las-tentaciones-andrea-revela-que-ismael-quiso-volver-con-ella-20200214-002182178/" rel="bookmark" class="td-image-wrap" title="La isla de las tentaciones: Andrea revela que Ismael quiso volver con ella"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2020/02/isla-tentaciones-ismael-andrea-1-100x70.jpg" alt="" title="Andrea revela que Ismael quiso volver con ella"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/television/isla-tentaciones/la-isla-de-las-tentaciones-andrea-revela-que-ismael-quiso-volver-con-ella-20200214-002182178/" rel="bookmark" title="La isla de las tentaciones: Andrea revela que Ismael quiso volver con ella">Andrea revela que Ismael quiso volver con ella</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5e45f1c9298c6
    -->

    <script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
			</script>		<script type="text/javascript" >
		jQuery(document).ready(function($) {
	
			/*
			var data = {
				'action': 'load_temasdia'
			};
			*/
			var data = {};
	
			// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
			//jQuery.get(my_ajax_object.ajax_url, data, function(response) {
			// Añadimos parametro que cambia cada 10 minutos para que la caché actue durante ese tiempo
						jQuery.get( "https://www.semana.es/temasdeldia/?v=i", data, function( response ) {
				var data = $.parseJSON( response );
				var html = '';

				// Titulo
				html += '<li class="temasdia-title"><h2>' + data.titulo + '</h2></li>';
				// Items
				//console.log( data.items );
				$.each( data.items, function( index, item ) {
					html += '<li class="temasdia-item"><a href="' + item.url + '" alt="' + item.label + '" title="' + item.title + '"><h2>' + item.label + '</h2></a></li>';
				});

				jQuery('.temasdia-menu').html( html );
			});
		});
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var vars_comscore = {"aplicaPublicidad":"1","categorias":"","etiquetas":"","esGaleria":"","isPortada":"","urlPortada":"https:\/\/www.semana.es","id":"2182174"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/semana/js/comscore_v2.js?ver=1581642184.1808'></script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/semana/js/waypoints/jquery.waypoints.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/semana/js/waypoints/shortcuts/inview.js?ver=0.01'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/semana/js/semana-infinite.js?ver=2018.11.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.semana.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qc_choice_init = "{\"No Option\":false,\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Non-Consent Display Frequency\":1,\"Google Personalization\":true,\"Publisher Name\":\"RBA\",\"Initial Screen Title Text\":\"Tu privacidad es importante para nosotros\",\"Initial Screen Body Text\":\"Utilizamos \\\"cookies\\\" propias y de terceros para elaborar informaci\\u00f3n estad\\u00edstica y mostrarte publicidad, contenidos y servicios personalizados a trav\\u00e9s del an\\u00e1lisis de tu navegaci\\u00f3n. Si contin\\u00faas navegando aceptas su uso.\",\"Initial Screen Reject Button Text\":\"No acepto\",\"Initial Screen Accept Button Text\":\"Aceptar y salir\",\"Initial Screen Purpose Link Text\":\"M\\u00e1s informaci\\u00f3n\",\"Purpose Screen Header Title Text\":\"Configuraci\\u00f3n de privacidad\",\"Purpose Screen Title Text\":\"Tu privacidad es importante para nosotros\",\"Purpose Screen Body Text\":\"Puedes configurar tus preferencias y elegir como quieres que tus datos sean utilizados para los siguientes prop\\u00f3sitos. Puedes elegir configurar tus preferencias solo con nosotros independientemente del resto de nuestros partners. Cada prop\\u00f3sito tiene una descripci\\u00f3n para que puedas saber como nosotros y nuestros partners utilizamos tus datos\",\"Purpose Screen Enable All Button Text\":\"Habilitar todo\",\"Purpose Screen Vendor Link Text\":\"Ver nuestros socios\",\"Purpose Screen Cancel Button Text\":\"Cancelar\",\"Purpose Screen Save and Exit Button Text\":\"Guardar y salir\",\"Vendor Screen Title Text\":\"Tu privacidad es importante para nosotros\",\"Vendor Screen Body Text\":\"Puedes dar tu consentimiento de manera individual a cada partner. Ver la lista de todos los prop\\u00f3sitos para los cuales utilizan tus datos para tener m\\u00e1s informaci\\u00f3n. En algunos casos, las empresas pueden revelar que usan tus datos sin pedir tu consentimiento, en funci\\u00f3n de intereses leg\\u00edtimos. Puedes hacer click en su pol\\u00edtica de privacidad para obtener m\\u00e1s informaci\\u00f3n al respecto o para rechazarlo.\",\"Vendor Screen Reject All Button Text\":\"Rechazar todo\",\"Vendor Screen Accept All Button Text\":\"Aceptar todo\",\"Vendor Screen Purposes Link Text\":\"Volver a prop\\u00f3sitos\",\"Vendor Screen Cancel Button Text\":\"Cancelar\",\"Vendor Screen Save and Exit Button Text\":\"Guardar y salir\",\"Language\":\"ES\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"banner\",\"Consent Scope\":\"service\",\"Persistent Consent Link Location\":4}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/quantcast-choice/public/js/script.async.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.semana.es/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='https://www.semana.es/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.semana.es/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3' async='async'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.semana.es/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.semana.es/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


<p style="display:none;">Microtime: 14/02/2020 01:03:05</p>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Almacenamiento en caché de objetos 145/162 objetos que utilizan redis
Page Caching using disk: enhanced 
Caching de base de datos 4/13 consultas en 0.076 segundos usando redis

Served from: semana.es @ 2020-02-14 02:03:05 by W3 Total Cache
-->