<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]--><!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><style id="litespeed-optm-css-rules">#cf-wrapper div,#cf-wrapper h1,#cf-wrapper h2,#cf-wrapper span{margin:0;padding:0;border:0;font:inherit;font-size:100%;text-decoration:none;vertical-align:baseline}#cf-wrapper .cf-columns:after,#cf-wrapper .cf-columns:before,#cf-wrapper .cf-section:after,#cf-wrapper .cf-section:before,#cf-wrapper .cf-wrapper:after,#cf-wrapper .cf-wrapper:before{content:" ";display:table}#cf-wrapper .cf-columns:after,#cf-wrapper .cf-section:after,#cf-wrapper .cf-wrapper:after{clear:both}#cf-wrapper{display:block;margin:0;padding:0;position:relative;text-align:left;width:100%;z-index:999999999;color:#404040!important;font-family:"Open Sans",Helvetica,Arial,sans-serif!important;font-size:15px!important;line-height:1.5!important;text-decoration:none!important;letter-spacing:normal;-webkit-font-smoothing:antialiased}#cf-wrapper .cf-section{background:0 0;display:block;margin-bottom:2em;margin-top:2em}#cf-wrapper .cf-wrapper{margin-left:auto;margin-right:auto;width:90%}#cf-wrapper .cf-columns{display:block;list-style:none;padding:0;width:100%}#cf-wrapper .cf-columns>.cf-column{float:left;padding-bottom:45px;width:100%;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}@media screen and (min-width:49.2em){#cf-wrapper .cf-columns>.cf-column{padding-bottom:0}#cf-wrapper .cf-columns.two>.cf-column{padding-left:0;padding-right:22.5px;width:50%}#cf-wrapper .cf-columns.two>.cf-column:nth-child(even){padding-left:22.5px;padding-right:0}#cf-wrapper .cf-columns.two>.cf-column:nth-child(odd){clear:left}}@media screen and (min-width:66em){#cf-wrapper .cf-columns>.cf-column{padding-bottom:0}}#cf-wrapper h1,#cf-wrapper h2{color:#404040;margin:0;padding:0}#cf-wrapper h1,#cf-wrapper h2{font-weight:400}#cf-wrapper h1{font-size:36px;line-height:1.2}#cf-wrapper h2{font-size:30px;line-height:1.3}#cf-wrapper .cf-subheadline{color:#999;font-weight:300}#cf-wrapper h1+h2{margin-top:.25em}#cf-wrapper .cf-alert{background-color:#f9b169;border:1px solid #904b06;color:#404040;font-size:13px;padding:7.5px 15px;position:relative;vertical-align:middle;-webkit-border-radius:2px;-moz-border-radius:2px;-ms-border-radius:2px;-o-border-radius:2px;border-radius:2px}#cf-wrapper .cf-alert-error{background-color:#de5052;border-color:#521010;color:#fff}#cf-wrapper #cf-error-details{background:#fff}#cf-wrapper #cf-error-details .cf-error-overview{padding:25px 0 0}#cf-wrapper #cf-error-details .cf-error-overview h1,#cf-wrapper #cf-error-details .cf-error-overview h2{font-weight:300}#cf-wrapper #cf-error-details .cf-error-overview h2{margin-top:0}#cf-wrapper #cf-error-details .cf-highlight{background:#ebebeb;overflow-x:hidden;padding:30px 0;background-image:-webkit-gradient(linear,50% 0,50% 100%,color-stop(0,#dedede),color-stop(3%,#ebebeb),color-stop(97%,#ebebeb),color-stop(100%,#dedede));background-image:-webkit-linear-gradient(top,#dedede 0,#ebebeb 3%,#ebebeb 97%,#dedede 100%);background-image:-moz-linear-gradient(top,#dedede 0,#ebebeb 3%,#ebebeb 97%,#dedede 100%);background-image:-o-linear-gradient(top,#dedede 0,#ebebeb 3%,#ebebeb 97%,#dedede 100%);background-image:linear-gradient(top,#dedede 0,#ebebeb 3%,#ebebeb 97%,#dedede 100%)}#cf-wrapper #cf-error-details .cf-screenshot-container{background:url(/cdn-cgi/images/browser-bar.png?1376755637) no-repeat #fff;max-height:400px;max-width:100%;overflow:hidden;padding-top:53px;width:960px;-webkit-border-radius:5px 5px 0 0;-moz-border-radius:5px 5px 0 0;-ms-border-radius:5px 5px 0 0;-o-border-radius:5px 5px 0 0;border-radius:5px 5px 0 0}#cf-wrapper #cf-error-details .cf-screenshot-container .cf-no-screenshot{background:url(/cdn-cgi/images/error_icons.png) 0 -175px;display:block;height:158px;left:25%;margin-top:-79px;overflow:hidden;position:relative;top:50%;width:178px}.cf-cookie-error{display:none}#cf-wrapper #cf-error-details .cf-screenshot-container .cf-no-screenshot.error{background:url(/cdn-cgi/images/error_icons.png) no-repeat;height:175px}#cf-wrapper #cf-error-details .cf-screenshot-container.cf-screenshot-full .cf-no-screenshot{left:50%;margin-left:-89px}@media screen and (min-width:49.2em){#cf-wrapper .cf-wrapper{width:708px}#cf-wrapper #cf-error-details h1{font-size:4em}#cf-wrapper #cf-error-details .cf-error-overview{padding-top:2.33333em}#cf-wrapper #cf-error-details .cf-highlight{padding:4em 0}#cf-wrapper #cf-error-details .cf-screenshot-container{height:400px;margin-bottom:-4em;max-width:none}}@media screen and (min-width:66em){#cf-wrapper .cf-wrapper{width:960px}}</style><link data-asynced='1' as='style' onload='this.rel="stylesheet"'  rel='preload' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' /><noscript><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' /></noscript><link rel='preload' data-asynced='1' data-optimized='2' as='style' onload='this.onload=null;this.rel="stylesheet"' href='https://www.semana.es/min/0224b.css' /><link rel='preload' data-asynced='1' data-optimized='2' as='style' onload='this.onload=null;this.rel="stylesheet"' href='https://www.semana.es/min/68d27.css' /><script id="litespeed-css-async-lib">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script> <meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.semana.es/xmlrpc.php" />
 <script type="text/javascript">var dataLayer = window.dataLayer | [];
        dataLayer = [{
        'contenido':{
        'author': 'Talar Hajanian'
        }
    }];</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-TTB6RR4');</script>  <script>var MGRDEBUG = false;

        require = {
            urlArgs: 'v=1.9'
        };

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
		var pepa = "https://www.semana.es/wp-content/plugins/ad_manager/public/js/";
        var mgr = {
            requireUrl: "https://cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",
            baseMainUrl: pepa+"require.main.js",
            requireAsync: true,
            version: '1',
            debug: MGRDEBUG
        };

        var MGR_ads = {};
        mgr.pubs = [];
        mgr.pubs_loaded = [];

        (function() {
            document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');
        })();</script> <meta property="og:image" content="https://www.semana.es/wp-content/uploads/2019/12/agua.jpg" /><link rel="icon" type="image/png" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><title>¿Qué es el agua pesada?</title><meta name="description" content="El agua pesada es una molécula de composición química equivalente al agua. Sin embargo, tiene la particularidad de que los átomos de hidrógeno se"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.semana.es/salud-bienestar/que-es-el-agua-pesada-20191216-002163843/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="¿Qué es el agua pesada?" /><meta property="og:description" content="El agua pesada es una molécula de composición química equivalente al agua. Sin embargo, tiene la particularidad de que los átomos de hidrógeno se" /><meta property="og:url" content="https://www.semana.es/salud-bienestar/que-es-el-agua-pesada-20191216-002163843/" /><meta property="og:site_name" content="Semana" /><meta property="article:publisher" content="https://www.facebook.com/semana.es/" /><meta property="article:tag" content="Curiosidades" /><meta property="article:tag" content="Te interesa" /><meta property="article:section" content="Salud y Bienestar" /><meta property="article:published_time" content="2019-12-16T11:44:03+01:00" /><meta property="article:modified_time" content="2019-12-16T08:46:39+01:00" /><meta property="og:updated_time" content="2019-12-16T08:46:39+01:00" /><meta property="og:image" content="https://www.semana.es/wp-content/uploads/2019/12/agua.jpg" /><meta property="og:image:secure_url" content="https://www.semana.es/wp-content/uploads/2019/12/agua.jpg" /><meta property="og:image:width" content="1070" /><meta property="og:image:height" content="713" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="El agua pesada es una molécula de composición química equivalente al agua. Sin embargo, tiene la particularidad de que los átomos de hidrógeno se" /><meta name="twitter:title" content="¿Qué es el agua pesada?" /><meta name="twitter:site" content="@semana_revista" /><meta name="twitter:image" content="https://www.semana.es/wp-content/uploads/2019/12/agua.jpg" /><meta name="twitter:creator" content="@semana" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.semana.es/#organization","name":"Revista SEMANA","url":"https://www.semana.es/","sameAs":["https://www.facebook.com/semana.es/","https://www.instagram.com/semana_revista/?hl=es","https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA","https://www.pinterest.es/semanarevista/","https://twitter.com/semana_revista"],"logo":{"@type":"ImageObject","@id":"https://www.semana.es/#logo","url":"https://www.semana.es/wp-content/uploads/2017/07/logo-semana-menu.png","width":210,"height":95,"caption":"Revista SEMANA"},"image":{"@id":"https://www.semana.es/#logo"}},{"@type":"WebSite","@id":"https://www.semana.es/#website","url":"https://www.semana.es/","name":"Semana","publisher":{"@id":"https://www.semana.es/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.semana.es/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.semana.es/salud-bienestar/que-es-el-agua-pesada-20191216-002163843/#primaryimage","url":"https://www.semana.es/wp-content/uploads/2019/12/agua.jpg","width":1070,"height":713},{"@type":"WebPage","@id":"https://www.semana.es/salud-bienestar/que-es-el-agua-pesada-20191216-002163843/#webpage","url":"https://www.semana.es/salud-bienestar/que-es-el-agua-pesada-20191216-002163843/","inLanguage":"es","name":"\u00bfQu\u00e9 es el agua pesada?","isPartOf":{"@id":"https://www.semana.es/#website"},"primaryImageOfPage":{"@id":"https://www.semana.es/salud-bienestar/que-es-el-agua-pesada-20191216-002163843/#primaryimage"},"datePublished":"2019-12-16T11:44:03+01:00","dateModified":"2019-12-16T08:46:39+01:00","description":"El agua pesada es una mol\u00e9cula de composici\u00f3n qu\u00edmica equivalente al agua. Sin embargo, tiene la particularidad de que los \u00e1tomos de hidr\u00f3geno se"},{"@type":"Article","@id":"https://www.semana.es/salud-bienestar/que-es-el-agua-pesada-20191216-002163843/#article","isPartOf":{"@id":"https://www.semana.es/salud-bienestar/que-es-el-agua-pesada-20191216-002163843/#webpage"},"author":{"@id":"https://www.semana.es/#/schema/person/96e241fd776bbac36714f7dd176443f8"},"headline":"\u00bfQu\u00e9 es el agua pesada?","datePublished":"2019-12-16T11:44:03+01:00","dateModified":"2019-12-16T08:46:39+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.semana.es/salud-bienestar/que-es-el-agua-pesada-20191216-002163843/#webpage"},"publisher":{"@id":"https://www.semana.es/#organization"},"image":{"@id":"https://www.semana.es/salud-bienestar/que-es-el-agua-pesada-20191216-002163843/#primaryimage"},"keywords":"Curiosidades,Te interesa","articleSection":"Salud y Bienestar"},{"@type":["Person"],"@id":"https://www.semana.es/#/schema/person/96e241fd776bbac36714f7dd176443f8","name":"Talar Hajanian","image":{"@type":"ImageObject","@id":"https://www.semana.es/#authorlogo","url":"https://secure.gravatar.com/avatar/b7ebf8ce69cb32ab2a9a044bcd49609b?s=96&d=mm&r=g","caption":"Talar Hajanian"},"sameAs":["https://twitter.com/semana"]}]}</script> <link rel='dns-prefetch' href='//www.semana.es' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script>var _comscore = _comscore || [];
            document.addEventListener("mgr-analytics-load", function(e) {
    		    (function(i,s,o,g,r,a,m){i['Google AnalyticsObject']=r;i[r]=i[r]||function(){
    		        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    		        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    		    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    		    ga('create', 'UA-1809771-6', 'auto');
    		    ga('require', 'displayfeatures');

						if(typeof mgr.Gconsent == 'undefined' || (typeof mgr.Gconsent !== 'undefined' && mgr.Gconsent == 0)){
							ga('set', 'allowAdFeatures', false);
							ga('set', 'anonymizeIp', true);
						}

        ga('set', 'dimension2', "Talar Hajanian");
		    ga('send', 'pageview');

			console.log("mgr.CSconsent: ");
			console.log(  mgr.CSconsent );

			var consentido = 0;
			if(typeof mgr.CSconsent == "undefined"){
	        	consentido = "";
			}else{
                consentido = mgr.CSconsent;
			}

			console.log("lanzamos push desde class-semana-analytics.php");

			// var _comscore = _comscore || [];
			_comscore.push({ c1: "2", c2: "13684410", cs_ucfr: consentido });
			( function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
            })();
            /*
				var el1 = document.getElementsByName("__cmpLocator");
				var s1 = document.createElement("noscript");
				var ss1 = document.createElement("img");
				ss1.setAttribute("src","https://sb.scorecardresearch.com/p?c1=2&c2=13684410&cs_ucfr="+consentido+"&cv=2.0&cj=1");
				s1.appendChild(ss1);
				el1[0].parentNode.insertBefore(s1, el1[0]);
			*/
			});</script> <link rel="alternate" type="application/rss+xml" title="Semana &raquo; Comentario ¿Qué es el agua pesada? del feed" href="https://www.semana.es/salud-bienestar/que-es-el-agua-pesada-20191216-002163843/feed/" /><!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.semana.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]--> <script type='text/javascript' src='https://www.semana.es/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>$ = jQuery;</script> <script data-optimized='1' type='text/javascript' src='https://www.semana.es/min/01e74.js' defer data-deferred="1"></script> <script type='text/javascript'>/*  */
var admin_url = {"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};
/*  */</script> <script data-optimized='1' type='text/javascript' src='https://www.semana.es/min/03b11.js' defer data-deferred="1"></script> <link rel='https://api.w.org/' href='https://www.semana.es/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.semana.es/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.semana.es/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3" /><link rel='shortlink' href='https://www.semana.es/?p=2163843' /><link rel="alternate" type="application/json+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fsalud-bienestar%2Fque-es-el-agua-pesada-20191216-002163843%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fsalud-bienestar%2Fque-es-el-agua-pesada-20191216-002163843%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="onesignal" content="wordpress-plugin"/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.semana.es");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '68cf66b0-f522-4456-9080-ff72f908374c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Suscripción activada";
oneSignal_options['welcomeNotification']['message'] = "Muchas gracias por apuntarte a nuestras notiticaciones! Ahora estarás enterado de las últimas noticias del mundo del corazón!";
oneSignal_options['welcomeNotification']['url'] = "https://www.semana.es";
oneSignal_options['path'] = "https://www.semana.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hola! Suscríbete a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscripción desactivada';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Suscripción activada';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Suscripciones bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte! Ahora estarás informado de las últimas noticias del corazón.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bienvenido! Que alegría verte de vuelta!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Suscripción desactivada, esperamos verte de vuelta!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Semana.es';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ACTIVAR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESACTIVAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Desbloquear notificaciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script type="text/javascript">document.addEventListener("mgr-cmp-loaded", function(e) {
				window._seedtagq = window._seedtagq || [];
				window._seedtagq.push(['_setId', '7575-8726-01']);
				(function() {
					var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
					st.src = ('https:' == document.location.protocol ? 'https' : 'http')
							+ '://config.seedtag.com/loader.js?v=' + Math.random();
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
				})();
			 
				window._taboola = window._taboola || [];
				_taboola.push({article:'auto'});
				!function (e, f, u, i) {
					if (!document.getElementById(i)){
						e.async = 1;
						e.src = u;
						e.id = i;
						f.parentNode.insertBefore(e, f);
				}
			  }(document.createElement('script'),
			  document.getElementsByTagName('script')[0],
			  '//cdn.taboola.com/libtrc/rba-semana/loader.js',
			  'tb_loader_script');
			  if(window.performance && typeof window.performance.mark == 'function')
				{window.performance.mark('tbl_ic');}
			
                });</script> <script type="text/javascript">document.addEventListener("mgr-cmp-loaded", function(e) {
            
                    var p='96061'; var e='smartIntxt'; var siteName = 'semana';
				    var cloc="false";var t='//des.smartclip.net/ads?type=dyn&sz=400x320';t+='&sc_sitName=' + siteName;t+='&sc_adhoc='+cloc+'&plc='+p;t+='&elementId='+e;
				    t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+ Math.round(Math.random()*1e8)
				    var s=document.createElement('script');s.type='text/javascript';s.src=t;document.body.appendChild(s)

				    sc_smartIntxtNoad = function(){
                        var sunmedia_src = "https://static.sunmedia.tv/integrations/814d0d9f-cd70-4d07-adaf-175daeac72d3/814d0d9f-cd70-4d07-adaf-175daeac72d3.js";
                        function a(n){try{for(;n.parent;)return n=n.parent}catch(n){return null}return null}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src=sunmedia_src,s.async=!0,n.document.body.appendChild(s);var g = document.getElementById("sc_intxt_container"); if(g){g.style.height = 'auto';}}
                    }
				
                });</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="amphtml" href="https://www.semana.es/salud-bienestar/que-es-el-agua-pesada-20191216-002163843/amp/">
 <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.semana.es\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.8.2";
var td_get_template_directory_uri="https:\/\/www.semana.es\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="4";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e4032e";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-2163843 single-format-standard que-es-el-agua-pesada global-block-template-8 single_template_4 white-menu wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TTB6RR4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/semana.es/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/semana_revista/?hl=es" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.es/semanarevista/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/semana_revista?lang=es" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-semana-header-menu-container"><ul id="menu-semana-header-menu" class="td-mobile-main-menu"><li id="menu-item-1303321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-1303321"><a href="https://www.semana.es/corazon/">Corazón<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2142543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/">Famosos</a></li><li id="menu-item-2142531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/">Celebrities</a></li></ul></li><li id="menu-item-1303322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1303322"><a href="https://www.semana.es/casas-reales/">Casas Reales<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2142530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/">El vestidor de Letizia</a></li><li id="menu-item-2142542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/">Familia Real Española</a></li></ul></li><li id="menu-item-2043435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2043435"><a href="https://www.semana.es/television/">Televisión<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2142533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142533"><a href="https://www.semana.es/television/gran-hermano/">Gran Hermano</a></li></ul></li><li id="menu-item-2142532" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2142532"><a href="https://www.semana.es/salud-bienestar/">Salud</a></li><li id="menu-item-2142534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142534"><a href="https://www.semana.es/moda-belleza/">Moda y Belleza</a></li><li id="menu-item-2142537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2142537"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li><li id="menu-item-2142539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142539"><a href="https://www.semana.es/recetas/">Recetas</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.semana.es/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-4 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-header-container td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_1_5df768a2d7f06_rand td_block_template_8"><div id="div-gpt-ad-m"> <script>var ad_m = {
                id: 'div-gpt-ad-m',
                slot: '/1001866/SE/general//d',
                name: 'Megabanner superior',
                initLoad: true,
                slotSizes: [
                    [728, 90],
					[320,100]
                ],
                position: ['m'],
                customTargets: {},
                mapSizes: {
                    "Name": "megabanner_mapping",
                    "Mappings": [{
                        "Browser": [1025, 10],
                        "Ads": [
                            [980, 200],
                            [728, 90],
                            [970, 250]
                        ]
                    }, {
                        "Browser": [768, 10],
                        "Ads": [
                            [728, 90]
                        ]
                    }, {
                        "Browser": [0, 0],
                        "Ads": [
                            [1, 1]
                        ]
                    }]
                }
            };
            mgr.pubs.push(ad_m);</script> </div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu">
<a class="td-main-logo" href="https://www.semana.es/">
<img class="td-retina-data" data-retina="https://www.semana.es/wp-content/uploads/2019/01/revista-semana-web.png" src="https://www.semana.es/wp-content/uploads/2019/01/revista-semana-web.png" alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!"/>
<span class="td-visual-hidden">Semana</span>
</a></div><div class="menu-semana-header-menu-container"><ul id="menu-semana-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-1303321"><a href="https://www.semana.es/corazon/">Corazón</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/">Famosos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/">Celebrities</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1303322"><a href="https://www.semana.es/casas-reales/">Casas Reales</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/">El vestidor de Letizia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/">Familia Real Española</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2043435"><a href="https://www.semana.es/television/">Televisión</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142533"><a href="https://www.semana.es/television/gran-hermano/">Gran Hermano</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2142532"><a href="https://www.semana.es/salud-bienestar/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142534"><a href="https://www.semana.es/moda-belleza/">Moda y Belleza</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2142537"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142539"><a href="https://www.semana.es/recetas/">Recetas</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.semana.es/"><div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div><div class="td-container td-header-row temasdia-container"><ul class="sf-menu temasdia-menu"><li class="temasdia-title"><h2>Actualidad de hoy:</h2></li><li class="temasdia-item"><a href="https://www.semana.es/famoso/reina-letizia-ortiz/" title="Letizia" ><h2>Letizia</h2></a></li><li class="temasdia-item"><a href="https://www.semana.es/famoso/isabel-pantoja/" title="Isabel Pantoja" ><h2>Isabel Pantoja</h2></a></li><li class="temasdia-item"><a href="https://www.semana.es/corazon/ultima-hora-alex-lequio-cancela-acto-salud-cancer-20191212-002162650/" title="Álex Lequio" ><h2>Álex Lequio</h2></a></li><li class="temasdia-item"><a href="https://www.semana.es/famoso/alma-cortes-bollo/" title="Alma Cortés Bollo" ><h2>Alma Cortés Bollo</h2></a></li><li class="temasdia-item"><a href="https://www.semana.es/famoso/alba-diaz/" title="Alba Díaz" ><h2>Alba Díaz</h2></a></li><li class="temasdia-item"><a href="https://www.semana.es/famoso/alejandra-rubio/" title="Alejandra Rubio" ><h2>Alejandra Rubio</h2></a></li></ul></div></div></div></div><article id="post-2163843" class="td-post-template-4 post-2163843 post type-post status-publish format-standard has-post-thumbnail hentry category-salud-bienestar tag-curiosidades tag-te-interesa td-container-wrap" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-container"><div class="td-crumb-container"></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><a href="https://www.semana.es/wp-content/uploads/2019/12/agua.jpg" data-caption=""><img width="1068" height="712" class="entry-thumb td-modal-image" src="https://www.semana.es/wp-content/uploads/2019/12/agua-1068x712.jpg" alt="" title="agua"/></a></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a  href="https://www.semana.es/salud-bienestar/">Salud y Bienestar</a></li></ul><h1 class="entry-title">¿Qué es el agua pesada?</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> Sofía Calas<div class="td-author-line"> -</div></div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-12-16T11:44:03+00:00" >16 diciembre, 2019 - 11:44</time></span></div></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Compartir</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=¿Qué es el agua pesada? %0A%0A https://www.semana.es/salud-bienestar/que-es-el-agua-pesada-20191216-002163843/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%BFQu%C3%A9+es+el+agua+pesada%3F&url=https%3A%2F%2Fwww.semana.es%2Fsalud-bienestar%2Fque-es-el-agua-pesada-20191216-002163843%2F&via=semana_revista"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.semana.es%2Fsalud-bienestar%2Fque-es-el-agua-pesada-20191216-002163843%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.semana.es/salud-bienestar/que-es-el-agua-pesada-20191216-002163843/&amp;media=https://www.semana.es/wp-content/uploads/2019/12/agua.jpg&description=%C2%BFQu%C3%A9+es+el+agua+pesada%3F"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-content"><p>El agua pesada es una molécula de composición química equivalente al agua. Sin embargo,<br />
tiene la particularidad de que los átomos de hidrógeno se sustituyen por deuterio, un isótopo estable del hidrógeno.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5df768a2dace9_rand td_block_template_8"><div id="divVideoStepAdTop" class="divVideoStep"></div> <script type='text/javascript'>(function(w,d) {
	var i=w.invibes=w.invibes||{};
	i.uc=0;
	i.prod=2618;
	var s=d.createElement('script');
	s.type='text/javascript';
	s.async=true;
    s.src='//k.r66net.com/GetLink';
	d.head.appendChild(s);
  })(window,document);</script> </div><p>Esto provoca que se vean alteradas algunas de las propiedades del agua, hasta el punto de que esta se vuelve más densa, de ahí su nombre.</p><p>Una molécula de agua está formada por dos átomos de hidrógeno y uno de oxígeno, dando<br />
lugar a su célebre fórmula química H2O. La molécula de agua pesada, por su parte, se<br />
compone de dos átomos de deuterio y uno de oxígeno, por lo que su fórmula química en<br />
este caso es D2O.</p><p>Cada átomo de deuterio pesa el doble que un átomo normal de hidrógeno, de ahí que el<br />
agua sea más densa. Hasta el punto de que un cubito de hielo de agua pesada se podría<br />
hundir en el agua común.</p><p><strong>¿Cuánto pesa el agua pesada?</strong><br />
El hidrógeno y el deuterio son químicamente iguales. La principal diferencia entre ambos es<br />
que el átomo de hidrógeno no tiene neutrones en su núcleo, mientras que el átomo de<br />
deuterio sí tiene uno. Esta es la razón por la que el deuterio es más pesado y de ahí que le<br />
confiera al agua pesada un carácter más denso que el agua normal.</p><p>No obstante, la diferencia de peso no es muy grande. Un litro de agua común pesa 1.000<br />
gramos, mientras que un litro de agua pesada pesa 1.105 gramos.</p><p><strong>Aplicaciones del agua pesada</strong><br />
Una de las principales aplicaciones del agua pesada se lleva a cabo en el sector<br />
tecnológico, ya que funciona como moderador y regulador en los reactores de uranio natural en los procesos de fisión nuclear. El empleo del agua pesada en este caso permite que una central nuclear pueda generar energía eléctrica.</p><p>Hay que tener en cuenta que la presencia de isótopos pesados en una molécula puede<br />
ralentizar las reacciones químicas porque forman enlaces químicos más fuertes. Sin ir más<br />
lejos, los enlaces con el isótopo deuterio del agua pesada son 80 veces más fuerte que los<br />
habituales.</p><p>También puede emplearse en la industria química para deuterar otros compuestos, así<br />
como en laboratorios y centros de investigación.</p><p>Los científicos trabajan en la actualidad en más aplicaciones del agua pesada. Los estudios<br />
se centran en tratar de fusionar de forma controlada el deuterio y el tritio, ya que esta fuente de energía sería limpia e inagotable.</p><p><strong>Curiosidad histórica del agua pesada</strong><br />
El agua pesada se produjo por primera vez en 1932. El servicio de inteligencia británico<br />
durante la Segunda Guerra Mundial temía que los alemanes pudieran utilizar agua pesada<br />
para la fabricación de armas nucleares.</p><p>Sin embargo, estos no pretendían usar precisamente el agua pesada para fabricar armas,<br />
sino que más bien la empleaban para generar energía eléctrica en el desarrollo de un<br />
reactor nuclear, al percatarse de que el deuterio no es radiactivo.</p><p>Disponer de la suficiente energía, en un momento en el que Alemania no contaba con los<br />
suficientes recursos a consecuencia de la guerra, era mucho más importante que fabricar<br />
unas armas.</p></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.semana.es/sobre/curiosidades/">Curiosidades</a></li><li><a href="https://www.semana.es/sobre/te-interesa/">Te interesa</a></li></ul></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.semana.es/author/talarhajanian/">Talar Hajanian</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Talar Hajanian"></span><meta itemprop="datePublished" content="2019-12-16T11:44:03+00:00"><meta itemprop="dateModified" content="2019-12-16T08:46:39+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.semana.es/salud-bienestar/que-es-el-agua-pesada-20191216-002163843/" content="" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.semana.es/wp-content/uploads/2019/01/revista-semana-web.png"></span><meta itemprop="name" content="Semana"></span><meta itemprop="headline " content="¿Qué es el agua pesada?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.semana.es/wp-content/uploads/2019/12/agua.jpg"><meta itemprop="width" content="1070"><meta itemprop="height" content="713"></span></footer> <script type="text/javascript">$(function() {

            var witdth = $( window ).width();
            if (witdth < 728) {

                var count = $("#td-post-content p").length;
                console.log('publicidad')
                console.log($('.td-post-content > p').length)
                $('.td-main-sidebar #div-gpt-ad-r1').insertAfter($('.td-post-content > p:first-child'));

                if ( $('.td-post-content > p').length >= 3 ) {
                    console.log($('.td-post-content > p:nth-child(3)'))
                    $('.td-main-sidebar #div-gpt-ad-r2').insertAfter($('.td-post-content > p:nth-child(3)'));
                }
                else {

                    p = 2
                    if ( $('.td-sml-description p:nth-child(0)').text() == '' ) {
                        p = 1
                    }
                    if ($('.td-sml-description').children('p').eq(p)) {
                        $('.td-main-sidebar #div-gpt-ad-r2').insertAfter($('.td-sml-description').children('p').eq(p));
                    }
                }

            }
        });</script> <div id="taboola-mobile-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
	  _taboola.push({
	    mode: 'alternating-thumbnails-b',
	    container: 'taboola-mobile-below-article-thumbnails',
	    placement: 'Mobile Below Article Thumbnails',
	    target_type: 'mix'
	  });
	  _taboola.push({article:'auto', url:'https://www.semana.es/salud-bienestar/que-es-el-agua-pesada-20191216-002163843/'});</script> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
    	  _taboola.push({
            mode: 'alternating-thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
          });</script> <div class="td_block_wrap td_block_related_posts td_uid_3_5df768a2db2a1_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_3_5df768a2db2a1" ><script>var block_td_uid_3_5df768a2db2a1 = new tdBlock();
block_td_uid_3_5df768a2db2a1.id = "td_uid_3_5df768a2db2a1";
block_td_uid_3_5df768a2db2a1.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5df768a2db2a1_rand","td_column_number":3,"live_filter_cur_post_id":2163843,"live_filter_cur_post_author":"34","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5df768a2db2a1_rand","tdc_css_class_style":"td_uid_3_5df768a2db2a1_rand_style"}';
block_td_uid_3_5df768a2db2a1.td_column_number = "3";
block_td_uid_3_5df768a2db2a1.block_type = "td_block_related_posts";
block_td_uid_3_5df768a2db2a1.post_count = "3";
block_td_uid_3_5df768a2db2a1.found_posts = "215";
block_td_uid_3_5df768a2db2a1.header_color = "";
block_td_uid_3_5df768a2db2a1.ajax_pagination_infinite_stop = "";
block_td_uid_3_5df768a2db2a1.max_num_pages = "72";
tdBlocksArray.push(block_td_uid_3_5df768a2db2a1);</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5df768a2dc6dd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5df768a2db2a1" href="#">También te puede interesar</a><a id="td_uid_5_5df768a2dc717" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5df768a2db2a1" href="#">Más del autor</a></h4><div id=td_uid_3_5df768a2db2a1 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.semana.es/salud-bienestar/formas-de-usar-celulas-madre-podria-revertir-la-muerte-20191213-002162805/" rel="bookmark" class="td-image-wrap" title="Formas de usar células madre podría revertir la muerte"><img width="218" height="150" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2019/12/laboratorio-218x150.jpg" alt="" title="Formas de usar células madre podría revertir la muerte"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/salud-bienestar/formas-de-usar-celulas-madre-podria-revertir-la-muerte-20191213-002162805/" rel="bookmark" title="Formas de usar células madre podría revertir la muerte">Formas de usar células madre podría revertir la muerte</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.semana.es/salud-bienestar/existe-el-sexto-sentido-femenino-20191213-002162792/" rel="bookmark" class="td-image-wrap" title="¿Existe el sexto sentido femenino?"><img width="218" height="150" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2019/12/mujer-218x150.jpg" alt="" title="¿Existe el sexto sentido femenino?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/salud-bienestar/existe-el-sexto-sentido-femenino-20191213-002162792/" rel="bookmark" title="¿Existe el sexto sentido femenino?">¿Existe el sexto sentido femenino?</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.semana.es/salud-bienestar/puede-verse-la-bandera-americana-que-esta-en-a-luna-20191213-002162784/" rel="bookmark" class="td-image-wrap" title="¿Puede verse la bandera americana que está en a luna?"><img width="218" height="150" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2019/12/bandera-218x150.jpg" alt="" title="¿Puede verse la bandera americana que está en a luna?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/salud-bienestar/puede-verse-la-bandera-americana-que-esta-en-a-luna-20191213-002162784/" rel="bookmark" title="¿Puede verse la bandera americana que está en a luna?">¿Puede verse la bandera americana que está en a luna?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5df768a2db2a1" data-td_block_id="td_uid_3_5df768a2db2a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5df768a2db2a1" data-td_block_id="td_uid_3_5df768a2db2a1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/salud-bienestar/que-es-el-agua-pesada-20191216-002163843/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.semana.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar el nombre, email y web en este navegador para comentar en el futuro.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='2163843' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b8e2e884aa" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="114"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_8 widget widget_wpb_widget"><div id="div-gpt-ad-r1"> <script>var ad_r1 = {
                id: 'div-gpt-ad-r1',
                slot: '/1001866/SE/general//d',
                name: 'Roba superior',
                initLoad: true,
                slotSizes: [
                    [300, 250],
                    [300, 600]
                ],
                position: ['r1'],
                customTargets: {},
                mapSizes: {
                    "Name": "roba_mapping",
                    "Mappings": [{
                        "Browser": [1025, 10],
                        "Ads": [
                            [300, 600]
                        ]
                    },
                    {
                        "Browser": [768, 10],
                        "Ads": [
                            [300, 250],
                            [300, 600]
                        ]
                    }, {
                        "Browser": [0, 0],
                        "Ads": [
                            [300, 250],
                            [300, 600]
                        ]
                    }]
                }
            };
            mgr.pubs.push(ad_r1);</script> </div></aside><aside class="td_block_template_8 widget widget_estiloyvida_widget"><h4 class="td-block-title"><span>Estilo y Vida</span></h4><div class="td_block_wrap td_block_7 td_block_widget td-pb-border-top td_block_template_8 td-column-1 td_block_padding"><div class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://estiloyvida.es/10-vestidos-leonor-y-sofia-celebracion-nochevieja/" rel="bookmark" class="td-image-wrap" title="10 vestidos con los que Leonor y Sofía deberían celebrar Nochevieja">
<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2019/12/dl_u441570_019-100x70.jpg" alt="" title="10 vestidos con los que Leonor y Sofía deberían celebrar Nochevieja" width="100" height="70">
</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/10-vestidos-leonor-y-sofia-celebracion-nochevieja/" rel="bookmark" title="10 vestidos con los que Leonor y Sofía deberían celebrar Nochevieja">10 vestidos con los que Leonor y Sofía deberían celebrar Nochevieja</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://estiloyvida.es/kylie-jenner-rosalia-amistad-estilo-deportivo/" rel="bookmark" class="td-image-wrap" title="Kylie Jenner y Rosalía, una amistad unida por el estilo deportivo">
<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2019/12/rosalia-y-kylie-1-1-100x70.jpeg" alt="" title="Kylie Jenner y Rosalía, una amistad unida por el estilo deportivo" width="100" height="70">
</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/kylie-jenner-rosalia-amistad-estilo-deportivo/" rel="bookmark" title="Kylie Jenner y Rosalía, una amistad unida por el estilo deportivo">Kylie Jenner y Rosalía, una amistad unida por el estilo deportivo</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://estiloyvida.es/tacones-nochevieja-empezar-ano-con-buen-pie/" rel="bookmark" class="td-image-wrap" title="Los tacones que debes usar esta Nochevieja para empezar el año con buen pie">
<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2019/12/destacado-zapatos-100x70.jpg" alt="" title="Los tacones que debes usar esta Nochevieja para empezar el año con buen pie" width="100" height="70">
</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/tacones-nochevieja-empezar-ano-con-buen-pie/" rel="bookmark" title="Los tacones que debes usar esta Nochevieja para empezar el año con buen pie">Los tacones que debes usar esta Nochevieja para empezar el año con buen pie</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://estiloyvida.es/melania-trump-letizia-look-negro/" rel="bookmark" class="td-image-wrap" title="Melania Trump copia el mejor look de Letizia hasta la fecha">
<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2019/12/melania-letizia-100x70.jpg" alt="" title="Melania Trump copia el mejor look de Letizia hasta la fecha" width="100" height="70">
</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/melania-trump-letizia-look-negro/" rel="bookmark" title="Melania Trump copia el mejor look de Letizia hasta la fecha">Melania Trump copia el mejor look de Letizia hasta la fecha</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
<a href="https://estiloyvida.es/mejor-y-peor-vestidas-de-la-semana-45/" rel="bookmark" class="td-image-wrap" title="Las mejor y peor vestidas de la semana son…">
<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2019/12/mejor-y-peor-1-100x70.jpg" alt="" title="Las mejor y peor vestidas de la semana son…" width="100" height="70">
</a></div><div class="item-details"><h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/mejor-y-peor-vestidas-de-la-semana-45/" rel="bookmark" title="Las mejor y peor vestidas de la semana son…">Las mejor y peor vestidas de la semana son…</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div></aside><aside class="td_block_template_8 widget widget_wpb_widget"><div id="div-gpt-ad-r2"> <script>var ad_r2 = {
                id: 'div-gpt-ad-r2',
                slot: '/1001866/SE/general//d',
                name: 'Roba Inferior',
                initLoad: true,
                slotSizes: [
                    [300, 250],
                    [300, 600]
                ],
                position: ['r2'],
                customTargets: {},
                mapSizes: {
                    "Name": "roba_mapping",
                    "Mappings": [{
                        "Browser": [768, 10],
                        "Ads": [
                            [300, 600]
                        ]
                    }, {
                        "Browser": [0, 0],
                        "Ads": []
                    }]
                }
            };
            mgr.pubs.push(ad_r2);</script> </div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5df768a37a84c_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5df768a37a84c" ><script>var block_td_uid_6_5df768a37a84c = new tdBlock();
block_td_uid_6_5df768a37a84c.id = "td_uid_6_5df768a37a84c";
block_td_uid_6_5df768a37a84c.atts = '{"custom_title":"Lo \u00faltimo","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5df768a37a84c_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5df768a37a84c_rand","tdc_css_class_style":"td_uid_6_5df768a37a84c_rand_style"}';
block_td_uid_6_5df768a37a84c.td_column_number = "1";
block_td_uid_6_5df768a37a84c.block_type = "td_block_7";
block_td_uid_6_5df768a37a84c.post_count = "5";
block_td_uid_6_5df768a37a84c.found_posts = "15";
block_td_uid_6_5df768a37a84c.header_color = "";
block_td_uid_6_5df768a37a84c.ajax_pagination_infinite_stop = "";
block_td_uid_6_5df768a37a84c.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_6_5df768a37a84c);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Lo último</span></h4></div><div id=td_uid_6_5df768a37a84c class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.semana.es/sucesos/un-hombre-encuentra-un-vomito-de-ballena-en-la-playa-valorado-en-mas-de-600-000-euros-20191216-002163840/" rel="bookmark" class="td-image-wrap" title="Un hombre encuentra un vómito de ballena en la playa valorado en más de 600.000 euros"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2019/12/ballena-100x70.jpg" alt="" title="Un hombre encuentra un vómito de ballena en la playa valorado en más de 600.000 euros"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/sucesos/un-hombre-encuentra-un-vomito-de-ballena-en-la-playa-valorado-en-mas-de-600-000-euros-20191216-002163840/" rel="bookmark" title="Un hombre encuentra un vómito de ballena en la playa valorado en más de 600.000 euros">Un hombre encuentra un vómito de ballena en la playa valorado en más de 600.000 euros</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/ortega-cano-y-ana-maria-aldon-un-matrimonio-unido-que-se-va-de-fiesta-por-separado-20191216-002163899/" rel="bookmark" class="td-image-wrap" title="Ortega Cano y Ana María Aldón, un matrimonio unido que se va de fiesta por separado"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2019/12/dl_u435649_005-100x70.jpg" alt="" title="Ortega Cano y Ana María , de fiesta por separado"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/ortega-cano-y-ana-maria-aldon-un-matrimonio-unido-que-se-va-de-fiesta-por-separado-20191216-002163899/" rel="bookmark" title="Ortega Cano y Ana María Aldón, un matrimonio unido que se va de fiesta por separado">Ortega Cano y Ana María , de fiesta por separado</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/lara-alvarez-prueba-fuego-andres-velencoso-20191216-002162386/" rel="bookmark" class="td-image-wrap" title="El miedo de Lara Álvarez a que se cumpla su &#8216;maldición&#8217; con Andrés Velencoso"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2019/12/lara-lvarez-y-andrs-velencoso-100x70.jpg" alt="" title="El miedo de Lara Álvarez a que se cumpla su &#8216;maldición&#8217; con Velencoso"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/lara-alvarez-prueba-fuego-andres-velencoso-20191216-002162386/" rel="bookmark" title="El miedo de Lara Álvarez a que se cumpla su &#8216;maldición&#8217; con Andrés Velencoso">El miedo de Lara Álvarez a que se cumpla su &#8216;maldición&#8217; con Velencoso</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/celebrities/video-los-encantos-del-novio-toy-boy-de-madonna-en-miami-20191216-002163976/" rel="bookmark" class="td-image-wrap" title="Vídeo: los encantos del novio ‘toy boy’ de Madonna en Miami"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2019/12/madonna-novio-100x70.jpg" alt="" title="Los encantos del novio ‘toy boy’ de Madonna en Miami"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.semana.es/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/celebrities/video-los-encantos-del-novio-toy-boy-de-madonna-en-miami-20191216-002163976/" rel="bookmark" title="Vídeo: los encantos del novio ‘toy boy’ de Madonna en Miami">Los encantos del novio ‘toy boy’ de Madonna en Miami</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/gema-lopez-se-somete-a-un-nuevo-retoque-estetico-de-mas-de-1-500-euros-20191216-002163947/" rel="bookmark" class="td-image-wrap" title="Gema López se somete a un nuevo retoque estético de más de 1.500 euros"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2019/12/portada-gema-lopez-100x70.jpg" alt="" title="Gema López se somete a un nuevo retoque estético de más de 1.500 euros"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/gema-lopez-se-somete-a-un-nuevo-retoque-estetico-de-mas-de-1-500-euros-20191216-002163947/" rel="bookmark" title="Gema López se somete a un nuevo retoque estético de más de 1.500 euros">Gema López se somete a un nuevo retoque estético de más de 1.500 euros</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div></div></div></div></div></article><div class="td-footer-wrapper td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.semana.es/"><img class="td-retina-data" src="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-retina-300x137.png" data-retina="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-retina-300x137.png" alt="Logo SEMANA" title="Logotipo Revista Semana" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#87f5e2e3e6e4e4eee8e9c7f4e2eae6e9e6a9e2f4"><span class="__cf_email__" data-cfemail="542631303537373d3b3a14273139353a357a3127">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/semana.es/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/semana_revista/?hl=es" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.es/semanarevista/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/semana_revista?lang=es" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-39"><a href="https://www.semana.es/politica-proteccion-datos/">Política de protección de datos</a></li><li id="menu-item-2010742" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2010742"><a href="https://www.semana.es/aviso-legal/">Aviso legal</a></li><li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41"><a href="https://www.semana.es/politica-de-cookies/">Política de cookies</a></li><li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-42"><a href="https://www.semana.es/staff/">Equipo</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy">
&copy; 2018 SEMANA SL</div></div></div></div><div style="background-color: #000;"><div class="td-container" style="background-color: #000;"><div class="td-pb-row subsubfooter" style="margin-top: 10px; color: #fff;">
<span style="vertical-align:top;">Incorporado a </span><img src="https://www.semana.es/wp-content/themes/Newspaper-child/images/logo_rba_white.png" height="40px" /><span style="vertical-align:top;"> a efectos comerciales.</span></div></div></div></div><div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Te recomendamos leer:</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.semana.es/television/detalles-la-isla-de-las-tentaciones-20191216-002163924/" rel="bookmark" class="td-image-wrap" title="Esto es todo lo que debes saber de ‘La isla de las tentaciones’ de Mónica Naranjo"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2019/12/p-isla-tentaciones-100x70.jpg" alt="Isla tentaciones" title="Todo lo que debes saber de &#8216;La isla de las tentaciones&#8217;"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/television/detalles-la-isla-de-las-tentaciones-20191216-002163924/" rel="bookmark" title="Esto es todo lo que debes saber de ‘La isla de las tentaciones’ de Mónica Naranjo">Todo lo que debes saber de &#8216;La isla de las tentaciones&#8217;</a></h3><div class="td-module-meta-info"></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.semana.es/corazon/celebracion-pantoja-acrecentar-asperezas-20191216-002163912/" rel="bookmark" class="td-image-wrap" title="La última celebración de los Pantoja vuelve a dejar a Chabelita fuera de la familia"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2019/12/kiko-rivera-isabel-pantoja-chabelita-pantoja-destacada-100x70.jpg" alt="Kiko Rivera, Isabel Pantoja, Chabelita Pantoja" title="La última celebración de los Pantoja vuelve a dejar a Chabelita fuera de la familia"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/celebracion-pantoja-acrecentar-asperezas-20191216-002163912/" rel="bookmark" title="La última celebración de los Pantoja vuelve a dejar a Chabelita fuera de la familia">La última celebración de los Pantoja vuelve a dejar a Chabelita fuera de la familia</a></h3><div class="td-module-meta-info"></div></div></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var sticky_loader = function() {
  var sticky_loaded = function() {
    var slot = (typeof mgr.ads !== 'undefined') 
      ? mgr.ads.getGeneralSlot() 
      : '/1001866/SE/general//d';

    MGRAdsSticky({
      'slot': slot,
      'refresh': true,
      'refreshTime': 20,
      'position': 'sm'
    });
};

  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.onload = function() {
        sticky_loaded();
      };
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    'https://static.rba.nom.es/ads/1.1/mgr-ads-sticky.js',
    'sticky_loader_script');
};

if (window.mgrAdsReady) {
    sticky_loader();
} else {
    jQuery(document).on('mgr-ads-loaded', sticky_loader);
}</script><script type="text/javascript">window._taboola = window._taboola || [];
		  _taboola.push({flush: true});</script><div id="div-gpt-ad-s"><script>var ad_s = {id:'div-gpt-ad-s', slot:'/1001866/SE/general//d',
		name:'Skin Mobile', initLoad:true, slotSizes:[[1,1]], position:['s'], customTargets:{}, mapSizes:null }; mgr.pubs.push(ad_s);</script></div> <script type="text/javascript" >jQuery(document).ready(function($) {
	
			/*
			var data = {
				'action': 'load_temasdia'
			};
			*/
			var data = {};
	
			// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
			//jQuery.get(my_ajax_object.ajax_url, data, function(response) {
			// Añadimos parametro que cambia cada 10 minutos para que la caché actue durante ese tiempo
						jQuery.get( "https://www.semana.es/temasdeldia/?v=i", data, function( response ) {
				var data = $.parseJSON( response );
				var html = '';

				// Titulo
				html += '<li class="temasdia-title"><h2>' + data.titulo + '</h2></li>';
				// Items
				//console.log( data.items );
				$.each( data.items, function( index, item ) {
					html += '<li class="temasdia-item"><a href="' + item.url + '" alt="' + item.label + '" title="' + item.title + '"><h2>' + item.label + '</h2></a></li>';
				});

				jQuery('.temasdia-menu').html( html );
			});
		});</script> <script data-optimized='1' type='text/javascript' src='https://www.semana.es/min/80ab6.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='https://www.semana.es/min/7aa1d.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='https://www.semana.es/min/75485.js' defer data-deferred="1"></script> <script type='text/javascript'>/*  */
var ajax_object = {"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};
/*  */</script> <script data-optimized='1' type='text/javascript' src='https://www.semana.es/min/d5581.js' defer data-deferred="1"></script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.semana.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script data-optimized='1' type='text/javascript' src='https://www.semana.es/min/32a5f.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='https://www.semana.es/min/87bd8.js' defer data-deferred="1"></script> <script type='text/javascript'>/*  */
var qc_choice_init = "{\"No Option\":false,\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Non-Consent Display Frequency\":1,\"Google Personalization\":true,\"Publisher Name\":\"RBA\",\"Initial Screen Body Text\":\"Utilizamos \\\"cookies\\\" propias y de terceros para elaborar informaci\\u00f3n estad\\u00edstica y mostrarte publicidad, contenidos y servicios personalizados a trav\\u00e9s del an\\u00e1lisis de tu navegaci\\u00f3n. Si contin\\u00faas navegando aceptas su uso.\",\"Initial Screen Reject Button Text\":\"No acepto\",\"Initial Screen Accept Button Text\":\"Aceptar y salir\",\"Initial Screen Purpose Link Text\":\"M\\u00e1s informaci\\u00f3n\",\"Purpose Screen Header Title Text\":\"Configuraci\\u00f3n de privacidad\",\"Purpose Screen Title Text\":\"Tu privacidad es importante para nosotros\",\"Purpose Screen Body Text\":\"Puedes configurar tus preferencias y elegir como quieres que tus datos sean utilizados para los siguientes prop\\u00f3sitos. Puedes elegir configurar tus preferencias solo con nosotros independientemente del resto de nuestros partners. Cada prop\\u00f3sito tiene una descripci\\u00f3n para que puedas saber como nosotros y nuestros partners utilizamos tus datos\",\"Purpose Screen Enable All Button Text\":\"Habilitar todo\",\"Purpose Screen Vendor Link Text\":\"Ver nuestros socios\",\"Purpose Screen Cancel Button Text\":\"Cancelar\",\"Purpose Screen Save and Exit Button Text\":\"Guardar y salir\",\"Vendor Screen Title Text\":\"Tu privacidad es importante para nosotros\",\"Vendor Screen Body Text\":\"Puedes dar tu consentimiento de manera individual a cada partner. Ver la lista de todos los prop\\u00f3sitos para los cuales utilizan tus datos para tener m\\u00e1s informaci\\u00f3n. En algunos casos, las empresas pueden revelar que usan tus datos sin pedir tu consentimiento, en funci\\u00f3n de intereses leg\\u00edtimos. Puedes hacer click en su pol\\u00edtica de privacidad para obtener m\\u00e1s informaci\\u00f3n al respecto o para rechazarlo.\",\"Vendor Screen Reject All Button Text\":\"Rechazar todo\",\"Vendor Screen Accept All Button Text\":\"Aceptar todo\",\"Vendor Screen Purposes Link Text\":\"Volver a prop\\u00f3sitos\",\"Vendor Screen Cancel Button Text\":\"Cancelar\",\"Vendor Screen Save and Exit Button Text\":\"Guardar y salir\",\"Language\":\"ES\",\"UI Layout\":\"banner\",\"Consent Scope\":\"service\"}";
/*  */</script> <script data-optimized='1' type='text/javascript' src='https://www.semana.es/min/bd501.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='https://www.semana.es/min/a845b.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='https://www.semana.es/min/20ee0.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='https://www.semana.es/min/eefec.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='https://www.semana.es/min/6c856.js' defer data-deferred="1"></script> <script data-optimized='1' async="async" type='text/javascript' src='https://www.semana.es/min/22243.js'></script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.semana.es/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.semana.es/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <style>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</style><p style="display:none;">Microtime: 16/12/2019 11:21:07</p></body></html>
<!-- Page optimized by LiteSpeed Cache @2019-12-16 11:21:07 -->
<!-- Page supported by LiteSpeed Cache 2.9.9.2 on 2019-12-16 12:21:07 -->
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Caching de base de datos 19/34 consultas en 0.087 segundos usando redis

Served from: semana.es @ 2019-12-16 12:21:07 by W3 Total Cache
-->