<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.semana.es/xmlrpc.php" />
    <link rel="icon" type="image/png" href="/favicon-16x16.png">
    <link rel="icon" type="image/png" href="/favicon-32x32.png">

    <!-- Start Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['Google AnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-1809771-6', 'auto');
    ga('require', 'displayfeatures');
        ga('set', 'dimension2', "");
        ga('send', 'pageview');
    </script>
    <!-- End Google Analytics -->

    
    <meta property="og:image" content="https://www.semana.es/wp-content/uploads/2018/06/4NOQoxfjGTZB3hHhZeFR95.jpg" /><meta name="author" content="ecomba">

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Diego Matamoros lima asperezas con su hermana Laura</title>
<link rel="next" href="http://1255296/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Diego Matamoros lima asperezas con su hermana Laura" />
<meta property="og:description" content="La vida familiar del clan Matamoros nunca ha sido un camino de rosas. Kiko, Laura y Diego Matamoros han sido los protagonistas ...
            
                Seguir Leyendo" />
<meta property="og:site_name" content="Revista Semana" />
<meta property="article:tag" content="diego matamoros" />
<meta property="article:tag" content="Estela Grande" />
<meta property="article:tag" content="Kiko Matamoros" />
<meta property="article:tag" content="Laura Matamoros" />
<meta property="article:tag" content="Makoke" />
<meta property="article:section" content="Corazón" />
<meta property="og:image" content="https://www.semana.es/wp-content/uploads/2018/06/4NOQoxfjGTZB3hHhZeFR95.jpg" />
<meta property="og:image:width" content="984" />
<meta property="og:image:height" content="554" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La vida familiar del clan Matamoros nunca ha sido un camino de rosas. Kiko, Laura y Diego Matamoros han sido los protagonistas ...
            
                Seguir Leyendo
            " />
<meta name="twitter:title" content="Diego Matamoros lima asperezas con su hermana Laura" />
<meta name="twitter:site" content="@semana_revista" />
<meta name="twitter:image" content="https://www.semana.es/wp-content/uploads/2018/06/4NOQoxfjGTZB3hHhZeFR95.jpg" />
<meta name="twitter:creator" content="@semana_revista" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.semana.es' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Semana &raquo; Feed" href="https://www.semana.es/feed/" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.semana.es");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '68cf66b0-f522-4456-9080-ff72f908374c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Suscripción activada";
oneSignal_options['welcomeNotification']['message'] = "Muchas gracias por apuntarte a nuestras notiticaciones! Ahora estarás enterado de las últimas noticias del mundo del corazón!";
oneSignal_options['welcomeNotification']['url'] = "https://www.semana.es";
oneSignal_options['subdomainName'] = "semana";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Deseas recibir las últimas novedades de Semana en tu navegador?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Esto es una notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Esto es una notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puedes desactivarlas cuando quieras)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Sí quiero';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No gracias';
oneSignal_options['promptOptions']['siteName'] = 'Semana.es';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Muchas gracias por apuntarte a nuestras notiticaciones! Ahora estarás enterado de las últimas noticias del mundo del corazón!';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hola! Suscríbete a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscripción desactivada';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Suscripción activada';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Suscripciones bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte! Ahora estarás informado de las últimas noticias del corazón.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bienvenido! Que alegría verte de vuelta!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Suscripción desactivada, esperamos verte de vuelta!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Semana.es';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ACTIVAR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESACTIVAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Desbloquear notificaciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel='stylesheet' id='wprssmi_template_styles-css'  href='https://www.semana.es/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=6d13b965197c085b27530f23f052c121' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-rest-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C700%2C400%7COpen+Sans%3A400italic%2C600italic%2C700italic%2C400%2C700%2C600&#038;ver=6d13b965197c085b27530f23f052c121' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700&#038;subset=latin&#038;ver=6d13b965197c085b27530f23f052c121' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.semana.es/wp-content/themes/Newsmag-child/style.css?ver=20180119' type='text/css' media='all' />
<link rel='stylesheet' id='semana-custom-css'  href='https://www.semana.es/wp-content/themes/Newsmag-child/custom.css?ver=20180119' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=6d13b965197c085b27530f23f052c121' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400+600&#038;ver=6d13b965197c085b27530f23f052c121' type='text/css' media='all' />
<link rel='stylesheet' id='ssk-style-css'  href='https://www.semana.es/wp-content/themes/Newsmag-child/includes/ssk/css/social-share-kit.css?ver=6d13b965197c085b27530f23f052c121' type='text/css' media='all' />
<link rel='stylesheet' id='devi-styles-css'  href='https://www.semana.es/wp-content/themes/Newsmag-child/devi-styles.css?ver=1528206150' type='text/css' media='all' />
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/12/jwplayer.js?ver=6d13b965197c085b27530f23f052c121'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://www.semana.es/wp-content/themes/Newsmag-child/js/lazysizes.min.js?ver=6d13b965197c085b27530f23f052c121'></script>
<script type='text/javascript' src='https://www.semana.es/wp-content/themes/Newsmag-child/js/semana.js?20180528&#038;ver=20180119'></script>
<script type='text/javascript' src='https://www.semana.es/wp-content/themes/Newsmag-child/includes/ssk/js/social-share-kit.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://www.semana.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.semana.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.semana.es/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.semana.es/?p=1255306' />
<link rel="alternate" type="application/json+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fgaleria%2Fdiego-matamoros-hermana-polemica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fgaleria%2Fdiego-matamoros-hermana-polemica%2F&#038;format=xml" />
<meta name="news_keywords" content="diego matamoros, Estela Grande, Kiko Matamoros, Laura Matamoros, Makoke"><script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <!-- GoogleAds -->

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>

    var ads_to_refresh = [];
    googletag.cmd.push(function() {

        var slot = false,
            mega_top = googletag.sizeMapping()
                .addSize([0, 0], [[320, 100], [320, 50], [1,1]]) // <360
                .addSize([768, 10], [[728, 90], [320, 100], [320,50]]) // <768
                .addSize([1024, 10], [[980, 90], [980, 200], [970, 250], [980, 250], [728, 90]]) // >768
            .build(),
            mega_bottom = googletag.sizeMapping()
                .addSize([0, 0], [[320, 50], [300,600], [300,250], [1,1]]) // <360
                .addSize([768, 10], [[728, 90], [300,600], [300,250], [320,50]]) // <768
                .addSize([1024, 10], [[990, 90], [768, 90], [728, 90]]) // >768
            .build(),
            robas = googletag.sizeMapping()
                .addSize([0, 0], [[300, 250], [300, 600]]) // <360
                .addSize([768, 10], [[300, 250], [300, 600]]) // <768
                .addSize([1024, 10], [[300, 250], [300, 600]]) // >768
            .build(),
            roba_mobile = googletag.sizeMapping()
                .addSize([0, 0], [[300, 250], [300, 600]]) // <768
                .addSize([768, 10], []) // >768,
            .build(),
            roba_desktop = googletag.sizeMapping()
                .addSize([0, 0], []) // <768
                .addSize([768, 10], [[300, 600], [300, 250]]) // >768
            .build();

        googletag.pubads().enableAsyncRendering();


                    googletag.defineSlot('/1001866/semana.es_himedia_1x1_resto', [1, 1], 'div-gpt-ad-1476437209185-1').addService(googletag.pubads());
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_megabanner_top_728x90_resto', [990, 90], 'div-gpt-ad-1427282480558-5').defineSizeMapping(mega_top).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_megabanner_inf_728x90_resto', [990, 90], 'div-gpt-ad-1427282480558-3').defineSizeMapping(mega_bottom).setCollapseEmptyDiv(true).addService(googletag.pubads()));

            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 250], 'div-gpt-ad-1427282480558-9').defineSizeMapping(robas).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 250], 'div-gpt-ad-1427282480558-9-mobile').defineSizeMapping(roba_mobile).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 250], 'div-gpt-ad-1427282480558-9-desktop').defineSizeMapping(roba_desktop).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_inf_300x250_resto', [300, 250], 'div-gpt-ad-1427282480558-7').defineSizeMapping(robas).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_inf_300x250_resto', [300, 250], 'div-gpt-ad-1427282480558-7-mobile').defineSizeMapping(roba_mobile).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_inf_300x250_resto', [300, 250], 'div-gpt-ad-1427282480558-7-desktop').defineSizeMapping(roba_desktop).setCollapseEmptyDiv(true).addService(googletag.pubads()));
        
        
        

            googletag.defineSlot('/1001866/semana.es_roba_blogs', [300, 250], 'div-gpt-ad-1454410740796-0').addService(googletag.pubads());

        //googletag.pubads().enableSingleRequest();
        googletag.enableServices();

    });

</script>

<!-- End GoogleAds -->

<!-- Cxense script begin -->
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1139577995373309183']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">(function(g,d,h,e){h=g.createElement(d);h.type="text/java"+d;h.async="async";h.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/tms/cx_lgr.js";e=g.getElementsByTagName(d)[0];e.parentNode.insertBefore(h,e)})(document,"script");</script>
<!-- Cxense script end -->
		<style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/
.td-social-instagram {
  background-color: #f33b9b;
}

@media all and (max-width: 1024px) and (min-width: 768px) {

	.relacionado-inline{
		height: auto;
	}
	.relacionado-inline .td-module-thumb{
		top: 0;
		float: none;
		width: auto;
		height: 240px;
		margin: 20px 0 10px;
		padding: 0;
	}
	.relacionado-inline .td-module-thumb img{ width: 100%; }

	.relacionado-inline .td-module-title{
		float: none;
		width: 100%;
		height: auto;
	}

	.relacionado-inline .td-module-title h3{ margin-top: 5px; }
	.relacionado-inline .td-module-title h3 a{ font-size: 22px; }
}

@media screen and (max-width: 768px){
	a {
		font-size: 18px !important;
	}
}

.td-big-grid3 .td-pb-span8 h3 a {
font-size: 27px !important;
line-height: 30px;
}

@media screen and (max-width: 768px){
.entry-title.td-module-title a {
      font-size: 18px !important;
   }
}
		</style>
	
    <!-- Begin comScore Tag -->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "13684410" });
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "https://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="https://b.scorecardresearch.com/p?c1=2&c2=13684410&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->

    <!-- Cxense script begin -->
    <script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1139577995373309183']);
    cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense script end -->

    <!-- Start delidatax -->
    <iframe id='ddx_ifr' src='' style='display:none'></iframe>
    <script>
        ddx_vars='';
        var doc = document.getElementById('ddx_ifr').document;
        if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}
        else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}
        doc.open();
        doc.writeln('<html><body><script src=\'https://www.delidatax.net/dmp/1202.php?'+ddx_vars+'\'><\/script><body></html>');
        doc.close();
    </script>
    <!-- End delidatax-->
    


</head>


<body class="galeria-template-default single single-galeria postid-1255306 diego-matamoros-hermana-polemica white-menu td-full-layout" x-itemscope="itemscope" x-itemtype="https://schema.org/WebPage">



<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CERRAR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="">
        <li class="menu-item menu-item-search">
            <form action="/">
                <div class="form-group">
                    <input type="text" name="s" class="form-control" placeholder="Buscar...">
                </div>
            </form>
        </li>
    <li id="menu-item-297389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-297389"><a href="https://www.semana.es/corazon/">Corazón</a></li>
<li id="menu-item-297391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297391"><a href="https://www.semana.es/casas-reales/">Casas Reales</a></li>
<li id="menu-item-297400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297400"><a href="https://www.semana.es/estilo-y-vida/">Estilo y Vida</a></li>
<li id="menu-item-297399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297399"><a href="https://www.semana.es/recetas/">Recetas</a></li>
<li id="menu-item-297395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297395"><a href="https://www.semana.es/blogs/">Blogs</a></li>
<li id="menu-item-297396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297396"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<div class="megabanner_resto_top aligncenter aligncenter"><div id='div-gpt-ad-1427282480558-5'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427282480558-5'); });
    </script>
</div>
</div><!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">

    
        <div class="td-header-small">

            <div class="td-container" style="border: 0;">

                                <a href="/" class="logo">
                    <img class="td-retina-data"
                         alt="Revista Semana"
                         src="https://www.semana.es/wp-content/uploads/2017/07/logo-semana-menu.png"
                         data-retina="https://www.semana.es/wp-content/uploads/2017/07/logo-semana-menu.png"
                    />
                </a>

                <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>

                <ul id="menu-menu-principal-1" class="menu-fixed"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-297389"><a href="https://www.semana.es/corazon/">Corazón</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297391"><a href="https://www.semana.es/casas-reales/">Casas Reales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297400"><a href="https://www.semana.es/estilo-y-vida/">Estilo y Vida</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297399"><a href="https://www.semana.es/recetas/">Recetas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297395"><a href="https://www.semana.es/blogs/">Blogs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297396"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li>
</ul>
            </div>

        </div>


    
</div>


<div class="td-header-small fixed">

    <div class="td-container">

                <a href="/" class="logo">
            <img class="td-retina-data"
                 alt="Revista Semana"
                 src="https://www.semana.es/wp-content/uploads/2017/07/logo-semana-menu.png"
                 data-retina="https://www.semana.es/wp-content/uploads/2017/07/logo-semana-menu.png"
            />
        </a>

        <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>

        <ul id="menu-menu-principal-2" class="menu-fixed"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-297389"><a href="https://www.semana.es/corazon/">Corazón</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297391"><a href="https://www.semana.es/casas-reales/">Casas Reales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297400"><a href="https://www.semana.es/estilo-y-vida/">Estilo y Vida</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297399"><a href="https://www.semana.es/recetas/">Recetas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297395"><a href="https://www.semana.es/blogs/">Blogs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297396"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li>
</ul>
    </div>

</div>
  
<div class="td-container">

    <div class="td-pb-row td-padding-top">
      <div class="td-block-span12">

                    
          
        
                            <article class="td_module_wrap post post-1255306 galeria type-galeria status-publish has-post-thumbnail hentry category-corazon tag-diego-matamoros tag-estela-grande tag-kiko-matamoros tag-laura-matamoros tag-makoke famosohistorico-diego-matamoros">

                <div class="entry-crumbs"><span x-itemscope x-itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.semana.es/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span x-itemscope x-itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las entradas en Corazón" class="entry-crumb" itemprop="url" href="https://www.semana.es/corazon/"><span itemprop="title">Corazón</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span x-itemscope x-itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Diego Matamoros lima asperezas con su hermana, Laura Matamoros">Diego Matamoros lima asperezas con su hermana, Laura Matamoros</span></div>
                <header class="entry-header">
                    <h1 class="entry-title td-module-title">Diego Matamoros lima asperezas con su hermana, Laura Matamoros</h1>
                    <h2 class="entry-subtitle-galeria">
                      Diego Matamoros ya conoce a su sobrino y la tensión latente entre hermanos parece tener las horas contadas. Ahora falta saber si Kiko va a la boda de Diego.                    </h2>
                    <div class="meta-info">
                        <div class="td-post-author-name">Por <span itemprop="author" no-href="https://www.semana.es/author/ecomba/">Semana.es</span> - </div>                        <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-06-05T15:36:41+00:00" >05/06/2018 15:36</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                                                                            </div>
                </header>

          </article><!-- #post-1255306 -->

        
      </div>
    </div>

    
    <div class="td-pb-row">
        <div class="td-pb-span8 td-ss-main-content no-border">

            <article class="galeria">

                <div class="td-block-row row-full-width galeria-fotos">
                <div class="td-block-span12 row-full-width">

                    <div class="galeria-content">
    <div class="td-excerpt"><p><strong>La vida familiar del clan Matamoros</strong> nunca ha sido un camino de rosas. Kiko, Laura y <a href="https://www.semana.es/galeria/diego-matamoros-maria-patino-preocupados-kiko-matamoros-esta-mal/">Diego Matamoros</a> han sido los protagonistas de un triángulo que les ha convertido en un protagonista de un sinfín de noticias y que todo el mundo quería que terminara pronto. Tras conocerse el embarazo de la hija pequeña del ex colaborador de ‘Sálvame’, todo apuntaba a que <strong>el bebé traería un poco de paz</strong> a la familia. Y así ha sido.</p>
<p><a href="https://www.semana.es/galeria/diego-matamoros-paso-padre/"><strong>[El paso que Diego Matamoros espera de su padre]</strong></a></p>
<p>Algo más de un mes después del nacimiento del pequeño Matías, se ha producido el primer acercamiento entre dos Matamoros, concretamente entre la pareja de hermanos. A través de sus cuentas de Instagram, tanto <strong>Laura como Diego han compartido el momento</strong>, en el que también estuvo presente Nanuk, el perro del entrenador personal. Con este encuentro, los hijos de <a href="https://www.semana.es/galeria/marian-flores-reencuentro-mas-especial-laura-matamoros/">Marian Flores</a> ponen fin a un distanciamiento que incluso hizo que dejaran de seguirse en las redes sociales y que hizo incluso <strong>dudar de la presencia de Laura en la boda</strong> de su hermano mayor con la modelo Estela Grande. Un enlace al que finalmente sí asistirá y con más motivo que nunca. Hace apenas unos días la propia Laura desvelaba en su canal de ‘Mtmad’ una gran noticia, va a ser la madrina de la ceremonia.</p>
<p><img class="alignnone size-full wp-image-1255307" src="https://www.semana.es/wp-content/uploads/2018/06/diego-matamoros_hermana.jpg" alt="Diego Matamoros, Laura Matamoros" width="650" height="411" srcset="https://www.semana.es/wp-content/uploads/2018/06/diego-matamoros_hermana.jpg 650w, https://www.semana.es/wp-content/uploads/2018/06/diego-matamoros_hermana-306x193.jpg 306w, https://www.semana.es/wp-content/uploads/2018/06/diego-matamoros_hermana-640x405.jpg 640w, https://www.semana.es/wp-content/uploads/2018/06/diego-matamoros_hermana-550x348.jpg 550w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p>La duda de la asistencia recae ahora en los hombros de <strong>Kiko Matamoros</strong>, que a poco más de un mes del gran día de su hijo, el próximo 13 de julio, todavía <strong>no ha confirmado su asistencia</strong>. Una invitación que el empresario también incluía a la mujer de este, Makoke, que ya avisó que no acudiría. “Hice una invitación pública a mi boda a él y a su pareja [Makoke] y ella respondió que no vendría (&#8230;). No sé si el querrá estar en el día más feliz de mi vida, pero <strong>es mi padre y no cierro la puerta</strong>”, dijo Diego.  </p>
</div>
    <div class="roba_resto_top_mobile aligncenter aligncenter"><!-- semana.es_roba_top_300x250_resto -->
<div id='div-gpt-ad-1427282480558-9-mobile'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427282480558-9-mobile'); });
</script>
</div>
</div></div>

                    
                        <script type="text/javascript">
    googletag.cmd.push(function() {

        var roba_galeria = googletag.sizeMapping()
            .addSize([0, 0], [[300, 250], [300, 600]]) // <360
            .build();

                                googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 600], 'publi-semana-galeria-0').defineSizeMapping(roba_galeria).setCollapseEmptyDiv(true).addService(googletag.pubads());
                                            googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 600], 'publi-semana-galeria-2').defineSizeMapping(roba_galeria).setCollapseEmptyDiv(true).addService(googletag.pubads());
                                            googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 600], 'publi-semana-galeria-4').defineSizeMapping(roba_galeria).setCollapseEmptyDiv(true).addService(googletag.pubads());
                                            googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 600], 'publi-semana-galeria-6').defineSizeMapping(roba_galeria).setCollapseEmptyDiv(true).addService(googletag.pubads());
                                            googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 600], 'publi-semana-galeria-8').defineSizeMapping(roba_galeria).setCollapseEmptyDiv(true).addService(googletag.pubads());
                    
    });
</script>
<div class="slider-info slider-mobile">
    
        <div class="slide active scroll-to-me"
             data-id="slide-0"
             data-url="https://www.semana.es/galeria/diego-matamoros-hermana-polemica/1255297"
             data-title="En los últimos tiempos había un poco de tensión entre hermanos"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="467" height="700" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 467px) 100vw, 467px" data-sizes="" data-src="https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-2.jpg" data-srcset="https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-2.jpg 467w, https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-2-306x459.jpg 306w, https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-2-280x420.jpg 280w" />                </div>
                <h2 class="entry-title td-module-title">
                    En los últimos tiempos había un poco de tensión entre hermanos                </h2>
                <div class="td-excerpt">
                                    </div>
            </div>

                                            <div id="publi-semana-galeria-0" class="publi aligncenter">
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('publi-semana-galeria-0'); });
                    </script>
                </div>
            
        </div>

    
        <div class="slide "
             data-id="slide-1"
             data-url="https://www.semana.es/galeria/diego-matamoros-hermana-polemica/1255296"
             data-title="Diego y su hermana han acercado posturas"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="467" height="700" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 467px) 100vw, 467px" data-sizes="" data-src="https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-1.jpg" data-srcset="https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-1.jpg 467w, https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-1-306x459.jpg 306w, https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-1-280x420.jpg 280w" />                </div>
                <h2 class="entry-title td-module-title">
                    Diego y su hermana han acercado posturas                </h2>
                <div class="td-excerpt">
                                    </div>
            </div>

            
        </div>

    
        <div class="slide "
             data-id="slide-2"
             data-url="https://www.semana.es/galeria/diego-matamoros-hermana-polemica/1255301"
             data-title="Laura va a ser la madrina de su hermano en su boda con Estela Grande"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="800" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-6.jpg" data-srcset="https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-6.jpg 650w, https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-6-306x382.jpg 306w, https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-6-336x420.jpg 336w, https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-6-640x800.jpg 640w, https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-6-550x687.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    Laura va a ser la madrina de su hermano en su boda con Estela Grande                </h2>
                <div class="td-excerpt">
                                    </div>
            </div>

                                            <div id="publi-semana-galeria-2" class="publi aligncenter">
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('publi-semana-galeria-2'); });
                    </script>
                </div>
            
        </div>

    
        <div class="slide "
             data-id="slide-3"
             data-url="https://www.semana.es/galeria/diego-matamoros-hermana-polemica/1255299"
             data-title="Diego ya conoce a su sobrino y esto ha servido para mejorar su relación"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="1252" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-4.jpg" data-srcset="https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-4.jpg 650w, https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-4-306x599.jpg 306w, https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-4-215x420.jpg 215w, https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-4-640x1252.jpg 640w, https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-4-550x1076.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    Diego ya conoce a su sobrino y esto ha servido para mejorar su relación                </h2>
                <div class="td-excerpt">
                                    </div>
            </div>

            
        </div>

    
        <div class="slide "
             data-id="slide-4"
             data-url="https://www.semana.es/galeria/diego-matamoros-hermana-polemica/1255300"
             data-title="¿Le devolverá Diego el favor a su hermana y será padrino del niño en el bautizo?"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="1264" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-5.jpg" data-srcset="https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-5.jpg 650w, https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-5-306x604.jpg 306w, https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-5-648x1280.jpg 648w, https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-5-213x420.jpg 213w, https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-5-640x1264.jpg 640w, https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-5-550x1086.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    ¿Le devolverá Diego el favor a su hermana y será padrino del niño en el bautizo?                </h2>
                <div class="td-excerpt">
                                    </div>
            </div>

                                            <div id="publi-semana-galeria-4" class="publi aligncenter">
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('publi-semana-galeria-4'); });
                    </script>
                </div>
            
        </div>

    
        <div class="slide "
             data-id="slide-5"
             data-url="https://www.semana.es/galeria/diego-matamoros-hermana-polemica/1255298"
             data-title="Benji Aparicio ha sacado su lado más paternal con la llegada de Matías"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="638" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-3.jpg" data-srcset="https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-3.jpg 650w, https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-3-90x90.jpg 90w, https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-3-306x305.jpg 306w, https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-3-421x420.jpg 421w, https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-3-640x638.jpg 640w, https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-3-550x548.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    Benji Aparicio ha sacado su lado más paternal con la llegada de Matías                </h2>
                <div class="td-excerpt">
                                    </div>
            </div>

            
        </div>

    
        <div class="slide "
             data-id="slide-6"
             data-url="https://www.semana.es/galeria/diego-matamoros-hermana-polemica/1255302"
             data-title="El bebé ha traído paz a la familia Matamoros"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="800" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-7.jpg" data-srcset="https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-7.jpg 650w, https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-7-306x382.jpg 306w, https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-7-336x420.jpg 336w, https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-7-640x800.jpg 640w, https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-7-550x687.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    El bebé ha traído paz a la familia Matamoros                </h2>
                <div class="td-excerpt">
                                    </div>
            </div>

                                            <div id="publi-semana-galeria-6" class="publi aligncenter">
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('publi-semana-galeria-6'); });
                    </script>
                </div>
            
        </div>

    
        <div class="slide "
             data-id="slide-7"
             data-url="https://www.semana.es/galeria/diego-matamoros-hermana-polemica/1255305"
             data-title="Kiko tiene mejor relación con su hija, ahora que ha sido abuelo"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="427" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-10.jpg" data-srcset="https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-10.jpg 700w, https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-10-306x204.jpg 306w, https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-10-630x420.jpg 630w, https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-10-640x427.jpg 640w, https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-10-681x454.jpg 681w, https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-10-550x367.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    Kiko tiene mejor relación con su hija, ahora que ha sido abuelo                </h2>
                <div class="td-excerpt">
                                    </div>
            </div>

            
        </div>

    
        <div class="slide "
             data-id="slide-8"
             data-url="https://www.semana.es/galeria/diego-matamoros-hermana-polemica/1255303"
             data-title="La boda de Diego y Estela será el próximo gran evento en el que veamos a ambos"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="795" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-8.jpg" data-srcset="https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-8.jpg 650w, https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-8-306x380.jpg 306w, https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-8-338x420.jpg 338w, https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-8-640x795.jpg 640w, https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-8-550x683.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    La boda de Diego y Estela será el próximo gran evento en el que veamos a ambos                </h2>
                <div class="td-excerpt">
                                    </div>
            </div>

                                            <div id="publi-semana-galeria-8" class="publi aligncenter">
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('publi-semana-galeria-8'); });
                    </script>
                </div>
            
        </div>

    
        <div class="slide "
             data-id="slide-9"
             data-url="https://www.semana.es/galeria/diego-matamoros-hermana-polemica/1255304"
             data-title="¿Irá el padre a la boda de su hijo? Su presencia está en el aire"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="427" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-9-768x512.jpg" data-srcset="https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-9-768x512.jpg 768w, https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-9-306x204.jpg 306w, https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-9-1280x853.jpg 1280w, https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-9-630x420.jpg 630w, https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-9-640x427.jpg 640w, https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-9-681x454.jpg 681w, https://www.semana.es/wp-content/uploads/2018/06/laura-diego-matamoros-asperezas-9-550x367.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    ¿Irá el padre a la boda de su hijo? Su presencia está en el aire                </h2>
                <div class="td-excerpt">
                                    </div>
            </div>

            
        </div>

    </div>

                    
                    
                </div>

            </div>
            </article>

            <footer>
                                
                <div class="td-post-source-tags td-pb-padding-side">
                                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.semana.es/noticias/diego-matamoros/">diego matamoros</a></li><li><a href="https://www.semana.es/noticias/estela-grande/">Estela Grande</a></li><li><a href="https://www.semana.es/noticias/kiko-matamoros/">Kiko Matamoros</a></li><li><a href="https://www.semana.es/noticias/laura-matamoros/">Laura Matamoros</a></li><li><a href="https://www.semana.es/noticias/makoke/">Makoke</a></li></ul>                                            <div class="td-post-small-box td-tags">
                            <a href="/galeria/">
                                Ver fotos de famosos
                            </a>
                        </div>
                                    </div>

                
<div class="related-famosos td-pb-row">
	<h3 class="title">Más Sobre</h3>
	<div class="related-container">
					<div class="related-famoso">
				<div class="td-image" data-href="https://www.semana.es/famoso/diego-matamoros/">
					<img width="306" height="207" class="attachment-medium size-medium lazyload" alt="" sizes="(max-width: 306px) 100vw, 306px" data-sizes="" data-src="https://www.semana.es/wp-content/uploads/2017/07/portada-32-306x207.jpg" data-srcset="https://www.semana.es/wp-content/uploads/2017/07/portada-32-306x207.jpg 306w, https://www.semana.es/wp-content/uploads/2017/07/portada-32-622x420.jpg 622w, https://www.semana.es/wp-content/uploads/2017/07/portada-32-640x432.jpg 640w, https://www.semana.es/wp-content/uploads/2017/07/portada-32-550x371.jpg 550w, https://www.semana.es/wp-content/uploads/2017/07/portada-32.jpg 650w" />				</div>
				<h3>
					<a href="https://www.semana.es/famoso/diego-matamoros/">
						Diego Matamoros					</a>
				</h3>
			</div>
			</div>
</div>

                                                                <div class="clearfix td-pb-padding-side">

	<div id="pan_semana_pie"></div>
	<link rel="stylesheet" href="https://s3.amazonaws.com/aws-website-lagora-evoltuion-kat7u/css/LagoraSemanaPie.css" type="text/css" media="all">
	<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
	<script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js"></script>
	<script type="text/javascript">
	    apntag = apntag || {}; apntag.anq = apntag.anq || [];apnads = [];
	    tagIds = '9921458,9921459,9921460'; numItems= '3'; numCols= '3'; width= '100%';
	    height= '0'; adpositions= "1,2,3";
	    function processCriteo(e){if(numGlobal=0,0==e.response_status)if(numItems>e.products.length){for(i=0;i<e.products.length;i++)renderItem(e,"criteo",i),numGlobal++;getAds("",e.products.length)}else if(numItems==e.products.length)for(i=0;i<e.products.length;i++)renderItem(e,"criteo",i);else for(i=0;i<numItems;i++)renderItem(e,"criteo",i);else getAds("",0)}function onImpression(e,t,a){if(void 0==t&&(t=!1),void 0==a&&(t=!1),a=!0,apnads.push(e),1==t){if(adNum=0,adpositions)var i=adpositions.split(",");if(0!=a)for(var r=0;r<numItems;r++)i.indexOf((r+1).toString())>-1&&void 0!=apnads[adNum]&&(renderItem(apnads[adNum]),console.log(apnads[adNum]),adNum++)}}function getAds(e,t){if(tagIds=tagIds.split(","),0!=t)tagIds.length;else;for(var a=t;a<tagIds.length;a++)curNum=a+1,targetDiv="pan_semana_pie_"+curNum.toString(),curNum==tagIds.length?apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds[a]),allowedFormats:["native"],sizes:[1,1],disablePsa:!0,targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(t){onImpression(t,!0,e)}),apntag.loadTags()}):apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds[a]),allowedFormats:["native"],sizes:[1,1],targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(e){onImpression(e,!0)})})}function renderItem(e,a,r){if(void 0==a&&(a=!1),x=numGlobal,"criteo"==a){var s=""!=e.products[r].title?e.products[r].title:e.products[r].description,n=e.products[r].description,o=e.products[r].image.url,d=e.products[r].click_url,c=e.privacy.optout_image_url,l='<a class="criteo" href="'+e.privacy.optout_click_url+'"style=""><img src="'+c+'"></a>',m=document.createElement("img");0==r?m.src="//secure.adnxs.com/imptr?id=37986&t=2":1==r?m.src="//secure.adnxs.com/imptr?id=37987&t=2":2==r?m.src="//secure.adnxs.com/imptr?id=37988&t=2":3==r&&(m.src="//secure.adnxs.com/imptr?id=37989&t=2"),m.height=1,m.width=1,m.alt="",m.border=0,(g=document.getElementsByTagName("body")[0]).appendChild(m)}else{var l="",s=e.native.title,n=e.native.body,o=e.native.image.url,d=e.native.clickTrackers[0]+"clickenc="+e.native.clickUrl;for(i=0;i<=e.native.impressionTrackers.length-1;i++){var p=document.createElement("img");p.src=e.native.impressionTrackers[i],p.height=1,p.width=1,p.alt="",p.border=0,t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(p)}}var g="div",u='<a class="enlace" href="'+d+'" target="_blank">'+l+'<a href="'+d+'" target="_blank"> <div class="adimage" style="background-image:url('+o+')" /></div><div class="item-title item-title-non"><a class="aclass"target="_blank" href="'+d+'">'+n+'</a><a class="titulo" target="_blank" href="'+d+'">'+s+'</a></div><div class="item-title-hover"><a class="item-small" target="_blank" href="'+d+'">'+s+"</a></div></a></a>";f=document.createElement("div"),f.className="item contenedorHover",f.setAttribute("id",""+g+x),f.innerHTML=u,w=document.getElementById("pan_semana_pie"),w.parentNode.insertBefore(f,w)}var s=document.createElement("script");s.type="text/javascript",s.src="//cas.criteo.com/delivery/0.1/napi.jsonp?zoneid=805613&callback=processCriteo";var h=document.getElementsByTagName("script")[0];h.parentNode.insertBefore(s,h);
	    var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["invoke",function(){var e=cX.getUserSegmentIds({persistedQueryId:"85ef33bb3337b41bf10ae5c5500436f2982bd698"}),n=document.createElement("img");n.width=1,n.height=1,n.alt="";for(var c="&"+encodeURIComponent("add_code")+"=",a=0;a<Math.min(e.length,40);a++)c+="cxsegment_"+encodeURIComponent(e[a]),a!==Math.min(e.length,40)-1&&(c+=",");n.src="//ib.adnxs.com/seg?"+c+"&member=7037",t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(n)}]);
	</script>

</div>

<div class="OUTBRAIN td-padding-top"
     data-src="https://www.semana.es/galeria/diego-matamoros-hermana-polemica/"
     data-widget-id="AR_1"
     data-ob-template="ES_Semana"
    ></div>
<div class="OUTBRAIN"
     data-src="https://www.semana.es/galeria/diego-matamoros-hermana-polemica/"
     data-widget-id="AR_2"
     data-ob-template="ES_Semana"
    ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
                <meta itemprop="author" content = "ecomba"><meta itemprop="interactionCount" content="UserComments:0"/>

            </footer>

            
            
        </div>
        <div class="td-pb-span4 no-border">

          <div class="roba_resto_top aligncenter aligncenter"><!-- semana.es_roba_top_300x250_resto -->
<div id='div-gpt-ad-1427282480558-9'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427282480558-9'); });
</script>
</div>
</div><div class="sidebar-popular"><div class="td_block_wrap td_block_7 td-pb-border-top"><h4 class="block-title"><span >Las más leídas</span></h4><div id=td_uid_1_5b1693466b6a9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6 posttype-galeria" >

        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.semana.es/galeria/terelu-cara-cara-companeros-semana-negra/" rel="bookmark" title="Terelu se enfrenta cara a cara con todos su compañeros tras su semana más negra">Terelu se enfrenta cara a cara con todos su compañeros tras su semana más negra</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-06-04T18:54:11+00:00" >04/06/2018 18:54</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>

        <div class="td-module-thumb"><span data-href="https://www.semana.es/galeria/terelu-cara-cara-companeros-semana-negra/" rel="bookmark" title="Terelu se enfrenta cara a cara con todos su compañeros tras su semana más negra"><img width="100" height="75" itemprop="image" class="entry-thumb lazyload" data-src="https://www.semana.es/wp-content/uploads/2018/06/terelu-13-100x75.jpg" alt="" title="Terelu se enfrenta cara a cara con todos su compañeros tras su semana más negra"data-srcset="https://www.semana.es/wp-content/uploads/2018/06/terelu-13-100x75.jpg 1x, https://www.semana.es/wp-content/uploads/2018/06/terelu-13.jpg 2x"/></span></div>        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6 posttype-galeria" >

        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.semana.es/galeria/alarma-desmejorado-aspecto-fisico-jhonny-depp/" rel="bookmark" title="Alarma generalizada por el desmejorado aspecto físico de Johnny Depp">Alarma generalizada por el desmejorado aspecto físico de Johnny Depp</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-06-04T18:24:54+00:00" >04/06/2018 18:24</time> <time  itemprop="dateModified" class="entry-date updated td-module-date" datetime="2018-06-04T18:24:54+00:00" > (Actualizado 05/06/2018 15:36)</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>

        <div class="td-module-thumb"><span data-href="https://www.semana.es/galeria/alarma-desmejorado-aspecto-fisico-jhonny-depp/" rel="bookmark" title="Alarma generalizada por el desmejorado aspecto físico de Johnny Depp"><img width="100" height="75" itemprop="image" class="entry-thumb lazyload" data-src="https://www.semana.es/wp-content/uploads/2018/06/jhonny-ok-100x75.jpg" alt="" title="Alarma generalizada por el desmejorado aspecto físico de Johnny Depp"data-srcset="https://www.semana.es/wp-content/uploads/2018/06/jhonny-ok-100x75.jpg 1x, https://www.semana.es/wp-content/uploads/2018/06/jhonny-ok.jpg 2x"/></span></div>        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6 posttype-galeria" >

        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.semana.es/galeria/terelu-campos-mariano-rajoy-vecinos-aravaca/" rel="bookmark" title="Terelu Campos y Mariano Rajoy comparten junta de vecinos en Aravaca">Terelu Campos y Mariano Rajoy comparten junta de vecinos en Aravaca</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-06-05T05:00:11+00:00" >05/06/2018 05:00</time> <time  itemprop="dateModified" class="entry-date updated td-module-date" datetime="2018-06-05T05:00:11+00:00" > (Actualizado 05/06/2018 15:36)</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>

        <div class="td-module-thumb"><span data-href="https://www.semana.es/galeria/terelu-campos-mariano-rajoy-vecinos-aravaca/" rel="bookmark" title="Terelu Campos y Mariano Rajoy comparten junta de vecinos en Aravaca"><img width="100" height="75" itemprop="image" class="entry-thumb lazyload" data-src="https://www.semana.es/wp-content/uploads/2018/06/Terelu-Rajoy-100x75.jpg" alt="" title="Terelu Campos y Mariano Rajoy comparten junta de vecinos en Aravaca"data-srcset="https://www.semana.es/wp-content/uploads/2018/06/Terelu-Rajoy-100x75.jpg 1x, https://www.semana.es/wp-content/uploads/2018/06/Terelu-Rajoy-768x480.jpg 2x"/></span></div>        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6 posttype-galeria" >

        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.semana.es/galeria/maria-teresa-campos-paga-deuda-casa/" rel="bookmark" title="Carmen Borrego, indignada, defiende a María Teresa Campos: “Mi madre no iba a ser embargada”">Carmen Borrego, indignada, defiende a María Teresa Campos: “Mi madre no iba a ser embargada”</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-06-05T12:28:45+00:00" >05/06/2018 12:28</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>

        <div class="td-module-thumb"><span data-href="https://www.semana.es/galeria/maria-teresa-campos-paga-deuda-casa/" rel="bookmark" title="Carmen Borrego, indignada, defiende a María Teresa Campos: “Mi madre no iba a ser embargada”"><img width="100" height="75" itemprop="image" class="entry-thumb lazyload" data-src="https://www.semana.es/wp-content/uploads/2018/06/María-Teresa-Campos-Carmen-Borrego-100x75.jpg" alt="" title="Carmen Borrego, indignada, defiende a María Teresa Campos: “Mi madre no iba a ser embargada”"data-srcset="https://www.semana.es/wp-content/uploads/2018/06/María-Teresa-Campos-Carmen-Borrego-100x75.jpg 1x, https://www.semana.es/wp-content/uploads/2018/06/María-Teresa-Campos-Carmen-Borrego-768x480.jpg 2x"/></span></div>        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6 posttype-galeria" >

        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.semana.es/galeria/mila-ximenez-guerra-bibiana-fernandez/" rel="bookmark" title="Mila Ximénez le declara la guerra a una nueva enemiga: Bibiana Fernández">Mila Ximénez le declara la guerra a una nueva enemiga: Bibiana Fernández</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-06-05T10:47:21+00:00" >05/06/2018 10:47</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>

        <div class="td-module-thumb"><span data-href="https://www.semana.es/galeria/mila-ximenez-guerra-bibiana-fernandez/" rel="bookmark" title="Mila Ximénez le declara la guerra a una nueva enemiga: Bibiana Fernández"><img width="100" height="75" itemprop="image" class="entry-thumb lazyload" data-src="https://www.semana.es/wp-content/uploads/2018/06/mila-ximenez_bibiana-100x75.jpg" alt="Mila Ximénez, Bibiana Fernández" title="Mila Ximénez le declara la guerra a una nueva enemiga: Bibiana Fernández"data-srcset="https://www.semana.es/wp-content/uploads/2018/06/mila-ximenez_bibiana-100x75.jpg 1x, https://www.semana.es/wp-content/uploads/2018/06/mila-ximenez_bibiana.jpg 2x"/></span></div>        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6 posttype-galeria" >

        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.semana.es/galeria/cayetano-martinez-irujo-colores-hijo-luis/" rel="bookmark" title="Cayetano Martínez de Irujo le saca los colores a su hijo Luis en público por ser mal estudiante">Cayetano Martínez de Irujo le saca los colores a su hijo Luis en público por ser mal estudiante</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-06-05T12:12:10+00:00" >05/06/2018 12:12</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>

        <div class="td-module-thumb"><span data-href="https://www.semana.es/galeria/cayetano-martinez-irujo-colores-hijo-luis/" rel="bookmark" title="Cayetano Martínez de Irujo le saca los colores a su hijo Luis en público por ser mal estudiante"><img width="100" height="75" itemprop="image" class="entry-thumb lazyload" data-src="https://www.semana.es/wp-content/uploads/2018/06/Cayetano-100x75.jpg" alt="" title="Cayetano Martínez de Irujo le saca los colores a su hijo Luis en público por ser mal estudiante"data-srcset="https://www.semana.es/wp-content/uploads/2018/06/Cayetano-100x75.jpg 1x, https://www.semana.es/wp-content/uploads/2018/06/Cayetano-768x480.jpg 2x"/></span></div>        
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="roba_resto_inf aligncenter aligncenter"><!-- semana.es_roba_inf_300x250_resto -->
<div id='div-gpt-ad-1427282480558-7'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427282480558-7'); });
</script>
</div>
</div>
        </div>
      </div>

</div>
<script type="text/javascript">

    $('input#submit').prop("disabled", true);
    $('#coment-aceptacion').change(function() {
        if(this.checked){
            $('input#submit').prop("disabled", false);
            
        } else {
            $('input#submit').prop("disabled", true);
        }
    });
</script>
<div class="td-container">
    <div class="td-pb-row">
    <div class="megabanner_resto_inf aligncenter aligncenter"><!-- semana.es_megabanner_inf_728x90_resto -->
<div id='div-gpt-ad-1427282480558-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427282480558-3'); });
</script>
</div>
</div><!-- start seedtag -->
<script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '7575-8726-01']);

    (function() {
        var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
        st.src = ('https:' == document.location.protocol ? 'https' : 'http')
                + '://config.seedtag.com/loader.js?v=' + Math.random();
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
    })();
</script>
<!-- end seedtag -->
<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
<!-- sc autopos snippet -->
<script type="text/javascript">
    (function sc_setIntext(attempt) {
        if (attempt == 5) return;
        attempt++;
        var sc_element = null;

        try {
            var els = document.querySelectorAll('.td-post-content > div[itemprop=body] > p');
            var idx = Math.floor(Math.random() * (els.length -2) +1);
            if ((els.length > 1) || (attempt >= 4)) {
                sc_element = els[idx];
            }
        } catch (e) {
            console.log("SCINTXT Error: " + e);
            sc_element = null;
        }

        if (sc_element == null) {
            setTimeout(function() {
                sc_setIntext(attempt)
            }, 500);
            return;
        }

        try {
            var sc_div = document.createElement('DIV');
            sc_div.id = 'sc_intxtContainer';
            if (typeof sc_element.nextSibling != "undefined") {
                sc_element.parentNode.insertBefore(sc_div, sc_element.nextSibling);
            } else {
                sc_element.parentNode.appendChild(sc_div);
            }
            var sc_intxtScriptTag = document.createElement('SCRIPT');
            sc_intxtScriptTag.src = 'https://des.smartclip.net/ads?type=dyn&plc=75813&sz=400x320&elementID=sc_intxtContainer&rnd=' + Math.round(Math.random() * 1000000);
            document.body.appendChild(sc_intxtScriptTag);
        } catch (e) {
            console.log("SCINTXT Error: " + e);
        }
    })(1);
</script>
<!-- /1001866/semana.es_himedia_1x1_resto -->
<div id='div-gpt-ad-1476437209185-1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476437209185-1'); });
</script>
</div>
    </div>
</div>

<div class="cookie-law">
    <div class="cookie-law-inner">
        <a class="cookie-law-close" href="#">Cerrar</a>
        <p>Este sitio web utiliza cookies propias y de terceros para mejorar sus servicios, recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. Para cambiar la configuración o más información pulse en <a href="/politica-de-cookies/">Política de Cookies</a>.</p>
    </div>
</div>

<!-- Footer -->


<script type="text/javascript">
    /** Script para deshabilitar el botón de suscripción hasta que el check esté activado  **/

function alternarCheckAceptacion(){
    if ( document.getElementById("check-suscripcion" ).checked == true)

        document.getElementById("mc-embedded-subscribe").disabled = false;
    else

        document.getElementById("mc-embedded-subscribe").disabled = true;
}
</script>

<style>
input[disabled]
{
   color:black; text-decoration:none;
}

#cuadro-aviso-aceptacion p{
    margin-top: 10px;
    color: white;
}

#cuadro-aviso-aceptacion span{
    margin-left: 5px;
}

#cuadro-aviso-aceptacion span a{
    color: white;
    text-decoration: underline !important;
}

#cuadro-aviso-aceptacion{
    margin-top: 10px;
    color: white;
}

#check-suscripcion{
    color: white;
}
</style>
<div class="footer-newsletter">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">

                <h3>
                    <span>¡No te pierdas nada!</span>
                    suscríbete gratis a nuestra newsletter
                </h3>

                <div id="mc_embed_signup" class="td_block_wrap td_block_widget">
                    <form action="//semana.us10.list-manage.com/subscribe/post?u=71729b7223191d8eef233dddb&amp;id=56d1b6052a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate td-block-span12" target="_blank" novalidate>
                        <div id="mc_embed_signup_scroll">
                            <div class="mc-field-group">
                                <label for="mce-EMAIL">Correo Electrónico</label>
                                <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                                <input type="submit" value="Suscribirse" name="subscribe" id="mc-embedded-subscribe" class="button" disabled>
                                <br />
                                <div id="cuadro-aviso-aceptacion" disabled>
                                    <p>Para suscribirte debes aceptar las condiciones de privacidad</p>
                                    <input type="checkbox" id="check-suscripcion" onclick="alternarCheckAceptacion()" /><span>Acepto las <a href="/politica-de-proteccion-de-datos/" target="_blank">condiciones de privacidad</a></span>
                                </div>
                            </div>
                            <div id="mce-responses" class="clear">
                                <div class="response" id="mce-error-response" style="display:none"></div>
                                <div class="response" id="mce-success-response" style="display:none"></div>
                            </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                            <div style="position: absolute; left: -5000px;"><input type="text" name="b_71729b7223191d8eef233dddb_7c3da5e828" tabindex="-1" value=""></div>
                        </div>
                    </form>
                </div>



            </div>
        </div>
    </div>
</div>

<div class="footer-revistas">
    <div class="td-container">
        <div class="td-pb-row">
                    <div class="td-pb-span4">        <div class="revista">
            <h4>Semana</h4>
            <h3>¡YA! En tu<br>Kiosko</h3>
            <div class="thumb">
                                    <a href="https://www.semana.es/semana-maria-patino-entrevista-exclusiva-20180530-001250560/">
                                <img
                    class="lazyload"
                    data-src="https://www.semana.es/wp-content/uploads/2018/05/s4087-Portada-1-550x722.jpg"
                    alt="Semana"
                />
                                    </a>
                            </div>
        </div>
        </div>                <div class="td-pb-span4">        <div class="revista">
            <h4>Estilo y Vida</h4>
            <h3>¡YA! En tu<br>Kiosko</h3>
            <div class="thumb">
                                    <a href="https://www.semana.es/">
                                <img
                    class="lazyload"
                    data-src="https://www.semana.es/wp-content/uploads/2018/05/26-ESTILO-01-Portada-550x713.jpg"
                    alt="Estilo y Vida"
                />
                                    </a>
                            </div>
        </div>
        </div>                <div class="td-pb-span4">        <div class="revista">
            <h4>Cocina</h4>
            <h3>¡YA! En tu<br>Kiosko</h3>
            <div class="thumb">
                                    <a href="/recetas/">
                                <img
                    class="lazyload"
                    data-src="https://www.semana.es/wp-content/uploads/2018/05/75-COCINA-DE-SEMANA-01-550x749.jpg"
                    alt="Cocina"
                />
                                    </a>
                            </div>
        </div>
        </div>                </div>
    </div>
</div>

<div class="footer-rrss">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span4">
                <h4>En las redes</h4>
                <div class="td-default-sharing ">
                    <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/semana.es/">
                        <div class="td-sp td-sp-facebook"></div>
                    </a>
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/semana_revista?lang=es">
                        <div class="td-sp td-sp-twitter"></div>
                    </a>
                    <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/u/1/112560008265133344106">
                        <div class="td-sp td-sp-googleplus"></div>
                    </a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="https://www.pinterest.es/semanarevista/">
                        <div class="td-sp td-sp-pinterest"></div>
                    </a>
                    <a class="td-social-sharing-buttons td-social-instagram" href="https://www.instagram.com/semana_revista/?hl=es">
                        <div class="td-sp td-sp-instagram"></div>
                    </a>
                </div>
            </div>
            <div class="td-pb-span8">
                <div class="footer-menu">
                    <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-11587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-11587"><button class="button-link" data-href="https://www.semana.es/politica-de-proteccion-de-datos/">Política de Protección de datos</button></li>
<li id="menu-item-1192874" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1192874"><button class="button-link" data-href="https://www.semana.es/aviso-legal/">Aviso legal</button></li>
<li id="menu-item-1192880" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1192880"><button class="button-link" data-href="https://www.semana.es/politica-de-cookies/">Política de cookies</button></li>
<li id="menu-item-11591" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11591"><button class="button-link" data-href="https://www.semana.es/staff/">Staff</button></li>
<li>&copy; Semana 2018</li></ul></div>                </div>
            </div>
        </div>
    </div>
</div>

<div class="footer-logo">
    <img src="https://www.semana.es/wp-content/themes/Newsmag-child/images/logo_semana.png" alt="Revista Semana" />
    <p>
        Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!
    </p>
</div>


<!-- Sub Footer -->
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

    <div id="sharing">
<div class="ssk-group ssk-count">
    <a href="" class="ssk ssk-facebook"></a>
    <a href="" class="ssk ssk-twitter" data-text="#semana"></a>
    <a href="" class="ssk ssk-google-plus"></a>
    <a href="" class="ssk ssk-whatsapp"></a>
    <a href="" class="ssk ssk-email"></a>
    <a href="https://www.semana.es/galeria/desacertado-look-elena-tablada-bautizo/" class="ssk ssk-next">
        <span>siguiente</span>
        <i class="td-icon-font td-icon-right"></i>
    </a>
</div>
</div>



    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 1.5 (rara)
        Deploy mode: deploy
        Speed booster: v3.2

        uid: 5b16934687d48
    -->

    
            <style type="text/css" media="screen">
                .sf-menu > li > a{text-transform:none;}

.td-header-main-menu { background: white; }

                </style><script type='text/javascript' src='https://www.semana.es/wp-content/themes/Newsmag/js/td_site.min.js?ver=1.5'></script>
<script type='text/javascript' src='https://www.semana.es/wp-includes/js/wp-embed.min.js?ver=6d13b965197c085b27530f23f052c121'></script>

<!-- JS generated by theme -->

<script>
    
</script>


<script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 829001818;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/829001818/?guid=ON&amp;script=0"/>
    </div>
</noscript>

<!-- 146.66.95.19 -->
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk

 Served from: semana.es @ 2018-06-05 15:42:30 by W3 Total Cache -->