<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Miriam Saavedra: su confesión más personal antes de saberse finalista</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.semana.es/xmlrpc.php" />
<script>
        var MGRDEBUG = true;

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
		var pepa = "https://www.semana.es/wp-content/plugins/ad_manager/public/js/";
        var mgr = {
            requireUrl: "https://cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",
            baseMainUrl: pepa+"require.main.js",
            requireAsync: true,
            version: '1',
            debug: MGRDEBUG
        };

        var MGR_ads = {};
        mgr.pubs = [];
        mgr.pubs_loaded = [];

        (function() {
            document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');
        })();
        
	</script>
<meta property="og:image" content="https://www.semana.es/wp-content/uploads/2018/12/portada-lozano-miriam.jpg" /><link rel="icon" type="image/png" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png" />

<meta name="description" content="La peruana decidió ser sincera ante una de las preguntas más personales de Jorge Javier Vázquez acerca de su historia con Carlos Lozano" />
<link rel="canonical" href="https://www.semana.es/corazon/miriam-saavedra-confesion-carlos-lozano-20181207-002049839/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Miriam Saavedra: su confesión más personal antes de saberse finalista" />
<meta property="og:description" content="La peruana decidió ser sincera ante una de las preguntas más personales de Jorge Javier Vázquez acerca de su historia con Carlos Lozano" />
<meta property="og:url" content="https://www.semana.es/corazon/miriam-saavedra-confesion-carlos-lozano-20181207-002049839/" />
<meta property="og:site_name" content="Semana" />
<meta property="article:publisher" content="https://www.facebook.com/semana.es/" />
<meta property="article:section" content="Corazón" />
<meta property="article:published_time" content="2018-12-07T10:20:09+00:00" />
<meta property="og:image" content="https://www.semana.es/wp-content/uploads/2018/12/portada-lozano-miriam.jpg" />
<meta property="og:image:secure_url" content="https://www.semana.es/wp-content/uploads/2018/12/portada-lozano-miriam.jpg" />
<meta property="og:image:width" content="1070" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La peruana decidió ser sincera ante una de las preguntas más personales de Jorge Javier Vázquez acerca de su historia con Carlos Lozano" />
<meta name="twitter:title" content="Miriam Saavedra: su confesión más personal antes de saberse finalista" />
<meta name="twitter:site" content="@semana_revista" />
<meta name="twitter:image" content="https://www.semana.es/wp-content/uploads/2018/12/portada-lozano-miriam.jpg" />
<meta name="twitter:creator" content="@semana_revista" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.semana.es\/","sameAs":["https:\/\/www.facebook.com\/semana.es\/","https:\/\/www.instagram.com\/semana_revista\/?hl=es","https:\/\/www.youtube.com\/channel\/UCRiIzTc_34SM6TB5oWMDajA","https:\/\/www.pinterest.es\/semanarevista\/","https:\/\/twitter.com\/semana_revista"],"@id":"https:\/\/www.semana.es\/#organization","name":"Revista SEMANA","logo":"https:\/\/www.semana.es\/wp-content\/uploads\/2017\/07\/logo-semana-menu.png"}</script>

<link rel='dns-prefetch' href='//www.semana.es' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Semana &raquo; La confesión más inesperada de Miriam Saavedra sobre Carlos Lozano RSS de los comentarios" href="https://www.semana.es/corazon/miriam-saavedra-confesion-carlos-lozano-20181207-002049839/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.semana.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='devstyle-css' href='https://www.semana.es/wp-content/plugins/ad_manager/public/css/style.css?ver=1544178010.8084' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.semana.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css' href='https://www.semana.es/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css' href='https://www.semana.es/wp-content/plugins/td-api-plugin/css/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.semana.es/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.semana.es/wp-content/themes/Newspaper/style.css?ver=8.8.2v040' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.semana.es/wp-content/themes/Newspaper-child/style.css?ver=8.8.2v051' type='text/css' media='all' />
<script type='text/javascript' src='https://www.semana.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.semana.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var admin_url = {"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/ad_manager/public/js/ajax.js?ver=1544178010.8084'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var my_ajax_object = {"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/temasdia//js/scripts.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://www.semana.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.semana.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.semana.es/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.semana.es/?p=2049839' />
<link rel="alternate" type="application/json+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fmiriam-saavedra-confesion-carlos-lozano-20181207-002049839%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fmiriam-saavedra-confesion-carlos-lozano-20181207-002049839%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.semana.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.semana.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.semana.es");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '68cf66b0-f522-4456-9080-ff72f908374c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Suscripción activada";
oneSignal_options['welcomeNotification']['message'] = "Muchas gracias por apuntarte a nuestras notiticaciones! Ahora estarás enterado de las últimas noticias del mundo del corazón!";
oneSignal_options['welcomeNotification']['url'] = "https://www.semana.es";
oneSignal_options['path'] = "https://www.semana.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hola! Suscríbete a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscripción desactivada';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Suscripción activada';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Suscripciones bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte! Ahora estarás informado de las últimas noticias del corazón.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bienvenido! Que alegría verte de vuelta!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Suscripción desactivada, esperamos verte de vuelta!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Semana.es';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ACTIVAR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESACTIVAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Desbloquear notificaciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>
		    (function(i,s,o,g,r,a,m){i['Google AnalyticsObject']=r;i[r]=i[r]||function(){
		        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		    ga('create', 'UA-1809771-6', 'auto');
		    ga('require', 'displayfeatures');ga('set', 'dimension2', "ecomba");
		    ga('send', 'pageview');
		    </script>


<script>
		        var _comscore = _comscore || [];
		        _comscore.push({ c1: "2", c2: "13684410" });
		        (function() {
		            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		            s.src = (document.location.protocol == "https:" ? "https://sb" : "https://b") + ".scorecardresearch.com/beacon.js";
		            el.parentNode.insertBefore(s, el);
		        })();
		    </script>
<noscript>
		        <img src="https://b.scorecardresearch.com/p?c1=2&c2=13684410&cv=2.0&cj=1" />
		    </noscript>

<script type="text/javascript" async="" src="https://config.seedtag.com/loader.js?v=0.537768713440097"></script><script type="text/javascript">
			    window._seedtagq = window._seedtagq || [];
			    window._seedtagq.push(['_setId', '7575-8726-01']);
			    (function() {
			        var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
			        st.src = ('https:' == document.location.protocol ? 'https' : 'http')
			                + '://config.seedtag.com/loader.js?v=' + Math.random();
			        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
			    })();
			</script>
<iframe id='ddx_ifr' src='' style='display:none'></iframe>
<script>
			ddx_vars='';
			var doc = document.getElementById('ddx_ifr').document;
			if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}
			else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}
			doc.open();
			doc.writeln('<html><body><script src=\'https://www.delidatax.net/dmp/1202.php?'+ddx_vars+'\'><\/script><body></html>');
			doc.close();
			</script>
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script><script type="text/javascript">
	            var p='96061'; var e='smartIntxt'; var siteName = 'semana';
	            var cloc="false";var t='//des.smartclip.net/ads?type=dyn&sz=400x320';t+='&sc_sitName=' + siteName;t+='&sc_adhoc='+cloc+'&plc='+p;t+='&elementId='+e;
	            t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+ Math.round(Math.random()*1e8)
	            var s=document.createElement('script');s.type='text/javascript';s.src=t;document.body.appendChild(s)
	        </script>

<script>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</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-2049839 single-format-standard miriam-saavedra-confesion-carlos-lozano global-block-template-8 single_template_5 white-menu wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/semana.es/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/semana_revista/?hl=es" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.es/semanarevista/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/semana_revista?lang=es" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-semana-header-menu-container"><ul id="menu-semana-header-menu" class="td-mobile-main-menu"><li id="menu-item-1303321" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-1303321"><a href="https://www.semana.es/corazon/">Corazón</a></li>
<li id="menu-item-1303322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1303322"><a href="https://www.semana.es/casas-reales/">Casas Reales</a></li>
<li id="menu-item-2040987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2040987"><a href="/casas-reales/elarmariodeletizia/">El vestidor de Letizia</a></li>
<li id="menu-item-2043435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043435"><a href="https://www.semana.es/television/">Televisión</a></li>
<li id="menu-item-2030821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2030821"><a href="https://estiloyvida.es">Estilo y Vida</a></li>
<li id="menu-item-2005399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2005399"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li>
<li id="menu-item-1303450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1303450"><a href="https://www.semana.es/recetas/">Recetas</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.semana.es/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-4 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">

</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-header-container td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5c0a495acb3c2_rand td_block_template_8">
<div id="div-gpt-ad-m">
<script>
            var ad_m = {
                id: 'div-gpt-ad-m',
                slot: '/1001866/SE/general//d',
                name: 'Megabanner superior',
                initLoad: true,
                slotSizes: [
                    [728, 90],
					[320,100]
                ],
                position: ['m'],
                customTargets: {},
                mapSizes: {
                    "Name": "megabanner_mapping",
                    "Mappings": [{
                        "Browser": [1025, 10],
                        "Ads": [
                            [980, 200],
                            [728, 90],
                            [970, 250]
                        ]
                    }, {
                        "Browser": [768, 10],
                        "Ads": [
                            [728, 90]
                        ]
                    }, {
                        "Browser": [0, 0],
                        "Ads": [
                            [320, 100],
                            [320, 50],
                            [1, 1]
                        ]
                    }]
                }
            };
            mgr.pubs.push(ad_m);
        </script>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://www.semana.es/">
<img class="td-retina-data" data-retina="https://www.semana.es/wp-content/uploads/2018/03/LOGO-EXCLUSIVA-WEB.jpg" src="https://www.semana.es/wp-content/uploads/2018/03/LOGO-EXCLUSIVA-WEB.jpg" alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.semana.es/">
<img class="td-retina-data" data-retina="https://www.semana.es/wp-content/uploads/2018/03/LOGO-EXCLUSIVA-WEB.jpg" src="https://www.semana.es/wp-content/uploads/2018/03/LOGO-EXCLUSIVA-WEB.jpg" alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" />
<span class="td-visual-hidden">Semana</span>
</a>
</div>
<div class="menu-semana-header-menu-container"><ul id="menu-semana-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-1303321"><a href="https://www.semana.es/corazon/">Corazón</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1303322"><a href="https://www.semana.es/casas-reales/">Casas Reales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2040987"><a href="/casas-reales/elarmariodeletizia/">El vestidor de Letizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2043435"><a href="https://www.semana.es/television/">Televisión</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2030821"><a href="https://estiloyvida.es">Estilo y Vida</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2005399"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1303450"><a href="https://www.semana.es/recetas/">Recetas</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.semana.es/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
<div class="td-container td-header-row temasdia-container">
<ul class="sf-menu temasdia-menu">
<li class="temasdia-title"><h2>Actualidad de hoy:
</h2></li>
<li class="temasdia-item"><a href="https://www.semana.es/television/maria-patino-demandada-looks-maria-escote-20181203-002048676/" title="Y su polémico vestido"><h2>María Patiño
</h2></a></li>
<li class="temasdia-item"><a href="https://www.semana.es/television/carlota-corredera-fotos-rulos-censura-salvame-20181203-002048146/" title="Sale en rulos a la calle"><h2>Carlota Corredera
</h2></a></li>
<li class="temasdia-item"><a href="https://estiloyvida.es/tana-rivera-copia-truco-estilo-madre/" title="Copia el truco de estilo a su madre"><h2>Tana Rivera
</h2></a></li>
<li class="temasdia-item"><a href="https://www.semana.es/corazon/anita-matamoros-kiko-matamoros-mala-relacion-20181203-002048626/" title="Se vuelve a Milán sin ver a su padre"><h2>Anita Matamoros
</h2></a></li>
<li class="temasdia-item"><a href="https://www.semana.es/casas-reales/familia-real-espanola/leonor-y-sofia-este-ano-baten-records-de-presencia-publica-20181203-002048536/" title="Este año baten records de presencia pública"><h2>Leonor y Sofía
</h2></a></li>
<li class="temasdia-item"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/letizia-austera-y-gris-en-el-comienzo-de-una-semana-decisiva-20181203-002048774/" title="Austera y gris"><h2>Letizia
</h2></a></li>
</ul>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-5 ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-2049839" class="post-2049839 post type-post status-publish format-standard has-post-thumbnail hentry category-corazon" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.semana.es/corazon/">Corazón</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">La confesión más inesperada de Miriam Saavedra sobre Carlos Lozano</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.semana.es/author/ecomba/">ecomba</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-12-07T11:20:09+00:00">7 diciembre, 2018 - 11:20</time></span> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La confesión más inesperada de Miriam Saavedra sobre Carlos Lozano %0A%0A https://www.semana.es/corazon/miriam-saavedra-confesion-carlos-lozano-20181207-002049839/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+confesi%C3%B3n+m%C3%A1s+inesperada+de+Miriam+Saavedra+sobre+Carlos+Lozano&url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fmiriam-saavedra-confesion-carlos-lozano-20181207-002049839%2F&via=semana_revista">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fmiriam-saavedra-confesion-carlos-lozano-20181207-002049839%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.semana.es/corazon/miriam-saavedra-confesion-carlos-lozano-20181207-002049839/&amp;media=https://www.semana.es/wp-content/uploads/2018/12/portada-lozano-miriam.jpg&description=La peruana decidió ser sincera ante una de las preguntas más personales de Jorge Javier Vázquez acerca de su historia con Carlos Lozano">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>

<div class="td-post-content">
<div class="rm-publi"><div id="div-gpt-ad-rm">
<script>
            var ad_rm = {
                id: 'div-gpt-ad-rm',
                slot: '/1001866/SE/general//d',
                name: 'Roba mobile1',
                initLoad: true,
                slotSizes: [
                    [300, 250],
                    [300, 600]
                ],
                position: ['rm'],
                customTargets: {},
                mapSizes: {
                    "Name": "roba_mobile",
                    "Mappings": [{
                        "Browser": [768, 10],
                        "Ads": []
                    }, {
                        "Browser": [0, 0],
                        "Ads": [
                            [300, 250],
                            [300, 600]
                        ]
                    }]
                }
            };
            mgr.pubs.push(ad_rm);
        </script>
</div></div> <p>Este jueves tuvo lugar <strong>una de las galas más intensas de esta edición de Gran Hermano VIP</strong>. El hecho de que <a href="https://www.semana.es/famoso/monica-hoyos/">Mónica Hoyos</a> y <a href="https://www.semana.es/famoso/miriam-saavedra/">Miriam Saavedra</a> se enfrentaran juntas a la expulsión -tras haberse declarado archienemigas durante el concurso- daba a la gala un toque de emoción inédito hasta ahora. Minutos antes de enfrentarse a la decisión del público, Jorge hizo que ambas ex de <a href="https://www.semana.es/famoso/carlos-lozano-presentador/">Carlos Lozano</a> entrasen en la sala de expulsiones y fue en ese escenario donde tuvo lugar la confesión más sorprendente de Saavedra -ante una atónita Hoyos-.</p><div id="smartIntxt"></div><div class="td_smart_list_2 td-2-columns "><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">13</span><span class="td-sml-current-item-title">¿Planes de futuro?</span></h2></div>
<figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-14.jpg" data-caption="">
<img src="https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-14-696x388.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-14-696x388.jpg 696w, https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-14.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" />
</a>
</figure>
<figcaption class="td-sml-caption"><div></div></figcaption>
<span class="td-sml-description"><p>Jorge Javier quiso saber qué pasaría con Carlos Lozano cuando saliera de la casa y, aunque Miriam confesó que era algo que tenía en mente, también dijo que en estos momentos lo más importante para ella era tratar de pasar la Navidad con su madre.</p></span></div><div id="div-gpt-ad-r3-sad-13">
<script>
					            var ad_r3_sad_13 = {
					                id: 'div-gpt-ad-r3-sad-13',
					                slot: '/1001866/SE/general//d',
					                name: 'Roba interior',
					                initLoad: false,
					                slotSizes: [
					                    [300, 250],
					                    [300, 600]
					                ],
					                position: ['r3'],
					                customTargets: {},
					                mapSizes: {
					                    "Name": "roba_mapping",
					                    "Mappings": [{
					                        "Browser": [768, 10],
					                        "Ads": [
					                            [300, 250],
					                            [300, 600]
					                        ]
					                    }, {
					                        "Browser": [0, 0],
					                        "Ads": [
					                            [300, 250]
					                        ]
					                    }]
					                }
					            };
					            mgr.pubs.push(ad_r3_sad_13);
					        </script>
</div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">12</span><span class="td-sml-current-item-title">Siempre en mente</span></h2></div>
<figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-15.jpg" data-caption="">
<img src="https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-15-696x389.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-15-696x389.jpg 696w, https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-15.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" />
</a>
</figure>
<figcaption class="td-sml-caption"><div></div></figcaption>
<span class="td-sml-description"><p>“Intento tener la mente ocupada, pero pienso en Carlos, sí me acuerdo de él, pero de una manera distinta, han pasado tantas cosas…”.</p></span></div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">11</span><span class="td-sml-current-item-title">¿Sigues enamorada de Carlos?</span></h2></div>
<figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-1.jpg" data-caption="">
<img src="https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-1-696x389.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-1-696x389.jpg 696w, https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-1.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" />
</a>
</figure>
<figcaption class="td-sml-caption"><div></div></figcaption>
<span class="td-sml-description"><p>Y para sorpresa de todos, Mónica Hoyos incluida, Miriam confesó que sí.</p></span></div><div id="div-gpt-ad-r3-sad-11">
<script>
					            var ad_r3_sad_11 = {
					                id: 'div-gpt-ad-r3-sad-11',
					                slot: '/1001866/SE/general//d',
					                name: 'Roba interior',
					                initLoad: false,
					                slotSizes: [
					                    [300, 250],
					                    [300, 600]
					                ],
					                position: ['r3'],
					                customTargets: {},
					                mapSizes: {
					                    "Name": "roba_mapping",
					                    "Mappings": [{
					                        "Browser": [768, 10],
					                        "Ads": [
					                            [300, 250],
					                            [300, 600]
					                        ]
					                    }, {
					                        "Browser": [0, 0],
					                        "Ads": [
					                            [300, 250]
					                        ]
					                    }]
					                }
					            };
					            mgr.pubs.push(ad_r3_sad_11);
					        </script>
</div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">10</span><span class="td-sml-current-item-title">Una explicación sorprendente</span></h2></div>
<figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-11.jpg" data-caption="">
<img src="https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-11-696x464.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-11-696x464.jpg 696w, https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-11.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" />
</a>
</figure>
<figcaption class="td-sml-caption"><div></div></figcaption>
<span class="td-sml-description"><p>“Creo que sigo, pero no lo sé. Lo pienso… es algo difícil de explicar. No sé si te ha pasado pero es como que por más que pasen muchas cosas todavía me acuerdo de lo nuestro…&#8221;.</p></span></div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">9</span><span class="td-sml-current-item-title">El mejor recuerdo de su relación</span></h2></div>
<figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-12.jpg" data-caption="">
<img src="https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-12-696x1044.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-12-696x1044.jpg 696w, https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-12.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" />
</a>
</figure>
<figcaption class="td-sml-caption"><div></div></figcaption>
<span class="td-sml-description"><p>Tras esa pregunta, Miriam dudó unos segundos pero concluyó que lo mejor de su historia de amor fue en Perú, Barranco. Cuando le conoció.</p></span></div><div id="div-gpt-ad-r3-sad-9">
<script>
					            var ad_r3_sad_9 = {
					                id: 'div-gpt-ad-r3-sad-9',
					                slot: '/1001866/SE/general//d',
					                name: 'Roba interior',
					                initLoad: false,
					                slotSizes: [
					                    [300, 250],
					                    [300, 600]
					                ],
					                position: ['r3'],
					                customTargets: {},
					                mapSizes: {
					                    "Name": "roba_mapping",
					                    "Mappings": [{
					                        "Browser": [768, 10],
					                        "Ads": [
					                            [300, 250],
					                            [300, 600]
					                        ]
					                    }, {
					                        "Browser": [0, 0],
					                        "Ads": [
					                            [300, 250]
					                        ]
					                    }]
					                }
					            };
					            mgr.pubs.push(ad_r3_sad_9);
					        </script>
</div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">8</span><span class="td-sml-current-item-title">Mónica Hoyos, expulsada</span></h2></div>
<figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-9.jpg" data-caption="">
<img src="https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-9-696x1044.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-9-696x1044.jpg 696w, https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-9.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" />
</a>
</figure>
<figcaption class="td-sml-caption"><div></div></figcaption>
<span class="td-sml-description"><p>Finalmente, Mónica fue elegida por el público para abandonar la casa, siendo su entrevista en plató de lo más agridulce debido a los vídeos de Carlos Lozano.</p></span></div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">7</span><span class="td-sml-current-item-title">Su primera pareja</span></h2></div>
<figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-5.jpg" data-caption="">
<img src="https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-5-696x1086.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-5-696x1086.jpg 696w, https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-5.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" />
</a>
</figure>
<figcaption class="td-sml-caption"><div></div></figcaption>
<span class="td-sml-description"><p>Mónica y Carlos fueron pareja durante más de 10 años y fruto de su historia de amor nació su única hija. Tras separarse –a causa de una infidelidad del presentador-, los desencuentros fueron cada vez mayores y terminaron de la peor manera posible.</p></span></div><div id="div-gpt-ad-r3-sad-7">
<script>
					            var ad_r3_sad_7 = {
					                id: 'div-gpt-ad-r3-sad-7',
					                slot: '/1001866/SE/general//d',
					                name: 'Roba interior',
					                initLoad: false,
					                slotSizes: [
					                    [300, 250],
					                    [300, 600]
					                ],
					                position: ['r3'],
					                customTargets: {},
					                mapSizes: {
					                    "Name": "roba_mapping",
					                    "Mappings": [{
					                        "Browser": [768, 10],
					                        "Ads": [
					                            [300, 250],
					                            [300, 600]
					                        ]
					                    }, {
					                        "Browser": [0, 0],
					                        "Ads": [
					                            [300, 250]
					                        ]
					                    }]
					                }
					            };
					            mgr.pubs.push(ad_r3_sad_7);
					        </script>
</div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">6</span><span class="td-sml-current-item-title">Una buena etapa profesional</span></h2></div>
<figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-4.jpg" data-caption="">
<img src="https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-4-696x460.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-4-696x460.jpg 696w, https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-4.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" />
 </a>
</figure>
<figcaption class="td-sml-caption"><div></div></figcaption>
<span class="td-sml-description"><p>La relación de Mónica y Carlos coincidió con la mejor época profesional del presentador, que dio el salto de ‘El precio Justo’ a ‘Operación Triunfo’, formato que lo convirtió en uno de los rostros televisivos más populares de principios de los 2000.</p></span></div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">5</span><span class="td-sml-current-item-title">Un personaje muy valorado</span></h2></div>
<figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-6.jpg" data-caption="">
<img src="https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-6-696x1046.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-6-696x1046.jpg 696w, https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-6.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" />
</a>
</figure>
<figcaption class="td-sml-caption"><div></div></figcaption>
<span class="td-sml-description"><p>Además, la simpatía, la cercanía y la belleza de Lozano le sirvieron para abrir más puertas, llegando a desfilar incluso para Francis Montesinos.</p></span></div><div id="div-gpt-ad-r3-sad-5">
<script>
					            var ad_r3_sad_5 = {
					                id: 'div-gpt-ad-r3-sad-5',
					                slot: '/1001866/SE/general//d',
					                name: 'Roba interior',
					                initLoad: false,
					                slotSizes: [
					                    [300, 250],
					                    [300, 600]
					                ],
					                position: ['r3'],
					                customTargets: {},
					                mapSizes: {
					                    "Name": "roba_mapping",
					                    "Mappings": [{
					                        "Browser": [768, 10],
					                        "Ads": [
					                            [300, 250],
					                            [300, 600]
					                        ]
					                    }, {
					                        "Browser": [0, 0],
					                        "Ads": [
					                            [300, 250]
					                        ]
					                    }]
					                }
					            };
					            mgr.pubs.push(ad_r3_sad_5);
					        </script>
</div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">4</span><span class="td-sml-current-item-title">Su historia con Miriam</span></h2></div>
<figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-2.jpg" data-caption="">
<img src="https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-2-696x706.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-2-696x706.jpg 696w, https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-2.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" />
</a>
</figure>
<figcaption class="td-sml-caption"><div></div></figcaption>
<span class="td-sml-description"><p>Fue cuando Lozano concursó en &#8216;GH VIP&#8217; cuando Miriam se dio a conocer en España, defendiendo con uñas y dientes a quien por aquel entonces era su pareja.</p></span></div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">3</span><span class="td-sml-current-item-title">Muchas idas y venidas</span></h2></div>
<figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-3.jpg" data-caption="">
<img src="https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-3-696x392.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-3-696x392.jpg 696w, https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-3.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" />
</a>
</figure>
<figcaption class="td-sml-caption"><div></div></figcaption>
<span class="td-sml-description"><p>La relación entre Carlos y Miriam ha pasado por numerosos altibajos y tanto uno como otro han asegurado seguir sintiendo cosas</p></span></div><div id="div-gpt-ad-r3-sad-3">
<script>
					            var ad_r3_sad_3 = {
					                id: 'div-gpt-ad-r3-sad-3',
					                slot: '/1001866/SE/general//d',
					                name: 'Roba interior',
					                initLoad: false,
					                slotSizes: [
					                    [300, 250],
					                    [300, 600]
					                ],
					                position: ['r3'],
					                customTargets: {},
					                mapSizes: {
					                    "Name": "roba_mapping",
					                    "Mappings": [{
					                        "Browser": [768, 10],
					                        "Ads": [
					                            [300, 250],
					                            [300, 600]
					                        ]
					                    }, {
					                        "Browser": [0, 0],
					                        "Ads": [
					                            [300, 250]
					                        ]
					                    }]
					                }
					            };
					            mgr.pubs.push(ad_r3_sad_3);
					        </script>
</div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">2</span><span class="td-sml-current-item-title">Todavía se quieren</span></h2></div>
<figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-8.jpg" data-caption="">
<img src="https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-8-696x464.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-8-696x464.jpg 696w, https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-8.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" />
</a>
</figure>
<figcaption class="td-sml-caption"><div></div></figcaption>
</div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">1</span><span class="td-sml-current-item-title">¿Será posible una reconciliación?</span></h2></div>
<figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-7.jpg" data-caption="">
<img src="https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-7-696x464.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-7-696x464.jpg 696w, https://www.semana.es/wp-content/uploads/2018/12/saavedra-lozano-7.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" />
</a>
</figure>
<figcaption class="td-sml-caption"><div></div></figcaption>
<span class="td-sml-description"><p>Con la final de &#8216;GH VIP&#8217; a la vuelta de la esquina, el reencuentro entre Carlos y Miriam es inminente y solo el tiempo dirá si esos sentimientos pueden suponer un nuevo comienzo para ellos.</p></span></div><div id="div-gpt-ad-r3-sad-1">
<script>
					            var ad_r3_sad_1 = {
					                id: 'div-gpt-ad-r3-sad-1',
					                slot: '/1001866/SE/general//d',
					                name: 'Roba interior',
					                initLoad: false,
					                slotSizes: [
					                    [300, 250],
					                    [300, 600]
					                ],
					                position: ['r3'],
					                customTargets: {},
					                mapSizes: {
					                    "Name": "roba_mapping",
					                    "Mappings": [{
					                        "Browser": [768, 10],
					                        "Ads": [
					                            [300, 250],
					                            [300, 600]
					                        ]
					                    }, {
					                        "Browser": [0, 0],
					                        "Ads": [
					                            [300, 250]
					                        ]
					                    }]
					                }
					            };
					            mgr.pubs.push(ad_r3_sad_1);
					        </script>
</div></div><div id="div-gpt-ad-rm2">
<script>
            var ad_rm2 = {
                id: 'div-gpt-ad-rm2',
                slot: '/1001866/SE/general//d',
                name: 'Roba mobile2',
                initLoad: true,
                slotSizes: [
                    [300, 250],
                    [300, 600]
                ],
                position: ['rm2'],
                customTargets: {},
                mapSizes: {
                    "Name": "roba_mobile",
                    "Mappings": [{
                        "Browser": [768, 10],
                        "Ads": []
                    }, {
                        "Browser": [0, 0],
                        "Ads": [
                            [300, 250],
                            [300, 600]
                        ]
                    }]
                }
            };
            mgr.pubs.push(ad_rm2);
        </script>
</div>

<div id="semana_infinite_content" data-id="2049839" class="load_more_ajax">Más contenido .....</div>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.semana.es/corazon/amal-clooney-ensena-hijos-20181207-002049825/">Amal Clooney enseña por primera vez la cara de sus hijos</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.semana.es/author/ecomba/">ecomba</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ecomba"></span><meta itemprop="datePublished" content="2018-12-07T11:20:09+00:00"><meta itemprop="dateModified" content="2018-12-07T11:20:09+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.semana.es/corazon/miriam-saavedra-confesion-carlos-lozano-20181207-002049839/" content="" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.semana.es/wp-content/uploads/2018/03/LOGO-EXCLUSIVA-WEB.jpg"></span><meta itemprop="name" content="Semana"></span><meta itemprop="headline " content="La confesión más inesperada de Miriam Saavedra sobre Carlos Lozano"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.semana.es/wp-content/uploads/2018/12/portada-lozano-miriam.jpg"><meta itemprop="width" content="1070"><meta itemprop="height" content="800"></span> </footer>
</article> 

<div><div id="lagora-space-1" class="lagora-space-1">
<div id="pan_native_desktop"></div>
</div>
<script>
	(function() {
		var d = document,
        e = d.createElement('script'),
        p = d.getElementById('lagora-space-1');
        e.type = 'text/javascript'; 
        p.insertBefore(e, p.firstChild);
		e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/RBA/semana.js'; }());
</script>
<div class="OUTBRAIN td-padding-top" data-src="https://www.semana.es/corazon/miriam-saavedra-confesion-carlos-lozano-20181207-002049839/" data-widget-id="AR_1" data-ob-template="ES_Semana"></div>
<div class="OUTBRAIN" data-src="https://www.semana.es/corazon/miriam-saavedra-confesion-carlos-lozano-20181207-002049839/" data-widget-id="AR_2" data-ob-template="ES_Semana"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div>
<div class="td_block_wrap td_block_related_posts td_uid_2_5c0a495ad4315_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_2_5c0a495ad4315"><script>var block_td_uid_2_5c0a495ad4315 = new tdBlock();
block_td_uid_2_5c0a495ad4315.id = "td_uid_2_5c0a495ad4315";
block_td_uid_2_5c0a495ad4315.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5c0a495ad4315_rand","td_column_number":3,"live_filter_cur_post_id":2049839,"live_filter_cur_post_author":"80","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5c0a495ad4315_rand","tdc_css_class_style":"td_uid_2_5c0a495ad4315_rand_style"}';
block_td_uid_2_5c0a495ad4315.td_column_number = "3";
block_td_uid_2_5c0a495ad4315.block_type = "td_block_related_posts";
block_td_uid_2_5c0a495ad4315.post_count = "3";
block_td_uid_2_5c0a495ad4315.found_posts = "21428";
block_td_uid_2_5c0a495ad4315.header_color = "";
block_td_uid_2_5c0a495ad4315.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c0a495ad4315.max_num_pages = "7143";
tdBlocksArray.push(block_td_uid_2_5c0a495ad4315);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5c0a495af21cf" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5c0a495ad4315" href="#">También te puede interesar</a><a id="td_uid_4_5c0a495af220d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5c0a495ad4315" href="#">Más del autor</a></h4><div id=td_uid_2_5c0a495ad4315 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.semana.es/corazon/amal-clooney-ensena-hijos-20181207-002049825/" rel="bookmark" class="td-image-wrap" title="Amal Clooney enseña por primera vez la cara de sus hijos"><img width="218" height="150" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2018/12/portada-2-5-218x150.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/12/portada-2-5-218x150.jpg 218w, https://www.semana.es/wp-content/uploads/2018/12/portada-2-5-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Amal Clooney enseña por primera vez la cara de sus hijos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/amal-clooney-ensena-hijos-20181207-002049825/" rel="bookmark" title="Amal Clooney enseña por primera vez la cara de sus hijos">Amal Clooney enseña por primera vez la cara de sus hijos</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.semana.es/corazon/alejandra-ortiz-anuncia-que-deja-el-programa-de-su-padre-bertin-osborne-20181207-002049795/" rel="bookmark" class="td-image-wrap" title="Alejandra Ortiz anuncia que deja el programa de su padre, Bertín Osborne"><img width="218" height="150" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2018/12/destacada-6-218x150.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/12/destacada-6-218x150.jpg 218w, https://www.semana.es/wp-content/uploads/2018/12/destacada-6-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Alejandra Ortiz anuncia que deja el programa de su padre, Bertín Osborne" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/alejandra-ortiz-anuncia-que-deja-el-programa-de-su-padre-bertin-osborne-20181207-002049795/" rel="bookmark" title="Alejandra Ortiz anuncia que deja el programa de su padre, Bertín Osborne">Alejandra Ortiz anuncia que deja el programa de su padre, Bertín Osborne</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.semana.es/corazon/bertin-osborne-cumple-anos-2018-20181207-002048730/" rel="bookmark" class="td-image-wrap" title="Bertín Osborne cumple 64 años tras un 2018 repleto de éxito y polémica"><img width="218" height="150" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2018/12/bertin-218x150.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/12/bertin-218x150.jpg 218w, https://www.semana.es/wp-content/uploads/2018/12/bertin-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Bertín Osborne" title="Bertín Osborne cumple 64 años tras un 2018 repleto de éxito y polémica" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/bertin-osborne-cumple-anos-2018-20181207-002048730/" rel="bookmark" title="Bertín Osborne cumple 64 años tras un 2018 repleto de éxito y polémica">Bertín Osborne cumple 64 años tras un 2018 repleto de éxito y polémica</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c0a495ad4315" data-td_block_id="td_uid_2_5c0a495ad4315"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5c0a495ad4315" data-td_block_id="td_uid_2_5c0a495ad4315"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_8 widget widget_wpb_widget"><div id="div-gpt-ad-r">
<script>
            var ad_r = {
                id: 'div-gpt-ad-r',
                slot: '/1001866/SE/general//d',
                name: 'Roba superior',
                initLoad: true,
                slotSizes: [
                    [300, 250],
                    [300, 600]
                ],
                position: ['r'],
                customTargets: {},
                mapSizes: {
                    "Name": "roba_mapping",
                    "Mappings": [{
                        "Browser": [1025, 10],
                        "Ads": [
                            [300, 600]
                        ]
                    }, 
                    {
                        "Browser": [768, 10],
                        "Ads": [
                            [300, 250],
                            [300, 600]
                        ]
                    }, {
                        "Browser": [0, 0],
                        "Ads": [
                            [300, 250],
                            [300, 600]
                        ]
                    }]
                }
            };
            mgr.pubs.push(ad_r);
        </script>
</div></aside><aside class="td_block_template_8 widget widget_media_image"><a href="https://vivalavidarevista.es/te-interesa/ya-a-la-venta-el-no-3-de-la-revista-viva-la-vida-20181119-00861/"><img width="300" height="300" src="https://www.semana.es/wp-content/uploads/2018/11/widget-nº-3-300x300.jpg" class="image wp-image-2044120  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_8 widget widget_estiloyvida_widget"><h4 class="td-block-title"><span>Estilo y Vida</span></h4> <div class="td_block_wrap td_block_7 td_block_widget td-pb-border-top td_block_template_8 td-column-1 td_block_padding">
<div class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;">
<a href="https://estiloyvida.es/penelope-cruz-estrella-desfile-chanel/" rel="bookmark" class="td-image-wrap" title="Penélope Cruz fue la estrella indiscutible en el desfile de Chanel">
<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2018/12/penelope-100x70.jpg" alt="" title="Penélope Cruz fue la estrella indiscutible en el desfile de Chanel" width="100" height="70">
</a>
</div>
<div class="item-details">
<h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/penelope-cruz-estrella-desfile-chanel/" rel="bookmark" title="Penélope Cruz fue la estrella indiscutible en el desfile de Chanel">Penélope Cruz fue la estrella indiscutible en el desfile de Chanel</a>
</h3>
<div class="td-module-meta-info"></div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;">
<a href="https://estiloyvida.es/familia-real-letizia-constitucion-madrid/" rel="bookmark" class="td-image-wrap" title="La Familia Real al completo preside los actos conmemorativos de la Constitución">
<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2018/12/constitucion-100x70.jpg" alt="" title="La Familia Real al completo preside los actos conmemorativos de la Constitución" width="100" height="70">
</a>
</div>
<div class="item-details">
<h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/familia-real-letizia-constitucion-madrid/" rel="bookmark" title="La Familia Real al completo preside los actos conmemorativos de la Constitución">La Familia Real al completo preside los actos conmemorativos de la Constitución</a>
</h3>
<div class="td-module-meta-info"></div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;">
<a href="https://estiloyvida.es/harry-duque-sussex-invictus/" rel="bookmark" class="td-image-wrap" title="El Príncipe Harry asiste a la gala en apoyo a la Fundación Invictus">
<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2018/12/harry-100x70.jpg" alt="" title="El Príncipe Harry asiste a la gala en apoyo a la Fundación Invictus" width="100" height="70">
</a>
</div>
<div class="item-details">
<h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/harry-duque-sussex-invictus/" rel="bookmark" title="El Príncipe Harry asiste a la gala en apoyo a la Fundación Invictus">El Príncipe Harry asiste a la gala en apoyo a la Fundación Invictus</a>
</h3>
<div class="td-module-meta-info"></div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;">
<a href="https://estiloyvida.es/leonor-sofia-visten-como-ninas/" rel="bookmark" class="td-image-wrap" title="¿Cuándo dejarán Leonor y Sofía de vestir como niñas? Otras mini royals ya lo han hecho">
<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2018/12/portada-9-100x70.jpg" alt="" title="¿Cuándo dejarán Leonor y Sofía de vestir como niñas? Otras mini royals ya lo han hecho" width="100" height="70">
</a>
</div>
<div class="item-details">
<h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/leonor-sofia-visten-como-ninas/" rel="bookmark" title="¿Cuándo dejarán Leonor y Sofía de vestir como niñas? Otras mini royals ya lo han hecho">¿Cuándo dejarán Leonor y Sofía de vestir como niñas? Otras mini royals ya lo han hecho</a>
</h3>
<div class="td-module-meta-info"></div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;">
<a href="https://estiloyvida.es/10-prendas-para-dentro-10-anos/" rel="bookmark" class="td-image-wrap" title="10 prendas que puedes comprar ahora y seguirás llevando dentro de 10 años">
<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2018/12/portada-8-100x70.jpg" alt="" title="10 prendas que puedes comprar ahora y seguirás llevando dentro de 10 años" width="100" height="70">
</a>
</div>
<div class="item-details">
<h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/10-prendas-para-dentro-10-anos/" rel="bookmark" title="10 prendas que puedes comprar ahora y seguirás llevando dentro de 10 años">10 prendas que puedes comprar ahora y seguirás llevando dentro de 10 años</a>
</h3>
<div class="td-module-meta-info"></div>
</div>
</div>
</div> 
</div>
</div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_5_5c0a495b9d3bd_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding" data-td-block-uid="td_uid_5_5c0a495b9d3bd"><script>var block_td_uid_5_5c0a495b9d3bd = new tdBlock();
block_td_uid_5_5c0a495b9d3bd.id = "td_uid_5_5c0a495b9d3bd";
block_td_uid_5_5c0a495b9d3bd.atts = '{"custom_title":"Lo m\u00e1s le\u00eddo","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5c0a495b9d3bd_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_5_5c0a495b9d3bd_rand","tdc_css_class_style":"td_uid_5_5c0a495b9d3bd_rand_style"}';
block_td_uid_5_5c0a495b9d3bd.td_column_number = "1";
block_td_uid_5_5c0a495b9d3bd.block_type = "td_block_7";
block_td_uid_5_5c0a495b9d3bd.post_count = "5";
block_td_uid_5_5c0a495b9d3bd.found_posts = "9";
block_td_uid_5_5c0a495b9d3bd.header_color = "";
block_td_uid_5_5c0a495b9d3bd.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c0a495b9d3bd.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_5_5c0a495b9d3bd);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Lo más leído</span></h4></div><div id=td_uid_5_5c0a495b9d3bd class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.semana.es/belleza-2/piel-contaminada-te-ayudamos-a-evitarlo-20181207-002049824/" rel="bookmark" class="td-image-wrap" title="¿Piel contaminada? Te ayudamos a evitarlo"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2018/12/piel-t-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/12/piel-t-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2018/12/piel-t-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="¿Piel contaminada? Te ayudamos a evitarlo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.semana.es/belleza-2/piel-contaminada-te-ayudamos-a-evitarlo-20181207-002049824/" rel="bookmark" title="¿Piel contaminada? Te ayudamos a evitarlo">¿Piel contaminada? Te ayudamos a evitarlo</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.semana.es/television/programas/gh-vip-5-20181207-002049744/" rel="bookmark" class="td-image-wrap" title="Miriam Saavedra cierra el concurso de Mónica Hoyos con una última batalla"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2018/12/miiomdmddd-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/12/miiomdmddd-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2018/12/miiomdmddd-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="El último cara a cara de Mónica Hoyos y Miriam Saavedra" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.semana.es/television/programas/gh-vip-5-20181207-002049744/" rel="bookmark" title="Miriam Saavedra cierra el concurso de Mónica Hoyos con una última batalla">El último cara a cara de Mónica Hoyos y Miriam Saavedra</a></h3> <div class="td-module-meta-info">
 </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.semana.es/television/programas/gh-vip-6-20181207-002049741/" rel="bookmark" class="td-image-wrap" title="Mónica Hoyos se queda a las puertas de la final de GH VIP"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2018/12/hoyiissss-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/12/hoyiissss-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2018/12/hoyiissss-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Mónica Hoyos pierde la batalla contra Miriam Saavedra" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.semana.es/television/programas/gh-vip-6-20181207-002049741/" rel="bookmark" title="Mónica Hoyos se queda a las puertas de la final de GH VIP">Mónica Hoyos pierde la batalla contra Miriam Saavedra</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.semana.es/corazon/bertin-osborne-cumple-anos-2018-20181207-002048730/" rel="bookmark" class="td-image-wrap" title="Bertín Osborne cumple 64 años tras un 2018 repleto de éxito y polémica"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2018/12/bertin-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/12/bertin-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2018/12/bertin-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="Bertín Osborne" title="Bertín Osborne cumple 64 años tras un 2018 repleto de éxito y polémica" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/bertin-osborne-cumple-anos-2018-20181207-002048730/" rel="bookmark" title="Bertín Osborne cumple 64 años tras un 2018 repleto de éxito y polémica">Bertín Osborne cumple 64 años tras un 2018 repleto de éxito y polémica</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.semana.es/corazon/alejandra-ortiz-anuncia-que-deja-el-programa-de-su-padre-bertin-osborne-20181207-002049795/" rel="bookmark" class="td-image-wrap" title="Alejandra Ortiz anuncia que deja el programa de su padre, Bertín Osborne"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2018/12/destacada-6-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/12/destacada-6-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2018/12/destacada-6-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Alejandra Ortiz anuncia que deja el programa de su padre, Bertín Osborne" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/alejandra-ortiz-anuncia-que-deja-el-programa-de-su-padre-bertin-osborne-20181207-002049795/" rel="bookmark" title="Alejandra Ortiz anuncia que deja el programa de su padre, Bertín Osborne">Alejandra Ortiz anuncia que deja el programa de su padre, Bertín Osborne</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_8 widget widget_wpb_widget"><div id="div-gpt-ad-r2">
<script>
            var ad_r2 = {
                id: 'div-gpt-ad-r2',
                slot: '/1001866/SE/general//d',
                name: 'Roba Inferior',
                initLoad: true,
                slotSizes: [
                    [300, 250],
                    [300, 600]
                ],
                position: ['r2'],
                customTargets: {},
                mapSizes: {
                    "Name": "roba_mapping",
                    "Mappings": [{
                        "Browser": [768, 10],
                        "Ads": [
                            [300, 600]
                        ]
                    }, {
                        "Browser": [0, 0],
                        "Ads": [
                            [300, 250],
                            [300, 600]
                        ]
                    }]
                }
            };
            mgr.pubs.push(ad_r2);
        </script>
</div></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.semana.es/"><img class="td-retina-data" src="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-retina-300x137.png" data-retina="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-retina-300x137.png" alt="Logo SEMANA" title="Logotipo Revista Semana" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#fc8e99989d9f9f959392bc8f99919d929dd2998f"><span class="__cf_email__" data-cfemail="b7c5d2d3d6d4d4ded8d9f7c4d2dad6d9d699d2c4">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/semana.es/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/semana_revista/?hl=es" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.es/semanarevista/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/semana_revista?lang=es" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
 <div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-39"><a href="https://www.semana.es/politica-proteccion-datos/">Política de protección de datos</a></li>
<li id="menu-item-2010742" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2010742"><a href="https://www.semana.es/aviso-legal/">Aviso legal</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41"><a href="https://www.semana.es/politica-de-cookies/">Política de cookies</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-42"><a href="https://www.semana.es/staff/">Equipo</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2018 SEMANA SL </div>
</div>
</div>
</div>
</div>
<div id="cookie-law-info-bar"><span>SEMANA puede usar cookies para recordar tus datos de inicio de sesión, recopilar estadísticas para optimizar la funcionalidad del sitio y ofrecerte publicidad basándose en tus intereses.<a href="#" class="cookie_action_close_header medium cli-plugin-button cli-plugin-main-button">Acepto</a> <a href="https://www.semana.es/politica-de-cookies/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">Leer más</a></span></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ededed","border":"#444","border_on":false,"button_1_button_colour":"#666666","button_1_button_hover":"#525252","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":true,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#686868","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Te recomendamos leer:</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.semana.es/corazon/amal-clooney-ensena-hijos-20181207-002049825/" rel="bookmark" class="td-image-wrap" title="Amal Clooney enseña por primera vez la cara de sus hijos"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2018/12/portada-2-5-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/12/portada-2-5-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2018/12/portada-2-5-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Amal Clooney enseña por primera vez la cara de sus hijos" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/amal-clooney-ensena-hijos-20181207-002049825/" rel="bookmark" title="Amal Clooney enseña por primera vez la cara de sus hijos">Amal Clooney enseña por primera vez la cara de sus hijos</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.semana.es/casas-reales/familia-real-danesa/mary-dinamarca-casquete-estilo-jackie-20181207-002049807/" rel="bookmark" class="td-image-wrap" title="Mary de Dinamarca, fan del estilo Jackie"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2018/12/portada-mary-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/12/portada-mary-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2018/12/portada-mary-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Mary de Dinamarca, fan del estilo Jackie" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.semana.es/casas-reales/familia-real-danesa/mary-dinamarca-casquete-estilo-jackie-20181207-002049807/" rel="bookmark" title="Mary de Dinamarca, fan del estilo Jackie">Mary de Dinamarca, fan del estilo Jackie</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div>
</div>

<script type="text/javascript">
		jQuery(document).ready(function($) {
	
			var data = {
				'action': 'load_temasdia'
			};
	
			// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
			jQuery.post(my_ajax_object.ajax_url, data, function(response) {
				var data = $.parseJSON( response );
				var html = '';

				// Titulo
				html += '<li class="temasdia-title"><h2>' + data.titulo + '</h2></li>';
				// Items
				$.each( data.items, function( index, item ) {
					html += '<li class="temasdia-item"><a href="' + item.url + '" title="' + item.label + '" alt="' + item.title + '"><h2>' + item.label + '</h2></a></li>';
				});

				jQuery('.temasdia-menu').html( html );
			});
		});
		</script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/semana/js/comscore_v2.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/semana/js/waypoints/jquery.waypoints.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/semana/js/waypoints/shortcuts/inview.js?ver=0.01'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/semana/js/semana-infinite.js?ver=2018.11.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.semana.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.semana.es/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='https://www.semana.es/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.semana.es/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.semana.es/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.semana.es/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style>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</style>
</body>
</html>
