<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Malú y Albert Rivera, pillados de escapada postelectoral en Portugal - Semana</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.semana.es/xmlrpc.php" />
<script>
        var MGRDEBUG = true;

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
		var pepa = "https://www.semana.es/wp-content/plugins/ad_manager/public/js/";
        var mgr = {
            requireUrl: "https://cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",
            baseMainUrl: pepa+"require.main.js",
            requireAsync: true,
            version: '1',
            debug: MGRDEBUG
        };

        var MGR_ads = {};
        mgr.pubs = [];
        mgr.pubs_loaded = [];

        (function() {
            document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');
        })();
        
	</script>
<meta property="og:image" content="https://www.semana.es/wp-content/uploads/2019/03/destacada-43.jpg" /><link rel="icon" type="image/png" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png" />

<meta name="description" content="Nadie se lo podía esperar hasta que SEMANA confirmó en exclusiva una de las noticias del año: Albert Rivera y Malú son más que amigos. Desde entonces, se" />
<link rel="canonical" href="https://www.semana.es/corazon/malu-albert-rivera-escapada-portugal-20190504-002091105/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Malú y Albert Rivera, pillados de escapada postelectoral en Portugal - Semana" />
<meta property="og:description" content="Nadie se lo podía esperar hasta que SEMANA confirmó en exclusiva una de las noticias del año: Albert Rivera y Malú son más que amigos. Desde entonces, se" />
<meta property="og:url" content="https://www.semana.es/corazon/malu-albert-rivera-escapada-portugal-20190504-002091105/" />
<meta property="og:site_name" content="Semana" />
<meta property="article:publisher" content="https://www.facebook.com/semana.es/" />
<meta property="article:section" content="Corazón" />
<meta property="article:published_time" content="2019-05-04T09:21:09+00:00" />
<meta property="og:image" content="https://www.semana.es/wp-content/uploads/2019/03/destacada-43.jpg" />
<meta property="og:image:secure_url" content="https://www.semana.es/wp-content/uploads/2019/03/destacada-43.jpg" />
<meta property="og:image:width" content="1070" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nadie se lo podía esperar hasta que SEMANA confirmó en exclusiva una de las noticias del año: Albert Rivera y Malú son más que amigos. Desde entonces, se" />
<meta name="twitter:title" content="Malú y Albert Rivera, pillados de escapada postelectoral en Portugal - Semana" />
<meta name="twitter:site" content="@semana_revista" />
<meta name="twitter:image" content="https://www.semana.es/wp-content/uploads/2019/03/destacada-43.jpg" />
<meta name="twitter:creator" content="@LauraOrtizMon" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.semana.es/#organization","name":"Revista SEMANA","url":"https://www.semana.es/","sameAs":["https://www.facebook.com/semana.es/","https://www.instagram.com/semana_revista/?hl=es","https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA","https://www.pinterest.es/semanarevista/","https://twitter.com/semana_revista"],"logo":{"@type":"ImageObject","@id":"https://www.semana.es/#logo","url":"https://www.semana.es/wp-content/uploads/2017/07/logo-semana-menu.png","caption":"Revista SEMANA"},"image":{"@id":"https://www.semana.es/#logo"}},{"@type":"WebSite","@id":"https://www.semana.es/#website","url":"https://www.semana.es/","name":"Semana","publisher":{"@id":"https://www.semana.es/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.semana.es/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.semana.es/corazon/malu-albert-rivera-escapada-portugal-20190504-002091105/#webpage","url":"https://www.semana.es/corazon/malu-albert-rivera-escapada-portugal-20190504-002091105/","inLanguage":"es","name":"Mal\u00fa y Albert Rivera, pillados de escapada postelectoral en Portugal - Semana","isPartOf":{"@id":"https://www.semana.es/#website"},"image":{"@type":"ImageObject","@id":"https://www.semana.es/corazon/malu-albert-rivera-escapada-portugal-20190504-002091105/#primaryimage","url":"https://www.semana.es/wp-content/uploads/2019/03/destacada-43.jpg","caption":""},"primaryImageOfPage":{"@id":"https://www.semana.es/corazon/malu-albert-rivera-escapada-portugal-20190504-002091105/#primaryimage"},"datePublished":"2019-05-04T09:21:09+00:00","dateModified":"2019-05-04T09:21:09+00:00","description":"Nadie se lo pod\u00eda esperar hasta que SEMANA confirm\u00f3 en exclusiva una de las noticias del a\u00f1o: Albert Rivera y Mal\u00fa son m\u00e1s que amigos. Desde entonces, se"},{"@type":"Article","@id":"https://www.semana.es/corazon/malu-albert-rivera-escapada-portugal-20190504-002091105/#article","isPartOf":{"@id":"https://www.semana.es/corazon/malu-albert-rivera-escapada-portugal-20190504-002091105/#webpage"},"author":{"@id":"https://www.semana.es/author/laura-ortiz/#author","name":"Laura Ortiz"},"publisher":{"@id":"https://www.semana.es/#organization"},"headline":"Mal\u00fa y Albert Rivera, pillados de escapada postelectoral en Portugal","datePublished":"2019-05-04T09:21:09+00:00","dateModified":"2019-05-04T09:21:09+00:00","commentCount":0,"mainEntityOfPage":"https://www.semana.es/corazon/malu-albert-rivera-escapada-portugal-20190504-002091105/#webpage","image":{"@id":"https://www.semana.es/corazon/malu-albert-rivera-escapada-portugal-20190504-002091105/#primaryimage"},"articleSection":"Coraz\u00f3n"},{"@type":"Person","@id":"https://www.semana.es/author/laura-ortiz/#author","name":"Laura Ortiz","image":{"@type":"ImageObject","@id":"https://www.semana.es/#personlogo","url":"https://secure.gravatar.com/avatar/6445d5d17f4d133c9d87e147d0c2a44d?s=96&d=mm&r=g","caption":"Laura Ortiz"},"sameAs":["https://twitter.com/https://twitter.com/LauraOrtizMon","https://www.youtube.com/channel/UC7mIq7j3nzv9pcEUNhAx3gw"]}]}</script>

<link rel='dns-prefetch' href='//www.semana.es' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Semana &raquo; Malú y Albert Rivera, pillados de escapada postelectoral en Portugal RSS de los comentarios" href="https://www.semana.es/corazon/malu-albert-rivera-escapada-portugal-20190504-002091105/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.semana.es/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.semana.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://www.semana.es/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://www.semana.es/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css' href='https://www.semana.es/wp-content/plugins/td-api-plugin/css/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.semana.es/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.semana.es/wp-content/themes/Newspaper/style.css?ver=8.8.2v040' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.semana.es/wp-content/themes/Newspaper-child/style.css?ver=8.8.2v063' type='text/css' media='all' />
<script type='text/javascript' src='https://www.semana.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.semana.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var admin_url = {"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/ad_manager/public/js/ajax.js?ver=0.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.6'></script>
<link rel='https://api.w.org/' href='https://www.semana.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.semana.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.semana.es/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.semana.es/?p=2091105' />
<link rel="alternate" type="application/json+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fmalu-albert-rivera-escapada-portugal-20190504-002091105%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fmalu-albert-rivera-escapada-portugal-20190504-002091105%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.semana.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script type="text/javascript">
			var cli_flush_cache=1;
		</script>
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.semana.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.semana.es");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '68cf66b0-f522-4456-9080-ff72f908374c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Suscripción activada";
oneSignal_options['welcomeNotification']['message'] = "Muchas gracias por apuntarte a nuestras notiticaciones! Ahora estarás enterado de las últimas noticias del mundo del corazón!";
oneSignal_options['welcomeNotification']['url'] = "https://www.semana.es";
oneSignal_options['path'] = "https://www.semana.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hola! Suscríbete a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscripción desactivada';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Suscripción activada';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Suscripciones bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte! Ahora estarás informado de las últimas noticias del corazón.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bienvenido! Que alegría verte de vuelta!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Suscripción desactivada, esperamos verte de vuelta!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Semana.es';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ACTIVAR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESACTIVAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Desbloquear notificaciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>
		    (function(i,s,o,g,r,a,m){i['Google AnalyticsObject']=r;i[r]=i[r]||function(){
		        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		    ga('create', 'UA-1809771-6', 'auto');
		    ga('require', 'displayfeatures');ga('set', 'dimension2', "Laura Ortiz");
		    ga('send', 'pageview');
		    </script>


<script>
		        var _comscore = _comscore || [];
		        _comscore.push({ c1: "2", c2: "13684410" });
		        (function() {
		            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		            s.src = (document.location.protocol == "https:" ? "https://sb" : "https://b") + ".scorecardresearch.com/beacon.js";
		            el.parentNode.insertBefore(s, el);
		        })();
		    </script>
<noscript>
		        <img src="https://b.scorecardresearch.com/p?c1=2&c2=13684410&cv=2.0&cj=1" />
		    </noscript>

<script type="text/javascript" async="" src="https://config.seedtag.com/loader.js?v=0.537768713440097"></script><script type="text/javascript">
				window._seedtagq = window._seedtagq || [];
				window._seedtagq.push(['_setId', '7575-8726-01']);
				(function() {
					var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
					st.src = ('https:' == document.location.protocol ? 'https' : 'http')
							+ '://config.seedtag.com/loader.js?v=' + Math.random();
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
				})();
			</script><script type="text/javascript">
				window._taboola = window._taboola || [];
				_taboola.push({article:'auto'});
				!function (e, f, u, i) {
					if (!document.getElementById(i)){
						e.async = 1;
						e.src = u;
						e.id = i;
						f.parentNode.insertBefore(e, f);
				}
			  }(document.createElement('script'),
			  document.getElementsByTagName('script')[0],
			  '//cdn.taboola.com/libtrc/rba-semana/loader.js',
			  'tb_loader_script');
			  if(window.performance && typeof window.performance.mark == 'function')
				{window.performance.mark('tbl_ic');}
			</script>
<iframe id='ddx_ifr' src='' style='display:none'></iframe>
<script>
			ddx_vars='';
			var doc = document.getElementById('ddx_ifr').document;
			if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}
			else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}
			doc.open();
			doc.writeln('<html><body><script src=\'https://www.delidatax.net/dmp/1202.php?'+ddx_vars+'\'><\/script><body></html>');
			doc.close();
			</script>
<script type="text/javascript">
                    var p='96061'; var e='smartIntxt'; var siteName = 'semana';
				    var cloc="false";var t='//des.smartclip.net/ads?type=dyn&sz=400x320';t+='&sc_sitName=' + siteName;t+='&sc_adhoc='+cloc+'&plc='+p;t+='&elementId='+e;
				    t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+ Math.round(Math.random()*1e8)
				    var s=document.createElement('script');s.type='text/javascript';s.src=t;document.body.appendChild(s)

				    function sc_smartIntxtNoad(){
					   var sunmedia_src = "https://static.sunmedia.tv/integrations/814d0d9f-cd70-4d07-adaf-175daeac72d3/814d0d9f-cd70-4d07-adaf-175daeac72d3.js";
					   function a(n){try{for(;n.parent;)return n=n.parent}catch(n){return null}return null}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src=sunmedia_src,s.async=!0,n.document.body.appendChild(s)}
				    }  
				    </script><link rel="amphtml" href="https://www.semana.es/corazon/malu-albert-rivera-escapada-portugal-20190504-002091105/amp/">

<script>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</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-2091105 single-format-standard malu-albert-rivera-escapada-portugal global-block-template-8 single_template_5 white-menu wpb-js-composer js-comp-ver-5.7 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/semana.es/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/semana_revista/?hl=es" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.es/semanarevista/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/semana_revista?lang=es" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-semana-header-menu-container"><ul id="menu-semana-header-menu" class="td-mobile-main-menu"><li id="menu-item-1303321" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-1303321"><a href="https://www.semana.es/corazon/">Corazón</a></li>
<li id="menu-item-1303322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1303322"><a href="https://www.semana.es/casas-reales/">Casas Reales</a></li>
<li id="menu-item-2040987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2040987"><a href="/casas-reales/elarmariodeletizia/">El vestidor de Letizia</a></li>
<li id="menu-item-2043435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2043435"><a href="https://www.semana.es/television/">Televisión</a></li>
<li id="menu-item-2030821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2030821"><a href="https://estiloyvida.es">Estilo y Vida</a></li>
<li id="menu-item-2005399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2005399"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li>
<li id="menu-item-1303450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1303450"><a href="https://www.semana.es/recetas/">Recetas</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.semana.es/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-4 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">

</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-header-container td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5ccd598761d22_rand td_block_template_8">
<div id="div-gpt-ad-m">
<script>
            var ad_m = {
                id: 'div-gpt-ad-m',
                slot: '/1001866/SE/general//d',
                name: 'Megabanner superior',
                initLoad: true,
                slotSizes: [
                    [728, 90],
					[320,100]
                ],
                position: ['m'],
                customTargets: {},
                mapSizes: {
                    "Name": "megabanner_mapping",
                    "Mappings": [{
                        "Browser": [1025, 10],
                        "Ads": [
                            [980, 200],
                            [728, 90],
                            [970, 250]
                        ]
                    }, {
                        "Browser": [768, 10],
                        "Ads": [
                            [728, 90]
                        ]
                    }, {
                        "Browser": [0, 0],
                        "Ads": [
                            [320, 100],
                            [320, 50],
                            [1, 1]
                        ]
                    }]
                }
            };
            mgr.pubs.push(ad_m);
        </script>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://www.semana.es/">
<img class="td-retina-data" data-retina="https://www.semana.es/wp-content/uploads/2018/03/LOGO-EXCLUSIVA-WEB.jpg" src="https://www.semana.es/wp-content/uploads/2018/03/LOGO-EXCLUSIVA-WEB.jpg" alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.semana.es/">
<img class="td-retina-data" data-retina="https://www.semana.es/wp-content/uploads/2019/01/revista-semana-web.png" src="https://www.semana.es/wp-content/uploads/2019/01/revista-semana-web.png" alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" />
<span class="td-visual-hidden">Semana</span>
</a>
</div>
<div class="menu-semana-header-menu-container"><ul id="menu-semana-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-1303321"><a href="https://www.semana.es/corazon/">Corazón</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1303322"><a href="https://www.semana.es/casas-reales/">Casas Reales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2040987"><a href="/casas-reales/elarmariodeletizia/">El vestidor de Letizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2043435"><a href="https://www.semana.es/television/">Televisión</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2030821"><a href="https://estiloyvida.es">Estilo y Vida</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2005399"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1303450"><a href="https://www.semana.es/recetas/">Recetas</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.semana.es/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
<div class="td-container td-header-row temasdia-container">
<ul class="sf-menu temasdia-menu">
<li class="temasdia-title"><h2>Actualidad de hoy:</h2></li>
<li class="temasdia-item"><a href="https://www.semana.es/corazon/alba-diaz-javier-calle-maestranza-20190503-002090856/" title="Un paso más en su relación con Javier Calle"><h2>Alba Díaz</h2></a></li>
<li class="temasdia-item"><a href="https://www.semana.es/corazon/iker-casillas-recibe-mensaje-jose-coronado-20190503-002090865/" title="Envía un mensaje a Iker Casillas"><h2>José Coronado</h2></a></li>
<li class="temasdia-item"><a href="https://www.semana.es/corazon/entramos-fiesta-cumpleanos-matias-hijo-laura-matamoros-20190503-002090916/" title="Nos colamos en la fiesta de su hijo Matías"><h2>Laura Matamoros</h2></a></li>
<li class="temasdia-item"><a href="https://www.semana.es/corazon/raquel-bollo-desafortunado-look-toros-20190503-002090907/" title="Y su look más impactante"><h2>Raquel Bollo</h2></a></li>
<li class="temasdia-item"><a href="https://www.semana.es/supervivientes/el-motivo-por-el-que-lara-alvarez-no-ha-podido-presentar-supervivientes-20190503-002090858/" title="Por primera vez en la historia, se pierde una gala"><h2>Lara Álvarez</h2></a></li>
<li class="temasdia-item"><a href="https://www.semana.es/corazon/kiko-rivera-desvela-verdadero-motivo-ausencia-plato-supervivientes-20190503-002090940/" title="Desvela el motivo de su ausencia en &#039;Supervivientes&#039;"><h2>Kiko Rivera</h2></a></li>
</ul>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-5 ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-2091105" class="post-2091105 post type-post status-publish format-standard has-post-thumbnail hentry category-corazon" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.semana.es/corazon/">Corazón</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Malú y Albert Rivera, pillados de escapada postelectoral en Portugal</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.semana.es/author/laura-ortiz/">Laura Ortiz</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-05-04T11:21:09+00:00">4 mayo, 2019 - 11:21</time></span> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Malú y Albert Rivera, pillados de escapada postelectoral en Portugal %0A%0A https://www.semana.es/corazon/malu-albert-rivera-escapada-portugal-20190504-002091105/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mal%C3%BA+y+Albert+Rivera%2C+pillados+de+escapada+postelectoral+en+Portugal&url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fmalu-albert-rivera-escapada-portugal-20190504-002091105%2F&via=semana_revista">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fmalu-albert-rivera-escapada-portugal-20190504-002091105%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
 </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.semana.es/corazon/malu-albert-rivera-escapada-portugal-20190504-002091105/&amp;media=https://www.semana.es/wp-content/uploads/2019/03/destacada-43.jpg&description=Mal%C3%BA+y+Albert+Rivera%2C+pillados+de+escapada+postelectoral+en+Portugal">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>

<div class="td-post-content">
<div class="rm-publi"><div id="div-gpt-ad-rm">
<script>
            var ad_rm = {
                id: 'div-gpt-ad-rm',
                slot: '/1001866/SE/general//d',
                name: 'Roba mobile1',
                initLoad: true,
                slotSizes: [
                    [300, 250],
                    [300, 600]
                ],
                position: ['rm'],
                customTargets: {},
                mapSizes: {
                    "Name": "roba_mobile",
                    "Mappings": [{
                        "Browser": [768, 10],
                        "Ads": []
                    }, {
                        "Browser": [0, 0],
                        "Ads": [
                            [300, 250],
                            [300, 600]
                        ]
                    }]
                }
            };
            mgr.pubs.push(ad_rm);
        </script>
</div></div> <p>Nadie se lo podía esperar hasta que SEMANA confirmó en exclusiva una de las noticias del año: <a href="https://www.semana.es/television/programas/albert-rivera-confiesa-que-tiene-novia-malu-y-responde-a-si-toma-drogas-20190423-002087992/" target="_blank" rel="noopener noreferrer">Albert Rivera</a> y <a href="https://www.semana.es/famoso/malu-2/" target="_blank" rel="noopener noreferrer">Malú</a> son más que amigos. Desde entonces, se ha generado una gran expectación acerca de cuándo será su primera aparición pública. De momento, <strong>varios testigos aseguran haber visto juntos al político y a la cantante en Portugal.</strong></p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5ccd5987642b3_rand td_block_template_8"><div id="divVideoStepAdTop" class="divVideoStep"></div>
<script type='text/javascript'>
  (function(w,d) {
	var i=w.invibes=w.invibes||{};
	i.uc=0;
	i.prod=2618;
	var s=d.createElement('script');
	s.type='text/javascript';
	s.async=true;
    s.src='//k.r66net.com/GetLink';
	d.head.appendChild(s);
  })(window,document);
</script>
</div><p class="entry-title"><a href="https://www.semana.es/corazon/malu-albert-rivera-declaraciones-20190501-002090475/" target="_blank" rel="noopener noreferrer">Las primeras declaraciones de Malú tras conocerse su relación con Albert Rivera</a></p>
<h3>Unos días de descanso</h3>
<p><img class="aligncenter size-large wp-image-2071441" src="https://www.semana.es/wp-content/uploads/2019/03/destacada-43-1024x766.jpg" alt="" width="696" height="521" /></p>
<p>Tras las elecciones del 28 de abril, Albert Rivera se ha escapado a Portugal a desconectar. Según publica La Otra Crónica, <strong>varios testigos apuntan a que han visto al líder de Ciudadanos acompañado por la interprete de &#171;Blanco y Negro&#187;</strong>.</p>
<h3>Intentando no llamar la atención</h3>
<p><img class="aligncenter size-large wp-image-2068699" src="https://www.semana.es/wp-content/uploads/2019/02/malu-albert-rivera-dest-1024x766.jpg" alt="" width="696" height="521" /></p>
<p>La pareja fue vista en el supermercado My Super Troia de la villa de Troia (Setúbal). Rivera y Malú fueron observados recorriendo los pasillos del local por separado intentando no atraer la atención. Sin embargo, <strong>al percatarse de que varios turistas les habían identificado, el líder de la formación naranja salió del establecimiento</strong>. La que fuera coach de &#8216;La Voz&#8217; hizo lo mismo. Minutos después, Rivera volvió al supermercado para completar su compra.</p>
<h3>SEMANA dio en exclusiva el comienzo de su relación</h3>
<p><img class="aligncenter size-full wp-image-2068677" src="https://www.semana.es/wp-content/uploads/2019/02/semana.jpg" alt="" width="655" height="852" /></p>
<h3>Malú rompe su silencio</h3>
<p><img class="aligncenter size-large wp-image-2080075" src="https://www.semana.es/wp-content/uploads/2019/03/malu-15-1024x766.jpg" alt="" width="696" height="521" /></p>
<p>Desde que SEMANA destapara en la exclusiva de la relación de Malú y Albert Rivera, se esperaba con ansia las primeras declaraciones de ambos al respecto. Malú ha contestado a muchas de las preguntas que sus seguidores le hacían y muchas de ellas estaban relacionadas a «<strong>cómo se encontraba a nivel personal después de la información que apareció sobre ella y el político</strong>», entre otros temas.</p>
<p>«<strong>Hay cosas que te duelen porque no son muy justas,</strong> pero lo cierto es que yo estoy muy bien. Estoy feliz. Estoy tranquila. El amor y el cariño que recibo todos los días de vosotros (refiriéndose a los fans) es lo que me hace seguir», contaba.</p>
<ul>
<li><a href="https://www.semana.es/famoso/malu-2/"><strong>Malú vuelve a las redes para dar la mejor de las noticias</strong></a></li>
<li><a href="https://www.semana.es/television/programas/albert-rivera-habla-hija-daniela-20190327-002079363/"><strong>Albert Rivera: «Mi hija Daniela ha cambiado mi vida»</strong></a></li>
</ul>
<h3>Albert Rivera ya confirmó que mantenía una nueva relación</h3>
<p><img class="aligncenter size-large wp-image-2087997" src="https://www.semana.es/wp-content/uploads/2019/04/captura-de-pantalla-2019-04-23-a-las-20-56-02-copy-1024x570.jpg" alt="" width="696" height="387" /></p>
<p>«Ha sido un año de cambios tanto en mi vida política como en mi vida personal», reconoció el político en &#8216;Espejo Público&#8217;.</p>
<ul>
<li><a href="https://www.semana.es/corazon/albert-rivera-relacion-malu-estoy-muy-tranquilo-20190307-002072724/"><strong>Albert Rivera, sobre su relación con Malú: «Estoy muy tranquilo</strong></a></li>
<li><a href="https://www.semana.es/corazon/malu-cumpleanos-albert-rivera-vida-intimidad-20190315-002074777/"><strong>Malú, una vida de luces como estrella, pero con muchas sombras en la intimidad</strong></a></li>
</ul>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.semana.es/corazon/belen-esteban-boda-50-dias-20190504-002090754/">Faltan 50 días para la boda de Belén Esteban y esto es todo lo que sabemos</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.semana.es/author/laura-ortiz/">Laura Ortiz</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Laura Ortiz"></span><meta itemprop="datePublished" content="2019-05-04T11:21:09+00:00"><meta itemprop="dateModified" content="2019-05-04T11:21:09+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.semana.es/corazon/malu-albert-rivera-escapada-portugal-20190504-002091105/" content="" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.semana.es/wp-content/uploads/2019/01/revista-semana-web.png"></span><meta itemprop="name" content="Semana"></span><meta itemprop="headline " content="Malú y Albert Rivera, pillados de escapada postelectoral en Portugal"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.semana.es/wp-content/uploads/2019/03/destacada-43.jpg"><meta itemprop="width" content="1070"><meta itemprop="height" content="800"></span> </footer>
</article> 

<div id="taboola-mobile-below-article-thumbnails"></div>
<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({
	    mode: 'alternating-thumbnails-b',
	    container: 'taboola-mobile-below-article-thumbnails',
	    placement: 'Mobile Below Article Thumbnails',
	    target_type: 'mix'
	  });
	  _taboola.push({article:'auto', url:'https://www.semana.es/corazon/malu-albert-rivera-escapada-portugal-20190504-002091105/'});
	</script>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({
	    mode: 'alternating-thumbnails-a',
	    container: 'taboola-below-article-thumbnails',
	    placement: 'Below Article Thumbnails',
	    target_type: 'mix'
	  });
	  _taboola.push({article:'auto', url:'https://www.semana.es/corazon/malu-albert-rivera-escapada-portugal-20190504-002091105/'});
	</script>

<div> <div id="lagora-space-1" class="lagora-space-1">
<div id="pan_native_desktop"></div>
</div>
<script>
			(function() {
				var d = document,
				e = d.createElement('script'),
				p = d.getElementById('lagora-space-1');
				e.type = 'text/javascript';
				p.insertBefore(e, p.firstChild);
				e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/RBA/semana_custom.js'; }());
				</script>
<div id="div-gpt-ad-rm2">
<script>
            var ad_rm2 = {
                id: 'div-gpt-ad-rm2',
                slot: '/1001866/SE/general//d',
                name: 'Roba mobile2',
                initLoad: true,
                slotSizes: [
                    [300, 250],
                    [300, 600]
                ],
                position: ['rm2'],
                customTargets: {},
                mapSizes: {
                    "Name": "roba_mobile",
                    "Mappings": [{
                        "Browser": [768, 10],
                        "Ads": []
                    }, {
                        "Browser": [0, 0],
                        "Ads": [
                            [300, 250],
                            [300, 600]
                        ]
                    }]
                }
            };
            mgr.pubs.push(ad_rm2);
        </script>
</div></div>
<div class="td_block_wrap td_block_related_posts td_uid_3_5ccd59876532b_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_3_5ccd59876532b"><script>var block_td_uid_3_5ccd59876532b = new tdBlock();
block_td_uid_3_5ccd59876532b.id = "td_uid_3_5ccd59876532b";
block_td_uid_3_5ccd59876532b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5ccd59876532b_rand","td_column_number":3,"live_filter_cur_post_id":2091105,"live_filter_cur_post_author":"148","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5ccd59876532b_rand","tdc_css_class_style":"td_uid_3_5ccd59876532b_rand_style"}';
block_td_uid_3_5ccd59876532b.td_column_number = "3";
block_td_uid_3_5ccd59876532b.block_type = "td_block_related_posts";
block_td_uid_3_5ccd59876532b.post_count = "3";
block_td_uid_3_5ccd59876532b.found_posts = "22870";
block_td_uid_3_5ccd59876532b.header_color = "";
block_td_uid_3_5ccd59876532b.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ccd59876532b.max_num_pages = "7624";
tdBlocksArray.push(block_td_uid_3_5ccd59876532b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5ccd5987893bd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5ccd59876532b" href="#">También te puede interesar</a><a id="td_uid_5_5ccd598789413" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5ccd59876532b" href="#">Más del autor</a></h4><div id=td_uid_3_5ccd59876532b class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.semana.es/corazon/belen-esteban-boda-50-dias-20190504-002090754/" rel="bookmark" class="td-image-wrap" title="Faltan 50 días para la boda de Belén Esteban y esto es todo lo que sabemos"><img width="218" height="150" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2019/01/Belén-Esteban-2-218x150.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/01/Belén-Esteban-2-218x150.jpg 218w, https://www.semana.es/wp-content/uploads/2019/01/Belén-Esteban-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Faltan 50 días para la boda de Belén Esteban y esto es todo lo que sabemos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/belen-esteban-boda-50-dias-20190504-002090754/" rel="bookmark" title="Faltan 50 días para la boda de Belén Esteban y esto es todo lo que sabemos">Faltan 50 días para la boda de Belén Esteban y esto es todo lo que sabemos</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.semana.es/corazon/las-bromas-de-iker-casillas-desde-el-hospital-tras-abandonar-los-cuidados-intensivos-20190503-002091093/" rel="bookmark" class="td-image-wrap" title="Las bromas de Iker Casillas desde el hospital, tras abandonar los cuidados intensivos"><img width="218" height="150" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2019/05/iker-casillas-1-2-218x150.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/05/iker-casillas-1-2-218x150.jpg 218w, https://www.semana.es/wp-content/uploads/2019/05/iker-casillas-1-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Las bromas de Iker Casillas desde el hospital, tras abandonar los cuidados intensivos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/las-bromas-de-iker-casillas-desde-el-hospital-tras-abandonar-los-cuidados-intensivos-20190503-002091093/" rel="bookmark" title="Las bromas de Iker Casillas desde el hospital, tras abandonar los cuidados intensivos">Las bromas de Iker Casillas desde el hospital, tras abandonar los cuidados intensivos</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://www.semana.es/corazon/regalos-para-mama-que-no-pasan-desapercibidos-20190503-002091081/" rel="bookmark" class="td-image-wrap" title="Regalos para mamá que no pasan desapercibidos"><img width="218" height="150" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2019/05/rsz__v6d0059-2-218x150.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/05/rsz__v6d0059-2-218x150.jpg 218w, https://www.semana.es/wp-content/uploads/2019/05/rsz__v6d0059-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Regalos para mamá que no pasan desapercibidos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/regalos-para-mama-que-no-pasan-desapercibidos-20190503-002091081/" rel="bookmark" title="Regalos para mamá que no pasan desapercibidos">Regalos para mamá que no pasan desapercibidos</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ccd59876532b" data-td_block_id="td_uid_3_5ccd59876532b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5ccd59876532b" data-td_block_id="td_uid_3_5ccd59876532b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_8 widget widget_wpb_widget"><div id="div-gpt-ad-r">
<script>
            var ad_r = {
                id: 'div-gpt-ad-r',
                slot: '/1001866/SE/general//d',
                name: 'Roba superior',
                initLoad: true,
                slotSizes: [
                    [300, 250],
                    [300, 600]
                ],
                position: ['r'],
                customTargets: {},
                mapSizes: {
                    "Name": "roba_mapping",
                    "Mappings": [{
                        "Browser": [1025, 10],
                        "Ads": [
                            [300, 600]
                        ]
                    }, 
                    {
                        "Browser": [768, 10],
                        "Ads": [
                            [300, 250],
                            [300, 600]
                        ]
                    }, {
                        "Browser": [0, 0],
                        "Ads": [
                            [300, 250],
                            [300, 600]
                        ]
                    }]
                }
            };
            mgr.pubs.push(ad_r);
        </script>
</div></aside><aside class="td_block_template_8 widget widget_media_image"><a href="https://www.semana.es/salud-y-bienestar/entrevistamos-diva-cancion-pop-monica-naranjo-20190430-002090088/"><img width="300" height="300" src="https://www.semana.es/wp-content/uploads/2019/04/widget6-300x300.jpg" class="image wp-image-2090082  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_8 widget widget_estiloyvida_widget"><h4 class="td-block-title"><span>Estilo y Vida</span></h4> <div class="td_block_wrap td_block_7 td_block_widget td-pb-border-top td_block_template_8 td-column-1 td_block_padding">
<div class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;">
<a href="https://estiloyvida.es/los-lugares-mas-instagrameables-de-europa/" rel="bookmark" class="td-image-wrap" title="Los lugares más ‘instagrameables’ de Europa">
<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2019/03/portada-88-100x70.jpg" alt="" title="Los lugares más ‘instagrameables’ de Europa" width="100" height="70">
</a>
</div>
<div class="item-details">
<h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/los-lugares-mas-instagrameables-de-europa/" rel="bookmark" title="Los lugares más ‘instagrameables’ de Europa">Los lugares más ‘instagrameables’ de Europa</a>
</h3>
<div class="td-module-meta-info"></div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;">
<a href="https://estiloyvida.es/feria-abril-codigos-estilo/" rel="bookmark" class="td-image-wrap" title="Las 10 reglas que debes seguir para estar perfecta en la Feria de Abril">
<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2019/04/portada-84-100x70.jpg" alt="" title="Las 10 reglas que debes seguir para estar perfecta en la Feria de Abril" width="100" height="70">
</a>
</div>
<div class="item-details">
<h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/feria-abril-codigos-estilo/" rel="bookmark" title="Las 10 reglas que debes seguir para estar perfecta en la Feria de Abril">Las 10 reglas que debes seguir para estar perfecta en la Feria de Abril</a>
</h3>
<div class="td-module-meta-info"></div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;">
<a href="https://estiloyvida.es/alejandra-silva-richard-gere-gala-benefica-nueva-york/" rel="bookmark" class="td-image-wrap" title="Alejandra Silva y su perfecta figura tras dar a luz hace dos meses">
<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2019/05/portada-1-100x70.jpg" alt="" title="Alejandra Silva y su perfecta figura tras dar a luz hace dos meses" width="100" height="70">
</a>
</div>
<div class="item-details">
<h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/alejandra-silva-richard-gere-gala-benefica-nueva-york/" rel="bookmark" title="Alejandra Silva y su perfecta figura tras dar a luz hace dos meses">Alejandra Silva y su perfecta figura tras dar a luz hace dos meses</a>
</h3>
<div class="td-module-meta-info"></div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;">
<a href="https://estiloyvida.es/roscon-hijo-samantha-vallejo-nagera-modelo-zara/" rel="bookmark" class="td-image-wrap" title="Roscón, el hijo de Samantha Vallejo-Nágera, primer modelo con Síndrome de Down de Zara">
<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2019/05/portada-100x70.jpg" alt="" title="Roscón, el hijo de Samantha Vallejo-Nágera, primer modelo con Síndrome de Down de Zara" width="100" height="70">
</a>
</div>
<div class="item-details">
<h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/roscon-hijo-samantha-vallejo-nagera-modelo-zara/" rel="bookmark" title="Roscón, el hijo de Samantha Vallejo-Nágera, primer modelo con Síndrome de Down de Zara">Roscón, el hijo de Samantha Vallejo-Nágera, primer modelo con Síndrome de Down de Zara</a>
</h3>
<div class="td-module-meta-info"></div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;">
<a href="https://estiloyvida.es/edurne-meghan-markle-vestido-stella-mccartney/" rel="bookmark" class="td-image-wrap" title="Edurne se viste de Meghan Markle">
<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2019/05/oirtada-100x70.jpg" alt="" title="Edurne se viste de Meghan Markle" width="100" height="70">
</a>
</div>
<div class="item-details">
<h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/edurne-meghan-markle-vestido-stella-mccartney/" rel="bookmark" title="Edurne se viste de Meghan Markle">Edurne se viste de Meghan Markle</a>
</h3>
<div class="td-module-meta-info"></div>
</div>
</div>
</div> 
</div>
</div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5ccd59878b805_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding" data-td-block-uid="td_uid_6_5ccd59878b805"><script>var block_td_uid_6_5ccd59878b805 = new tdBlock();
block_td_uid_6_5ccd59878b805.id = "td_uid_6_5ccd59878b805";
block_td_uid_6_5ccd59878b805.atts = '{"custom_title":"Lo m\u00e1s le\u00eddo","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5ccd59878b805_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5ccd59878b805_rand","tdc_css_class_style":"td_uid_6_5ccd59878b805_rand_style"}';
block_td_uid_6_5ccd59878b805.td_column_number = "1";
block_td_uid_6_5ccd59878b805.block_type = "td_block_7";
block_td_uid_6_5ccd59878b805.post_count = "2";
block_td_uid_6_5ccd59878b805.found_posts = "2";
block_td_uid_6_5ccd59878b805.header_color = "";
block_td_uid_6_5ccd59878b805.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ccd59878b805.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_6_5ccd59878b805);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Lo más leído</span></h4></div><div id=td_uid_6_5ccd59878b805 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.semana.es/corazon/malu-albert-rivera-escapada-portugal-20190504-002091105/" rel="bookmark" class="td-image-wrap" title="Malú y Albert Rivera, pillados de escapada postelectoral en Portugal"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2019/03/destacada-43-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/03/destacada-43-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2019/03/destacada-43-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Malú y Albert Rivera, pillados de escapada postelectoral en Portugal" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/malu-albert-rivera-escapada-portugal-20190504-002091105/" rel="bookmark" title="Malú y Albert Rivera, pillados de escapada postelectoral en Portugal">Malú y Albert Rivera, pillados de escapada postelectoral en Portugal</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.semana.es/corazon/belen-esteban-boda-50-dias-20190504-002090754/" rel="bookmark" class="td-image-wrap" title="Faltan 50 días para la boda de Belén Esteban y esto es todo lo que sabemos"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2019/01/Belén-Esteban-2-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/01/Belén-Esteban-2-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2019/01/Belén-Esteban-2-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Faltan 50 días para la boda de Belén Esteban y esto es todo lo que sabemos" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/belen-esteban-boda-50-dias-20190504-002090754/" rel="bookmark" title="Faltan 50 días para la boda de Belén Esteban y esto es todo lo que sabemos">Faltan 50 días para la boda de Belén Esteban y esto es todo lo que sabemos</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div> 
</div> </div></div> <aside class="td_block_template_8 widget widget_wpb_widget"><div id="div-gpt-ad-r2">
<script>
            var ad_r2 = {
                id: 'div-gpt-ad-r2',
                slot: '/1001866/SE/general//d',
                name: 'Roba Inferior',
                initLoad: true,
                slotSizes: [
                    [300, 250],
                    [300, 600]
                ],
                position: ['r2'],
                customTargets: {},
                mapSizes: {
                    "Name": "roba_mapping",
                    "Mappings": [{
                        "Browser": [768, 10],
                        "Ads": [
                            [300, 600]
                        ]
                    }, {
                        "Browser": [0, 0],
                        "Ads": [
                            [300, 250],
                            [300, 600]
                        ]
                    }]
                }
            };
            mgr.pubs.push(ad_r2);
        </script>
</div></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.semana.es/"><img class="td-retina-data" src="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-retina-300x137.png" data-retina="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-retina-300x137.png" alt="Logo SEMANA" title="Logotipo Revista Semana" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#f88a9d9c999b9b919796b88b9d95999699d69d8b"><span class="__cf_email__" data-cfemail="dba9bebfbab8b8b2b4b59ba8beb6bab5baf5bea8">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/semana.es/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/semana_revista/?hl=es" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.es/semanarevista/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/semana_revista?lang=es" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-39"><a href="https://www.semana.es/politica-proteccion-datos/">Política de protección de datos</a></li>
<li id="menu-item-2010742" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2010742"><a href="https://www.semana.es/aviso-legal/">Aviso legal</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41"><a href="https://www.semana.es/politica-de-cookies/">Política de cookies</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-42"><a href="https://www.semana.es/staff/">Equipo</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2018 SEMANA SL </div>
</div>
</div>
</div>

<div style="background-color: #000;">
<div class="td-container" style="background-color: #000;">
<div class="td-pb-row subsubfooter" style="margin-top: 10px; color: #fff;">
<span style="vertical-align:top;">Incorporado a </span><img src="https://www.semana.es/wp-content/themes/Newspaper-child/images/logo_rba_white.png" height="40px" /><span style="vertical-align:top;"> a efectos comerciales.</span>
</div>
</div>
</div>
</div>
<div id="cookie-law-info-bar"><span>SEMANA puede usar cookies para recordar tus datos de inicio de sesión, recopilar estadísticas para optimizar la funcionalidad del sitio y ofrecerte publicidad basándose en tus intereses.<a data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Acepto</a> <a href='https://www.semana.es/politica-de-cookies/' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Leer más</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Política de cookies</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ededed","border":"#444","border_on":false,"button_1_button_colour":"#666666","button_1_button_hover":"#525252","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":"fffffff","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":true,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#686868","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script> <div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Te recomendamos leer:</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.semana.es/corazon/belen-esteban-boda-50-dias-20190504-002090754/" rel="bookmark" class="td-image-wrap" title="Faltan 50 días para la boda de Belén Esteban y esto es todo lo que sabemos"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2019/01/Belén-Esteban-2-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/01/Belén-Esteban-2-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2019/01/Belén-Esteban-2-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Faltan 50 días para la boda de Belén Esteban y esto es todo lo que sabemos" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/belen-esteban-boda-50-dias-20190504-002090754/" rel="bookmark" title="Faltan 50 días para la boda de Belén Esteban y esto es todo lo que sabemos">Faltan 50 días para la boda de Belén Esteban y esto es todo lo que sabemos</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.semana.es/corazon/las-bromas-de-iker-casillas-desde-el-hospital-tras-abandonar-los-cuidados-intensivos-20190503-002091093/" rel="bookmark" class="td-image-wrap" title="Las bromas de Iker Casillas desde el hospital, tras abandonar los cuidados intensivos"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2019/05/iker-casillas-1-2-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/05/iker-casillas-1-2-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2019/05/iker-casillas-1-2-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Las bromas de Iker Casillas desde el hospital" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/las-bromas-de-iker-casillas-desde-el-hospital-tras-abandonar-los-cuidados-intensivos-20190503-002091093/" rel="bookmark" title="Las bromas de Iker Casillas desde el hospital, tras abandonar los cuidados intensivos">Las bromas de Iker Casillas desde el hospital</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div>
</div>

<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({flush: true});
		</script><div id="div-gpt-ad-s"><script>var ad_s = {id:'div-gpt-ad-s', slot:'/1001866/SE/portada',
		name:'Skin Mobile', initLoad:true, slotSizes:[[1,1]], position:['s'], customTargets:{}, mapSizes:null }; mgr.pubs.push(ad_s);</script></div> <script type="text/javascript">
		jQuery(document).ready(function($) {
	
			/*
			var data = {
				'action': 'load_temasdia'
			};
			*/
			var data = {};
	
			// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
			//jQuery.get(my_ajax_object.ajax_url, data, function(response) {
			// Añadimos parametro que cambia cada 10 minutos para que la caché actue durante ese tiempo
			$minutos = date( 'i' );
	    	$minutos_str = (string) $minutos;
	    	$min_str_decima = substr( $minutos_str, 1, 1 );
			jQuery.get( "https://www.semana.es/temasdeldia/?v=", data, function( response ) {
				var data = $.parseJSON( response );
				var html = '';

				// Titulo
				html += '<li class="temasdia-title"><h2>' + data.titulo + '</h2></li>';
				// Items
				//console.log( data.items );
				$.each( data.items, function( index, item ) {
					html += '<li class="temasdia-item"><a href="' + item.url + '" alt="' + item.label + '" title="' + item.title + '"><h2>' + item.label + '</h2></a></li>';
				});

				jQuery('.temasdia-menu').html( html );
			});
		});
		</script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/semana/js/comscore_v2.js?ver=1.5.1'></script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/semana/js/waypoints/jquery.waypoints.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/semana/js/waypoints/shortcuts/inview.js?ver=0.01'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/semana/js/semana-infinite.js?ver=2018.11.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.semana.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.semana.es/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='https://www.semana.es/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.semana.es/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.semana.es/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.semana.es/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style>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</style>
<p style="display:none;">Microtime: 04/05/2019 09:21:12</p>
</body>
</html>
