<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Iker Casillas y el debate sobre la Luna que mantiene las redes en vilo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.semana.es/xmlrpc.php" />
    	<script>
        var MGRDEBUG = true;

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
		var pepa = "https://www.semana.es/wp-content/plugins/ad_manager/public/js/";
        var mgr = {
            requireUrl: "https://cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",
            baseMainUrl: pepa+"require.main.js",
            requireAsync: true,
            version: '1',
            debug: MGRDEBUG
        };

        var MGR_ads = {};
        mgr.pubs = [];
        mgr.pubs_loaded = [];

        (function() {
            document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');
        })();
        
	</script>
	<meta property="og:image" content="https://www.semana.es/wp-content/uploads/2018/07/iker-ok.jpg" /><link rel="icon" type="image/png" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/>
<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Iker Casillas, guardameta del Fútbol Club Oporto, puso en duda que el hombre llegara a pisar la Luna realmente en 1969, durante la misión del Apolo 11."/>
<link rel="canonical" href="https://www.semana.es/corazon/iker-casillas-luna-20180724-002010045/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Iker Casillas y el debate sobre la Luna que mantiene las redes en vilo" />
<meta property="og:description" content="Iker Casillas, guardameta del Fútbol Club Oporto, puso en duda que el hombre llegara a pisar la Luna realmente en 1969, durante la misión del Apolo 11." />
<meta property="og:url" content="https://www.semana.es/corazon/iker-casillas-luna-20180724-002010045/" />
<meta property="og:site_name" content="Semana" />
<meta property="article:tag" content="Futbol" />
<meta property="article:section" content="Corazón" />
<meta property="article:published_time" content="2018-07-24T17:06:53+02:00" />
<meta property="og:image" content="https://www.semana.es/wp-content/uploads/2018/07/iker-ok.jpg" />
<meta property="og:image:secure_url" content="https://www.semana.es/wp-content/uploads/2018/07/iker-ok.jpg" />
<meta property="og:image:width" content="1070" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Iker Casillas, guardameta del Fútbol Club Oporto, puso en duda que el hombre llegara a pisar la Luna realmente en 1969, durante la misión del Apolo 11." />
<meta name="twitter:title" content="Iker Casillas y el debate sobre la Luna que mantiene las redes en vilo" />
<meta name="twitter:image" content="https://www.semana.es/wp-content/uploads/2018/07/iker-ok.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.semana.es\/","sameAs":[],"@id":"https:\/\/www.semana.es\/#organization","name":"Revista SEMANA","logo":"https:\/\/www.semana.es\/wp-content\/uploads\/2017\/07\/logo-semana-menu.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.semana.es' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Semana &raquo; Feed" href="https://www.semana.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Semana &raquo; RSS de los comentarios" href="https://www.semana.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Semana &raquo; Iker Casillas pone en duda que el hombre pisara la Luna y la encuesta se hace viral RSS de los comentarios" href="https://www.semana.es/corazon/iker-casillas-luna-20180724-002010045/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.semana.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='devstyle-css'  href='https://www.semana.es/wp-content/plugins/ad_manager/public/css/style.css?ver=1532444829.544' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.semana.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.semana.es/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://www.semana.es/wp-content/plugins/td-api-plugin/css/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.semana.es/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.semana.es/wp-content/themes/Newspaper/style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.semana.es/wp-content/themes/Newspaper-child/style.css?ver=8.8.2v0013' type='text/css' media='all' />
<script type='text/javascript' src='https://www.semana.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.semana.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var admin_url = {"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/ad_manager/public/js/ajax.js?ver=1532444829.544'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.6.2'></script>
<link rel='https://api.w.org/' href='https://www.semana.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.semana.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.semana.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.semana.es/?p=2010045' />
<link rel="alternate" type="application/json+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fiker-casillas-luna-20180724-002010045%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fiker-casillas-luna-20180724-002010045%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.semana.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.semana.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.semana.es");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '68cf66b0-f522-4456-9080-ff72f908374c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Suscripción activada";
oneSignal_options['welcomeNotification']['message'] = "Muchas gracias por apuntarte a nuestras notiticaciones! Ahora estarás enterado de las últimas noticias del mundo del corazón!";
oneSignal_options['welcomeNotification']['url'] = "https://www.semana.es";
oneSignal_options['path'] = "https://www.semana.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hola! Suscríbete a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscripción desactivada';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Suscripción activada';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Suscripciones bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte! Ahora estarás informado de las últimas noticias del corazón.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bienvenido! Que alegría verte de vuelta!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Suscripción desactivada, esperamos verte de vuelta!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Semana.es';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ACTIVAR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESACTIVAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Desbloquear notificaciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- Start Google Analytics -->
		    <script>
		    (function(i,s,o,g,r,a,m){i['Google AnalyticsObject']=r;i[r]=i[r]||function(){
		        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		    ga('create', 'UA-1809771-6', 'auto');
		    ga('require', 'displayfeatures');ga('set', 'dimension2', "Raquel Riaño");
		    ga('send', 'pageview');
		    </script>
    		<!-- End Google Analytics -->
			<!-- Begin comScore Tag -->
		    <script>
		        var _comscore = _comscore || [];
		        _comscore.push({ c1: "2", c2: "13684410" });
		        (function() {
		            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		            s.src = (document.location.protocol == "https:" ? "https://sb" : "https://b") + ".scorecardresearch.com/beacon.js";
		            el.parentNode.insertBefore(s, el);
		        })();
		    </script>
		    <noscript>
		        <img src="https://b.scorecardresearch.com/p?c1=2&c2=13684410&cv=2.0&cj=1" />
		    </noscript>
		    <!-- End comScore Tag -->
		<script type="text/javascript" async="" src="https://config.seedtag.com/loader.js?v=0.537768713440097"></script><script type="text/javascript">
		    window._seedtagq = window._seedtagq || [];
		    window._seedtagq.push(['_setId', '7575-8726-01']);
		    (function() {
		        var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
		        st.src = ('https:' == document.location.protocol ? 'https' : 'http')
		                + '://config.seedtag.com/loader.js?v=' + Math.random();
		        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
		    })();
		</script><!-- Start delidatax -->
		<iframe id='ddx_ifr' src='' style='display:none'></iframe>
		<script>
		ddx_vars='';
		var doc = document.getElementById('ddx_ifr').document;
		if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}
		else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}
		doc.open();
		doc.writeln('<html><body><script src=\'https://www.delidatax.net/dmp/1202.php?'+ddx_vars+'\'><\/script><body></html>');
		doc.close();
		</script>
		<!-- End delidatax--><script type="text/javascript" async="" src="https://cdn.elasticad.net/native/serve/js/quantx/prebid.gz.js"></script>
		  <script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script><script type="text/javascript">
				var p='68005'; var e='smartIntxt';
				var t='//des.smartclip.net/ads?type=dyn&sz=400x320';t+='&plc='+p;t+='&elementId='+e;
				t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+Math.round(Math.random()*1e8);
				var s=document.createElement('script');s.type='text/javascript';s.src=t;document.body.appendChild(s);
			</script>
<!-- JS generated by theme -->

<script>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</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-2010045 single-format-standard iker-casillas-luna global-block-template-8 single_template_5 white-menu wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/semana.es/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/112560008265133344106" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/semana_revista/?hl=es" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.es/semanarevista/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/semana_revista?lang=es" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-semana-header-menu-container"><ul id="menu-semana-header-menu" class="td-mobile-main-menu"><li id="menu-item-1303321" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-1303321"><a href="https://www.semana.es/corazon/">Corazón</a></li>
<li id="menu-item-1303322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1303322"><a href="https://www.semana.es/casas-reales/">Casas Reales</a></li>
<li id="menu-item-1303323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1303323"><a href="https://www.semana.es/estilo-y-vida/">Estilo y Vida</a></li>
<li id="menu-item-2005399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2005399"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li>
<li id="menu-item-1303450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1303450"><a href="https://www.semana.es/recetas/">Recetas</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.semana.es/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 4
-->


<div class="td-header-wrap td-header-style-4 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-header-container td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5b57409d8a279_rand td_block_template_8">
	<div id="div-gpt-ad-m">
        <script>
            var ad_m = {
                id: 'div-gpt-ad-m',
                slot: '/1001866/SE/general//d',
                name: 'Megabanner superior',
                initLoad: true,
                slotSizes: [
                    [728, 90],
					[320,100]
                ],
                position: ['m'],
                customTargets: {},
                mapSizes: {
                    "Name": "megabanner_mapping",
                    "Mappings": [{
                        "Browser": [1025, 10],
                        "Ads": [
                            [980, 200],
                            [728, 90],
                            [970, 90]
                        ]
                    }, {
                        "Browser": [768, 10],
                        "Ads": [
                            [728, 90]
                        ]
                    }, {
                        "Browser": [0, 0],
                        "Ads": [
                            [320, 100],
                            [320, 50],
                            [1, 1]
                        ]
                    }]
                }
            };
            mgr.pubs.push(ad_m);
        </script>
    </div>
	</div>
</div>                </div>
            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.semana.es/">
			<img class="td-retina-data" data-retina="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-retina-300x137.png" src="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-retina-300x137.png" alt="Semana" title="Semana"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.semana.es/">
			<img class="td-retina-data" data-retina="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-retina-300x137.png" src="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-retina-300x137.png" alt="Semana" title="Semana"/>
			<span class="td-visual-hidden">Semana</span>
		</a>
	    </div>
    <div class="menu-semana-header-menu-container"><ul id="menu-semana-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-1303321"><a href="https://www.semana.es/corazon/">Corazón</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1303322"><a href="https://www.semana.es/casas-reales/">Casas Reales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1303323"><a href="https://www.semana.es/estilo-y-vida/">Estilo y Vida</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2005399"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1303450"><a href="https://www.semana.es/recetas/">Recetas</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.semana.es/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-2010045" class="post-2010045 post type-post status-publish format-standard has-post-thumbnail hentry category-corazon tag-futbol" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.semana.es/corazon/">Corazón</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Iker Casillas pone en duda que el hombre pisara la Luna y la encuesta se hace viral</h1>

                                    <p class="td-post-sub-title">Las respuestas no se han hecho esperar. Iker Casillas ha logrado que más 180 mil personas voten la encuesta. Además ha recibido comentarios de todo tipo.</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.semana.es/author/reichelrian/">Raquel Riaño</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-07-24T17:06:53+00:00" >24 julio, 2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartir</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Iker Casillas pone en duda que el hombre pisara la Luna y la encuesta se hace viral %0A%0A https://www.semana.es/corazon/iker-casillas-luna-20180724-002010045/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Iker+Casillas+pone+en+duda+que+el+hombre+pisara+la+Luna+y+la+encuesta+se+hace+viral&url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fiker-casillas-luna-20180724-002010045%2F&via=semana_revista">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fiker-casillas-luna-20180724-002010045%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.semana.es/corazon/iker-casillas-luna-20180724-002010045/&amp;media=https://www.semana.es/wp-content/uploads/2018/07/iker-ok.jpg&description=Iker Casillas, guardameta del Fútbol Club Oporto, puso en duda que el hombre llegara a pisar la Luna realmente en 1969, durante la misión del Apolo 11.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.semana.es/corazon/iker-casillas-luna-20180724-002010045/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <p>Twitter le ha servido a <a href="https://www.semana.es/famoso/iker-casillas/"><strong>Iker Casillas</strong></a> para hacer extensible un debate que mantenía con unos amigos en una sobremesa, a todos los usuarios de esta red social.</p>
<p>Consciente de la repercusión que sus palabras o sus opiniones pueden tener, aprovechó su fama para realizar un sondeo sobre el tema de debate que estaba manteniendo en ese momento con varios amigos con los que se había reunido para cenar: la llegada del hombre a la Luna.</p><figure id="attachment_2010058" style="width: 650px" class="wp-caption aligncenter"><img class="wp-image-2010058 size-full" src="https://www.semana.es/wp-content/uploads/2018/07/sara_carbonero_iker_casillas-5.jpg" alt="" width="650" height="650" /><figcaption class="wp-caption-text">Iker Casillas ha abierto un debate en Twitter.</figcaption></figure><p>El guardameta del Fútbol Club Oporto puso en duda antes sus colegas que el hombre llegara a pisar la Luna realmente en 1969, durante la misión del Apolo 11.</p>
<h2>Ha recibido todo tipo de respuestas</h2>
<p>“El año que viene se cumplen 50 años (supuestamente) que el hombre pisó la Luna. Estoy en una cena con amigos&#8230; discutiendo sobre ello. Elevo la tertulia a público! Creéis que se pisó? Yo no!”, ha escrito<strong> Iker Casillas</strong> en su cuenta de Twitter, donde cuenta con cerca de 8 millones y medio de seguidores.</p>
<p>Las respuestas no se han hecho esperar.<strong> Iker Casillas</strong> ha logrado que más 180 mil personas voten la encuesta. Además ha recibido comentarios de todo tipo. Los hay que han apoyado su teoría. Otros, sin embargo, han tratado de demostrar al guardameta que el hombre si que llegó a la Luna. Por supuesto, tampoco han faltado los memes, que han tratado con gran sentido del humor la duda de Iker.</p>
<p>De momento son más los que contradicen la creencia de <strong>Iker Casillas</strong> que los que no. Un 60% de las personas que han participado en la cuesta cree que el hombre sí que llegó a la Luna, frente a un 40% que apoya la teoría de <strong>Iker Casillas</strong> y que cree que todo fue un montaje televisado.</p><div id="smartIntxt"></div><div id="div-gpt-ad-rm">
        <script>
            var ad_rm = {
                id: 'div-gpt-ad-rm',
                slot: '/1001866/SE/general//d',
                name: 'Roba mobile1',
                initLoad: true,
                slotSizes: [
                    [300, 250],
                    [300, 600]
                ],
                position: ['rm'],
                customTargets: {},
                mapSizes: {
                    "Name": "roba_mobile",
                    "Mappings": [{
                        "Browser": [768, 10],
                        "Ads": []
                    }, {
                        "Browser": [0, 0],
                        "Ads": [
                            [300, 250],
                            [300, 600]
                        ]
                    }]
                }
            };
            mgr.pubs.push(ad_rm);
        </script>
    </div><div class="td_smart_list_2 td-2-columns "><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">6</span><span class="td-sml-current-item-title">Iker Casillas no cree que el hombre llegara a la Luna</span></h2></div>
                            <figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
                                <a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2018/07/3-Nueva-vida-en-el-Oporto.jpg" data-caption=""  >
                                    <img src="https://www.semana.es/wp-content/uploads/2018/07/3-Nueva-vida-en-el-Oporto-696x571.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/07/3-Nueva-vida-en-el-Oporto-696x571.jpg 696w, https://www.semana.es/wp-content/uploads/2018/07/3-Nueva-vida-en-el-Oporto.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px"/>
                                </a>
                            </figure>
                            <figcaption class="td-sml-caption"><div></div></figcaption>
                            <span class="td-sml-description"><p></p><p>&nbsp;</p></span></div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">5</span><span class="td-sml-current-item-title">Ha abierto un debate en redes sociales</span></h2></div>
                            <figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
                                <a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2018/07/4-Se-plantean-despedirle.jpg" data-caption=""  >
                                    <img src="https://www.semana.es/wp-content/uploads/2018/07/4-Se-plantean-despedirle-696x696.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/07/4-Se-plantean-despedirle-696x696.jpg 696w, https://www.semana.es/wp-content/uploads/2018/07/4-Se-plantean-despedirle.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px"/>
                                </a>
                            </figure>
                            <figcaption class="td-sml-caption"><div></div></figcaption>
                            <span class="td-sml-description"><p></p><p>&nbsp;</p></span></div><div id="div-gpt-ad-r3-sad-5">
				        <script>
				            var ad_r3_sad_5 = {
				                id: 'div-gpt-ad-r3-sad-5',
				                slot: '/1001866/SE/general//d',
				                name: 'Roba interior',
				                initLoad: false,
				                slotSizes: [
				                    [300, 250],
				                    [300, 600]
				                ],
				                position: ['r3'],
				                customTargets: {},
				                mapSizes: {
				                    "Name": "roba_mapping",
				                    "Mappings": [{
				                        "Browser": [768, 10],
				                        "Ads": [
				                            [300, 250],
				                            [300, 600]
				                        ]
				                    }, {
				                        "Browser": [0, 0],
				                        "Ads": [
				                            [300, 250]
				                        ]
				                    }]
				                }
				            };
				            mgr.pubs.push(ad_r3_sad_5);
				        </script>
				    </div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">4</span><span class="td-sml-current-item-title">Más de 180.000 personas han votado</span></h2></div>
                            <figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
                                <a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2018/07/iker-pique.jpg" data-caption=""  >
                                    <img src="https://www.semana.es/wp-content/uploads/2018/07/iker-pique-696x485.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/07/iker-pique-696x485.jpg 696w, https://www.semana.es/wp-content/uploads/2018/07/iker-pique-1392x969.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px"/>
                                </a>
                            </figure>
                            <figcaption class="td-sml-caption"><div></div></figcaption>
                            <span class="td-sml-description"><p></p><p>&nbsp;</p></span></div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">3</span><span class="td-sml-current-item-title">El tuit de Iker</span></h2></div>
                            <figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
                                <a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2018/07/iker-1.jpg" data-caption=""  >
                                    <img src="https://www.semana.es/wp-content/uploads/2018/07/iker-1.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/07/iker-1.jpg 696w, https://www.semana.es/wp-content/uploads/2018/07/iker-1.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px"/>
                                </a>
                            </figure>
                            <figcaption class="td-sml-caption"><div></div></figcaption>
                            <span class="td-sml-description"><p></p></span></div><div id="div-gpt-ad-r3-sad-3">
				        <script>
				            var ad_r3_sad_3 = {
				                id: 'div-gpt-ad-r3-sad-3',
				                slot: '/1001866/SE/general//d',
				                name: 'Roba interior',
				                initLoad: false,
				                slotSizes: [
				                    [300, 250],
				                    [300, 600]
				                ],
				                position: ['r3'],
				                customTargets: {},
				                mapSizes: {
				                    "Name": "roba_mapping",
				                    "Mappings": [{
				                        "Browser": [768, 10],
				                        "Ads": [
				                            [300, 250],
				                            [300, 600]
				                        ]
				                    }, {
				                        "Browser": [0, 0],
				                        "Ads": [
				                            [300, 250]
				                        ]
				                    }]
				                }
				            };
				            mgr.pubs.push(ad_r3_sad_3);
				        </script>
				    </div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">2</span><span class="td-sml-current-item-title">Los memes no se han hecho esperar</span></h2></div>
                            <figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
                                <a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2018/07/iker-2.jpg" data-caption=""  >
                                    <img src="https://www.semana.es/wp-content/uploads/2018/07/iker-2.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/07/iker-2.jpg 696w, https://www.semana.es/wp-content/uploads/2018/07/iker-2.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px"/>
                                </a>
                            </figure>
                            <figcaption class="td-sml-caption"><div></div></figcaption>
                            <span class="td-sml-description"><p></p></span></div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">1</span><span class="td-sml-current-item-title">Multitud de respuestas y mucho sentido del humor</span></h2></div>
                            <figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
                                <a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2018/07/iker-3.jpg" data-caption=""  >
                                    <img src="https://www.semana.es/wp-content/uploads/2018/07/iker-3.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/07/iker-3.jpg 696w, https://www.semana.es/wp-content/uploads/2018/07/iker-3.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px"/>
                                </a>
                            </figure>
                            <figcaption class="td-sml-caption"><div></div></figcaption>
                            <span class="td-sml-description"><p></p></span></div><div id="div-gpt-ad-r3-sad-1">
				        <script>
				            var ad_r3_sad_1 = {
				                id: 'div-gpt-ad-r3-sad-1',
				                slot: '/1001866/SE/general//d',
				                name: 'Roba interior',
				                initLoad: false,
				                slotSizes: [
				                    [300, 250],
				                    [300, 600]
				                ],
				                position: ['r3'],
				                customTargets: {},
				                mapSizes: {
				                    "Name": "roba_mapping",
				                    "Mappings": [{
				                        "Browser": [768, 10],
				                        "Ads": [
				                            [300, 250],
				                            [300, 600]
				                        ]
				                    }, {
				                        "Browser": [0, 0],
				                        "Ads": [
				                            [300, 250]
				                        ]
				                    }]
				                }
				            };
				            mgr.pubs.push(ad_r3_sad_1);
				        </script>
				    </div></div><div id="div-gpt-ad-rm2">
        <script>
            var ad_rm2 = {
                id: 'div-gpt-ad-rm2',
                slot: '/1001866/SE/general//d',
                name: 'Roba mobile2',
                initLoad: true,
                slotSizes: [
                    [300, 250],
                    [300, 600]
                ],
                position: ['rm2'],
                customTargets: {},
                mapSizes: {
                    "Name": "roba_mobile",
                    "Mappings": [{
                        "Browser": [768, 10],
                        "Ads": []
                    }, {
                        "Browser": [0, 0],
                        "Ads": [
                            [300, 250],
                            [300, 600]
                        ]
                    }]
                }
            };
            mgr.pubs.push(ad_rm2);
        </script>
    </div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.semana.es/sobre/futbol/">Futbol</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.semana.es/casas-reales/familia-real-espanola/incendios-grecia-sofia-familia-real-20180724-002010026/">El sufrimiento y preocupación de la Reina Sofía por los incendios de Atenas</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.semana.es/author/reichelrian/">Raquel Riaño</a></span></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Raquel Riaño"></span><meta itemprop="datePublished" content="2018-07-24T17:06:53+00:00"><meta itemprop="dateModified" content="2018-07-24T17:06:53+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.semana.es/corazon/iker-casillas-luna-20180724-002010045/" content="" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-retina-300x137.png"></span><meta itemprop="name" content="Semana"></span><meta itemprop="headline " content="Iker Casillas pone en duda que el hombre pisara la Luna y la encuesta se hace viral"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.semana.es/wp-content/uploads/2018/07/iker-ok.jpg"><meta itemprop="width" content="1070"><meta itemprop="height" content="800"></span>        </footer>

    </article> <!-- /.post -->

	<!-- Outbrain -->
	<div><div class="clearfix td-pb-padding-side">

	<div id="pan_semana_pie"></div>
	<link rel="stylesheet" href="https://s3.amazonaws.com/aws-website-lagora-evoltuion-kat7u/css/LagoraSemanaPie.css" type="text/css" media="all">
	<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
	<script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js"></script>
	<script type="text/javascript">
	    apntag = apntag || {}; apntag.anq = apntag.anq || [];apnads = [];
	    tagIds = '9921458,9921459,9921460'; numItems= '3'; numCols= '3'; width= '100%';
	    height= '0'; adpositions= "1,2,3";
	    function processCriteo(e){if(numGlobal=0,0==e.response_status)if(numItems>e.products.length){for(i=0;i<e.products.length;i++)renderItem(e,"criteo",i),numGlobal++;getAds("",e.products.length)}else if(numItems==e.products.length)for(i=0;i<e.products.length;i++)renderItem(e,"criteo",i);else for(i=0;i<numItems;i++)renderItem(e,"criteo",i);else getAds("",0)}function onImpression(e,t,a){if(void 0==t&&(t=!1),void 0==a&&(t=!1),a=!0,apnads.push(e),1==t){if(adNum=0,adpositions)var i=adpositions.split(",");if(0!=a)for(var r=0;r<numItems;r++)i.indexOf((r+1).toString())>-1&&void 0!=apnads[adNum]&&(renderItem(apnads[adNum]),console.log(apnads[adNum]),adNum++)}}function getAds(e,t){if(tagIds=tagIds.split(","),0!=t)tagIds.length;else;for(var a=t;a<tagIds.length;a++)curNum=a+1,targetDiv="pan_semana_pie_"+curNum.toString(),curNum==tagIds.length?apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds[a]),allowedFormats:["native"],sizes:[1,1],disablePsa:!0,targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(t){onImpression(t,!0,e)}),apntag.loadTags()}):apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds[a]),allowedFormats:["native"],sizes:[1,1],targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(e){onImpression(e,!0)})})}function renderItem(e,a,r){if(void 0==a&&(a=!1),x=numGlobal,"criteo"==a){var s=""!=e.products[r].title?e.products[r].title:e.products[r].description,n=e.products[r].description,o=e.products[r].image.url,d=e.products[r].click_url,c=e.privacy.optout_image_url,l='<a class="criteo" href="'+e.privacy.optout_click_url+'"style=""><img src="'+c+'"></a>',m=document.createElement("img");0==r?m.src="//secure.adnxs.com/imptr?id=37986&t=2":1==r?m.src="//secure.adnxs.com/imptr?id=37987&t=2":2==r?m.src="//secure.adnxs.com/imptr?id=37988&t=2":3==r&&(m.src="//secure.adnxs.com/imptr?id=37989&t=2"),m.height=1,m.width=1,m.alt="",m.border=0,(g=document.getElementsByTagName("body")[0]).appendChild(m)}else{var l="",s=e.native.title,n=e.native.body,o=e.native.image.url,d=e.native.clickTrackers[0]+"clickenc="+e.native.clickUrl;for(i=0;i<=e.native.impressionTrackers.length-1;i++){var p=document.createElement("img");p.src=e.native.impressionTrackers[i],p.height=1,p.width=1,p.alt="",p.border=0,t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(p)}}var g="div",u='<a class="enlace" href="'+d+'" target="_blank">'+l+'<a href="'+d+'" target="_blank"> <div class="adimage" style="background-image:url('+o+')" /></div><div class="item-title item-title-non"><a class="aclass"target="_blank" href="'+d+'">'+n+'</a><a class="titulo" target="_blank" href="'+d+'">'+s+'</a></div><div class="item-title-hover"><a class="item-small" target="_blank" href="'+d+'">'+s+"</a></div></a></a>";f=document.createElement("div"),f.className="item contenedorHover",f.setAttribute("id",""+g+x),f.innerHTML=u,w=document.getElementById("pan_semana_pie"),w.parentNode.insertBefore(f,w)}var s=document.createElement("script");s.type="text/javascript",s.src="//cas.criteo.com/delivery/0.1/napi.jsonp?zoneid=805613&callback=processCriteo";var h=document.getElementsByTagName("script")[0];h.parentNode.insertBefore(s,h);
	    var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["invoke",function(){var e=cX.getUserSegmentIds({persistedQueryId:"85ef33bb3337b41bf10ae5c5500436f2982bd698"}),n=document.createElement("img");n.width=1,n.height=1,n.alt="";for(var c="&"+encodeURIComponent("add_code")+"=",a=0;a<Math.min(e.length,40);a++)c+="cxsegment_"+encodeURIComponent(e[a]),a!==Math.min(e.length,40)-1&&(c+=",");n.src="//ib.adnxs.com/seg?"+c+"&member=7037",t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(n)}]);
	</script>

</div>

<div class="OUTBRAIN td-padding-top"
     data-src="https://www.semana.es/corazon/iker-casillas-luna-20180724-002010045/"
     data-widget-id="AR_1"
     data-ob-template="ES_Semana"
    ></div>
<div class="OUTBRAIN"
     data-src="https://www.semana.es/corazon/iker-casillas-luna-20180724-002010045/"
     data-widget-id="AR_2"
     data-ob-template="ES_Semana"
    ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div>
	
    <div class="td_block_wrap td_block_related_posts td_uid_2_5b57409d8efc8_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_2_5b57409d8efc8" ><script>var block_td_uid_2_5b57409d8efc8 = new tdBlock();
block_td_uid_2_5b57409d8efc8.id = "td_uid_2_5b57409d8efc8";
block_td_uid_2_5b57409d8efc8.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5b57409d8efc8_rand","td_column_number":3,"live_filter_cur_post_id":2010045,"live_filter_cur_post_author":"84","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5b57409d8efc8_rand","tdc_css_class_style":"td_uid_2_5b57409d8efc8_rand_style"}';
block_td_uid_2_5b57409d8efc8.td_column_number = "3";
block_td_uid_2_5b57409d8efc8.block_type = "td_block_related_posts";
block_td_uid_2_5b57409d8efc8.post_count = "3";
block_td_uid_2_5b57409d8efc8.found_posts = "19919";
block_td_uid_2_5b57409d8efc8.header_color = "";
block_td_uid_2_5b57409d8efc8.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b57409d8efc8.max_num_pages = "6640";
tdBlocksArray.push(block_td_uid_2_5b57409d8efc8);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5b57409da9d47" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5b57409d8efc8" href="#">También te puede interesar</a><a id="td_uid_4_5b57409da9d84" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5b57409d8efc8" href="#">Más del autor</a></h4><div id=td_uid_2_5b57409d8efc8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.semana.es/corazon/miguel-angel-munoz-ana-guerra-20180724-002009947/" rel="bookmark" class="td-image-wrap" title="Miguel Angel Muñoz disfruta en Ibiza ajeno a los rumores de relación con Ana Guerra"><img width="218" height="150" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2018/07/miguel_angel_munoz-218x150.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/07/miguel_angel_munoz-218x150.jpg 218w, https://www.semana.es/wp-content/uploads/2018/07/miguel_angel_munoz-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Miguel Ángel Muñoz" title="Miguel Angel Muñoz disfruta en Ibiza ajeno a los rumores de relación con Ana Guerra"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/miguel-angel-munoz-ana-guerra-20180724-002009947/" rel="bookmark" title="Miguel Angel Muñoz disfruta en Ibiza ajeno a los rumores de relación con Ana Guerra">Miguel Angel Muñoz disfruta en Ibiza ajeno a los rumores de relación con Ana Guerra</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.semana.es/corazon/jesulin-ubrique-francisco-rivera-cara-cara-20180724-002009990/" rel="bookmark" class="td-image-wrap" title="Jesulín y Fran Rivera se enfrentan en un cara a cara televisivo. ¿Quién ha ganado?"><img width="218" height="150" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2018/07/jesulin-vs-fran-218x150.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/07/jesulin-vs-fran-218x150.jpg 218w, https://www.semana.es/wp-content/uploads/2018/07/jesulin-vs-fran-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Jesulín y Fran Rivera se enfrentan en un cara a cara televisivo. ¿Quién ha ganado?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/jesulin-ubrique-francisco-rivera-cara-cara-20180724-002009990/" rel="bookmark" title="Jesulín y Fran Rivera se enfrentan en un cara a cara televisivo. ¿Quién ha ganado?">Jesulín y Fran Rivera se enfrentan en un cara a cara televisivo. ¿Quién ha ganado?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.semana.es/corazon/gloria-camila-desvela-a-que-olia-su-madre-rocio-jurado-20180724-002009949/" rel="bookmark" class="td-image-wrap" title="Gloria Camila desvela a qué olía su madre, Rocío Jurado"><img width="218" height="150" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2018/07/gloria-camila-218x150.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/07/gloria-camila-218x150.jpg 218w, https://www.semana.es/wp-content/uploads/2018/07/gloria-camila-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Gloria Camila desvela a qué olía su madre, Rocío Jurado"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/gloria-camila-desvela-a-que-olia-su-madre-rocio-jurado-20180724-002009949/" rel="bookmark" title="Gloria Camila desvela a qué olía su madre, Rocío Jurado">Gloria Camila desvela a qué olía su madre, Rocío Jurado</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b57409d8efc8" data-td_block_id="td_uid_2_5b57409d8efc8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b57409d8efc8" data-td_block_id="td_uid_2_5b57409d8efc8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_8 widget widget_wpb_widget"><div id="div-gpt-ad-r">
        <script>
            var ad_r = {
                id: 'div-gpt-ad-r',
                slot: '/1001866/SE/general//d',
                name: 'Roba superior',
                initLoad: true,
                slotSizes: [
                    [300, 250],
                    [300, 600]
                ],
                position: ['r'],
                customTargets: {},
                mapSizes: {
                    "Name": "roba_mapping",
                    "Mappings": [{
                        "Browser": [1025, 10],
                        "Ads": [
                            [300, 600]
                        ]
                    }, 
                    {
                        "Browser": [768, 10],
                        "Ads": [
                            [300, 250],
                            [300, 600]
                        ]
                    }, {
                        "Browser": [0, 0],
                        "Ads": [
                            [300, 250],
                            [300, 600]
                        ]
                    }]
                }
            };
            mgr.pubs.push(ad_r);
        </script>
    </div></aside><aside class="td_block_template_8 widget widget_media_image"><a href="https://www.semana.es/galeria/este-verano-enamorate-con-semana/"><img width="320" height="375" src="https://www.semana.es/wp-content/uploads/2018/07/libros-semana-358x420.jpg" class="image wp-image-2006526  attachment-320x375 size-320x375" alt="Este verano enamórate con SEMANA" style="max-width: 100%; height: auto;" /></a></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_5_5b57409dabb9c_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_5_5b57409dabb9c" ><script>var block_td_uid_5_5b57409dabb9c = new tdBlock();
block_td_uid_5_5b57409dabb9c.id = "td_uid_5_5b57409dabb9c";
block_td_uid_5_5b57409dabb9c.atts = '{"custom_title":"Lo m\u00e1s le\u00eddo","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5b57409dabb9c_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_5_5b57409dabb9c_rand","tdc_css_class_style":"td_uid_5_5b57409dabb9c_rand_style"}';
block_td_uid_5_5b57409dabb9c.td_column_number = "1";
block_td_uid_5_5b57409dabb9c.block_type = "td_block_7";
block_td_uid_5_5b57409dabb9c.post_count = "5";
block_td_uid_5_5b57409dabb9c.found_posts = "20";
block_td_uid_5_5b57409dabb9c.header_color = "";
block_td_uid_5_5b57409dabb9c.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b57409dabb9c.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_5_5b57409dabb9c);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Lo más leído</span></h4></div><div id=td_uid_5_5b57409dabb9c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.semana.es/casas-reales/familia-real-britanica/hermana-meghan-markle-gran-hermano-20180724-002009807/" rel="bookmark" class="td-image-wrap" title="La hermana de Meghan Markle, con un pie en la casa de ‘Gran Hermano Vip’"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2018/07/Meghan-Markle-Big-Brother-20-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/07/Meghan-Markle-Big-Brother-20-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2018/07/Meghan-Markle-Big-Brother-20-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="La hermana de Meghan, con un pie en ‘Gran Hermano Vip’"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/casas-reales/familia-real-britanica/hermana-meghan-markle-gran-hermano-20180724-002009807/" rel="bookmark" title="La hermana de Meghan Markle, con un pie en la casa de ‘Gran Hermano Vip’">La hermana de Meghan, con un pie en ‘Gran Hermano Vip’</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.semana.es/estilo-y-vida/salud/entrena-tu-memoria-salud-ejercicios-20180724-002009873/" rel="bookmark" class="td-image-wrap" title="Entrena tu memoria"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2018/07/1-43-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/07/1-43-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2018/07/1-43-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Entrena tu memoria"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/estilo-y-vida/salud/entrena-tu-memoria-salud-ejercicios-20180724-002009873/" rel="bookmark" title="Entrena tu memoria">Entrena tu memoria</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/mila-ximenez-quiere-dejar-salvame-motivos-20180724-002009646/" rel="bookmark" class="td-image-wrap" title="Los motivos por los que Mila Ximénez se plantea tirar la toalla"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2018/07/Mila-Ximenez-destacada-ok-1-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/07/Mila-Ximenez-destacada-ok-1-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2018/07/Mila-Ximenez-destacada-ok-1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Los motivos por los que Mila Ximénez se plantea tirar la toalla"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/mila-ximenez-quiere-dejar-salvame-motivos-20180724-002009646/" rel="bookmark" title="Los motivos por los que Mila Ximénez se plantea tirar la toalla">Los motivos por los que Mila Ximénez se plantea tirar la...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.semana.es/casas-reales/familia-real-espanola/incendios-grecia-sofia-familia-real-20180724-002010026/" rel="bookmark" class="td-image-wrap" title="El sufrimiento y preocupación de la Reina Sofía por los incendios de Atenas"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2018/07/Reina-Sofía-fuego-Atenas-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/07/Reina-Sofía-fuego-Atenas-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2018/07/Reina-Sofía-fuego-Atenas-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="El sufrimiento y preocupación de la Reina Sofía"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/casas-reales/familia-real-espanola/incendios-grecia-sofia-familia-real-20180724-002010026/" rel="bookmark" title="El sufrimiento y preocupación de la Reina Sofía por los incendios de Atenas">El sufrimiento y preocupación de la Reina Sofía</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.semana.es/casas-reales/familia-real-holandesa/asi-es-la-casa-de-verano-y-de-la-polemica-de-maxima-de-holanda-20180724-002009832/" rel="bookmark" class="td-image-wrap" title="Así es la casa de verano (y de la polémica) de Máxima de Holanda"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2018/07/destacada-maxima-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/07/destacada-maxima-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2018/07/destacada-maxima-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Así es la casa de verano (y de la polémica) de Máxima de Holanda"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/casas-reales/familia-real-holandesa/asi-es-la-casa-de-verano-y-de-la-polemica-de-maxima-de-holanda-20180724-002009832/" rel="bookmark" title="Así es la casa de verano (y de la polémica) de Máxima de Holanda">Así es la casa de verano (y de la polémica) de...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_8 widget widget_wpb_widget"><div id="div-gpt-ad-r2">
        <script>
            var ad_r2 = {
                id: 'div-gpt-ad-r2',
                slot: '/1001866/SE/general//d',
                name: 'Roba Inferior',
                initLoad: true,
                slotSizes: [
                    [300, 250],
                    [300, 600]
                ],
                position: ['r2'],
                customTargets: {},
                mapSizes: {
                    "Name": "roba_mapping",
                    "Mappings": [{
                        "Browser": [768, 10],
                        "Ads": [
                            [300, 600]
                        ]
                    }, {
                        "Browser": [0, 0],
                        "Ads": [
                            [300, 250],
                            [300, 600]
                        ]
                    }]
                }
            };
            mgr.pubs.push(ad_r2);
        </script>
    </div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.semana.es/"><img class="td-retina-data" src="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-retina-300x137.png" data-retina="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-retina-300x137.png" alt="Logo SEMANA" title="Logotipo Revista Semana" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#86f4e3e2e7e5e5efe9e8c6f5e3ebe7e8e7a8e3f5"><span class="__cf_email__" data-cfemail="fc8e99989d9f9f959392bc8f99919d929dd2998f">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/semana.es/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/112560008265133344106" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/semana_revista/?hl=es" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.es/semanarevista/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/semana_revista?lang=es" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object- menu-item-first td-menu-item td-normal-menu menu-item-39"><a>Política de protección de datos</a></li>
<li id="menu-item-40" class="menu-item menu-item-type- menu-item-object-custom td-menu-item td-normal-menu menu-item-40"><a href="#">Aviso legal</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41"><a href="#">Política de cookies</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-42"><a href="#">Equipo</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2018 SEMANA SL                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>SEMANA puede usar cookies para recordar tus datos de inicio de sesión, recopilar estadísticas para optimizar la funcionalidad del sitio y ofrecerte publicidad basándose en tus intereses.<a href="#"  class="cookie_action_close_header medium cli-plugin-button cli-plugin-main-button" >Acepto</a> <a href="https://www.semana.es" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer más</a></span></div>		
		<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ededed","border":"#444","border_on":false,"button_1_button_colour":"#666666","button_1_button_hover":"#525252","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":true,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#686868","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.semana.es/casas-reales/familia-real-espanola/incendios-grecia-sofia-familia-real-20180724-002010026/" rel="bookmark" class="td-image-wrap" title="El sufrimiento y preocupación de la Reina Sofía por los incendios de Atenas"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2018/07/Reina-Sofía-fuego-Atenas-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/07/Reina-Sofía-fuego-Atenas-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2018/07/Reina-Sofía-fuego-Atenas-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="El sufrimiento y preocupación de la Reina Sofía"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/casas-reales/familia-real-espanola/incendios-grecia-sofia-familia-real-20180724-002010026/" rel="bookmark" title="El sufrimiento y preocupación de la Reina Sofía por los incendios de Atenas">El sufrimiento y preocupación de la Reina Sofía</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/miguel-angel-munoz-ana-guerra-20180724-002009947/" rel="bookmark" class="td-image-wrap" title="Miguel Angel Muñoz disfruta en Ibiza ajeno a los rumores de relación con Ana Guerra"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2018/07/miguel_angel_munoz-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/07/miguel_angel_munoz-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2018/07/miguel_angel_munoz-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="Miguel Ángel Muñoz" title="Miguel Ángel, en Ibiza, ajeno a los rumores de Ana Guerra"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/miguel-angel-munoz-ana-guerra-20180724-002009947/" rel="bookmark" title="Miguel Angel Muñoz disfruta en Ibiza ajeno a los rumores de relación con Ana Guerra">Miguel Ángel, en Ibiza, ajeno a los rumores de Ana Guerra</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5b57409dbca57
    -->

    <script type='text/javascript' src='https://www.semana.es/wp-content/plugins/semana/js/comscore.js?ver=1.3.28'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.semana.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.semana.es/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='https://www.semana.es/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.semana.es/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.semana.es/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.semana.es/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk 

Served from: semana.es @ 2018-07-24 17:07:09 by W3 Total Cache
-->