<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.semana.es/xmlrpc.php" />
<script>
        var MGRDEBUG = true;

        require = {
            urlArgs: 'v=1.9'
        };

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
		var pepa = "https://www.semana.es/wp-content/plugins/ad_manager/public/js/";
        var mgr = {
            requireUrl: "https://cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",
            baseMainUrl: pepa+"require.main.js",
            requireAsync: true,
            version: '1',
            debug: MGRDEBUG
        };

        var MGR_ads = {};
        mgr.pubs = [];
        mgr.pubs_loaded = [];

        (function() {
            document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');
        })();

	</script>
<meta property="og:image" content="https://www.semana.es/wp-content/uploads/2019/11/chabelita-pantoja-destacada-1.jpg" /><link rel="icon" type="image/png" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png" />

<title>Chabelita Pantoja: el suceso que le llevó al hospital tras su cumpleaños</title>
<meta name="description" content="La hija de Isabel Pantoja sufrió un accidente en su cumpleaños del que se ha hablado mucho. Ella ha querido aclararlo todo a través de Anabel Pantoja." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.semana.es/corazon/chabelita-pantoja-suceso-hospital-cumpleanos-20191111-002151843/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chabelita Pantoja: el suceso que le llevó al hospital tras su cumpleaños" />
<meta property="og:description" content="La hija de Isabel Pantoja sufrió un accidente en su cumpleaños del que se ha hablado mucho. Ella ha querido aclararlo todo a través de Anabel Pantoja." />
<meta property="og:url" content="https://www.semana.es/corazon/chabelita-pantoja-suceso-hospital-cumpleanos-20191111-002151843/" />
<meta property="og:site_name" content="Semana" />
<meta property="article:publisher" content="https://www.facebook.com/semana.es/" />
<meta property="article:section" content="Corazón" />
<meta property="article:published_time" content="2019-11-11T16:23:11+00:00" />
<meta property="article:modified_time" content="2019-11-11T16:58:04+00:00" />
<meta property="og:updated_time" content="2019-11-11T16:58:04+00:00" />
<meta property="og:image" content="https://www.semana.es/wp-content/uploads/2019/11/chabelita-pantoja-destacada-1.jpg" />
<meta property="og:image:secure_url" content="https://www.semana.es/wp-content/uploads/2019/11/chabelita-pantoja-destacada-1.jpg" />
<meta property="og:image:width" content="1070" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La hija de Isabel Pantoja sufrió un accidente en su cumpleaños del que se ha hablado mucho. Ella ha querido aclararlo todo a través de Anabel Pantoja." />
<meta name="twitter:title" content="Chabelita Pantoja: el suceso que le llevó al hospital tras su cumpleaños" />
<meta name="twitter:site" content="@semana_revista" />
<meta name="twitter:image" content="https://www.semana.es/wp-content/uploads/2019/11/chabelita-pantoja-destacada-1.jpg" />
<meta name="twitter:creator" content="@semana_revista" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.semana.es/#organization","name":"Revista SEMANA","url":"https://www.semana.es/","sameAs":["https://www.facebook.com/semana.es/","https://www.instagram.com/semana_revista/?hl=es","https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA","https://www.pinterest.es/semanarevista/","https://twitter.com/semana_revista"],"logo":{"@type":"ImageObject","@id":"https://www.semana.es/#logo","url":"https://www.semana.es/wp-content/uploads/2017/07/logo-semana-menu.png","width":210,"height":95,"caption":"Revista SEMANA"},"image":{"@id":"https://www.semana.es/#logo"}},{"@type":"WebSite","@id":"https://www.semana.es/#website","url":"https://www.semana.es/","name":"Semana","publisher":{"@id":"https://www.semana.es/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.semana.es/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.semana.es/corazon/chabelita-pantoja-suceso-hospital-cumpleanos-20191111-002151843/#primaryimage","url":"https://www.semana.es/wp-content/uploads/2019/11/chabelita-pantoja-destacada-1.jpg","width":1070,"height":800},{"@type":"WebPage","@id":"https://www.semana.es/corazon/chabelita-pantoja-suceso-hospital-cumpleanos-20191111-002151843/#webpage","url":"https://www.semana.es/corazon/chabelita-pantoja-suceso-hospital-cumpleanos-20191111-002151843/","inLanguage":"es","name":"Chabelita Pantoja: el suceso que le llev\u00f3 al hospital tras su cumplea\u00f1os","isPartOf":{"@id":"https://www.semana.es/#website"},"primaryImageOfPage":{"@id":"https://www.semana.es/corazon/chabelita-pantoja-suceso-hospital-cumpleanos-20191111-002151843/#primaryimage"},"datePublished":"2019-11-11T16:23:11+00:00","dateModified":"2019-11-11T16:58:04+00:00","description":"La hija de Isabel Pantoja sufri\u00f3 un accidente en su cumplea\u00f1os del que se ha hablado mucho. Ella ha querido aclararlo todo a trav\u00e9s de Anabel Pantoja."},{"@type":"Article","@id":"https://www.semana.es/corazon/chabelita-pantoja-suceso-hospital-cumpleanos-20191111-002151843/#article","isPartOf":{"@id":"https://www.semana.es/corazon/chabelita-pantoja-suceso-hospital-cumpleanos-20191111-002151843/#webpage"},"author":{"@id":"https://www.semana.es/#/schema/person/cb42f4dd34cd5ba3a3e3cee08efbcb49"},"headline":"El suceso que termin\u00f3 con Chabelita Pantoja en el hospital tras su cumplea\u00f1os","datePublished":"2019-11-11T16:23:11+00:00","dateModified":"2019-11-11T16:58:04+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.semana.es/corazon/chabelita-pantoja-suceso-hospital-cumpleanos-20191111-002151843/#webpage"},"publisher":{"@id":"https://www.semana.es/#organization"},"image":{"@id":"https://www.semana.es/corazon/chabelita-pantoja-suceso-hospital-cumpleanos-20191111-002151843/#primaryimage"},"articleSection":"Coraz\u00f3n"},{"@type":["Person"],"@id":"https://www.semana.es/#/schema/person/cb42f4dd34cd5ba3a3e3cee08efbcb49","name":"Ana Campuzano","image":{"@type":"ImageObject","@id":"https://www.semana.es/#authorlogo","url":"https://secure.gravatar.com/avatar/2059ec7d694c01d1237960f0f57b4003?s=96&d=mm&r=g","caption":"Ana Campuzano"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//www.semana.es' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />

<script>
		    var _comscore = _comscore || [];
            document.addEventListener("mgr-analytics-load", function(e) {
    		    (function(i,s,o,g,r,a,m){i['Google AnalyticsObject']=r;i[r]=i[r]||function(){
    		        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    		        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    		    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    		    ga('create', 'UA-1809771-6', 'auto');
    		    ga('require', 'displayfeatures');

						if(typeof mgr.Gconsent == 'undefined' || (typeof mgr.Gconsent !== 'undefined' && mgr.Gconsent == 0)){
							ga('set', 'allowAdFeatures', false);
							ga('set', 'anonymizeIp', true);
						}

        ga('set', 'dimension2', "Ana Campuzano");
		    ga('send', 'pageview');

			console.log("mgr.CSconsent: ");
			console.log(  mgr.CSconsent );

			var consentido = 0;
			if(typeof mgr.CSconsent == "undefined"){
	        	consentido = "";
			}else{
                consentido = mgr.CSconsent;
			}

			console.log("lanzamos push desde class-semana-analytics.php");

			// var _comscore = _comscore || [];
			_comscore.push({ c1: "2", c2: "13684410", cs_ucfr: consentido });
			( function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
            })();
            /*
				var el1 = document.getElementsByName("__cmpLocator");
				var s1 = document.createElement("noscript");
				var ss1 = document.createElement("img");
				ss1.setAttribute("src","https://sb.scorecardresearch.com/p?c1=2&c2=13684410&cs_ucfr="+consentido+"&cv=2.0&cj=1");
				s1.appendChild(ss1);
				el1[0].parentNode.insertBefore(s1, el1[0]);
			*/
			});
		    </script>

<link rel="alternate" type="application/rss+xml" title="Semana &raquo; El suceso que terminó con Chabelita Pantoja en el hospital tras su cumpleaños RSS de los comentarios" href="https://www.semana.es/corazon/chabelita-pantoja-suceso-hospital-cumpleanos-20191111-002151843/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.semana.es/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.semana.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css' href='https://www.semana.es/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-semna-css' href='https://www.semana.es/wp-content/plugins/quantcast-choice/public/css/custom-semana.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css' href='https://www.semana.es/wp-content/plugins/td-api-plugin/css/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css' href='//www.semana.es/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css' href='//www.semana.es/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1570017230' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.semana.es/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.semana.es/wp-content/themes/Newspaper/style.css?ver=8.8.2v040' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.semana.es/wp-content/themes/Newspaper-child/style.css?ver=8.8.2v064' type='text/css' media='all' />
<script type='text/javascript' src='https://www.semana.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript'>
$ = jQuery;
</script>
<script type='text/javascript' src='https://www.semana.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var admin_url = {"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/ad_manager/public/js/ajax.js?ver=0.0.1'></script>
<link rel='https://api.w.org/' href='https://www.semana.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.semana.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.semana.es/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.semana.es/?p=2151843' />
<link rel="alternate" type="application/json+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fchabelita-pantoja-suceso-hospital-cumpleanos-20191111-002151843%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fchabelita-pantoja-suceso-hospital-cumpleanos-20191111-002151843%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.semana.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.semana.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.semana.es");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '68cf66b0-f522-4456-9080-ff72f908374c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Suscripción activada";
oneSignal_options['welcomeNotification']['message'] = "Muchas gracias por apuntarte a nuestras notiticaciones! Ahora estarás enterado de las últimas noticias del mundo del corazón!";
oneSignal_options['welcomeNotification']['url'] = "https://www.semana.es";
oneSignal_options['path'] = "https://www.semana.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hola! Suscríbete a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscripción desactivada';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Suscripción activada';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Suscripciones bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte! Ahora estarás informado de las últimas noticias del corazón.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bienvenido! Que alegría verte de vuelta!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Suscripción desactivada, esperamos verte de vuelta!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Semana.es';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ACTIVAR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESACTIVAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Desbloquear notificaciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
            document.addEventListener("mgr-cmp-loaded", function(e) {
				window._seedtagq = window._seedtagq || [];
				window._seedtagq.push(['_setId', '7575-8726-01']);
				(function() {
					var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
					st.src = ('https:' == document.location.protocol ? 'https' : 'http')
							+ '://config.seedtag.com/loader.js?v=' + Math.random();
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
				})();
			 
				window._taboola = window._taboola || [];
				_taboola.push({article:'auto'});
				!function (e, f, u, i) {
					if (!document.getElementById(i)){
						e.async = 1;
						e.src = u;
						e.id = i;
						f.parentNode.insertBefore(e, f);
				}
			  }(document.createElement('script'),
			  document.getElementsByTagName('script')[0],
			  '//cdn.taboola.com/libtrc/rba-semana/loader.js',
			  'tb_loader_script');
			  if(window.performance && typeof window.performance.mark == 'function')
				{window.performance.mark('tbl_ic');}
			
                });
            </script>

<iframe id='ddx_ifr' src='' style='display:none'></iframe>
<script type="text/javascript">
                document.addEventListener("mgr-cmp-loaded", function(e) {
            
			ddx_vars='';
			var doc = document.getElementById('ddx_ifr').document;
			if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}
			else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}
			doc.open();
			doc.writeln('<html><body><script src=\'https://www.delidatax.net/dmp/1202.php?'+ddx_vars+'\'><\/script><body></html>');
			doc.close();
			<!-- End delidatax-->
                    var p='96061'; var e='smartIntxt'; var siteName = 'semana';
				    var cloc="false";var t='//des.smartclip.net/ads?type=dyn&sz=400x320';t+='&sc_sitName=' + siteName;t+='&sc_adhoc='+cloc+'&plc='+p;t+='&elementId='+e;
				    t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+ Math.round(Math.random()*1e8)
				    var s=document.createElement('script');s.type='text/javascript';s.src=t;document.body.appendChild(s)

				    sc_smartIntxtNoad = function(){
                        var sunmedia_src = "https://static.sunmedia.tv/integrations/814d0d9f-cd70-4d07-adaf-175daeac72d3/814d0d9f-cd70-4d07-adaf-175daeac72d3.js";
                        function a(n){try{for(;n.parent;)return n=n.parent}catch(n){return null}return null}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src=sunmedia_src,s.async=!0,n.document.body.appendChild(s);var g = document.getElementById("sc_intxt_container"); if(g){g.style.height = 'auto';}}
                    }
				
                });
            </script><link rel="amphtml" href="https://www.semana.es/corazon/chabelita-pantoja-suceso-hospital-cumpleanos-20191111-002151843/amp/">

<script>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</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-2151843 single-format-standard chabelita-pantoja-suceso-hospital-cumpleanos global-block-template-8 single_template_4 white-menu wpb-js-composer js-comp-ver-5.7 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/semana.es/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/semana_revista/?hl=es" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.es/semanarevista/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/semana_revista?lang=es" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" title="Youtube">
 <i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-semana-header-menu-container"><ul id="menu-semana-header-menu" class="td-mobile-main-menu"><li id="menu-item-1303321" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-1303321"><a href="https://www.semana.es/corazon/">Corazón<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-2142543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/">Famosos</a></li>
<li id="menu-item-2142531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/">Celebrities</a></li>
</ul>
</li>
<li id="menu-item-1303322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1303322"><a href="https://www.semana.es/casas-reales/">Casas Reales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-2142530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/">El vestidor de Letizia</a></li>
<li id="menu-item-2142542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/">Familia Real Española</a></li>
</ul>
</li>
<li id="menu-item-2043435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2043435"><a href="https://www.semana.es/television/">Televisión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-2142533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142533"><a href="https://www.semana.es/television/gran-hermano/">Gran Hermano</a></li>
</ul>
</li>
<li id="menu-item-2142532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142532"><a href="https://www.semana.es/salud-bienestar/">Salud</a></li>
<li id="menu-item-2142534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142534"><a href="https://www.semana.es/moda-belleza/">Moda y Belleza</a></li>
<li id="menu-item-2142537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2142537"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li>
<li id="menu-item-2142539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142539"><a href="https://www.semana.es/recetas/">Recetas</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.semana.es/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-4 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">

</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-header-container td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5dc99320570b9_rand td_block_template_8">
<div id="div-gpt-ad-m">
<script>
            var ad_m = {
                id: 'div-gpt-ad-m',
                slot: '/1001866/SE/general//d',
                name: 'Megabanner superior',
                initLoad: true,
                slotSizes: [
                    [728, 90],
					[320,100]
                ],
                position: ['m'],
                customTargets: {},
                mapSizes: {
                    "Name": "megabanner_mapping",
                    "Mappings": [{
                        "Browser": [1025, 10],
                        "Ads": [
                            [980, 200],
                            [728, 90],
                            [970, 250]
                        ]
                    }, {
                        "Browser": [768, 10],
                        "Ads": [
                            [728, 90]
                        ]
                    }, {
                        "Browser": [0, 0],
                        "Ads": [
                            [1, 1]
                        ]
                    }]
                }
            };
            mgr.pubs.push(ad_m);
        </script>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-main-logo" href="https://www.semana.es/">
<img class="td-retina-data" data-retina="https://www.semana.es/wp-content/uploads/2019/01/revista-semana-web.png" src="https://www.semana.es/wp-content/uploads/2019/01/revista-semana-web.png" alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" />
<span class="td-visual-hidden">Semana</span>
</a>
</div>
<div class="menu-semana-header-menu-container"><ul id="menu-semana-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-1303321"><a href="https://www.semana.es/corazon/">Corazón</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142543"><a href="https://www.semana.es/corazon/famosos/">Famosos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142531"><a href="https://www.semana.es/corazon/celebrities/">Celebrities</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1303322"><a href="https://www.semana.es/casas-reales/">Casas Reales</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142530"><a href="https://www.semana.es/casas-reales/elarmariodeletizia/">El vestidor de Letizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142542"><a href="https://www.semana.es/casas-reales/familia-real-espanola/">Familia Real Española</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2043435"><a href="https://www.semana.es/television/">Televisión</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142533"><a href="https://www.semana.es/television/gran-hermano/">Gran Hermano</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142532"><a href="https://www.semana.es/salud-bienestar/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142534"><a href="https://www.semana.es/moda-belleza/">Moda y Belleza</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2142537"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2142539"><a href="https://www.semana.es/recetas/">Recetas</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.semana.es/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
<div class="td-container td-header-row temasdia-container">
<ul class="sf-menu temasdia-menu">
<li class="temasdia-title"><h2>Actualidad de hoy:</h2></li>
<li class="temasdia-item"><a href="https://www.semana.es/famoso/reina-letizia-ortiz/" title="Letizia"><h2>Letizia</h2></a></li>
<li class="temasdia-item"><a href="https://www.semana.es/famoso/antonio-david-flores/" title="Antonio David Flores"><h2>Antonio David Flores</h2></a></li>
<li class="temasdia-item"><a href="https://www.semana.es/famoso/chabelita-pantoja-martin/" title="Chabelita Pantoja"><h2>Chabelita Pantoja</h2></a></li>
<li class="temasdia-item"><a href="https://www.semana.es/famoso/alejandra-rubio/" title="Alejandra Rubio"><h2>Alejandra Rubio</h2></a></li>
<li class="temasdia-item"><a href="https://www.semana.es/famoso/paula-echevarria/" title="Paula Echevarría"><h2>Paula Echevarría</h2></a></li>
<li class="temasdia-item"><a href="https://www.semana.es/famoso/belen-esteban/" title="Belén Esteban"><h2>Belén Esteban</h2></a></li>
</ul>
</div>
</div>
</div>
</div><article id="post-2151843" class="td-post-template-4 post-2151843 post type-post status-publish format-standard has-post-thumbnail hentry category-corazon td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-container">
<div class="td-crumb-container"></div>
<div class="td-post-header-holder td-image-gradient">
<div class="td-post-featured-image"><a href="https://www.semana.es/wp-content/uploads/2019/11/chabelita-pantoja-destacada-1.jpg" data-caption=""><img width="1068" height="799" class="entry-thumb td-modal-image" src="https://www.semana.es/wp-content/uploads/2019/11/chabelita-pantoja-destacada-1-1068x799.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/11/chabelita-pantoja-destacada-1-1068x799.jpg 1068w, https://www.semana.es/wp-content/uploads/2019/11/chabelita-pantoja-destacada-1.jpg 2136w" sizes="(-webkit-min-device-pixel-ratio: 2) 2136px, (min-resolution: 192dpi) 2136px, 1068px" alt="" title="chabelita-pantoja-destacada" /></a></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.semana.es/corazon/">Corazón</a></li></ul> <h1 class="entry-title">El suceso que terminó con Chabelita Pantoja en el hospital tras su cumpleaños</h1>
<p class="td-post-sub-title">La hija de Isabel Pantoja sufrió un accidente en su cumpleaños del que se ha hablado mucho. Ella ha querido aclararlo todo a través de su prima, Anabel Pantoja.</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.semana.es/author/anacampu/">Ana Campuzano</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-11-11T17:23:11+00:00">11 noviembre, 2019 - 17:23</time></span> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El suceso que terminó con Chabelita Pantoja en el hospital tras su cumpleaños %0A%0A https://www.semana.es/corazon/chabelita-pantoja-suceso-hospital-cumpleanos-20191111-002151843/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+suceso+que+termin%C3%B3+con+Chabelita+Pantoja+en+el+hospital+tras+su+cumplea%C3%B1os&url=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fchabelita-pantoja-suceso-hospital-cumpleanos-20191111-002151843%2F&via=semana_revista">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.semana.es%2Fcorazon%2Fchabelita-pantoja-suceso-hospital-cumpleanos-20191111-002151843%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.semana.es/corazon/chabelita-pantoja-suceso-hospital-cumpleanos-20191111-002151843/&amp;media=https://www.semana.es/wp-content/uploads/2019/11/chabelita-pantoja-destacada-1.jpg&description=La hija de Isabel Pantoja sufrió un accidente en su cumpleaños del que se ha hablado mucho. Ella ha querido aclararlo todo a través de Anabel Pantoja.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<p><strong><a href="https://www.semana.es/famoso/chabelita-pantoja-martin/">Chabelita Pantoja</a></strong> ha tenido un fin de semana intenso de celebraciones, con motivo de su cumpleaños. La hija de Isabel Pantoja ha recibido una gran sorpresa por parte de sus amigos y su pareja, <strong>Asraf Beno,</strong> que le han organizado una fiesta en una finca con capea incluida.</p>
<ul>
<li><strong><a href="https://www.semana.es/corazon/famosos/ataque-gratuito-kiko-rivera-chabelita-mensaje-cumpleanos-20191108-002151300/">El ataque gratuito de Kiko Rivera a Chabelita cuando trataba de felicitarla</a></strong></li>
</ul><div id="smartIntxt"></div><div class="td_smart_list_2 td-2-columns "><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">8</span><span class="td-sml-current-item-title">Chabelita Pantoja ha celebrado su cumpleaños por todo lo alto</span></h2></div>
<figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2019/11/chabelita-4.jpg" data-caption="">
<img src="https://www.semana.es/wp-content/uploads/2019/11/chabelita-4-696x464.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/11/chabelita-4-696x464.jpg 696w, https://www.semana.es/wp-content/uploads/2019/11/chabelita-4.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" />
</a>
</figure>
<figcaption class="td-sml-caption"><div></div></figcaption>
<span class="td-sml-description"><p><noscript><img class="aligncenter size-full wp-image-2149934" src="https://www.semana.es/wp-content/uploads/2019/11/chabelita-4.jpg" alt="" width="1070" height="713" /></noscript></p><p>Todo estaba ambientado en una fiesta Frozen, que parece que es el personaje Disney favorito de Chabelita. Globos, tarta e incluso una piñata. Un cumpleaños muy tranquilo. Pero la cosa no acabó ahí, ya que por la tarde, <strong>todos disfrutaron de una capea e incluso la hermana de Kiko Rivera se atrevió a torear una vaquilla.</strong></p>
<p>Pero la fiesta no acabó como la joven se esperaba. Y es que tal y como han comentado en &#8216;Sálvame&#8217;, <strong>Chabelita Pantoja acabó su cumpleaños en urgencias y algunos testigos han comentado cómo la vieron en el hospital.</strong> Mucho se ha especulado sobre el motivo que le podría haber llevado a tener que ser atendida por los médicos.</p>
<ul>
<li><strong><a href="https://www.semana.es/corazon/chabelita-pantoja-retoques-esteticos-cumpleanos-transformacion-20191108-002150734/">Chabelita Pantoja no es la misma: su transformación física, a golpe de bisturí</a></strong></li>
</ul></span></div><div id="div-gpt-ad-r3-2151843-sad-8">
<script>
					            var ad_r3_2151843_sad_8 = {
					                id: 'div-gpt-ad-r3-2151843-sad-8',
					                slot: '/1001866/SE/general//d',
					                name: 'Roba interior',
					                initLoad: false,
					                slotSizes: [
					                    [300, 250],
					                    [300, 600]
					                ],
					                position: ['r3'],
					                customTargets: {},
					                mapSizes: {
					                    "Name": "roba_mapping",
					                    "Mappings": [{
					                        "Browser": [768, 10],
					                        "Ads": [
					                            [300, 250],
					                            [300, 600]
					                        ]
					                    }, {
					                        "Browser": [0, 0],
					                        "Ads": [
					                            [300, 250]
					                        ]
					                    }]
					                }
					            };mgr.pubs.push(ad_r3_2151843_sad_8);
					        </script>
</div><div id="divVideoStepAdTop" class="divVideoStep"></div>
<script type='text/javascript'>
				  (function(w,d) {
					var i=w.invibes=w.invibes||{};
					i.uc=0;
					i.prod=2618;
					var s=d.createElement('script');
					s.type='text/javascript';
					s.async=true;
				    s.src='//k.r66net.com/GetLink';
					d.head.appendChild(s);
				  })(window,document);
				</script><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">7</span><span class="td-sml-current-item-title">Una fiesta que acabó con Chabelita en el hospital</span></h2></div>
<figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2019/11/chabelita-pantoja-3-1.jpg" data-caption="">
<img src="https://www.semana.es/wp-content/uploads/2019/11/chabelita-pantoja-3-1-696x849.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/11/chabelita-pantoja-3-1-696x849.jpg 696w, https://www.semana.es/wp-content/uploads/2019/11/chabelita-pantoja-3-1.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" />
</a>
</figure>
<figcaption class="td-sml-caption"><div></div></figcaption>
<span class="td-sml-description"><p><noscript><img class="aligncenter size-full wp-image-2150985" src="https://www.semana.es/wp-content/uploads/2019/11/chabelita-pantoja-3-1.jpg" alt="" width="1070" height="1305" /></noscript></p><p>Ahora su prima, <strong><a href="https://www.semana.es/famoso/anabel-pantoja/">Anabel Pantoja,</a></strong> ha querido aclarar qué ocurrió realmente, y lo ha hecho después de hablar con ella en pleno directo. <strong>&#171;Lo primero que quiero decir es que yo me pegué un susto muy grande cuando lo dijeron en el programa.</strong> Al decir accidente y urgencias, yo relaciono que fue de tráfico&#187;, ha empezado explicando sobre cómo se enteró de que Chabelita estaba en urgencias.</p></span></div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">6</span><span class="td-sml-current-item-title">Su prima Anabel Pantoja se preocupó mucho al enterarse</span></h2></div>
<figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2019/11/destacada-52.jpg" data-caption="">
<img src="https://www.semana.es/wp-content/uploads/2019/11/destacada-52-696x520.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/11/destacada-52-696x520.jpg 696w, https://www.semana.es/wp-content/uploads/2019/11/destacada-52.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" />
</a>
</figure>
<figcaption class="td-sml-caption"><div></div></figcaption>
<span class="td-sml-description"><p><noscript><img class="aligncenter size-full wp-image-2151343" src="https://www.semana.es/wp-content/uploads/2019/11/destacada-52.jpg" alt="" width="1070" height="800" /></noscript></p><p>&#171;Ella me ha llamado para explicarme. Estaban en la celebración en la capea en una parte de la finca, había otra gente dentro de la finca. <strong>Había llovido y entró corriendo para avisar a unas amigas para hacerse una foto y pegó un resbalón.</strong> Se dio en la cabeza y se sentía mal. Al día siguiente se fue a urgencias, porque le dolía mucho la cabeza y se encontraba mal&#187;, ha aclarado la colaboradora de televisión en su programa.</p></span></div><div id="div-gpt-ad-r3-2151843-sad-6">
<script>
					            var ad_r3_2151843_sad_6 = {
					                id: 'div-gpt-ad-r3-2151843-sad-6',
					                slot: '/1001866/SE/general//d',
					                name: 'Roba interior',
					                initLoad: false,
					                slotSizes: [
					                    [300, 250],
					                    [300, 600]
					                ],
					                position: ['r3'],
					                customTargets: {},
					                mapSizes: {
					                    "Name": "roba_mapping",
					                    "Mappings": [{
					                        "Browser": [768, 10],
					                        "Ads": [
					                            [300, 250],
					                            [300, 600]
					                        ]
					                    }, {
					                        "Browser": [0, 0],
					                        "Ads": [
					                            [300, 250]
					                        ]
					                    }]
					                }
					            };mgr.pubs.push(ad_r3_2151843_sad_6);
					        </script>
</div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">5</span><span class="td-sml-current-item-title">Ha querido aclarar todo lo ocurrido</span></h2></div>
<figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2019/11/anabel-pantoja-8.jpg" data-caption="">
<img src="https://www.semana.es/wp-content/uploads/2019/11/anabel-pantoja-8-696x392.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/11/anabel-pantoja-8-696x392.jpg 696w, https://www.semana.es/wp-content/uploads/2019/11/anabel-pantoja-8.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" />
</a>
</figure>
<figcaption class="td-sml-caption"><div></div></figcaption>
<span class="td-sml-description"><p><noscript><img class="aligncenter size-full wp-image-2151859" src="https://www.semana.es/wp-content/uploads/2019/11/anabel-pantoja-8.jpg" alt="" width="1070" height="602" /></noscript></p></span></div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">4</span><span class="td-sml-current-item-title">En &#8216;Sálvame&#8217; han mostrado algunas imágenes de la fiesta</span></h2></div>
<figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2019/11/chabelita-pantoja-2-2.jpg" data-caption="">
<img src="https://www.semana.es/wp-content/uploads/2019/11/chabelita-pantoja-2-2-696x390.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/11/chabelita-pantoja-2-2-696x390.jpg 696w, https://www.semana.es/wp-content/uploads/2019/11/chabelita-pantoja-2-2.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" />
</a>
</figure>
<figcaption class="td-sml-caption"><div></div></figcaption>
<span class="td-sml-description"><p><noscript><img class="aligncenter size-full wp-image-2151860" src="https://www.semana.es/wp-content/uploads/2019/11/chabelita-pantoja-2-2.jpg" alt="" width="1070" height="600" /></noscript></p><p>Algunos colaboradores como Kiko Matamoros no entendían por qué algunos testigos le vieron en el hospital con la misma ropa del momento de la capea. Anabel Pantoja también ha querido explicar el motivo que llevó a Chabelita a ponerse lo mismo que el día anterior: <strong>&#171;Su pareja le tenía preparada una sorpresa en un hotel. Entonces, cuando terminan, se van allí directamente.</strong> Ella va al hotel con lo puesto. Y cuando se levantan a la mañana siguiente, ella decide ir al hospital&#187;, concluye.</p></span></div><div id="div-gpt-ad-r3-2151843-sad-4">
<script>
					            var ad_r3_2151843_sad_4 = {
					                id: 'div-gpt-ad-r3-2151843-sad-4',
					                slot: '/1001866/SE/general//d',
					                name: 'Roba interior',
					                initLoad: false,
					                slotSizes: [
					                    [300, 250],
					                    [300, 600]
					                ],
					                position: ['r3'],
					                customTargets: {},
					                mapSizes: {
					                    "Name": "roba_mapping",
					                    "Mappings": [{
					                        "Browser": [768, 10],
					                        "Ads": [
					                            [300, 250],
					                            [300, 600]
					                        ]
					                    }, {
					                        "Browser": [0, 0],
					                        "Ads": [
					                            [300, 250]
					                        ]
					                    }]
					                }
					            };mgr.pubs.push(ad_r3_2151843_sad_4);
					        </script>
</div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">3</span><span class="td-sml-current-item-title">La explicación de por qué llevaba la misma ropa</span></h2></div>
<figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2019/11/chabelita-pantoja-destacada-1.jpg" data-caption="">
<img src="https://www.semana.es/wp-content/uploads/2019/11/chabelita-pantoja-destacada-1-696x520.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/11/chabelita-pantoja-destacada-1-696x520.jpg 696w, https://www.semana.es/wp-content/uploads/2019/11/chabelita-pantoja-destacada-1.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" />
</a>
</figure>
<figcaption class="td-sml-caption"><div></div></figcaption>
<span class="td-sml-description"><p><noscript><img class="aligncenter size-full wp-image-2151857" src="https://www.semana.es/wp-content/uploads/2019/11/chabelita-pantoja-destacada-1.jpg" alt="" width="1070" height="800" /></noscript></p><p>Ha sido un cumpleaños muy diferente, ya que Chabelita tiene varios frentes abiertos con parte de su familia. No se habla con su hermano Kiko, que se convirtió en protagonista de la actualidad por la felicitación que hizo públicamente a su hermana: &#171;No sabes lo que significa la palabra familia, tampoco has querido entenderlo. Aun así siempre fuiste mi ojito derecho. No nos hablamos y no creo que lo haga ya que me has fallado en lo más profundo de mi ❤️. Aunque sea por aquí y no me apetezca hablar contigo lo más mínimo es lo menos que puedo hacer. Que tengas un buen día&#187;.</p></span></div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">2</span><span class="td-sml-current-item-title">La comentada felicitación de Kiko Rivera a su hermana</span></h2></div>
<figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2019/11/kio.jpg" data-caption="">
<img src="https://www.semana.es/wp-content/uploads/2019/11/kio-696x408.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/11/kio-696x408.jpg 696w, https://www.semana.es/wp-content/uploads/2019/11/kio.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" />
</a>
</figure>
<figcaption class="td-sml-caption"><div></div></figcaption>
<span class="td-sml-description"><p><noscript><img class="aligncenter size-full wp-image-2151301" src="https://www.semana.es/wp-content/uploads/2019/11/kio.jpg" alt="" width="1070" height="628" /></noscript></p></span></div><div id="div-gpt-ad-r3-2151843-sad-2">
<script>
					            var ad_r3_2151843_sad_2 = {
					                id: 'div-gpt-ad-r3-2151843-sad-2',
					                slot: '/1001866/SE/general//d',
					                name: 'Roba interior',
					                initLoad: false,
					                slotSizes: [
					                    [300, 250],
					                    [300, 600]
					                ],
					                position: ['r3'],
					                customTargets: {},
					                mapSizes: {
					                    "Name": "roba_mapping",
					                    "Mappings": [{
					                        "Browser": [768, 10],
					                        "Ads": [
					                            [300, 250],
					                            [300, 600]
					                        ]
					                    }, {
					                        "Browser": [0, 0],
					                        "Ads": [
					                            [300, 250]
					                        ]
					                    }]
					                }
					            };mgr.pubs.push(ad_r3_2151843_sad_2);
					        </script>
</div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">1</span><span class="td-sml-current-item-title">La felicitación de su prima fue más pacífica</span></h2></div>
<figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
<a class="td-sml-link-to-image" href="https://www.semana.es/wp-content/uploads/2019/11/anabel-pantoja-2-2.jpg" data-caption="">
<img src="https://www.semana.es/wp-content/uploads/2019/11/anabel-pantoja-2-2-696x444.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/11/anabel-pantoja-2-2-696x444.jpg 696w, https://www.semana.es/wp-content/uploads/2019/11/anabel-pantoja-2-2.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" />
</a>
</figure>
<figcaption class="td-sml-caption"><div></div></figcaption>
<span class="td-sml-description"><p><noscript><img class="aligncenter size-full wp-image-2151861" src="https://www.semana.es/wp-content/uploads/2019/11/anabel-pantoja-2-2.jpg" alt="" width="1070" height="683" /></noscript></p></span></div></div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.semana.es/author/anacampu/">Ana Campuzano</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ana Campuzano"></span><meta itemprop="datePublished" content="2019-11-11T17:23:11+00:00"><meta itemprop="dateModified" content="2019-11-11T17:58:04+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.semana.es/corazon/chabelita-pantoja-suceso-hospital-cumpleanos-20191111-002151843/" content="" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.semana.es/wp-content/uploads/2019/01/revista-semana-web.png"></span><meta itemprop="name" content="Semana"></span><meta itemprop="headline " content="El suceso que terminó con Chabelita Pantoja en el hospital tras su cumpleaños"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.semana.es/wp-content/uploads/2019/11/chabelita-pantoja-destacada-1.jpg"><meta itemprop="width" content="1070"><meta itemprop="height" content="800"></span> </footer>

<div id="taboola-mobile-below-article-thumbnails"></div>
<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({
	    mode: 'alternating-thumbnails-b',
	    container: 'taboola-mobile-below-article-thumbnails',
	    placement: 'Mobile Below Article Thumbnails',
	    target_type: 'mix'
	  });
	  _taboola.push({article:'auto', url:'https://www.semana.es/corazon/chabelita-pantoja-suceso-hospital-cumpleanos-20191111-002151843/'});
	</script>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    	  window._taboola = window._taboola || [];
    	  _taboola.push({
            mode: 'alternating-thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
          });
    </script>

<div> 
<div id="pan_native_desktop"></div>

<div id="quantum1">
<script type="text/javascript">
    				document.addEventListener("mgr-cmp-loaded", function(e) {
        				console.log("Cargamos nativeEmbed en el eventlistener de mgr-cmmp-loaded.");
        				var filequantx = document.createElement('script');
        		        filequantx.setAttribute("type","text/javascript");
        		        filequantx.id = "quantx-embed-tag";
        		        filequantx.setAttribute("src", "//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js");
        		        document.getElementsByTagName("head")[0].appendChild(filequantx);
    				});
				</script>

</div>

</div>
<div class="td_block_wrap td_block_related_posts td_uid_2_5dc993205dd6b_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_2_5dc993205dd6b"><script>var block_td_uid_2_5dc993205dd6b = new tdBlock();
block_td_uid_2_5dc993205dd6b.id = "td_uid_2_5dc993205dd6b";
block_td_uid_2_5dc993205dd6b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5dc993205dd6b_rand","td_column_number":3,"live_filter_cur_post_id":2151843,"live_filter_cur_post_author":"69","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5dc993205dd6b_rand","tdc_css_class_style":"td_uid_2_5dc993205dd6b_rand_style"}';
block_td_uid_2_5dc993205dd6b.td_column_number = "3";
block_td_uid_2_5dc993205dd6b.block_type = "td_block_related_posts";
block_td_uid_2_5dc993205dd6b.post_count = "3";
block_td_uid_2_5dc993205dd6b.found_posts = "27187";
block_td_uid_2_5dc993205dd6b.header_color = "";
block_td_uid_2_5dc993205dd6b.ajax_pagination_infinite_stop = "";
block_td_uid_2_5dc993205dd6b.max_num_pages = "9063";
tdBlocksArray.push(block_td_uid_2_5dc993205dd6b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5dc993207c168" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5dc993205dd6b" href="#">También te puede interesar</a><a id="td_uid_4_5dc993207c1a3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5dc993205dd6b" href="#">Más del autor</a></h4><div id=td_uid_2_5dc993205dd6b class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.semana.es/corazon/kiko-rivera-omar-montes-concierto-juntos-20191111-002151733/" rel="bookmark" class="td-image-wrap" title="Kiko Rivera y Omar Montes ya tienen fecha para el golpe final a Chabelita Pantoja"><img width="218" height="150" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2019/11/dl_u440667_018-218x150.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/11/dl_u440667_018-218x150.jpg 218w, https://www.semana.es/wp-content/uploads/2019/11/dl_u440667_018-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Kiko Rivera y Omar Montes ya tienen fecha para el golpe final a Chabelita Pantoja" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/kiko-rivera-omar-montes-concierto-juntos-20191111-002151733/" rel="bookmark" title="Kiko Rivera y Omar Montes ya tienen fecha para el golpe final a Chabelita Pantoja">Kiko Rivera y Omar Montes ya tienen fecha para el golpe final a Chabelita Pantoja</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.semana.es/corazon/el-hermano-de-carmen-lomana-en-el-congreso-como-diputado-de-vox-por-albacete-20191111-002151865/" rel="bookmark" class="td-image-wrap" title="El hermano de Carmen Lomana, en el Congreso como diputado de Vox por Albacete"><img width="218" height="150" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2019/11/dl_u430253_003-218x150.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/11/dl_u430253_003-218x150.jpg 218w, https://www.semana.es/wp-content/uploads/2019/11/dl_u430253_003-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="El hermano de Carmen Lomana, en el Congreso como diputado de Vox por Albacete" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/el-hermano-de-carmen-lomana-en-el-congreso-como-diputado-de-vox-por-albacete-20191111-002151865/" rel="bookmark" title="El hermano de Carmen Lomana, en el Congreso como diputado de Vox por Albacete">El hermano de Carmen Lomana, en el Congreso como diputado de Vox por Albacete</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.semana.es/corazon/iker-casillas-confiesa-quien-vota-borra-arrepentido-20191111-002151801/" rel="bookmark" class="td-image-wrap" title="Iker Casillas confiesa a quién vota y lo borra arrepentido"><img width="218" height="150" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2019/11/iker-casillas-destacada-218x150.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/11/iker-casillas-destacada-218x150.jpg 218w, https://www.semana.es/wp-content/uploads/2019/11/iker-casillas-destacada-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Iker Casillas confiesa a quién vota y lo borra arrepentido" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/iker-casillas-confiesa-quien-vota-borra-arrepentido-20191111-002151801/" rel="bookmark" title="Iker Casillas confiesa a quién vota y lo borra arrepentido">Iker Casillas confiesa a quién vota y lo borra arrepentido</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5dc993205dd6b" data-td_block_id="td_uid_2_5dc993205dd6b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5dc993205dd6b" data-td_block_id="td_uid_2_5dc993205dd6b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_8 widget widget_wpb_widget"><div id="div-gpt-ad-r">
<script>
            var ad_r = {
                id: 'div-gpt-ad-r',
                slot: '/1001866/SE/general//d',
                name: 'Roba superior',
                initLoad: true,
                slotSizes: [
                    [300, 250],
                    [300, 600]
                ],
                position: ['r'],
                customTargets: {},
                mapSizes: {
                    "Name": "roba_mapping",
                    "Mappings": [{
                        "Browser": [1025, 10],
                        "Ads": [
                            [300, 600]
                        ]
                    },
                    {
                        "Browser": [768, 10],
                        "Ads": [
                            [300, 250],
                            [300, 600]
                        ]
                    }, {
                        "Browser": [0, 0],
                        "Ads": []
                    }]
                }
            };
            mgr.pubs.push(ad_r);
        </script>
</div></aside><aside class="td_block_template_8 widget widget_estiloyvida_widget"><h4 class="td-block-title"><span>Estilo y Vida</span></h4> <div class="td_block_wrap td_block_7 td_block_widget td-pb-border-top td_block_template_8 td-column-1 td_block_padding">
<div class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;">
<a href="https://estiloyvida.es/looks-people-choice-awards/" rel="bookmark" class="td-image-wrap" title="Los People Choice Awards: así fue la alfombra roja">
<img class="lazy lazy-hidden entry-thumb" style="width:100px;" src="//www.semana.es/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://estiloyvida.es/wp-content/uploads/2019/11/portada-22-100x70.jpg" alt="" title="Los People Choice Awards: así fue la alfombra roja" width="100" height="70"><noscript><img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2019/11/portada-22-100x70.jpg" alt="" title="Los People Choice Awards: así fue la alfombra roja" width="100" height="70"></noscript>
</a>
</div>
<div class="item-details">
<h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/looks-people-choice-awards/" rel="bookmark" title="Los People Choice Awards: así fue la alfombra roja">Los People Choice Awards: así fue la alfombra roja</a>
</h3>
<div class="td-module-meta-info"></div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;">
<a href="https://estiloyvida.es/cindy-crawford-abrigo-camel/" rel="bookmark" class="td-image-wrap" title="Cindy Crawford consigue con un abrigo camel el look 10">
<img class="lazy lazy-hidden entry-thumb" style="width:100px;" src="//www.semana.es/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://estiloyvida.es/wp-content/uploads/2019/11/portada-21-100x70.jpg" alt="" title="Cindy Crawford consigue con un abrigo camel el look 10" width="100" height="70"><noscript><img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2019/11/portada-21-100x70.jpg" alt="" title="Cindy Crawford consigue con un abrigo camel el look 10" width="100" height="70"></noscript>
</a>
</div>
<div class="item-details">
<h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/cindy-crawford-abrigo-camel/" rel="bookmark" title="Cindy Crawford consigue con un abrigo camel el look 10">Cindy Crawford consigue con un abrigo camel el look 10</a>
</h3>
<div class="td-module-meta-info"></div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;">
<a href="https://estiloyvida.es/ana-boyer-melena-corte-pelo/" rel="bookmark" class="td-image-wrap" title="Ana Boyer dice adiós a su larguísima melena y nos encanta">
<img class="lazy lazy-hidden entry-thumb" style="width:100px;" src="//www.semana.es/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://estiloyvida.es/wp-content/uploads/2019/11/portada-20-100x70.jpg" alt="" title="Ana Boyer dice adiós a su larguísima melena y nos encanta" width="100" height="70"><noscript><img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2019/11/portada-20-100x70.jpg" alt="" title="Ana Boyer dice adiós a su larguísima melena y nos encanta" width="100" height="70"></noscript>
</a>
</div>
<div class="item-details">
<h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/ana-boyer-melena-corte-pelo/" rel="bookmark" title="Ana Boyer dice adiós a su larguísima melena y nos encanta">Ana Boyer dice adiós a su larguísima melena y nos encanta</a>
</h3>
<div class="td-module-meta-info"></div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;">
<a href="https://estiloyvida.es/11-caprichos-11-11-dia-solteria/" rel="bookmark" class="td-image-wrap" title="11 caprichos para celebrar el 11/11, día de la soltería">
<img class="lazy lazy-hidden entry-thumb" style="width:100px;" src="//www.semana.es/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://estiloyvida.es/wp-content/uploads/2019/11/destacado-5-100x70.jpg" alt="" title="11 caprichos para celebrar el 11/11, día de la soltería" width="100" height="70"><noscript><img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2019/11/destacado-5-100x70.jpg" alt="" title="11 caprichos para celebrar el 11/11, día de la soltería" width="100" height="70"></noscript>
</a>
</div>
<div class="item-details">
<h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/11-caprichos-11-11-dia-solteria/" rel="bookmark" title="11 caprichos para celebrar el 11/11, día de la soltería">11 caprichos para celebrar el 11/11, día de la soltería</a>
</h3>
<div class="td-module-meta-info"></div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;">
<a href="https://estiloyvida.es/estilo-rania-de-jordania-colores-meghan-markle/" rel="bookmark" class="td-image-wrap" title="Rania de Jordania se inspira en la combinación de colores favorita de Meghan Markle">
<img class="lazy lazy-hidden entry-thumb" style="width:100px;" src="//www.semana.es/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://estiloyvida.es/wp-content/uploads/2019/11/dl_u442966_004-1-100x70.jpg" alt="" title="Rania de Jordania se inspira en la combinación de colores favorita de Meghan Markle" width="100" height="70"><noscript><img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2019/11/dl_u442966_004-1-100x70.jpg" alt="" title="Rania de Jordania se inspira en la combinación de colores favorita de Meghan Markle" width="100" height="70"></noscript>
</a>
</div>
<div class="item-details">
<h3 class="entry-title td-module-title">
<a href="https://estiloyvida.es/estilo-rania-de-jordania-colores-meghan-markle/" rel="bookmark" title="Rania de Jordania se inspira en la combinación de colores favorita de Meghan Markle">Rania de Jordania se inspira en la combinación de colores favorita de Meghan Markle</a>
</h3>
<div class="td-module-meta-info"></div>
</div>
</div>
</div> 
</div>
</div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_5_5dc9932124d04_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding" data-td-block-uid="td_uid_5_5dc9932124d04"><script>var block_td_uid_5_5dc9932124d04 = new tdBlock();
block_td_uid_5_5dc9932124d04.id = "td_uid_5_5dc9932124d04";
block_td_uid_5_5dc9932124d04.atts = '{"custom_title":"Lo \u00faltimo","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5dc9932124d04_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_5_5dc9932124d04_rand","tdc_css_class_style":"td_uid_5_5dc9932124d04_rand_style"}';
block_td_uid_5_5dc9932124d04.td_column_number = "1";
block_td_uid_5_5dc9932124d04.block_type = "td_block_7";
block_td_uid_5_5dc9932124d04.post_count = "5";
block_td_uid_5_5dc9932124d04.found_posts = "21";
block_td_uid_5_5dc9932124d04.header_color = "";
block_td_uid_5_5dc9932124d04.ajax_pagination_infinite_stop = "";
block_td_uid_5_5dc9932124d04.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_5_5dc9932124d04);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Lo último</span></h4></div><div id=td_uid_5_5dc9932124d04 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.semana.es/television/gran-hermano/hugo-castejon-abatido-soledad-gh-vip-7-20191111-002151625/" rel="bookmark" class="td-image-wrap" title="Hugo Castejón, abatido por su soledad en &#8216;GH VIP 7&#8217;"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.semana.es/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.semana.es/wp-content/uploads/2019/11/h2-100x70.jpg" srcset="" data-srcset="https://www.semana.es/wp-content/uploads/2019/11/h2-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2019/11/h2-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Hugo Castejón, abatido por su soledad en &#8216;GH VIP 7&#8217;" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2019/11/h2-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/11/h2-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2019/11/h2-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Hugo Castejón, abatido por su soledad en &#8216;GH VIP 7&#8217;"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.semana.es/television/gran-hermano/hugo-castejon-abatido-soledad-gh-vip-7-20191111-002151625/" rel="bookmark" title="Hugo Castejón, abatido por su soledad en &#8216;GH VIP 7&#8217;">Hugo Castejón, abatido por su soledad en &#8216;GH VIP 7&#8217;</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.semana.es/corazon/asi-trolea-chris-hemsworth-a-elsa-pataky-mientras-hace-deporte-20191111-002151697/" rel="bookmark" class="td-image-wrap" title="Así &#8216;trolea&#8217; Chris Hemsworth a Elsa Pataky mientras hace deporte"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.semana.es/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.semana.es/wp-content/uploads/2019/11/elsa-pataky-3-100x70.jpg" srcset="" data-srcset="https://www.semana.es/wp-content/uploads/2019/11/elsa-pataky-3-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2019/11/elsa-pataky-3-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Así trolea &#8216;Thor&#8217; a Pataky mientras hace deporte" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2019/11/elsa-pataky-3-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/11/elsa-pataky-3-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2019/11/elsa-pataky-3-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Así trolea &#8216;Thor&#8217; a Pataky mientras hace deporte"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/asi-trolea-chris-hemsworth-a-elsa-pataky-mientras-hace-deporte-20191111-002151697/" rel="bookmark" title="Así &#8216;trolea&#8217; Chris Hemsworth a Elsa Pataky mientras hace deporte">Así trolea &#8216;Thor&#8217; a Pataky mientras hace deporte</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.semana.es/casas-reales/familia-real-espanola/reyes-viaje-cuba-itinerario-20191111-002151585/" rel="bookmark" class="td-image-wrap" title="Punto por punto: el histórico viaje de los Reyes a Cuba"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.semana.es/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.semana.es/wp-content/uploads/2019/11/reyes-10-100x70.jpg" srcset="" data-srcset="https://www.semana.es/wp-content/uploads/2019/11/reyes-10-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2019/11/reyes-10-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Punto por punto: el histórico viaje de los Reyes a Cuba" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2019/11/reyes-10-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/11/reyes-10-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2019/11/reyes-10-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Punto por punto: el histórico viaje de los Reyes a Cuba"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.semana.es/casas-reales/familia-real-espanola/reyes-viaje-cuba-itinerario-20191111-002151585/" rel="bookmark" title="Punto por punto: el histórico viaje de los Reyes a Cuba">Punto por punto: el histórico viaje de los Reyes a Cuba</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.semana.es/casas-reales/emocional-masako-de-japon-lagrimas-se-da-su-primer-bano-de-masas-desfile-entronizacion-20191111-002151654/" rel="bookmark" class="td-image-wrap" title="Las lágrimas Masako de Japón en su primer baño de masas tras la Entronización"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.semana.es/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.semana.es/wp-content/uploads/2019/11/portada-7-100x70.jpg" srcset="" data-srcset="https://www.semana.es/wp-content/uploads/2019/11/portada-7-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2019/11/portada-7-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Las lágrimas Masako en su primer baño de masas" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2019/11/portada-7-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/11/portada-7-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2019/11/portada-7-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Las lágrimas Masako en su primer baño de masas"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.semana.es/casas-reales/emocional-masako-de-japon-lagrimas-se-da-su-primer-bano-de-masas-desfile-entronizacion-20191111-002151654/" rel="bookmark" title="Las lágrimas Masako de Japón en su primer baño de masas tras la Entronización">Las lágrimas Masako en su primer baño de masas</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.semana.es/corazon/dos-estrellas-michelin-dieron-comer-belen-esteban-cumpleanos-20191111-002151707/" rel="bookmark" class="td-image-wrap" title="Las dos estrellas Michelín que dieron de comer a Belén Esteban en su cumpleaños"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.semana.es/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.semana.es/wp-content/uploads/2019/11/belen-esteban-destacada-100x70.jpg" srcset="" data-srcset="https://www.semana.es/wp-content/uploads/2019/11/belen-esteban-destacada-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2019/11/belen-esteban-destacada-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Dos estrellas Michelín dan de comer a Belén en su cumple" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2019/11/belen-esteban-destacada-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/11/belen-esteban-destacada-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2019/11/belen-esteban-destacada-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Dos estrellas Michelín dan de comer a Belén en su cumple"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/dos-estrellas-michelin-dieron-comer-belen-esteban-cumpleanos-20191111-002151707/" rel="bookmark" title="Las dos estrellas Michelín que dieron de comer a Belén Esteban en su cumpleaños">Dos estrellas Michelín dan de comer a Belén en su cumple</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_8 widget widget_wpb_widget"><div id="div-gpt-ad-r2">
<script>
            var ad_r2 = {
                id: 'div-gpt-ad-r2',
                slot: '/1001866/SE/general//d',
                name: 'Roba Inferior',
                initLoad: true,
                slotSizes: [
                    [300, 250],
                    [300, 600]
                ],
                position: ['r2'],
                customTargets: {},
                mapSizes: {
                    "Name": "roba_mapping",
                    "Mappings": [{
                        "Browser": [768, 10],
                        "Ads": [
                            [300, 600]
                        ]
                    }, {
                        "Browser": [0, 0],
                        "Ads": []
                    }]
                }
            };
            mgr.pubs.push(ad_r2);
        </script>
</div></aside> </div>
</div>
</div> 
</div> 
</article> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.semana.es/"><img class="td-retina-data" src="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-retina-300x137.png" data-retina="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-retina-300x137.png" alt="Logo SEMANA" title="Logotipo Revista Semana" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#4e3c2b2a2f2d2d2721200e3d2b232f202f602b3d"><span class="__cf_email__" data-cfemail="99ebfcfdf8fafaf0f6f7d9eafcf4f8f7f8b7fcea">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/semana.es/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/semana_revista/?hl=es" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.es/semanarevista/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/semana_revista?lang=es" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-39"><a href="https://www.semana.es/politica-proteccion-datos/">Política de protección de datos</a></li>
<li id="menu-item-2010742" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2010742"><a href="https://www.semana.es/aviso-legal/">Aviso legal</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41"><a href="https://www.semana.es/politica-de-cookies/">Política de cookies</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-42"><a href="https://www.semana.es/staff/">Equipo</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2018 SEMANA SL </div>
</div>
</div>
</div>

<div style="background-color: #000;">
<div class="td-container" style="background-color: #000;">
<div class="td-pb-row subsubfooter" style="margin-top: 10px; color: #fff;">
<span style="vertical-align:top;">Incorporado a </span><img src="https://www.semana.es/wp-content/themes/Newspaper-child/images/logo_rba_white.png" height="40px" /><span style="vertical-align:top;"> a efectos comerciales.</span>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Te recomendamos leer:</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.semana.es/corazon/kiko-rivera-omar-montes-concierto-juntos-20191111-002151733/" rel="bookmark" class="td-image-wrap" title="Kiko Rivera y Omar Montes ya tienen fecha para el golpe final a Chabelita Pantoja"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2019/11/dl_u440667_018-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/11/dl_u440667_018-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2019/11/dl_u440667_018-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Kiko y Omar ya tienen fecha para el golpe final a Chabelita" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/kiko-rivera-omar-montes-concierto-juntos-20191111-002151733/" rel="bookmark" title="Kiko Rivera y Omar Montes ya tienen fecha para el golpe final a Chabelita Pantoja">Kiko y Omar ya tienen fecha para el golpe final a Chabelita</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.semana.es/corazon/celebrities/will-smith-muestra-en-directo-su-colonoscopia-y-le-encuentran-algo-que-podria-ser-cancer-20191111-002151870/" rel="bookmark" class="td-image-wrap" title="Will Smith muestra en directo su colonoscopia y le encuentran algo que podría ser cáncer"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2019/11/will-smith-colonoscopia-1-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2019/11/will-smith-colonoscopia-1-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2019/11/will-smith-colonoscopia-1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="A Will le hacen una colonoscopia en directo: y encuentran algo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/celebrities/will-smith-muestra-en-directo-su-colonoscopia-y-le-encuentran-algo-que-podria-ser-cancer-20191111-002151870/" rel="bookmark" title="Will Smith muestra en directo su colonoscopia y le encuentran algo que podría ser cáncer">A Will le hacen una colonoscopia en directo: y encuentran algo</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var sticky_loader = function() {
  var sticky_loaded = function() {
    var slot = (typeof mgr.ads !== 'undefined') 
      ? mgr.ads.getGeneralSlot() 
      : '/1001866/SE/general//d';

    MGRAdsSticky({
      'slot': slot,
      'refresh': true,
      'refreshTime': 20,
      'position': 'sm'
    });
};

  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.onload = function() {
        sticky_loaded();
      };
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    'https://static.rba.nom.es/ads/1.1/mgr-ads-sticky.js',
    'sticky_loader_script');
};

if (window.mgrAdsReady) {
    sticky_loader();
} else {
    jQuery(document).on('mgr-ads-loaded', sticky_loader);
}
</script><script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({flush: true});
		</script><div id="div-gpt-ad-s"><script>var ad_s = {id:'div-gpt-ad-s', slot:'/1001866/SE/general//d',
		name:'Skin Mobile', initLoad:true, slotSizes:[[1,1]], position:['s'], customTargets:{}, mapSizes:null }; mgr.pubs.push(ad_s);</script></div> <script type="text/javascript">
		jQuery(document).ready(function($) {
	
			/*
			var data = {
				'action': 'load_temasdia'
			};
			*/
			var data = {};
	
			// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
			//jQuery.get(my_ajax_object.ajax_url, data, function(response) {
			// Añadimos parametro que cambia cada 10 minutos para que la caché actue durante ese tiempo
						jQuery.get( "https://www.semana.es/temasdeldia/?v=i", data, function( response ) {
				var data = $.parseJSON( response );
				var html = '';

				// Titulo
				html += '<li class="temasdia-title"><h2>' + data.titulo + '</h2></li>';
				// Items
				//console.log( data.items );
				$.each( data.items, function( index, item ) {
					html += '<li class="temasdia-item"><a href="' + item.url + '" alt="' + item.label + '" title="' + item.title + '"><h2>' + item.label + '</h2></a></li>';
				});

				jQuery('.temasdia-menu').html( html );
			});
		});
		</script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/semana/js/comscore_v2.js?ver=1573491488.1914'></script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/semana/js/waypoints/jquery.waypoints.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/semana/js/waypoints/shortcuts/inview.js?ver=0.01'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/semana/js/semana-infinite.js?ver=2018.11.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.semana.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qc_choice_init = "{\"No Option\":false,\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Non-Consent Display Frequency\":1,\"Google Personalization\":true,\"Publisher Name\":\"RBA\",\"Initial Screen Body Text\":\"Utilizamos \\\"cookies\\\" propias y de terceros para elaborar informaci\\u00f3n estad\\u00edstica y mostrarte publicidad, contenidos y servicios personalizados a trav\\u00e9s del an\\u00e1lisis de tu navegaci\\u00f3n. Si contin\\u00faas navegando aceptas su uso.\",\"Initial Screen Reject Button Text\":\"No acepto\",\"Initial Screen Accept Button Text\":\"Aceptar y salir\",\"Initial Screen Purpose Link Text\":\"M\\u00e1s informaci\\u00f3n\",\"Purpose Screen Header Title Text\":\"Configuraci\\u00f3n de privacidad\",\"Purpose Screen Title Text\":\"Tu privacidad es importante para nosotros\",\"Purpose Screen Body Text\":\"Puedes configurar tus preferencias y elegir como quieres que tus datos sean utilizados para los siguientes prop\\u00f3sitos. Puedes elegir configurar tus preferencias solo con nosotros independientemente del resto de nuestros partners. Cada prop\\u00f3sito tiene una descripci\\u00f3n para que puedas saber como nosotros y nuestros partners utilizamos tus datos\",\"Purpose Screen Enable All Button Text\":\"Habilitar todo\",\"Purpose Screen Vendor Link Text\":\"Ver nuestros socios\",\"Purpose Screen Cancel Button Text\":\"Cancelar\",\"Purpose Screen Save and Exit Button Text\":\"Guardar y salir\",\"Vendor Screen Title Text\":\"Tu privacidad es importante para nosotros\",\"Vendor Screen Body Text\":\"Puedes dar tu consentimiento de manera individual a cada partner. Ver la lista de todos los prop\\u00f3sitos para los cuales utilizan tus datos para tener m\\u00e1s informaci\\u00f3n. En algunos casos, las empresas pueden revelar que usan tus datos sin pedir tu consentimiento, en funci\\u00f3n de intereses leg\\u00edtimos. Puedes hacer click en su pol\\u00edtica de privacidad para obtener m\\u00e1s informaci\\u00f3n al respecto o para rechazarlo.\",\"Vendor Screen Reject All Button Text\":\"Rechazar todo\",\"Vendor Screen Accept All Button Text\":\"Aceptar todo\",\"Vendor Screen Purposes Link Text\":\"Volver a prop\\u00f3sitos\",\"Vendor Screen Cancel Button Text\":\"Cancelar\",\"Vendor Screen Save and Exit Button Text\":\"Guardar y salir\",\"Language\":\"ES\",\"UI Layout\":\"banner\",\"Consent Scope\":\"service\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/quantcast-choice/public/js/script.async.min.js?ver=0.32982000%201573491488'></script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/quantcast-choice/public/js/custom-semana.js?ver=0.1.3.5'></script>
<script type='text/javascript' src='https://www.semana.es/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='https://www.semana.es/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.semana.es/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='//www.semana.es/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.semana.es/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.9.3'></script>
<script type='text/javascript' src='https://www.semana.es/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.semana.es/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.semana.es/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style>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</style>
<p style="display:none;">Microtime: 11/11/2019 16:58:09</p>
</body>
</html>
