<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Don Juan Carlos, sobre su nieta Leonor: &quot;Estaba nerviosa, pero lo ha hecho divinamente&quot; - Semana</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.semana.es/xmlrpc.php" />
    	<script>
        var MGRDEBUG = true;

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
		var pepa = "https://www.semana.es/wp-content/plugins/ad_manager/public/js/";
        var mgr = {
            requireUrl: "https://cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",
            baseMainUrl: pepa+"require.main.js",
            requireAsync: true,
            version: '1',
            debug: MGRDEBUG
        };

        var MGR_ads = {};
        mgr.pubs = [];
        mgr.pubs_loaded = [];

        (function() {
            document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');
        })();
        
	</script>
	<meta property="og:image" content="https://www.semana.es/wp-content/uploads/2018/11/rey-juan-carlos.jpg" /><link rel="icon" type="image/png" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-ios-mark-300x300.png"/>
<!-- This site is optimized with the Yoast SEO plugin v8.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Para la Familia Real española el 31 de octubre ha sido una fecha muy señalada. No solo por el 13 cumpleaños de la Princesa Leonor, sino porque ha sido el"/>
<link rel="canonical" href="https://www.semana.es/casas-reales/familia-real-espanola/don-juan-carlos-sobre-su-nieta-leonor-estaba-nerviosa-pero-lo-ha-hecho-divinamente-20181101-002039030/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Don Juan Carlos, sobre su nieta Leonor: &quot;Estaba nerviosa, pero lo ha hecho divinamente&quot; - Semana" />
<meta property="og:description" content="Para la Familia Real española el 31 de octubre ha sido una fecha muy señalada. No solo por el 13 cumpleaños de la Princesa Leonor, sino porque ha sido el" />
<meta property="og:url" content="https://www.semana.es/casas-reales/familia-real-espanola/don-juan-carlos-sobre-su-nieta-leonor-estaba-nerviosa-pero-lo-ha-hecho-divinamente-20181101-002039030/" />
<meta property="og:site_name" content="Semana" />
<meta property="article:section" content="Familia Real Española" />
<meta property="article:published_time" content="2018-11-01T09:56:19+01:00" />
<meta property="og:image" content="https://www.semana.es/wp-content/uploads/2018/11/rey-juan-carlos.jpg" />
<meta property="og:image:secure_url" content="https://www.semana.es/wp-content/uploads/2018/11/rey-juan-carlos.jpg" />
<meta property="og:image:width" content="1070" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Para la Familia Real española el 31 de octubre ha sido una fecha muy señalada. No solo por el 13 cumpleaños de la Princesa Leonor, sino porque ha sido el" />
<meta name="twitter:title" content="Don Juan Carlos, sobre su nieta Leonor: &quot;Estaba nerviosa, pero lo ha hecho divinamente&quot; - Semana" />
<meta name="twitter:image" content="https://www.semana.es/wp-content/uploads/2018/11/rey-juan-carlos.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.semana.es\/","sameAs":[],"@id":"https:\/\/www.semana.es\/#organization","name":"Revista SEMANA","logo":"https:\/\/www.semana.es\/wp-content\/uploads\/2017\/07\/logo-semana-menu.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.semana.es' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Semana &raquo; Don Juan Carlos, sobre su nieta Leonor: &#8220;Estaba nerviosa, pero lo ha hecho divinamente&#8221; RSS de los comentarios" href="https://www.semana.es/casas-reales/familia-real-espanola/don-juan-carlos-sobre-su-nieta-leonor-estaba-nerviosa-pero-lo-ha-hecho-divinamente-20181101-002039030/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.semana.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='devstyle-css'  href='https://www.semana.es/wp-content/plugins/ad_manager/public/css/style.css?ver=1541062583.3308' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.semana.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.semana.es/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://www.semana.es/wp-content/plugins/td-api-plugin/css/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.semana.es/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.semana.es/wp-content/themes/Newspaper/style.css?ver=8.8.2v040' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.semana.es/wp-content/themes/Newspaper-child/style.css?ver=8.8.2v040' type='text/css' media='all' />
<script type='text/javascript' src='https://www.semana.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.semana.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var admin_url = {"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/ad_manager/public/js/ajax.js?ver=1541062583.3308'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var my_ajax_object = {"ajax_url":"https:\/\/www.semana.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/temasdia//js/scripts.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://www.semana.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.semana.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.semana.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.semana.es/?p=2039030' />
<link rel="alternate" type="application/json+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcasas-reales%2Ffamilia-real-espanola%2Fdon-juan-carlos-sobre-su-nieta-leonor-estaba-nerviosa-pero-lo-ha-hecho-divinamente-20181101-002039030%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.semana.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.semana.es%2Fcasas-reales%2Ffamilia-real-espanola%2Fdon-juan-carlos-sobre-su-nieta-leonor-estaba-nerviosa-pero-lo-ha-hecho-divinamente-20181101-002039030%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.semana.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.semana.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.semana.es");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '68cf66b0-f522-4456-9080-ff72f908374c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Suscripción activada";
oneSignal_options['welcomeNotification']['message'] = "Muchas gracias por apuntarte a nuestras notiticaciones! Ahora estarás enterado de las últimas noticias del mundo del corazón!";
oneSignal_options['welcomeNotification']['url'] = "https://www.semana.es";
oneSignal_options['path'] = "https://www.semana.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hola! Suscríbete a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscripción desactivada';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Suscripción activada';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Suscripciones bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte! Ahora estarás informado de las últimas noticias del corazón.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bienvenido! Que alegría verte de vuelta!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Suscripción desactivada, esperamos verte de vuelta!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Semana.es';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ACTIVAR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESACTIVAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Desbloquear notificaciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- Start Google Analytics -->
		    <script>
		    (function(i,s,o,g,r,a,m){i['Google AnalyticsObject']=r;i[r]=i[r]||function(){
		        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		    ga('create', 'UA-1809771-6', 'auto');
		    ga('require', 'displayfeatures');ga('set', 'dimension2', "Ana Campuzano");
		    ga('send', 'pageview');
		    </script>
    		<!-- End Google Analytics -->
			<!-- Begin comScore Tag -->
		    <script>
		        var _comscore = _comscore || [];
		        _comscore.push({ c1: "2", c2: "13684410" });
		        (function() {
		            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		            s.src = (document.location.protocol == "https:" ? "https://sb" : "https://b") + ".scorecardresearch.com/beacon.js";
		            el.parentNode.insertBefore(s, el);
		        })();
		    </script>
		    <noscript>
		        <img src="https://b.scorecardresearch.com/p?c1=2&c2=13684410&cv=2.0&cj=1" />
		    </noscript>
		    <!-- End comScore Tag -->
		<script type="text/javascript" async="" src="https://config.seedtag.com/loader.js?v=0.537768713440097"></script><script type="text/javascript">
			    window._seedtagq = window._seedtagq || [];
			    window._seedtagq.push(['_setId', '7575-8726-01']);
			    (function() {
			        var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
			        st.src = ('https:' == document.location.protocol ? 'https' : 'http')
			                + '://config.seedtag.com/loader.js?v=' + Math.random();
			        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
			    })();
			</script><!-- Start delidatax -->
			<iframe id='ddx_ifr' src='' style='display:none'></iframe>
			<script>
			ddx_vars='';
			var doc = document.getElementById('ddx_ifr').document;
			if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}
			else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}
			doc.open();
			doc.writeln('<html><body><script src=\'https://www.delidatax.net/dmp/1202.php?'+ddx_vars+'\'><\/script><body></html>');
			doc.close();
			</script>
			<!-- End delidatax--><script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script><script type="text/javascript">
	            var p='96061'; var e='smartIntxt'; var siteName = 'semana';
	            var cloc="false";var t='//des.smartclip.net/ads?type=dyn&sz=400x320';t+='&sc_sitName=' + siteName;t+='&sc_adhoc='+cloc+'&plc='+p;t+='&elementId='+e;
	            t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+ Math.round(Math.random()*1e8)
	            var s=document.createElement('script');s.type='text/javascript';s.src=t;document.body.appendChild(s)
	        </script><link rel="amphtml" href="https://www.semana.es/casas-reales/familia-real-espanola/don-juan-carlos-sobre-su-nieta-leonor-estaba-nerviosa-pero-lo-ha-hecho-divinamente-20181101-002039030/amp/">
<!-- JS generated by theme -->

<script>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</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-2039030 single-format-standard don-juan-carlos-sobre-su-nieta-leonor-estaba-nerviosa-pero-lo-ha-hecho-divinamente global-block-template-8 single_template_5 white-menu wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/semana.es/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/semana_revista/?hl=es" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.es/semanarevista/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/semana_revista?lang=es" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-semana-header-menu-container"><ul id="menu-semana-header-menu" class="td-mobile-main-menu"><li id="menu-item-1303321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1303321"><a href="https://www.semana.es/corazon/">Corazón</a></li>
<li id="menu-item-1303322" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1303322"><a href="https://www.semana.es/casas-reales/">Casas Reales</a></li>
<li id="menu-item-2030821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2030821"><a href="https://estiloyvida.es">Estilo y Vida</a></li>
<li id="menu-item-2005399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2005399"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li>
<li id="menu-item-1303450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1303450"><a href="https://www.semana.es/recetas/">Recetas</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.semana.es/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 4
-->


<div class="td-header-wrap td-header-style-4 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-header-container td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5bdabfb7562b0_rand td_block_template_8">
	<div id="div-gpt-ad-m">
        <script>
            var ad_m = {
                id: 'div-gpt-ad-m',
                slot: '/1001866/SE/general//d',
                name: 'Megabanner superior',
                initLoad: true,
                slotSizes: [
                    [728, 90],
					[320,100]
                ],
                position: ['m'],
                customTargets: {},
                mapSizes: {
                    "Name": "megabanner_mapping",
                    "Mappings": [{
                        "Browser": [1025, 10],
                        "Ads": [
                            [980, 200],
                            [728, 90],
                            [970, 250]
                        ]
                    }, {
                        "Browser": [768, 10],
                        "Ads": [
                            [728, 90]
                        ]
                    }, {
                        "Browser": [0, 0],
                        "Ads": [
                            [320, 100],
                            [320, 50],
                            [1, 1]
                        ]
                    }]
                }
            };
            mgr.pubs.push(ad_m);
        </script>
    </div>
	</div>
</div>                </div>
            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.semana.es/">
			<img class="td-retina-data" data-retina="https://www.semana.es/wp-content/uploads/2018/03/LOGO-EXCLUSIVA-WEB.jpg" src="https://www.semana.es/wp-content/uploads/2018/03/LOGO-EXCLUSIVA-WEB.jpg" alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.semana.es/">
			<img class="td-retina-data" data-retina="https://www.semana.es/wp-content/uploads/2018/03/LOGO-EXCLUSIVA-WEB.jpg" src="https://www.semana.es/wp-content/uploads/2018/03/LOGO-EXCLUSIVA-WEB.jpg" alt="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!" title="Semana - Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!"/>
			<span class="td-visual-hidden">Semana</span>
		</a>
	    </div>
    <div class="menu-semana-header-menu-container"><ul id="menu-semana-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-1303321"><a href="https://www.semana.es/corazon/">Corazón</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-1303322"><a href="https://www.semana.es/casas-reales/">Casas Reales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2030821"><a href="https://estiloyvida.es">Estilo y Vida</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2005399"><a href="https://www.semana.es/horoscopo/">Horóscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1303450"><a href="https://www.semana.es/recetas/">Recetas</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.semana.es/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>

			<div class="td-container td-header-row temasdia-container">
				<ul class="sf-menu temasdia-menu">
								<li class="temasdia-title"><h2>Actualidad de hoy:
</h2></li>
										<li class="temasdia-item"><a href="https://www.semana.es/casas-reales/familia-real-espanola/isabel-pantoja-reyes-20181029-002037905/" title="Isabel Pantoja se verá con los Reyes en una fiesta" ><h2>Isabel Pantoja
</h2></a></li>
												<li class="temasdia-item"><a href="https://www.semana.es/corazon/carmen-borrego-operacion-fracaso-resultados-20181029-002037538/" title="Su nueva cara, a examen" ><h2>Carmen Borrego
</h2></a></li>
												<li class="temasdia-item"><a href="https://www.semana.es/corazon/belen-esteban-pelicula-cine-actriz-20181029-002037969/" title="Será protagonista de una película" ><h2>Belén Esteban
</h2></a></li>
												<li class="temasdia-item"><a href="https://www.semana.es/television/reencuentro-makoke-laura-matamoros-20181029-002037904/" title="Un reencuentro extraño" ><h2>Laura Matamoros y Makoke
</h2></a></li>
												<li class="temasdia-item"><a href="https://www.semana.es/television/rosa-benito-habla-por-primera-vez-de-la-depresion-que-sufrio-20181029-002037962/" title="Habla por primera vez de la depresión que sufrió" ><h2>Rosa Benito
</h2></a></li>
												<li class="temasdia-item"><a href="https://www.semana.es/television/rosa-lopez-siguiente-invitada-academia-ot-20181029-002038062/" title="Pide entrar en OT" ><h2>Rosa López
</h2></a></li>
										</ul>
			</div>
        </div>


    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-2039030" class="post-2039030 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.semana.es/casas-reales/">Casas Reales</a></li><li class="entry-category"><a  href="https://www.semana.es/casas-reales/familia-real-espanola/">Familia Real Española</a></li></ul>

            <header class="td-post-title">
 
                <h1 class="entry-title">Don Juan Carlos, sobre su nieta Leonor: &#8220;Estaba nerviosa, pero lo ha hecho divinamente&#8221;</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.semana.es/author/anacampu/">Ana Campuzano</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-11-01T09:56:19+00:00" >1 noviembre, 2018 - 9:56</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartir</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Don Juan Carlos, sobre su nieta Leonor: &#8220;Estaba nerviosa, pero lo ha hecho divinamente&#8221; %0A%0A https://www.semana.es/casas-reales/familia-real-espanola/don-juan-carlos-sobre-su-nieta-leonor-estaba-nerviosa-pero-lo-ha-hecho-divinamente-20181101-002039030/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Don+Juan+Carlos%2C+sobre+su+nieta+Leonor%3A+%E2%80%9CEstaba+nerviosa%2C+pero+lo+ha+hecho+divinamente%E2%80%9D&url=https%3A%2F%2Fwww.semana.es%2Fcasas-reales%2Ffamilia-real-espanola%2Fdon-juan-carlos-sobre-su-nieta-leonor-estaba-nerviosa-pero-lo-ha-hecho-divinamente-20181101-002039030%2F&via=semana_revista">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.semana.es%2Fcasas-reales%2Ffamilia-real-espanola%2Fdon-juan-carlos-sobre-su-nieta-leonor-estaba-nerviosa-pero-lo-ha-hecho-divinamente-20181101-002039030%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.semana.es/casas-reales/familia-real-espanola/don-juan-carlos-sobre-su-nieta-leonor-estaba-nerviosa-pero-lo-ha-hecho-divinamente-20181101-002039030/&amp;media=https://www.semana.es/wp-content/uploads/2018/11/rey-juan-carlos.jpg&description=Don+Juan+Carlos%2C+sobre+su+nieta+Leonor%3A+%E2%80%9CEstaba+nerviosa%2C+pero+lo+ha+hecho+divinamente%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
		<!-- Primicia -->
		
        <div class="td-post-content">
            <div class="rm-publi"><div id="div-gpt-ad-rm">
        <script>
            var ad_rm = {
                id: 'div-gpt-ad-rm',
                slot: '/1001866/SE/general//d',
                name: 'Roba mobile1',
                initLoad: true,
                slotSizes: [
                    [300, 250],
                    [300, 600]
                ],
                position: ['rm'],
                customTargets: {},
                mapSizes: {
                    "Name": "roba_mobile",
                    "Mappings": [{
                        "Browser": [768, 10],
                        "Ads": []
                    }, {
                        "Browser": [0, 0],
                        "Ads": [
                            [300, 250],
                            [300, 600]
                        ]
                    }]
                }
            };
            mgr.pubs.push(ad_rm);
        </script>
    </div></div>            <p>Para la Familia Real española el 31 de octubre ha sido una fecha muy señalada. No solo por el 13 cumpleaños de la <a href="https://www.semana.es/famoso/leonor-de-borbon/">Princesa Leonor</a>, sino porque ha sido el día elegido por la Casa Real para que la hija mayor de <a href="https://www.semana.es/famoso/rey-felipe-vi/">Felipe</a> y <a href="https://www.semana.es/famoso/reina-letizia-ortiz/">Letizia</a> hiciera su debut pronunciando sus primeras palabras en un acto oficial tan importante como la lectura del artículo 1 de la Constitución Española en el Instituto Cervantes.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5bdabfb75819f_rand td_block_template_8"><div id="divVideoStepAdTop" class="divVideoStep"></div>
<script type='text/javascript'>
  (function(w,d) {
	var i=w.invibes=w.invibes||{};
	i.uc=0;
	i.prod=2618;
	var s=d.createElement('script');
	s.type='text/javascript';
	s.async=true;
    s.src='//k.r66net.com/GetLink';
	d.head.appendChild(s);
  })(window,document);
</script>
</div><p><a href="https://www.semana.es/casas-reales/familia-real-espanola/las-primeras-palabras-publicas-de-la-princesa-leonor-20181031-002038722/">[Más información:Las primeras palabras públicas de la Princesa Leonor]</a></p>
<p><img class="aligncenter size-full wp-image-2039031" src="https://www.semana.es/wp-content/uploads/2018/11/rey-juan-carlos.jpg" alt="" width="1070" height="800" /></p>
<p>Aunque ha sido una intervención corta, mucho se ha hablado ya de este momento. No hay que olvidar que el Rey Felipe también debutó a los 13 años, aunque lo hizo en los premios Príncipe de Asturias. <strong>Tampoco podemos pasar por alto las caras de orgullo y felicidad de sus padres,</strong> que la miraban con gestos de aprobación durante su intervención.</p>
<p><a href="https://www.semana.es/casas-reales/familia-real-espanola/la-gran-emocion-de-letizia-el-dia-del-debut-de-su-hija-leonor-20181031-002038757/">[Más información:La gran emoción de Letizia el día del debut de su hija Leonor]</a></p>
<h3>Letizia ha estado haciendo gestos de aprobación durante la intervención de su hija Leonor y al acabar, ha aplaudido orgullosa<img class="aligncenter size-full wp-image-2038793" src="https://www.semana.es/wp-content/uploads/2018/10/destacada-26.jpg" alt="" width="1070" height="601" /></h3>
<p>Pero bien, sabemos qué podrían pensar Felipe y Letizia, pero ¿y el resto de miembros de la Casa Real? Pues también lo vieron, sobre todo el <a href="https://www.semana.es/famoso/juan-carlos-de-borbon-rey-de-espana/">Rey Don Juan Carlos,</a> que aunque últimamente no aparece mucho públicamente ha estado en la &#8216;Ciudad de Cultura&#8217; de Santiago de Compostela para estar presente en una presentación de vela. Ha estado acompañado por su hija, la Infanta Elena, que pocas veces se separa del rey emérito.</p>
<p>Pues bien, este ha sido el escenario en el que ha dado su opinión sobre la intervención de su nieta Leonor. Lo ha hecho ante los medios de comunicación que se encontraban en este acto. <strong>&#8220;He visto a mi nieta. Estaba nerviosa, pero lo ha hecho divinamente&#8221;,</strong> confesaba con alegría Don Juan Carlos, que ha estado muy atento al acto que se iba a convertir en el debut de su nieta.</p>
<h3>Don Juan Carlos ha acudido a una presentación de vela en Santiago de Compostela<img class="aligncenter size-full wp-image-2039035" src="https://www.semana.es/wp-content/uploads/2018/11/rey-juan-carlos-3.jpg" alt="" width="1070" height="713" /></h3>
<p>Ha estado acompañado de su hija, la Infanta Elena<img class="aligncenter size-full wp-image-2039034" src="https://www.semana.es/wp-content/uploads/2018/11/rey-juan-carlos-2.jpg" alt="" width="1070" height="800" />Don Juan Carlos ha sido el protagonista de este evento en el que Santiago de Compostela se convierte en una ciudad idónea para albergar las competiciones más míticas de vela, a nivel europeo y mundial. El presente del Partido Popular en Galicia, Alberto Núñez Feijóo, ha querido agradecer al Rey su labor: <strong>&#8220;Gracias a Don Juan Carlos por ser un gran embajador del Camino de Santiago&#8221;.</strong></p>
<p>La reparición de Don Juan Carlos y la Infanta Elena se produce una horas después de que la Princesa Leonor viviera uno de los días más inolvidables de su vida. <strong>Y es que pronunció sus primeras palabras públicas con soltura, mirando incluso a las cámaras</strong> de vez en cuando, entre algunas frases.</p>
<h3>La Princesa Leonor hacía sus primeras palabras públicas concidiendo con el día de su 13º cumpleaños</h3>
<p><img class="aligncenter size-full wp-image-2038794" src="https://www.semana.es/wp-content/uploads/2018/10/6-58.jpg" alt="" width="1070" height="604" /></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.semana.es/corazon/maria-jose-campanario-facebook-decision-20181101-002038581/">María José Campanario toma una drástica (y misteriosa) decisión en su vida pública</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.semana.es/author/anacampu/">Ana Campuzano</a></span></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ana Campuzano"></span><meta itemprop="datePublished" content="2018-11-01T09:56:19+00:00"><meta itemprop="dateModified" content="2018-11-01T09:56:19+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.semana.es/casas-reales/familia-real-espanola/don-juan-carlos-sobre-su-nieta-leonor-estaba-nerviosa-pero-lo-ha-hecho-divinamente-20181101-002039030/" content="" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.semana.es/wp-content/uploads/2018/03/LOGO-EXCLUSIVA-WEB.jpg"></span><meta itemprop="name" content="Semana"></span><meta itemprop="headline " content="Don Juan Carlos, sobre su nieta Leonor: &quot;Estaba nerviosa, pero lo ha hecho divinamente&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.semana.es/wp-content/uploads/2018/11/rey-juan-carlos.jpg"><meta itemprop="width" content="1070"><meta itemprop="height" content="800"></span>        </footer>

    </article> <!-- /.post -->

	<!-- Outbrain -->
	<div><div  id="lagora-space-1"  class="lagora-space-1">
<div id="pan_native_desktop"></div>
</div>

<script>
	(function() {
		var d = document,
        e = d.createElement('script'),
        p = d.getElementById('lagora-space-1');
        e.type = 'text/javascript'; 
        p.insertBefore(e, p.firstChild);
		e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/RBA/semana.js'; }());
</script>

<div class="OUTBRAIN td-padding-top"
     data-src="https://www.semana.es/casas-reales/familia-real-espanola/don-juan-carlos-sobre-su-nieta-leonor-estaba-nerviosa-pero-lo-ha-hecho-divinamente-20181101-002039030/"
     data-widget-id="AR_1"
     data-ob-template="ES_Semana"
    ></div>
<div class="OUTBRAIN"
     data-src="https://www.semana.es/casas-reales/familia-real-espanola/don-juan-carlos-sobre-su-nieta-leonor-estaba-nerviosa-pero-lo-ha-hecho-divinamente-20181101-002039030/"
     data-widget-id="AR_2"
     data-ob-template="ES_Semana"
    ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div>


    <div class="td_block_wrap td_block_related_posts td_uid_3_5bdabfb75913e_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_3_5bdabfb75913e" ><script>var block_td_uid_3_5bdabfb75913e = new tdBlock();
block_td_uid_3_5bdabfb75913e.id = "td_uid_3_5bdabfb75913e";
block_td_uid_3_5bdabfb75913e.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5bdabfb75913e_rand","td_column_number":3,"live_filter_cur_post_id":2039030,"live_filter_cur_post_author":"69","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5bdabfb75913e_rand","tdc_css_class_style":"td_uid_3_5bdabfb75913e_rand_style"}';
block_td_uid_3_5bdabfb75913e.td_column_number = "3";
block_td_uid_3_5bdabfb75913e.block_type = "td_block_related_posts";
block_td_uid_3_5bdabfb75913e.post_count = "3";
block_td_uid_3_5bdabfb75913e.found_posts = "1246";
block_td_uid_3_5bdabfb75913e.header_color = "";
block_td_uid_3_5bdabfb75913e.ajax_pagination_infinite_stop = "";
block_td_uid_3_5bdabfb75913e.max_num_pages = "416";
tdBlocksArray.push(block_td_uid_3_5bdabfb75913e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5bdabfb765d71" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5bdabfb75913e" href="#">También te puede interesar</a><a id="td_uid_5_5bdabfb765dae" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5bdabfb75913e" href="#">Más del autor</a></h4><div id=td_uid_3_5bdabfb75913e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.semana.es/casas-reales/familia-real-espanola/letizia-y-marie-chantal-nuevo-cara-a-cara-este-viernes-20181031-002039016/" rel="bookmark" class="td-image-wrap" title="Letizia y Marie Chantal, nuevo cara a cara este viernes"><img width="218" height="150" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2018/10/portada-marie-leti-218x150.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/10/portada-marie-leti-218x150.jpg 218w, https://www.semana.es/wp-content/uploads/2018/10/portada-marie-leti-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Letizia y Marie Chantal, nuevo cara a cara este viernes"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.semana.es/casas-reales/familia-real-espanola/letizia-y-marie-chantal-nuevo-cara-a-cara-este-viernes-20181031-002039016/" rel="bookmark" title="Letizia y Marie Chantal, nuevo cara a cara este viernes">Letizia y Marie Chantal, nuevo cara a cara este viernes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.semana.es/casas-reales/familia-real-espanola/reina-sofia-controla-emociones-20181031-002038650/" rel="bookmark" class="td-image-wrap" title="Así controla la reina Sofía su frenética noria de emociones"><img width="218" height="150" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2018/10/sofia-10-218x150.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/10/sofia-10-218x150.jpg 218w, https://www.semana.es/wp-content/uploads/2018/10/sofia-10-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Así controla la reina Sofía su frenética noria de emociones"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.semana.es/casas-reales/familia-real-espanola/reina-sofia-controla-emociones-20181031-002038650/" rel="bookmark" title="Así controla la reina Sofía su frenética noria de emociones">Así controla la reina Sofía su frenética noria de emociones</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.semana.es/casas-reales/familia-real-espanola/la-gran-emocion-de-letizia-el-dia-del-debut-de-su-hija-leonor-20181031-002038757/" rel="bookmark" class="td-image-wrap" title="La gran emoción de Letizia el día del debut de su hija Leonor"><img width="218" height="150" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2018/10/destacada-26-218x150.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/10/destacada-26-218x150.jpg 218w, https://www.semana.es/wp-content/uploads/2018/10/destacada-26-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La gran emoción de Letizia el día del debut de su hija Leonor"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.semana.es/casas-reales/familia-real-espanola/la-gran-emocion-de-letizia-el-dia-del-debut-de-su-hija-leonor-20181031-002038757/" rel="bookmark" title="La gran emoción de Letizia el día del debut de su hija Leonor">La gran emoción de Letizia el día del debut de su hija Leonor</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5bdabfb75913e" data-td_block_id="td_uid_3_5bdabfb75913e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5bdabfb75913e" data-td_block_id="td_uid_3_5bdabfb75913e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_8 widget widget_wpb_widget"><div id="div-gpt-ad-r">
        <script>
            var ad_r = {
                id: 'div-gpt-ad-r',
                slot: '/1001866/SE/general//d',
                name: 'Roba superior',
                initLoad: true,
                slotSizes: [
                    [300, 250],
                    [300, 600]
                ],
                position: ['r'],
                customTargets: {},
                mapSizes: {
                    "Name": "roba_mapping",
                    "Mappings": [{
                        "Browser": [1025, 10],
                        "Ads": [
                            [300, 600]
                        ]
                    }, 
                    {
                        "Browser": [768, 10],
                        "Ads": [
                            [300, 250],
                            [300, 600]
                        ]
                    }, {
                        "Browser": [0, 0],
                        "Ads": [
                            [300, 250],
                            [300, 600]
                        ]
                    }]
                }
            };
            mgr.pubs.push(ad_r);
        </script>
    </div></aside><aside class="td_block_template_8 widget widget_media_image"><a href="https://www.semana.es/television/revista-oficial-programa-viva-la-vida-20181022-002035861/"><img width="300" height="300" src="https://www.semana.es/wp-content/uploads/2018/10/widget-300x300.jpg" class="image wp-image-2035860  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_8 widget widget_estiloyvida_widget"><h4 class="td-block-title"><span>Estilo y Vida</span></h4>			<div class="td_block_wrap td_block_7 td_block_widget td-pb-border-top td_block_template_8 td-column-1 td_block_padding">
			<div class="td_block_inner">
				            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://estiloyvida.es/cosmetico-perfecta-edad-belleza/" rel="bookmark" class="td-image-wrap" title="Dime qué edad tienes… y te diré qué cosmético necesitas">
								<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2018/11/DL_a01035078-100x70.jpg" alt="" title="Dime qué edad tienes… y te diré qué cosmético necesitas" width="100" height="70">
							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://estiloyvida.es/cosmetico-perfecta-edad-belleza/" rel="bookmark" title="Dime qué edad tienes… y te diré qué cosmético necesitas">Dime qué edad tienes… y te diré qué cosmético necesitas</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            	            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://estiloyvida.es/maleta-meghan-markle-viaje-indonesia/" rel="bookmark" class="td-image-wrap" title="La maleta de Meghan Markle en Oceanía: 34 looks y 60.000 euros (sin joyas)">
								<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2018/10/maleta-meghan-markle-100x70.jpg" alt="" title="La maleta de Meghan Markle en Oceanía: 34 looks y 60.000 euros (sin joyas)" width="100" height="70">
							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://estiloyvida.es/maleta-meghan-markle-viaje-indonesia/" rel="bookmark" title="La maleta de Meghan Markle en Oceanía: 34 looks y 60.000 euros (sin joyas)">La maleta de Meghan Markle en Oceanía: 34 looks y 60.000 euros (sin joyas)</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            	            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://estiloyvida.es/llega-a-las-carteleras-el-cascanueces-y-los-cuatro-reinos/" rel="bookmark" class="td-image-wrap" title="Llega a las carteleras “El Cascanueces y los cuatro reinos”">
								<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2018/10/destacado-3-100x70.jpg" alt="" title="Llega a las carteleras “El Cascanueces y los cuatro reinos”" width="100" height="70">
							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://estiloyvida.es/llega-a-las-carteleras-el-cascanueces-y-los-cuatro-reinos/" rel="bookmark" title="Llega a las carteleras “El Cascanueces y los cuatro reinos”">Llega a las carteleras “El Cascanueces y los cuatro reinos”</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            	            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://estiloyvida.es/mejor-peor-vestidas-premios-woman/" rel="bookmark" class="td-image-wrap" title="Las mejor y peor vestidas de los Premios Woman">
								<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2018/10/portada-38-100x70.jpg" alt="" title="Las mejor y peor vestidas de los Premios Woman" width="100" height="70">
							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://estiloyvida.es/mejor-peor-vestidas-premios-woman/" rel="bookmark" title="Las mejor y peor vestidas de los Premios Woman">Las mejor y peor vestidas de los Premios Woman</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            	            <div class="td-block-span12">
					<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
						<div class="td-module-thumb" style="width:100px; height:70px; overflow:hidden;" >
							<a href="https://estiloyvida.es/tracy-anderson-entrenadora-estrellas-hollywood-abre-centro-madrid/" rel="bookmark" class="td-image-wrap" title="Tracy Anderson, la entrenadora de las estrellas de Hollywood abre centro en Madrid">
								<img class="entry-thumb" style="width:100px;" src="https://estiloyvida.es/wp-content/uploads/2018/10/portaada-100x70.jpg" alt="" title="Tracy Anderson, la entrenadora de las estrellas de Hollywood abre centro en Madrid" width="100" height="70">
							</a>
						</div>
						<div class="item-details">
							<h3 class="entry-title td-module-title">
								<a href="https://estiloyvida.es/tracy-anderson-entrenadora-estrellas-hollywood-abre-centro-madrid/" rel="bookmark" title="Tracy Anderson, la entrenadora de las estrellas de Hollywood abre centro en Madrid">Tracy Anderson, la entrenadora de las estrellas de Hollywood abre centro en Madrid</a>
							</h3>
							<div class="td-module-meta-info"></div>
						</div>
					</div>
				</div> <!-- ./td-block-span12 -->
	            			</div>
			</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5bdabfb8bc11f_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5bdabfb8bc11f" ><script>var block_td_uid_6_5bdabfb8bc11f = new tdBlock();
block_td_uid_6_5bdabfb8bc11f.id = "td_uid_6_5bdabfb8bc11f";
block_td_uid_6_5bdabfb8bc11f.atts = '{"custom_title":"Lo m\u00e1s le\u00eddo","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5bdabfb8bc11f_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5bdabfb8bc11f_rand","tdc_css_class_style":"td_uid_6_5bdabfb8bc11f_rand_style"}';
block_td_uid_6_5bdabfb8bc11f.td_column_number = "1";
block_td_uid_6_5bdabfb8bc11f.block_type = "td_block_7";
block_td_uid_6_5bdabfb8bc11f.post_count = "2";
block_td_uid_6_5bdabfb8bc11f.found_posts = "2";
block_td_uid_6_5bdabfb8bc11f.header_color = "";
block_td_uid_6_5bdabfb8bc11f.ajax_pagination_infinite_stop = "";
block_td_uid_6_5bdabfb8bc11f.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_6_5bdabfb8bc11f);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Lo más leído</span></h4></div><div id=td_uid_6_5bdabfb8bc11f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.semana.es/casas-reales/familia-real-espanola/don-juan-carlos-sobre-su-nieta-leonor-estaba-nerviosa-pero-lo-ha-hecho-divinamente-20181101-002039030/" rel="bookmark" class="td-image-wrap" title="Don Juan Carlos, sobre su nieta Leonor: &#8220;Estaba nerviosa, pero lo ha hecho divinamente&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2018/11/rey-juan-carlos-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/11/rey-juan-carlos-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2018/11/rey-juan-carlos-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Don Juan Carlos opina sobre el debut de su nieta Leonor"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/casas-reales/familia-real-espanola/don-juan-carlos-sobre-su-nieta-leonor-estaba-nerviosa-pero-lo-ha-hecho-divinamente-20181101-002039030/" rel="bookmark" title="Don Juan Carlos, sobre su nieta Leonor: &#8220;Estaba nerviosa, pero lo ha hecho divinamente&#8221;">Don Juan Carlos opina sobre el debut de su nieta Leonor</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/maria-jose-campanario-facebook-decision-20181101-002038581/" rel="bookmark" class="td-image-wrap" title="María José Campanario toma una drástica (y misteriosa) decisión en su vida pública"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2018/10/María-José-Campanario-decisión-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/10/María-José-Campanario-decisión-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2018/10/María-José-Campanario-decisión-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="María José Campanario toma una drástica (y misteriosa) decisión"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/maria-jose-campanario-facebook-decision-20181101-002038581/" rel="bookmark" title="María José Campanario toma una drástica (y misteriosa) decisión en su vida pública">María José Campanario toma una drástica (y misteriosa) decisión</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_8 widget widget_wpb_widget"><div id="div-gpt-ad-r2">
        <script>
            var ad_r2 = {
                id: 'div-gpt-ad-r2',
                slot: '/1001866/SE/general//d',
                name: 'Roba Inferior',
                initLoad: true,
                slotSizes: [
                    [300, 250],
                    [300, 600]
                ],
                position: ['r2'],
                customTargets: {},
                mapSizes: {
                    "Name": "roba_mapping",
                    "Mappings": [{
                        "Browser": [768, 10],
                        "Ads": [
                            [300, 600]
                        ]
                    }, {
                        "Browser": [0, 0],
                        "Ads": [
                            [300, 250],
                            [300, 600]
                        ]
                    }]
                }
            };
            mgr.pubs.push(ad_r2);
        </script>
    </div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.semana.es/"><img class="td-retina-data" src="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-retina-300x137.png" data-retina="https://www.semana.es/wp-content/uploads/2018/04/logo-semana-retina-300x137.png" alt="Logo SEMANA" title="Logotipo Revista Semana" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#ed9f88898c8e8e848283ad9e88808c838cc3889e"><span class="__cf_email__" data-cfemail="94e6f1f0f5f7f7fdfbfad4e7f1f9f5faf5baf1e7">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/semana.es/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/semana_revista/?hl=es" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.es/semanarevista/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/semana_revista?lang=es" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCRiIzTc_34SM6TB5oWMDajA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-39"><a href="https://www.semana.es/politica-proteccion-datos/">Política de protección de datos</a></li>
<li id="menu-item-2010742" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2010742"><a href="https://www.semana.es/aviso-legal/">Aviso legal</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41"><a href="https://www.semana.es/politica-de-cookies/">Política de cookies</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-42"><a href="https://www.semana.es/staff/">Equipo</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2018 SEMANA SL                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>SEMANA puede usar cookies para recordar tus datos de inicio de sesión, recopilar estadísticas para optimizar la funcionalidad del sitio y ofrecerte publicidad basándose en tus intereses.<a href="#"  class="cookie_action_close_header medium cli-plugin-button cli-plugin-main-button" >Acepto</a> <a href="https://www.semana.es/politica-de-cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer más</a></span></div>		
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ededed","border":"#444","border_on":false,"button_1_button_colour":"#666666","button_1_button_hover":"#525252","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":true,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#686868","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.semana.es/corazon/maria-jose-campanario-facebook-decision-20181101-002038581/" rel="bookmark" class="td-image-wrap" title="María José Campanario toma una drástica (y misteriosa) decisión en su vida pública"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2018/10/María-José-Campanario-decisión-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/10/María-José-Campanario-decisión-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2018/10/María-José-Campanario-decisión-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="María José Campanario toma una drástica (y misteriosa) decisión"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/corazon/maria-jose-campanario-facebook-decision-20181101-002038581/" rel="bookmark" title="María José Campanario toma una drástica (y misteriosa) decisión en su vida pública">María José Campanario toma una drástica (y misteriosa) decisión</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.semana.es/casas-reales/familia-real-espanola/letizia-y-marie-chantal-nuevo-cara-a-cara-este-viernes-20181031-002039016/" rel="bookmark" class="td-image-wrap" title="Letizia y Marie Chantal, nuevo cara a cara este viernes"><img width="100" height="70" class="entry-thumb" src="https://www.semana.es/wp-content/uploads/2018/10/portada-marie-leti-100x70.jpg" srcset="https://www.semana.es/wp-content/uploads/2018/10/portada-marie-leti-100x70.jpg 100w, https://www.semana.es/wp-content/uploads/2018/10/portada-marie-leti-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Letizia y Marie Chantal, nuevo cara a cara este viernes"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.semana.es/casas-reales/familia-real-espanola/letizia-y-marie-chantal-nuevo-cara-a-cara-este-viernes-20181031-002039016/" rel="bookmark" title="Letizia y Marie Chantal, nuevo cara a cara este viernes">Letizia y Marie Chantal, nuevo cara a cara este viernes</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5bdabfb8de855
    -->

    		<script type="text/javascript" >
		jQuery(document).ready(function($) {
	
			var data = {
				'action': 'load_temasdia'
			};
	
			// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
			jQuery.post(my_ajax_object.ajax_url, data, function(response) {
				var data = $.parseJSON( response );
				var html = '';

				// Titulo
				html += '<li class="temasdia-title"><h2>' + data.titulo + '</h2></li>';
				// Items
				$.each( data.items, function( index, item ) {
					html += '<li class="temasdia-item"><a href="' + item.url + '" title="' + item.label + '" alt="' + item.title + '"><h2>' + item.label + '</h2></a></li>';
				});

				jQuery('.temasdia-menu').html( html );
			});
		});
		</script>
		<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/semana/js/comscore.js?ver=1.3.29'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.semana.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.semana.es/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.semana.es/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='https://www.semana.es/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.semana.es/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.semana.es/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.semana.es/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk 

Served from: semana.es @ 2018-11-01 09:56:24 by W3 Total Cache
-->