<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.semana.es/xmlrpc.php" />
    <link rel="icon" type="image/png" href="/favicon-16x16.png">
    <link rel="icon" type="image/png" href="/favicon-32x32.png">
    <meta property="og:image" content="http://www.semana.es/wp-content/uploads/2016/12/dt1.jpg" /><meta name="author" content="mjosemillan">

<!-- This site is optimized with the Yoast WordPress SEO plugin v2.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>¿Qué estrella de cine ha rechazado trabajar para Donald Trump?</title>
<meta name="description" content="A pesar de sentirse halagado por la propuesta, el conocido actor de &#039;Rocky&#039; Sylvester Stallone ha dicho no a Trump."/>
<link rel="canonical" href="http://www.semana.es/que-estrella-de-cine-ha-rechazado-trabajar-para-donald-trump-20161220-00830280/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Qué estrella de cine ha rechazado trabajar para Donald Trump?" />
<meta property="og:description" content="A pesar de sentirse halagado por la propuesta, el conocido actor de &#039;Rocky&#039; Sylvester Stallone ha dicho no a Trump." />
<meta property="og:url" content="http://www.semana.es/que-estrella-de-cine-ha-rechazado-trabajar-para-donald-trump-20161220-00830280/" />
<meta property="og:site_name" content="Revista Semana" />
<meta property="article:tag" content="Donald Trump,Sylvester Stallone" />
<meta property="article:section" content="Corazón" />
<meta property="article:published_time" content="2016-12-20T10:25:09+00:00" />
<meta property="article:modified_time" content="2016-12-20T10:26:24+00:00" />
<meta property="og:updated_time" content="2016-12-20T10:26:24+00:00" />
<meta property="og:image" content="http://www.semana.es/wp-content/uploads/2016/12/dt1.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="A pesar de sentirse halagado por la propuesta, el conocido actor de &#039;Rocky&#039; Sylvester Stallone ha dicho no a Trump."/>
<meta name="twitter:title" content="¿Qué estrella de cine ha rechazado trabajar para Donald Trump?"/>
<meta name="twitter:site" content="@semana_revista"/>
<meta name="twitter:domain" content="Revista Semana"/>
<meta name="twitter:image:src" content="http://www.semana.es/wp-content/uploads/2016/12/dt1.jpg"/>
<meta name="twitter:creator" content="@semana_revista"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/www.semana.es\/","name":"Revista Semana"}</script>
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Semana &raquo; Feed" href="http://www.semana.es/feed/" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.semana.es");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '68cf66b0-f522-4456-9080-ff72f908374c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Suscripción activada";
oneSignal_options['welcomeNotification']['message'] = "Muchas gracias por apuntarte a nuestras notiticaciones! Ahora estarás enterado de las últimas noticias del mundo del corazón!";
oneSignal_options['welcomeNotification']['url'] = "http://www.semana.es";
oneSignal_options['subdomainName'] = "semana";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Deseas recibir las últimas novedades de Semana en tu navegador?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Esto es una notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Esto es una notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puedes desactivarlas cuando quieras)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Sí quiero';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No gracias';
oneSignal_options['promptOptions']['siteName'] = 'Semana.es';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Muchas gracias por apuntarte a nuestras notiticaciones! Ahora estarás enterado de las últimas noticias del mundo del corazón!';
oneSignal_options['promptOptions']['showCredit'] = false;
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hola! Suscríbete a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscripción desactivada';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Suscripción activada';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Suscripciones bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte! Ahora estarás informado de las últimas noticias del corazón.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bienvenido! Que alegría verte de vuelta!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Suscripción desactivada, esperamos verte de vuelta!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Semana.es';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ACTIVAR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESACTIVAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Desbloquear notificaciones';
            OneSignal.init(window._oneSignalInitOptions);
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.semana.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-name-css'  href='http://www.semana.es/wp-content/plugins/thanks-you-counter-button/css/thankyou.css?ver=4.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.semana.es/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.semana.es/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='http://www.semana.es/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-rest-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C700%2C400%7COpen+Sans%3A400italic%2C600italic%2C700italic%2C400%2C700%2C600&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700&#038;subset=latin&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.semana.es/wp-content/themes/Newsmag-child/style.css?ver=20161117' type='text/css' media='all' />
<link rel='stylesheet' id='semana-custom-css'  href='http://www.semana.es/wp-content/themes/Newsmag-child/custom.css?ver=20161216' type='text/css' media='all' />
<link rel='stylesheet' id='ssk-style-css'  href='http://www.semana.es/wp-content/themes/Newsmag-child/includes/ssk/css/social-share-kit.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.semana.es/wp-content/plugins/jetpack/css/jetpack.css?ver=3.5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.semana.es/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ThanksSettings = {"plugin_url":"http:\/\/www.semana.es\/wp-content\/plugins\/thanks-you-counter-button","ajax_nonce":"f9074e4c6b","ajax_url":"http:\/\/www.semana.es\/wp-admin\/admin-ajax.php","button_image_url":"http:\/\/www.semana.es\/wp-content\/plugins\/thanks-you-counter-button\/images\/thanks_compact_blue.png","button_image_glow_url":"http:\/\/www.semana.es\/wp-content\/plugins\/thanks-you-counter-button\/images\/thanks_compact_blue_glow.png"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.semana.es/wp-content/plugins/thanks-you-counter-button/js/thankyou.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.semana.es/wp-content/themes/Newsmag-child/js/lazysizes.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.semana.es/wp-content/themes/Newsmag-child/js/semana.js?ver=20161120'></script>
<script type='text/javascript' src='http://www.semana.es/wp-content/themes/Newsmag-child/includes/ssk/js/social-share-kit.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.semana.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.semana.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.semana.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.semana.es/?p=830280' />
<link rel="alternate" type="application/json+oembed" href="http://www.semana.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.semana.es%2Fque-estrella-de-cine-ha-rechazado-trabajar-para-donald-trump-20161220-00830280%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.semana.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.semana.es%2Fque-estrella-de-cine-ha-rechazado-trabajar-para-donald-trump-20161220-00830280%2F&#038;format=xml" />
			<meta property="fb:pages" content="183076588409831" />
			<meta name="news_keywords" content="Donald Trump, Sylvester Stallone"><script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <!-- GoogleAds -->

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>

    var ads_to_refresh = [];
    googletag.cmd.push(function() {

        var slot = false,
            mega_top = googletag.sizeMapping()
                .addSize([0, 0], [[320, 100], [320, 50], [1,1]]) // <360
                .addSize([768, 10], [[728, 90], [320, 100], [320,50]]) // <768
                .addSize([1024, 10], [[980, 90], [980, 200], [970, 250], [980, 250], [728, 90]]) // >768
            .build(),
            mega_bottom = googletag.sizeMapping()
                .addSize([0, 0], [[320, 50], [300,600], [300,250], [1,1]]) // <360
                .addSize([768, 10], [[728, 90], [300,600], [300,250], [320,50]]) // <768
                .addSize([1024, 10], [[990, 90], [768, 90], [728, 90]]) // >768
            .build(),
            robas = googletag.sizeMapping()
                .addSize([0, 0], [[300, 250], [300, 600]]) // <360
                .addSize([768, 10], [[300, 250], [300, 600]]) // <768
                .addSize([1024, 10], [[300, 250], [300, 600]]) // >768
            .build(),
            roba_mobile = googletag.sizeMapping()
                .addSize([0, 0], [[300, 600], [300, 250]]) // <768
                .addSize([768, 10], []) // >768,
            .build(),
            roba_desktop = googletag.sizeMapping()
                .addSize([0, 0], []) // <768
                .addSize([768, 10], [[300, 250], [300, 600]]) // >768
            .build();

        googletag.pubads().enableAsyncRendering();


                    googletag.defineSlot('/1001866/semana.es_himedia_1x1_resto', [1, 1], 'div-gpt-ad-1476437209185-1').addService(googletag.pubads());
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_megabanner_top_728x90_resto', [990, 90], 'div-gpt-ad-1427282480558-5').defineSizeMapping(mega_top).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_megabanner_inf_728x90_resto', [990, 90], 'div-gpt-ad-1427282480558-3').defineSizeMapping(mega_bottom).setCollapseEmptyDiv(true).addService(googletag.pubads()));

            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 600], 'div-gpt-ad-1427282480558-9').defineSizeMapping(robas).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 600], 'div-gpt-ad-1427282480558-9-mobile').defineSizeMapping(roba_mobile).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 600], 'div-gpt-ad-1427282480558-9-desktop').defineSizeMapping(roba_desktop).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_inf_300x250_resto', [300, 600], 'div-gpt-ad-1427282480558-7').defineSizeMapping(robas).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_inf_300x250_resto', [300, 600], 'div-gpt-ad-1427282480558-7-mobile').defineSizeMapping(roba_mobile).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_inf_300x250_resto', [300, 600], 'div-gpt-ad-1427282480558-7-desktop').defineSizeMapping(roba_desktop).setCollapseEmptyDiv(true).addService(googletag.pubads()));
        
        
        

            googletag.defineSlot('/1001866/semana.es_roba_blogs', [300, 250], 'div-gpt-ad-1454410740796-0').addService(googletag.pubads());

        //googletag.pubads().enableSingleRequest();
        googletag.enableServices();

    });

</script>

<!-- End GoogleAds -->

<!-- PAN -->
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>
<!-- End PAN -->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.semana.es/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.semana.es/wp-content/themes/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_search_url="http://www.semana.es/search/";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contraseña incorrecta!";
var td_email_user_incorrect="Correo electrónico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electrónico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#999999";
var tds_smart_sidebar="";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
</script>


<!-- Style compiled by theme -->

<style>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</style>


    <!-- Begin comScore Tag -->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "13684410" });
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=13684410&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->

    <script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
    var b=document.getElementsByTagName("script")[0];
    a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/6716.js?"+Math.floor(new Date().getTime()/3600000);
    a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
    </script>

    <!-- Cxense script begin -->
    <script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1139577995373309183']);
    cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense script end -->

    <!-- Start delidatax -->
    <iframe id='ddx_ifr' src='' style='display:none'></iframe>
    <script>
        ddx_vars='';
        var doc = document.getElementById('ddx_ifr').document;
        if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}
        else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}
        doc.open();
        doc.writeln('<html><body><script src=\'http://www.delidatax.net/dmp/1202.php?'+ddx_vars+'\'><\/script><body></html>');
        doc.close();
    </script>
    <!-- End delidatax-->

</head>


<body class="single single-post postid-830280 single-format-standard que-estrella-de-cine-ha-rechazado-trabajar-para-donald-trump white-menu td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<!-- Google Analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['Google AnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-1809771-6', 'semana.es');
    ga('require', 'displayfeatures');
        ga('set', 'dimension2', "mjosemillan");
        ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CERRAR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="">
        <li class="menu-item menu-item-search">
            <form action="/">
                <div class="form-group">
                    <input type="text" name="s" class="form-control" placeholder="Buscar...">
                </div>
            </form>
        </li>
    <li id="menu-item-297389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-297389"><a href="http://www.semana.es/corazon/">Corazón</a></li>
<li id="menu-item-297391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297391"><a href="http://www.semana.es/casas-reales/">Casas Reales</a></li>
<li id="menu-item-297400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297400"><a href="http://www.semana.es/estilo/">Estilo y Vida</a></li>
<li id="menu-item-297399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297399"><a href="http://www.semana.es/recetas/">Recetas</a></li>
<li id="menu-item-297395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297395"><a href="http://www.semana.es/blogs/">Blogs</a></li>
<li id="menu-item-297396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297396"><a href="http://www.semana.es/horoscopo/">Horóscopo</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<div class="megabanner_resto_top aligncenter aligncenter"><div id='div-gpt-ad-1427282480558-5'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427282480558-5'); });
    </script>
</div></div><!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
<div class="td-header-sp-top-menu ">

  
	</div>
        <div class="td-header-sp-top-widget">


    <div class="redes-cabecera">
        <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/semana.es" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/112560008265133344106?hl=es" title="Google Plus"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/semana_revista" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span>    </div>

    <div class="buscador-cabecera">
        <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
        </div>
	</div>

    <div class="header-search-wrap">
        <div class="dropdown header-search">
            <div class="dropdown-menu" aria-labelledby="search-button">
                <form role="search" method="get" class="td-search-form" action="http://www.semana.es/">
                    <div class="td-head-form-search-wrap">
                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    </div>

    <div class="fecha-cabecera">
        <div class="td_data_time grid-right">Jueves, 22 de diciembre de 2016</div>    </div>



</div>
    </div>


    <div class="td-header-header">
        <div class="td-header-sp-logo">
                <a itemprop="url" href="http://www.semana.es/">
        <img class="td-retina-data" data-retina="http://www.semana.es/wp-content/uploads/2016/12/logo-navidad.png" src="http://www.semana.es/wp-content/uploads/2016/12/logo-navidad.png" alt=""/>
    </a>
    <meta itemprop="name" content="Revista Semana">
        </div>
        <div class="td-header-sp-ads">
            
<div class="td-header-ad-wrap ">
    

</div>        </div>
    </div>
    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu ">
            <div class=""><div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
            <a itemprop="url" href="http://www.semana.es/">
        <img class="td-retina-data" data-retina="http://www.semana.es/wp-content/uploads/2016/12/logo-pie-navidad.png" src="http://www.semana.es/wp-content/uploads/2016/12/logo-pie-navidad.png" alt=""/>
    </a>
    <meta itemprop="name" content="Revista Semana">
    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu menu-principal"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-297389"><a href="http://www.semana.es/corazon/">Corazón</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297391"><a href="http://www.semana.es/casas-reales/">Casas Reales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297400"><a href="http://www.semana.es/estilo/">Estilo y Vida</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297399"><a href="http://www.semana.es/recetas/">Recetas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297395"><a href="http://www.semana.es/blogs/">Blogs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297396"><a href="http://www.semana.es/horoscopo/">Horóscopo</a></li>
</ul></div>
    <div class="miniatura-revista">
        <img src="http://www.semana.es/wp-content/uploads/2015/05/4012.jpg" alt="Miniatura Revista Semana">    </div>
</div>

</div>
        </div>

        
    </div>

</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
                                <div class="td-ss-main-content">
                                    

    <article id="post-830280" class="post-830280 post type-post status-publish format-standard has-post-thumbnail hentry category-corazon category-sin-categoria tag-donald-trump tag-sylvester-stallone" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">

            
            
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.semana.es/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las entradas en Corazón" class="entry-crumb" itemprop="url" href="http://www.semana.es/corazon/"><span itemprop="title">Corazón</span></a></span></div>
            <ul class="td-category"><li class="entry-category"><a  style="background-color:#dd3333;" href="http://www.semana.es/corazon/">Corazón</a></li><li class="entry-category"><a  href="http://www.semana.es/sin-categoria/">Sin categoría</a></li></ul>
            <header>
                
                
                <h1 itemprop="name" class="entry-title">¿Qué estrella de cine ha rechazado trabajar para Donald Trump?</h1>
                                    <p class="td-post-sub-title"><span>A pesar de sentirse halagado por la propuesta, el conocido actor de &#8216;Rocky&#8217; Sylvester Stallone ha dicho no a Trump</span>
<span>&nbsp;</span>
</p>
                
                
                <div class="meta-info">
                    <div class="td-post-author-name">Por <span itemprop="author" data-href="http://www.semana.es/author/mjosemillan/">María José Millán</span> - </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-20T10:25:09+00:00" >20/12/2016 10:25</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                                                            </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.semana.es%2Fque-estrella-de-cine-ha-rechazado-trabajar-para-donald-trump-20161220-00830280%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%BFQu%C3%A9+estrella+de+cine+ha+rechazado+trabajar+para+Donald+Trump%3F&url=http%3A%2F%2Fwww.semana.es%2Fque-estrella-de-cine-ha-rechazado-trabajar-para-donald-trump-20161220-00830280%2F&via=semana_revista"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.semana.es/que-estrella-de-cine-ha-rechazado-trabajar-para-donald-trump-20161220-00830280/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.semana.es/que-estrella-de-cine-ha-rechazado-trabajar-para-donald-trump-20161220-00830280/&amp;media=http://www.semana.es/wp-content/uploads/2016/12/dt1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=¿Qué estrella de cine ha rechazado trabajar para Donald Trump? - http://www.semana.es/que-estrella-de-cine-ha-rechazado-trabajar-para-donald-trump-20161220-00830280/" data-action="share/whatsapp/share"><div class="td-sp td-sp-whatsapp"></div></a>
	            </div></div>
        <div class="td-post-content td-pb-padding-side">
                        <div itemprop="body"><p>A pesar de que Sylvester Stallone se ha mostrado reacio a la candidatura de Donald Trump durante las elecciones, <strong>el presidente electo de Estados Unidos pensó en el actor para ser el presidente del &#8216;National Endowment of the Arts&#8217;,</strong> una agencia del Gobierno que apoya proyectos artísticos de importancia. </p><div class="roba_resto_top_mobile aligncenter aligncenter"><!-- semana.es_roba_top_300x250_resto -->
<div id='div-gpt-ad-1427282480558-9-mobile'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427282480558-9-mobile'); });
</script>
</div></div>
<p><figure id="attachment_830341" style="width: 650px" class="wp-caption aligncenter"><img class="wp-image-830341 size-full" src="http://www.semana.es/wp-content/uploads/2016/12/dt2.jpg" alt="dt2" width="650" height="861" srcset="http://www.semana.es/wp-content/uploads/2016/12/dt2.jpg 650w, http://www.semana.es/wp-content/uploads/2016/12/dt2-306x405.jpg 306w, http://www.semana.es/wp-content/uploads/2016/12/dt2-317x420.jpg 317w, http://www.semana.es/wp-content/uploads/2016/12/dt2-640x848.jpg 640w, http://www.semana.es/wp-content/uploads/2016/12/dt2-550x729.jpg 550w" sizes="(max-width: 650px) 100vw, 650px" /><figcaption class="wp-caption-text">Sylvester Stallone sigue triunfando a sus 70 años.</figcaption></figure>
<p>Sin embargo, <strong>mediante un comunicado Sylvester Stallone ha rechazado la propuesta de Trump,</strong> aunque ha recalcado que se sienta halagado de que haya pensado en él para el puesto. &#8220;Estoy increíblemente halagado de que me hayan sugerido la involucración con el National Endowment of the Arts&#8221;, aseguró. </p>
<p><strong>El actor ha preferido mantenerse atrás ayudando a los veteranos de guerra a tener una vida más digna, una causa con  la que lleva varios años involucrado</strong> y a la que ha donado grandes cantidades de dinero. Por ejemplo, en 2005 vendió unos 1.400 objetos de  la decoración de películas, consiguiendo tres millones de dólares para ayudar.  El propio Sylvester Stallone recalcó: &#8220;Creo que podré ser más efectivo atrayendo atención sobre el personal militar que regresa a nuestro país para encontrarles empleo, una vivienda adecuada y la asistencia financiera que estos héroes se merecen&#8221;.</p><div class="roba_resto_inf_mobile aligncenter aligncenter"><!-- semana.es_roba_inf_300x250_resto -->
<div id='div-gpt-ad-1427282480558-7-mobile'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427282480558-7-mobile'); });
</script>
</div></div>
<p><figure id="attachment_830339" style="width: 650px" class="wp-caption aligncenter"><img class="wp-image-830339 size-full" src="http://www.semana.es/wp-content/uploads/2016/12/dt1.jpg" alt="dt1" width="650" height="559" srcset="http://www.semana.es/wp-content/uploads/2016/12/dt1.jpg 650w, http://www.semana.es/wp-content/uploads/2016/12/dt1-306x263.jpg 306w, http://www.semana.es/wp-content/uploads/2016/12/dt1-488x420.jpg 488w, http://www.semana.es/wp-content/uploads/2016/12/dt1-640x550.jpg 640w, http://www.semana.es/wp-content/uploads/2016/12/dt1-550x473.jpg 550w" sizes="(max-width: 650px) 100vw, 650px" /><figcaption class="wp-caption-text">Trump tendrá que pensar en un nuevo nombre para presidente del &#8216;National Endowment of the Arts&#8217;.</figcaption></figure>
<p>&nbsp;</p>
</div>
            <div class="related-list td-block-row row-full-width"><h3>También te puede interesar:</h3>
        <div class="td_module_wrap td_module_8 posttype-galeria" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <p itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/donald-trump-abre-la-veda-los-famosos-que-quieren-ser-presidentes-de-eeuu/?ec01" rel="bookmark" title="Donald Trump abre la veda, los famosos que quieren ser presidentes de EEUU">Donald Trump abre la veda, los famosos que quieren ser presidentes de EEUU</a></p>                <div class="meta-info">
                                                                                                </div>
            </div>

                    </div>

        
        <div class="td_module_wrap td_module_8 posttype-galeria" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <p itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/asi-es-melania-trump-la-atipica-y-nueva-primera-dama-de-estados-unidos/" rel="bookmark" title="Así es Melania Trump, la atípica y nueva primera dama de Estados Unidos">Así es Melania Trump, la atípica y nueva primera dama de Estados Unidos</a></p>                <div class="meta-info">
                                                                                                </div>
            </div>

                    </div>

        
        <div class="td_module_wrap td_module_8 posttype-post td_module_no_thumb" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <p itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/antonio-banderas-reaparece-dando-guerra-en-londres-20140805-00183319/" rel="bookmark" title="Antonio Banderas reaparece &#8220;dando guerra&#8221; en Londres">Antonio Banderas reaparece &#8220;dando guerra&#8221; en Londres</a></p>                <div class="meta-info">
                                                                                                </div>
            </div>

                    </div>

        
        <div class="td_module_wrap td_module_8 posttype-post td_module_no_thumb" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <p itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/kim-basinger-apuesta-por-el-look-masculino-para-reaparecer-en-nueva-york-20131217-00129173/" rel="bookmark" title="Kim Basinger apuesta por el look masculino para reaparecer en Nueva York">Kim Basinger apuesta por el look masculino para reaparecer en Nueva York</a></p>                <div class="meta-info">
                                                                                                </div>
            </div>

                    </div>

        </div>
        </div>

        <footer>

                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.semana.es/tag/donald-trump/">Donald Trump</a></li><li><a href="http://www.semana.es/tag/sylvester-stallone/">Sylvester Stallone</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing ">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.semana.es%2Fque-estrella-de-cine-ha-rechazado-trabajar-para-donald-trump-20161220-00830280%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%BFQu%C3%A9+estrella+de+cine+ha+rechazado+trabajar+para+Donald+Trump%3F&url=http%3A%2F%2Fwww.semana.es%2Fque-estrella-de-cine-ha-rechazado-trabajar-para-donald-trump-20161220-00830280%2F&via=semana_revista"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.semana.es/que-estrella-de-cine-ha-rechazado-trabajar-para-donald-trump-20161220-00830280/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.semana.es/que-estrella-de-cine-ha-rechazado-trabajar-para-donald-trump-20161220-00830280/&amp;media=http://www.semana.es/wp-content/uploads/2016/12/dt1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=¿Qué estrella de cine ha rechazado trabajar para Donald Trump? - http://www.semana.es/que-estrella-de-cine-ha-rechazado-trabajar-para-donald-trump-20161220-00830280/" data-action="share/whatsapp/share"><div class="td-sp td-sp-whatsapp"></div></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.semana.es/shakira-su-impresionante-cambio-se-hace-viral-20161220-00830276/">Shakira: su impresionante cambio se hace viral</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.semana.es/la-familia-preysler-todos-rumbo-a-miami-20161220-00830343/">La familia Preysler, todos rumbo a Miami</a></div></div></div>            <div class="author-box-wrap td-border-bottom"><a itemprop="author" href="http://www.semana.es/author/mjosemillan/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://www.semana.es/author/mjosemillan/">María José Millán</a></span></div><div></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <div class="padded-block"><div id="PAN_Hover"></div></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget',{
        widgetId: '0',
        insertBeforeElementId: 'PAN_Hover',
        renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_Semana_Hover_APP.html',
        numItems: 3,
        numCols: 3,
        tagIds: "9921458,9921459,9921460",
        width: '100%', height: 0,
        adpositions: "1,2,3" // <-- only if Widget ID
    }]);

</script>

<script type="text/javascript">
    if (!cX.isTopWindow()) {
        cX.setSiteId('1139577995373309183');
        cX.sendPageViewEvent();
    }
    var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
    var e=document.createElement("img");
    e.width=1;
    e.height=1;
    e.alt="";
    e.border=0;
    var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
    for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
        cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
        if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
    }
    e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037';
    t=document.getElementsByTagName('body')[0];
    t.parentNode.appendChild(e);
</script>

<div class="OUTBRAIN td-padding-top"
     data-src="http://www.semana.es/que-estrella-de-cine-ha-rechazado-trabajar-para-donald-trump-20161220-00830280/"
     data-widget-id="AR_1"
     data-ob-template="ES_Semana"
    ></div>
<div class="OUTBRAIN"
     data-src="http://www.semana.es/que-estrella-de-cine-ha-rechazado-trabajar-para-donald-trump-20161220-00830280/"
     data-widget-id="AR_2"
     data-ob-template="ES_Semana"
    ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>	        <meta itemprop="author" content = "mjosemillan"><meta itemprop="interactionCount" content="UserComments:0"/>
        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_585bcd933b2cd = new td_block();
block_td_uid_1_585bcd933b2cd.id = "td_uid_1_585bcd933b2cd";
block_td_uid_1_585bcd933b2cd.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"","td_column_number":3,"live_filter_cur_post_id":830280,"live_filter_cur_post_author":"79"}';
block_td_uid_1_585bcd933b2cd.td_column_number = "3";
block_td_uid_1_585bcd933b2cd.block_type = "td_block_related_posts";
block_td_uid_1_585bcd933b2cd.post_count = "2";
block_td_uid_1_585bcd933b2cd.found_posts = "2";
block_td_uid_1_585bcd933b2cd.max_num_pages = "1";
block_td_uid_1_585bcd933b2cd.header_color = "";
block_td_uid_1_585bcd933b2cd.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_585bcd933b2cd);
</script><div class="td_block_wrap td_block_related_posts td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_585bcd933b7e4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_585bcd933b2cd" href="#">Artículos relacionados</a><a id="td_uid_3_585bcd933b85f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_585bcd933b2cd" href="#">Más sobre el autor</a></h4><div id=td_uid_1_585bcd933b2cd class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                
                    <div class="td-module-thumb">
                        <span data-href="http://www.semana.es/antonio-banderas-reaparece-dando-guerra-en-londres-20140805-00183319/" rel="bookmark" title="Antonio Banderas reaparece &#8220;dando guerra&#8221; en Londres">
                            <img src='http://www.semana.es/wp-content/uploads/Antonio-Banderas-PORTADA.jpg' class="magic_fields"  />
                        </span>
                    </div>
                                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/antonio-banderas-reaparece-dando-guerra-en-londres-20140805-00183319/" rel="bookmark" title="Antonio Banderas reaparece &#8220;dando guerra&#8221; en Londres">Antonio Banderas reaparece &#8220;dando guerra&#8221; en Londres</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                
                    <div class="td-module-thumb">
                        <span data-href="http://www.semana.es/kim-basinger-apuesta-por-el-look-masculino-para-reaparecer-en-nueva-york-20131217-00129173/" rel="bookmark" title="Kim Basinger apuesta por el look masculino para reaparecer en Nueva York">
                            <img src='http://www.semana.es/wp-content/uploads/Kim-Basinger-portada.jpg' class="magic_fields"  />
                        </span>
                    </div>
                                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/kim-basinger-apuesta-por-el-look-masculino-para-reaparecer-en-nueva-york-20131217-00129173/" rel="bookmark" title="Kim Basinger apuesta por el look masculino para reaparecer en Nueva York">Kim Basinger apuesta por el look masculino para reaparecer en Nueva York</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_585bcd933b2cd" data-td_block_id="td_uid_1_585bcd933b2cd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_1_585bcd933b2cd" data-td_block_id="td_uid_1_585bcd933b2cd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                                <div class="td-ss-main-sidebar">
                                    <div class="roba_resto_top_desktop aligncenter aligncenter"><!-- semana.es_roba_top_300x250_resto -->
<div id='div-gpt-ad-1427282480558-9-desktop'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427282480558-9-desktop'); });
</script>
</div></div><script>var block_td_uid_1_585bc40d18b78 = new td_block();
block_td_uid_1_585bc40d18b78.id = "td_uid_1_585bc40d18b78";
block_td_uid_1_585bc40d18b78.atts = '{"category_id":"","category_ids":"","tag_slug":"","autors_id":"","sort":"popular7","installed_post_types":"post,galeria","limit":"5","offset":"","custom_title":"Lo m\u00e1s visto","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_1_585bc40d18b78_inline"}';
block_td_uid_1_585bc40d18b78.td_column_number = "3";
block_td_uid_1_585bc40d18b78.block_type = "td_block_9";
block_td_uid_1_585bc40d18b78.post_count = "5";
block_td_uid_1_585bc40d18b78.found_posts = "2114";
block_td_uid_1_585bc40d18b78.max_num_pages = "423";
block_td_uid_1_585bc40d18b78.header_color = "#";
block_td_uid_1_585bc40d18b78.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_585bc40d18b78);
</script><div class="td_block_wrap td_block_9 td_block_widget td_uid_1_585bc40d18b78_inline td-pb-border-top"><p class="block-title"><span >Lo más visto</span></p><div id=td_uid_1_585bc40d18b78 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_8 posttype-galeria" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <p itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/la-espectacular-fiesta-de-despedida-de-velvet/" rel="bookmark" title="La espectacular fiesta de despedida de &#8216;Velvet&#8217;">La espectacular fiesta de despedida de &#8216;Velvet&#8217;</a></p>                <div class="meta-info">
                                                                                                </div>
            </div>

                    </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_8 posttype-galeria" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <p itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/velvet-todas-las-fotos-del-impresionante-final/" rel="bookmark" title="&#8216;Velvet&#8217;: todas las fotos del impresionante final">&#8216;Velvet&#8217;: todas las fotos del impresionante final</a></p>                <div class="meta-info">
                                                                                                </div>
            </div>

                    </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_8 posttype-galeria" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <p itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/alejandro-sanz-mas-cercano-y-campechano-que-nunca/?ec01" rel="bookmark" title="El verdadero Alejandro Sanz">El verdadero Alejandro Sanz</a></p>                <div class="meta-info">
                                                                                                </div>
            </div>

                    </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_8 posttype-galeria" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <p itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/asi-prepara-elisabeth-reyes-su-primera-maternidad/" rel="bookmark" title="Así está viviendo Elisabeth Reyes su Navidad más especial">Así está viviendo Elisabeth Reyes su Navidad más especial</a></p>                <div class="meta-info">
                                                                                                </div>
            </div>

                    </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_8 posttype-galeria td_module_no_thumb" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <p itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/23-prendas-para-copiar-el-look-de-paula-echevarria/" rel="bookmark" title="25 prendas para copiar el look de Paula Echevarría">25 prendas para copiar el look de Paula Echevarría</a></p>                <div class="meta-info">
                                                                                                </div>
            </div>

                    </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text"><h2 class="block-title"><span>Lo último de los Blogs</span></h2>
            <div itemtype="http://schema.org/Article" itemcope="" class="td_module_wrap td_module_1 rss_widget">
                <div class="td-module-thumb">
            <span title="WEST 42: El aire neoyorquino de Madrid" rel="bookmark" data-href="http://www.semana.es/mysevendays/2016/12/21/west-42-el-aire-neoyorquino-de-madrid/">
                <img title="WEST 42: El aire neoyorquino de Madrid" alt="WEST 42: El aire neoyorquino de Madrid" data-src="http://www.semana.es/mysevendays/files/2016/12/MG_5523-768x512.jpg" class="lazyload entry-thumb" itemprop="image">
            </span>
         </div>
                <h3 class="entry-title td-module-title" itemprop="name">
                    <a title="WEST 42: El aire neoyorquino de Madrid" rel="bookmark" href="http://www.semana.es/mysevendays/2016/12/21/west-42-el-aire-neoyorquino-de-madrid/" itemprop="url">WEST 42: El aire neoyorquino de Madrid</a>
                </h3>
            </div>
        
            <div itemtype="http://schema.org/Article" itemcope="" class="td_module_wrap td_module_6 rss_widget">
                <div class="td-module-thumb">
            <span title="Si pierdo peso lentamente, ¿es que no puedo adelgazar?" rel="bookmark" data-href="http://www.semana.es/adelgazar-con-cabeza/2016/12/20/si-pierdo-peso-lentamente-es-que-no-puedo-adelgazar/">
                <img title="Si pierdo peso lentamente, ¿es que no puedo adelgazar?" alt="Si pierdo peso lentamente, ¿es que no puedo adelgazar?" data-src="http://www.semana.es/adelgazar-con-cabeza/files/2016/12/lba.jpg" class="lazyload entry-thumb" itemprop="image">
            </span>
         </div>
                <div class="item-details">
                    <h3 class="entry-title td-module-title" itemprop="name">
                        <a title="Si pierdo peso lentamente, ¿es que no puedo adelgazar?" rel="bookmark" href="http://www.semana.es/adelgazar-con-cabeza/2016/12/20/si-pierdo-peso-lentamente-es-que-no-puedo-adelgazar/" itemprop="url">Si pierdo peso lentamente, ¿es que no puedo adelgazar?</a>
                    </h3>
                </div>
            </div>
        
            <div itemtype="http://schema.org/Article" itemcope="" class="td_module_wrap td_module_6 rss_widget">
                <div class="td-module-thumb">
            <span title="CasaBase: El ultramarinos italiano más cool de la ciudad" rel="bookmark" data-href="http://www.semana.es/mysevendays/2016/12/16/casabase-el-ultramarinos-italiano-mas-cool-de-la-ciudad/">
                <img title="CasaBase: El ultramarinos italiano más cool de la ciudad" alt="CasaBase: El ultramarinos italiano más cool de la ciudad" data-src="http://www.semana.es/mysevendays/files/2016/12/Parmigiano-768x512.jpg" class="lazyload entry-thumb" itemprop="image">
            </span>
         </div>
                <div class="item-details">
                    <h3 class="entry-title td-module-title" itemprop="name">
                        <a title="CasaBase: El ultramarinos italiano más cool de la ciudad" rel="bookmark" href="http://www.semana.es/mysevendays/2016/12/16/casabase-el-ultramarinos-italiano-mas-cool-de-la-ciudad/" itemprop="url">CasaBase: El ultramarinos italiano más cool de la ciudad</a>
                    </h3>
                </div>
            </div>
        
            <div itemtype="http://schema.org/Article" itemcope="" class="td_module_wrap td_module_6 rss_widget">
                <div class="td-module-thumb">
            <span title="Aromas, la esencia de la belleza" rel="bookmark" data-href="http://www.semana.es/el-blog-de-carmen-navarro/2016/12/15/aromas-la-esencia-de-la-belleza/">
                <img title="Aromas, la esencia de la belleza" alt="Aromas, la esencia de la belleza" data-src="http://www.semana.es/el-blog-de-carmen-navarro/files/digitalpro-1445-270-598x399.jpg" class="lazyload entry-thumb" itemprop="image">
            </span>
         </div>
                <div class="item-details">
                    <h3 class="entry-title td-module-title" itemprop="name">
                        <a title="Aromas, la esencia de la belleza" rel="bookmark" href="http://www.semana.es/el-blog-de-carmen-navarro/2016/12/15/aromas-la-esencia-de-la-belleza/" itemprop="url">Aromas, la esencia de la belleza</a>
                    </h3>
                </div>
            </div>
        
            <div itemtype="http://schema.org/Article" itemcope="" class="td_module_wrap td_module_6 rss_widget">
                <div class="td-module-thumb">
            <span title="Aromas, la esencia de la belleza" rel="bookmark" data-href="http://www.semana.es/el-blog-de-carmen-navarro/2016/12/15/aromas-la-esencia-de-la-belleza/">
                <img title="Aromas, la esencia de la belleza" alt="Aromas, la esencia de la belleza" data-src="http://www.semana.es/el-blog-de-carmen-navarro/files/digitalpro-1445-270-598x399.jpg" class="lazyload entry-thumb" itemprop="image">
            </span>
         </div>
                <div class="item-details">
                    <h3 class="entry-title td-module-title" itemprop="name">
                        <a title="Aromas, la esencia de la belleza" rel="bookmark" href="http://www.semana.es/el-blog-de-carmen-navarro/2016/12/15/aromas-la-esencia-de-la-belleza/" itemprop="url">Aromas, la esencia de la belleza</a>
                    </h3>
                </div>
            </div>
        
            <div itemtype="http://schema.org/Article" itemcope="" class="td_module_wrap td_module_6 rss_widget">
                <div class="td-module-thumb">
            <span title="Navidades con diamantes" rel="bookmark" data-href="http://www.semana.es/el-blog-de-carmen-navarro/2016/12/14/navidades-con-diamantes/">
                <img title="Navidades con diamantes" alt="Navidades con diamantes" data-src="http://www.semana.es/el-blog-de-carmen-navarro/files/diamante-5-en-CN-513x500.jpg" class="lazyload entry-thumb" itemprop="image">
            </span>
         </div>
                <div class="item-details">
                    <h3 class="entry-title td-module-title" itemprop="name">
                        <a title="Navidades con diamantes" rel="bookmark" href="http://www.semana.es/el-blog-de-carmen-navarro/2016/12/14/navidades-con-diamantes/" itemprop="url">Navidades con diamantes</a>
                    </h3>
                </div>
            </div>
        </aside>
            <!-- Begin MailChimp Signup Form -->
            <div id="mc_embed_signup" class="td_block_wrap td_block_widget td-pb-border-top td-padding-top td-padding-bottom sidebar-newsletter-form">
            <h2 class="block-title"><span>Suscríbete a nuestra newsletter</span></h2>
            <form action="//semana.us10.list-manage.com/subscribe/post?u=71729b7223191d8eef233dddb&amp;id=56d1b6052a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate td-block-span12" target="_blank" novalidate>
                <div id="mc_embed_signup_scroll">
                    <div class="mc-field-group">
                        <label for="mce-EMAIL">Correo Electrónico</label>
                        <input type="email" value="" name="EMAIL" class="required email wpcf7-text" id="mce-EMAIL">
                    </div>
                    <div id="mce-responses" class="clear">
                        <div class="response" id="mce-error-response" style="display:none"></div>
                        <div class="response" id="mce-success-response" style="display:none"></div>
                    </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                    <div style="position: absolute; left: -5000px;"><input type="text" name="b_71729b7223191d8eef233dddb_7c3da5e828" tabindex="-1" value=""></div>
                    <div class="clear button-wrapper"><input type="submit" value="Suscribirse" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
                </div>
            </form>
            </div>
            <!--End mc_embed_signup-->
        <div class="roba_resto_inf_desktop aligncenter aligncenter"><!-- semana.es_roba_inf_300x250_resto -->
<div id='div-gpt-ad-1427282480558-7-desktop'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427282480558-7-desktop'); });
</script>
</div></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<div class="td-container td-container-border td-border-left">
    <div class="td-pb-row">
    <div class="megabanner_resto_inf aligncenter aligncenter"><!-- semana.es_megabanner_inf_728x90_resto -->
<div id='div-gpt-ad-1427282480558-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427282480558-3'); });
</script>
</div></div><!-- start seedtag -->
<script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '7575-8726-01']);

    (function() {
        var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
        st.src = ('https:' == document.location.protocol ? 'https' : 'http')
                + '://config.seedtag.com/loader.js?v=' + Math.random();
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
    })();
</script>
<!-- end seedtag --><!-- sc autopos snippet -->
<script type="text/javascript">
    (function sc_setIntext(attempt) {
        if (attempt == 5) return;
        attempt++;
        var sc_element = null;

        try {
            var els = document.querySelectorAll('.td-post-content > div[itemprop=body] > p');
            var idx = Math.floor(Math.random() * (els.length -2) +1);
            if ((els.length > 1) || (attempt >= 4)) {
                sc_element = els[idx];
            }
        } catch (e) {
            console.log("SCINTXT Error: " + e);
            sc_element = null;
        }

        if (sc_element == null) {
            setTimeout(function() {
                sc_setIntext(attempt)
            }, 500);
            return;
        }

        try {
            var sc_div = document.createElement('DIV');
            sc_div.id = 'sc_intxtContainer';
            if (typeof sc_element.nextSibling != "undefined") {
                sc_element.parentNode.insertBefore(sc_div, sc_element.nextSibling);
            } else {
                sc_element.parentNode.appendChild(sc_div);
            }
            var sc_intxtScriptTag = document.createElement('SCRIPT');
            sc_intxtScriptTag.src = 'http://des.smartclip.net/ads?type=dyn&plc=75813&sz=400x320&elementID=sc_intxtContainer&rnd=' + Math.round(Math.random() * 1000000);
            document.body.appendChild(sc_intxtScriptTag);
        } catch (e) {
            console.log("SCINTXT Error: " + e);
        }
    })(1);
</script><!-- /1001866/semana.es_himedia_1x1_resto -->
<div id='div-gpt-ad-1476437209185-1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476437209185-1'); });
</script>
</div><script type='text/javascript'><!--//<![CDATA[
var ox_u = 'http://anuncios.europe-star.com/delivery/al.php?zoneid=339&ct0=INSERT_ENCODED_CLICKURL_HERE&layerstyle=simple&align=center&valign=middle&padding=2&closetime=4&padding=2&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&bordercolor=000000';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>    </div>
</div>

<div class="cookie-law">
    <div class="cookie-law-inner">
        <a class="cookie-law-close" href="#">Cerrar</a>
        <p>Este sitio web utiliza cookies propias y de terceros para mejorar sus servicios, recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. Para cambiar la configuración o más información pulse en <a href="/politica-de-cookies/">Política de Cookies</a>.</p>
    </div>
</div>

<!-- Footer -->
    <div class="td-footer-container td-container td-container-border td-border-left">
        <div class="td-pb-row">
                                    <div class="td-pb-span4 footer-logo">
                            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><span data-href="http://www.semana.es/"><img class="lazyload td-retina-data" data-src="http://www.semana.es/wp-content/uploads/2016/12/logo-pie-navidad.png" data-retina="http://www.semana.es/wp-content/uploads/2016/12/logo-pie-navidad.png" alt=""/></span></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"></div></div>                                                    </div>
                        <div class="td-pb-span8 footer-menu">
                                                        <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-11587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-11587"><a href="http://www.semana.es/aviso-legal/">Aviso legal</a></li>
<li id="menu-item-11591" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11591"><a href="http://www.semana.es/staff/">Staff</a></li>
<li>&copy; Semana 2016</li></ul></div>                        </div>
                            </div>
    </div>

<!-- Sub Footer -->
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

<div id="sharing">
<div class="ssk-group ssk-count">
    <a href="" class="ssk ssk-facebook"></a>
    <a href="" class="ssk ssk-twitter" data-text="#semana"></a>
    <a href="" class="ssk ssk-google-plus"></a>
    <a href="" class="ssk ssk-whatsapp"></a>
    <a href="" class="ssk ssk-email"></a>
    <a href="http://www.semana.es/shakira-su-impresionante-cambio-se-hace-viral-20161220-00830276/" class="ssk ssk-next">
        <span>siguiente</span>
        <i class="td-icon-font td-icon-right"></i>
    </a>
</div></div>



    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 1.5 (rara)
        Deploy mode: deploy
        Speed booster: v3.2

        uid: 585bcd93a6d01
    -->

    
            <style type="text/css" media="screen">
                .sf-menu > li > a{text-transform:none;}

.td-header-main-menu { background: white; }

                </style><script type='text/javascript'>jQuery(document).ready(function(){ jQuery('a.colorbox').colorbox({iframe:true, width:'80%', height:'80%'});jQuery('a.rssmi_youtube').colorbox({iframe:true, innerWidth:425, innerHeight:344})});</script><link rel='stylesheet' id='frontend-css'  href='http://www.semana.es/wp-content/plugins/wp-rss-multi-importer/css/frontend.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_colorbox-css'  href='http://www.semana.es/wp-content/plugins/wp-rss-multi-importer/css/colorbox.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.semana.es\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.semana.es/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.semana.es/wp-content/themes/Newsmag/js/td_site.min.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.semana.es/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.semana.es/wp-content/plugins/wp-rss-multi-importer/scripts/show-excerpt.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.semana.es/wp-content/plugins/wp-rss-multi-importer/scripts/jquery.colorbox-min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.semana.es/wp-content/plugins/wp-rss-multi-importer/scripts/detect-mobile.js?ver=4.6.1'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<!-- 10.55.55.10 -->
</body>
</html>
<!-- Served from: www.semana.es @ 2016-12-22 13:56:51 by W3 Total Cache -->