<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.semana.es/xmlrpc.php" />
    <link rel="icon" type="image/png" href="/favicon-16x16.png">
    <link rel="icon" type="image/png" href="/favicon-32x32.png">

    
    <meta property="og:image" content="http://www.semana.es/wp-content/uploads/2017/09/tamara-g.jpg" /><meta name="author" content="Semana">

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Tamara Gorro nos habla sobre su embarazo en la presentación de su libro &#039;Ser feliz no es gratis&#039;</title>
<meta name="description" content="P: ¿Cómo es eso de que ser feliz no es gratis? R: &quot;Nadie es feliz realmente al cien por cien. Todos los días nos levantamos un poco infelices aunque sea porque se te ha roto una uña o porque el coche te ha dejado tirado. De mínimas cosas a grandes. Entonces hay que luchar diariamente&hellip;"/>
<link rel="next" href="http://1031259/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tamara Gorro nos habla sobre su embarazo en la presentación de su libro &#039;Ser feliz no es gratis&#039;" />
<meta property="og:description" content="P: ¿Cómo es eso de que ser feliz no es gratis? R: &quot;Nadie es feliz realmente al cien por cien. Todos los días nos levantamos un poco infelices aunque sea porque se te ha roto una uña o porque el coche te ha dejado tirado. De mínimas cosas a grandes. Entonces hay que luchar diariamente&hellip;" />
<meta property="og:site_name" content="Revista Semana" />
<meta property="article:tag" content="tamara gorro" />
<meta property="article:section" content="Corazón" />
<meta property="og:image" content="http://www.semana.es/wp-content/uploads/2017/09/tamara-g.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="1169" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="P: ¿Cómo es eso de que ser feliz no es gratis? R: &quot;Nadie es feliz realmente al cien por cien. Todos los días nos levantamos un poco infelices aunque sea porque se te ha roto una uña o porque el coche te ha dejado tirado. De mínimas cosas a grandes. Entonces hay que luchar diariamente&hellip;" />
<meta name="twitter:title" content="Tamara Gorro nos habla sobre su embarazo en la presentación de su libro &#039;Ser feliz no es gratis&#039;" />
<meta name="twitter:site" content="@semana_revista" />
<meta name="twitter:image" content="http://www.semana.es/wp-content/uploads/2017/09/tamara-g.jpg" />
<meta name="twitter:creator" content="@semana_revista" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Semana &raquo; Feed" href="http://www.semana.es/feed/" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.semana.es");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '68cf66b0-f522-4456-9080-ff72f908374c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Suscripción activada";
oneSignal_options['welcomeNotification']['message'] = "Muchas gracias por apuntarte a nuestras notiticaciones! Ahora estarás enterado de las últimas noticias del mundo del corazón!";
oneSignal_options['welcomeNotification']['url'] = "http://www.semana.es";
oneSignal_options['subdomainName'] = "semana";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Deseas recibir las últimas novedades de Semana en tu navegador?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Esto es una notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Esto es una notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puedes desactivarlas cuando quieras)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Sí quiero';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No gracias';
oneSignal_options['promptOptions']['siteName'] = 'Semana.es';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Muchas gracias por apuntarte a nuestras notiticaciones! Ahora estarás enterado de las últimas noticias del mundo del corazón!';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hola! Suscríbete a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscripción desactivada';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Suscripción activada';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Suscripciones bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte! Ahora estarás informado de las últimas noticias del corazón.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bienvenido! Que alegría verte de vuelta!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Suscripción desactivada, esperamos verte de vuelta!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Semana.es';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ACTIVAR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESACTIVAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Desbloquear notificaciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel='stylesheet' id='wp-polls-css'  href='http://www.semana.es/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.semana.es/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='http://www.semana.es/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=fdadbec0996dc1a0618c18bb46ce6754' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-rest-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C700%2C400%7COpen+Sans%3A400italic%2C600italic%2C700italic%2C400%2C700%2C600&#038;ver=fdadbec0996dc1a0618c18bb46ce6754' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700&#038;subset=latin&#038;ver=fdadbec0996dc1a0618c18bb46ce6754' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.semana.es/wp-content/themes/Newsmag-child/style.css?ver=20170812' type='text/css' media='all' />
<link rel='stylesheet' id='semana-custom-css'  href='http://www.semana.es/wp-content/themes/Newsmag-child/custom.css?ver=20170812' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=fdadbec0996dc1a0618c18bb46ce6754' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400+600&#038;ver=fdadbec0996dc1a0618c18bb46ce6754' type='text/css' media='all' />
<link rel='stylesheet' id='ssk-style-css'  href='http://www.semana.es/wp-content/themes/Newsmag-child/includes/ssk/css/social-share-kit.css?ver=fdadbec0996dc1a0618c18bb46ce6754' type='text/css' media='all' />
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=fdadbec0996dc1a0618c18bb46ce6754'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.semana.es/wp-content/themes/Newsmag-child/js/lazysizes.min.js?ver=fdadbec0996dc1a0618c18bb46ce6754'></script>
<script type='text/javascript' src='http://www.semana.es/wp-content/themes/Newsmag-child/js/semana.js?ver=20170812'></script>
<script type='text/javascript' src='http://www.semana.es/wp-content/themes/Newsmag-child/includes/ssk/js/social-share-kit.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.semana.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.semana.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.semana.es/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.semana.es/?p=1031266' />
<link rel="alternate" type="application/json+oembed" href="http://www.semana.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.semana.es%2Fgaleria%2Ftamara-gorro-nos-habla-embarazo-la-presentacion-libro-feliz-no-gratis%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.semana.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.semana.es%2Fgaleria%2Ftamara-gorro-nos-habla-embarazo-la-presentacion-libro-feliz-no-gratis%2F&#038;format=xml" />
			<meta property="fb:pages" content="183076588409831" />
			<meta name="news_keywords" content="tamara gorro"><script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <!-- GoogleAds -->

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>

    var ads_to_refresh = [];
    googletag.cmd.push(function() {

        var slot = false,
            mega_top = googletag.sizeMapping()
                .addSize([0, 0], [[320, 100], [320, 50], [1,1]]) // <360
                .addSize([768, 10], [[728, 90], [320, 100], [320,50]]) // <768
                .addSize([1024, 10], [[980, 90], [980, 200], [970, 250], [980, 250], [728, 90]]) // >768
            .build(),
            mega_bottom = googletag.sizeMapping()
                .addSize([0, 0], [[320, 50], [300,600], [300,250], [1,1]]) // <360
                .addSize([768, 10], [[728, 90], [300,600], [300,250], [320,50]]) // <768
                .addSize([1024, 10], [[990, 90], [768, 90], [728, 90]]) // >768
            .build(),
            robas = googletag.sizeMapping()
                .addSize([0, 0], [[300, 250], [300, 600]]) // <360
                .addSize([768, 10], [[300, 250], [300, 600]]) // <768
                .addSize([1024, 10], [[300, 250], [300, 600]]) // >768
            .build(),
            roba_mobile = googletag.sizeMapping()
                .addSize([0, 0], [[300, 250], [300, 600]]) // <768
                .addSize([768, 10], []) // >768,
            .build(),
            roba_desktop = googletag.sizeMapping()
                .addSize([0, 0], []) // <768
                .addSize([768, 10], [[300, 600], [300, 250]]) // >768
            .build();

        googletag.pubads().enableAsyncRendering();


                    googletag.defineSlot('/1001866/semana.es_himedia_1x1_resto', [1, 1], 'div-gpt-ad-1476437209185-1').addService(googletag.pubads());
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_megabanner_top_728x90_resto', [990, 90], 'div-gpt-ad-1427282480558-5').defineSizeMapping(mega_top).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_megabanner_inf_728x90_resto', [990, 90], 'div-gpt-ad-1427282480558-3').defineSizeMapping(mega_bottom).setCollapseEmptyDiv(true).addService(googletag.pubads()));

            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 250], 'div-gpt-ad-1427282480558-9').defineSizeMapping(robas).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 250], 'div-gpt-ad-1427282480558-9-mobile').defineSizeMapping(roba_mobile).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 250], 'div-gpt-ad-1427282480558-9-desktop').defineSizeMapping(roba_desktop).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_inf_300x250_resto', [300, 250], 'div-gpt-ad-1427282480558-7').defineSizeMapping(robas).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_inf_300x250_resto', [300, 250], 'div-gpt-ad-1427282480558-7-mobile').defineSizeMapping(roba_mobile).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_inf_300x250_resto', [300, 250], 'div-gpt-ad-1427282480558-7-desktop').defineSizeMapping(roba_desktop).setCollapseEmptyDiv(true).addService(googletag.pubads()));
        
        
        

            googletag.defineSlot('/1001866/semana.es_roba_blogs', [300, 250], 'div-gpt-ad-1454410740796-0').addService(googletag.pubads());

        //googletag.pubads().enableSingleRequest();
        googletag.enableServices();

    });

</script>

<!-- End GoogleAds -->

<!-- Cxense script begin -->
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1139577995373309183']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">(function(g,d,h,e){h=g.createElement(d);h.type="text/java"+d;h.async="async";h.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/tms/cx_lgr.js";e=g.getElementsByTagName(d)[0];e.parentNode.insertBefore(h,e)})(document,"script");</script>
<!-- Cxense script end -->
    <!-- Begin comScore Tag -->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "13684410" });
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=13684410&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->

    <script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
    var b=document.getElementsByTagName("script")[0];
    a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/6716.js?"+Math.floor(new Date().getTime()/3600000);
    a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
    </script>

    <!-- Cxense script begin -->
    <script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1139577995373309183']);
    cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense script end -->

    <!-- Start delidatax -->
    <iframe id='ddx_ifr' src='' style='display:none'></iframe>
    <script>
        ddx_vars='';
        var doc = document.getElementById('ddx_ifr').document;
        if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}
        else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}
        doc.open();
        doc.writeln('<html><body><script src=\'http://www.delidatax.net/dmp/1202.php?'+ddx_vars+'\'><\/script><body></html>');
        doc.close();
    </script>
    <!-- End delidatax-->

</head>


<body class="galeria-template-default single single-galeria postid-1031266 tamara-gorro-nos-habla-embarazo-la-presentacion-libro-feliz-no-gratis white-menu td-full-layout" x-itemscope="itemscope" x-itemtype="http://schema.org/WebPage">



<!-- Google Analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['Google AnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-1809771-6', 'semana.es');
    ga('require', 'displayfeatures');
        ga('set', 'dimension2', "Semana");
        ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CERRAR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="">
        <li class="menu-item menu-item-search">
            <form action="/">
                <div class="form-group">
                    <input type="text" name="s" class="form-control" placeholder="Buscar...">
                </div>
            </form>
        </li>
    <li id="menu-item-297389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-297389"><a href="http://www.semana.es/corazon/">Corazón</a></li>
<li id="menu-item-297391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297391"><a href="http://www.semana.es/casas-reales/">Casas Reales</a></li>
<li id="menu-item-297400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297400"><a href="http://www.semana.es/estilo-y-vida/">Estilo y Vida</a></li>
<li id="menu-item-297399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297399"><a href="http://www.semana.es/recetas/">Recetas</a></li>
<li id="menu-item-297395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297395"><a href="http://www.semana.es/blogs/">Blogs</a></li>
<li id="menu-item-297396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297396"><a href="http://www.semana.es/horoscopo/">Horóscopo</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<div class="megabanner_resto_top aligncenter aligncenter"><div id='div-gpt-ad-1427282480558-5'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427282480558-5'); });
    </script>
</div></div><!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">

    
        <div class="td-header-small">

            <div class="td-container" style="border: 0;">

                                <a href="/" class="logo">
                    <img class="td-retina-data"
                         alt="Revista Semana"
                         src="http://www.semana.es/wp-content/uploads/2017/07/logo-semana-menu.png"
                         data-retina="http://www.semana.es/wp-content/uploads/2017/07/logo-semana-menu.png"
                    />
                </a>

                <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>

                <ul id="menu-menu-principal-1" class="menu-fixed"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-297389"><a href="http://www.semana.es/corazon/">Corazón</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297391"><a href="http://www.semana.es/casas-reales/">Casas Reales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297400"><a href="http://www.semana.es/estilo-y-vida/">Estilo y Vida</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297399"><a href="http://www.semana.es/recetas/">Recetas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297395"><a href="http://www.semana.es/blogs/">Blogs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297396"><a href="http://www.semana.es/horoscopo/">Horóscopo</a></li>
</ul>
            </div>

        </div>


    
</div>


<div class="td-header-small fixed">

    <div class="td-container">

                <a href="/" class="logo">
            <img class="td-retina-data"
                 alt="Revista Semana"
                 src="http://www.semana.es/wp-content/uploads/2017/07/logo-semana-menu.png"
                 data-retina="http://www.semana.es/wp-content/uploads/2017/07/logo-semana-menu.png"
            />
        </a>

        <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>

        <ul id="menu-menu-principal-2" class="menu-fixed"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-297389"><a href="http://www.semana.es/corazon/">Corazón</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297391"><a href="http://www.semana.es/casas-reales/">Casas Reales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297400"><a href="http://www.semana.es/estilo-y-vida/">Estilo y Vida</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297399"><a href="http://www.semana.es/recetas/">Recetas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297395"><a href="http://www.semana.es/blogs/">Blogs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297396"><a href="http://www.semana.es/horoscopo/">Horóscopo</a></li>
</ul>
    </div>

</div>  
<div class="td-container">

    <div class="td-pb-row td-padding-top">
      <div class="td-block-span12">

          
                        <div class="td-page-header td-pb-padding-side">
                <div class="entry-crumbs back-link">
                  <a href="http://www.semana.es/">Volver &rarr;</a>
                </div>
              </div>
          
        
                            <article class="td_module_wrap post post-1031266 galeria type-galeria status-publish has-post-thumbnail hentry category-corazon tag-tamara-gorro famosohistorico-tamara-gorro">

                <div class="entry-crumbs"><span x-itemscope x-itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.semana.es/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span x-itemscope x-itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las entradas en Corazón" class="entry-crumb" itemprop="url" href="http://www.semana.es/corazon/"><span itemprop="title">Corazón</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span x-itemscope x-itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Tamara Gorro nos habla sobre su embarazo en la presentación de su...">Tamara Gorro nos habla sobre su embarazo en la presentación de su...</span></div>
                <header class="entry-header">
                    <h1 class="entry-title td-module-title">Tamara Gorro nos habla sobre su embarazo en la presentación de su libro &#8216;Ser feliz no es gratis&#8217;</h1>
                    <h2 class="entry-subtitle-galeria">
                      A su deseado y 'milagroso' embarazo que tanto deseaba y que va viento en popa, ahora hay que sumar un nuevo proyecto que ya ha visto la luz: su primer libro                    </h2>
                    <div class="meta-info">
                        <div class="td-post-author-name">Por <span itemprop="author" no-href="http://www.semana.es/author/semana/">Semana</span> - </div>                        <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-28T19:22:00+00:00" >28/09/2017 19:22</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                                                                            </div>
                </header>

          </article><!-- #post-1031266 -->

        
      </div>
    </div>

    
    <div class="td-pb-row">
        <div class="td-pb-span8 no-border">

            <article class="galeria">
                <div class="td-block-row row-full-width galeria-fotos">
                <div class="td-block-span12 row-full-width">

                    
                    
                        <script type="text/javascript">
    googletag.cmd.push(function() {

        var roba_mobile = googletag.sizeMapping()
            .addSize([0, 0], [[300, 600], [300, 250]]) // <768
            .addSize([768, 10], []); // >768,

                        googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 600], 'publi-semana-galeria-0').defineSizeMapping(roba_mobile).setCollapseEmptyDiv(true).addService(googletag.pubads());
                                googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 600], 'publi-semana-galeria-2').defineSizeMapping(roba_mobile).setCollapseEmptyDiv(true).addService(googletag.pubads());
                                googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 600], 'publi-semana-galeria-4').defineSizeMapping(roba_mobile).setCollapseEmptyDiv(true).addService(googletag.pubads());
                
    });
</script>
<div class="slider-info slider-mobile">
    
        <div class="slide active scroll-to-me"
             data-id="slide-0"
             data-url="http://www.semana.es/galeria/tamara-gorro-nos-habla-embarazo-la-presentacion-libro-feliz-no-gratis/1031261"
             data-title="&#8220;Nadie es feliz realmente al cien por cien&#8221;"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="938" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2017/09/tamara-gor.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2017/09/tamara-gor.jpg 650w, http://www.semana.es/wp-content/uploads/2017/09/tamara-gor-306x449.jpg 306w, http://www.semana.es/wp-content/uploads/2017/09/tamara-gor-286x420.jpg 286w, http://www.semana.es/wp-content/uploads/2017/09/tamara-gor-640x938.jpg 640w, http://www.semana.es/wp-content/uploads/2017/09/tamara-gor-550x806.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    &#8220;Nadie es feliz realmente al cien por cien&#8221;                </h2>
                <div class="td-excerpt">
                    <p>P: ¿Cómo es eso de que ser feliz no es gratis?</p>
<p>R: &#8220;Nadie es feliz realmente al cien por cien. Todos los días nos levantamos un poco infelices aunque sea porque se te ha roto una uña o porque el coche te ha dejado tirado. De mínimas cosas a grandes. Entonces hay que luchar diariamente para intentar quitar los problemas menos importante y dar prioridad a los que realmente tienen valor&#8221;.</p>
<p>P: ¿Qué es lo que más feliz te ha hecho a ti en la vida?</p>
<p>R: &#8220;A mí lo que más feliz me hace a día de hoy es que mi gente tenga salud, porque sin eso no tenemos absolutamente nada. Y después conseguir todo lo que he conseguido. Por orden, por supusto, quitando a mi familia, madre, etc., que toda la vida han estado conmigo, cruzarme con mi marido, eso fue lo primero, porque gracias &nbsp;a eso viene todo lo de después, que es el embarazo de mi hija y el embarazo de mi hijo&#8221;.</p>
                </div>
            </div>

                                            <div id="publi-semana-galeria-0" class="publi aligncenter">
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('publi-semana-galeria-0'); });
                    </script>
                </div>
            
        </div>

    
        <div class="slide "
             data-id="slide-1"
             data-url="http://www.semana.es/galeria/tamara-gorro-nos-habla-embarazo-la-presentacion-libro-feliz-no-gratis/1031259"
             data-title="¿Qué le ha llevado a escribir este libro?"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="1235" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2017/09/tamara-go-1.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2017/09/tamara-go-1.jpg 650w, http://www.semana.es/wp-content/uploads/2017/09/tamara-go-1-306x590.jpg 306w, http://www.semana.es/wp-content/uploads/2017/09/tamara-go-1-218x420.jpg 218w, http://www.semana.es/wp-content/uploads/2017/09/tamara-go-1-640x1235.jpg 640w, http://www.semana.es/wp-content/uploads/2017/09/tamara-go-1-550x1061.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    ¿Qué le ha llevado a escribir este libro?                </h2>
                <div class="td-excerpt">
                    <p>P: ¿Cómo llega el día en el que dices: &#8220;Me voy a sentar a escribir un libro&#8221;?</p>
<p>R: Es una pasión que yo tengo de siempre. Me encanta escribir y era como subir un escalón más. Creo que llega el momento de que toda esa gente que me apoya&#8230; yo no vendo nada, comparto todo con la gente siempre de una manera gratuita porque creo que ellos son los que me apoyan y es la mejor manera que tú puedes recompensar ese agradecimiento. Y dije: &#8220;hay mucha gente que siente identificada. A lo mejor conmigo, con cuatro cositas se sienten apoyados y se animan&#8221;. Y ese es el resultado que he obtenido y lo que más feliz me tiene&#8221;.</p>
                </div>
            </div>

            
        </div>

    
        <div class="slide "
             data-id="slide-2"
             data-url="http://www.semana.es/galeria/tamara-gorro-nos-habla-embarazo-la-presentacion-libro-feliz-no-gratis/1031257"
             data-title="&#8220;Los milagros existen&#8221;"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="1151" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2017/09/tamara-g.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2017/09/tamara-g.jpg 650w, http://www.semana.es/wp-content/uploads/2017/09/tamara-g-306x550.jpg 306w, http://www.semana.es/wp-content/uploads/2017/09/tamara-g-234x420.jpg 234w, http://www.semana.es/wp-content/uploads/2017/09/tamara-g-640x1151.jpg 640w, http://www.semana.es/wp-content/uploads/2017/09/tamara-g-550x989.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    &#8220;Los milagros existen&#8221;                </h2>
                <div class="td-excerpt">
                    <p>P: Tamara, eres una persona que cree en los milagros, porque tu embarazo fue un milagro.</p>
<p>R: &#8220;Sin duda. Los milagros claro que existen. &iquest;No dicen que los milagros a Lourdes? Pues no. Yo creo porque mi nene viene por un amigo mio, por Antonio, que as&iacute; se va a llamar. Y para m&iacute; los milagros existen. Se fue una vida y viene otra&#8221;.</p>
<p>p: &iquest;C&oacute;mo est&aacute;s viviendo este embarazo?.</p>
<p>R: &#8220;Es que no quiero que se acabe. Te lo digo de verdad. Tampoco quer&iacute;a que se acabara el de Shaila. Bueno, &iexcl;s&iacute;!&iexcl;S&iacute; quer&iacute;a que se acabara el de mi hija, para verla cuanto antes!. Pero era distinto. Pero lo estoy viviendo de la misma manera. No quiero m&aacute;s Antonio ni quiero m&aacute;s a Shaila. Las emociones son las mismas. La &uacute;nica diferencia es que me estoy viendo gorda, que es lo que yo quer&iacute;a, que siento a mi ni&ntilde;o, y ya est&aacute;. Pero yo a Shaila la sent&iacute;a exactamente igual. No quiero m&aacute;s a uno u o a otro&#8221;.</p>
                </div>
            </div>

                                            <div id="publi-semana-galeria-2" class="publi aligncenter">
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('publi-semana-galeria-2'); });
                    </script>
                </div>
            
        </div>

    
        <div class="slide "
             data-id="slide-3"
             data-url="http://www.semana.es/galeria/tamara-gorro-nos-habla-embarazo-la-presentacion-libro-feliz-no-gratis/1031265"
             data-title="¿Qué opina su marido de su cambio físico?"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="864" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2017/09/tamara-gorroo.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2017/09/tamara-gorroo.jpg 650w, http://www.semana.es/wp-content/uploads/2017/09/tamara-gorroo-306x413.jpg 306w, http://www.semana.es/wp-content/uploads/2017/09/tamara-gorroo-311x420.jpg 311w, http://www.semana.es/wp-content/uploads/2017/09/tamara-gorroo-640x864.jpg 640w, http://www.semana.es/wp-content/uploads/2017/09/tamara-gorroo-550x742.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    ¿Qué opina su marido de su cambio físico?                </h2>
                <div class="td-excerpt">
                    <p>P: ¿No le das demasiada importancia al físico con el embarazo, verdad?</p>
<p>R: &#8220;Mira cómo tengo las piernas, querida, llenas de celulitis. ¿Y qué pasa? ¿Qué problema hay? Y tengo el culo cuadrado y caído como no lo he tenido nunca. Mi marido se rie cuando me siento porque dice: &#8220;Alaaa, que ha sonado el colchón&#8221;. Es que me da igual. Llevo los brazos y las piernas al aire, he estado en biquini, con mi marido me desnudo exactamente igual e incluso bromeo con él&#8230;&#8221;</p>
<p>P: ¿Y no te has sentido menos deseada por tu marido, no?</p>
<p>R: ¿Menos deseada por mi marido? ¡Para nada! Nooo. Es que si fuera así le mando a freir espárragos. Hombre&#8230; como comprenderás, ¿qué pasa, que me quieres delgada y gorda no? Le encanto y yo me encanto más. Yo me veo maravillosa. Tengo una papada que en mi vida me he visto así. Es bonito. Es la naturaleza&#8221;.</p>
<p>P: ¿Cuánto has engordado?</p>
<p>R: &#8220;Hace dos semanas estaba en 11 kilos y después de todas las hamburguesas que me he comido estaré en unos 13. Y voy camino de los 20 o 25 kilos&#8221;.</p>
                </div>
            </div>

            
        </div>

    
        <div class="slide "
             data-id="slide-4"
             data-url="http://www.semana.es/galeria/tamara-gorro-nos-habla-embarazo-la-presentacion-libro-feliz-no-gratis/1031263"
             data-title="&#8220;Pensaba que me ponía de parto&#8221;"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="925" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2017/09/tamara-gorro-1.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2017/09/tamara-gorro-1.jpg 650w, http://www.semana.es/wp-content/uploads/2017/09/tamara-gorro-1-306x442.jpg 306w, http://www.semana.es/wp-content/uploads/2017/09/tamara-gorro-1-291x420.jpg 291w, http://www.semana.es/wp-content/uploads/2017/09/tamara-gorro-1-640x925.jpg 640w, http://www.semana.es/wp-content/uploads/2017/09/tamara-gorro-1-550x795.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    &#8220;Pensaba que me ponía de parto&#8221;                </h2>
                <div class="td-excerpt">
                    <p>P: ¿Qué hay del susto que tuviste el otro día con ese dolor tan intenso?</p>
<p>R: Sí, cállate, que yo pensaba que me ponía de parto. Es que yo nunca lo he vivido y entonces noto ahí una presión y pienso que está pasando algo, pero está todo perfecto&#8221;</p>
                </div>
            </div>

                                            <div id="publi-semana-galeria-4" class="publi aligncenter">
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('publi-semana-galeria-4'); });
                    </script>
                </div>
            
        </div>

    
        <div class="slide "
             data-id="slide-5"
             data-url="http://www.semana.es/galeria/tamara-gorro-nos-habla-embarazo-la-presentacion-libro-feliz-no-gratis/1031255"
             data-title="&#8220;Shaila es consciente y se está haciendo la tonta&#8221;"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="993" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2017/09/tamara-2.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2017/09/tamara-2.jpg 650w, http://www.semana.es/wp-content/uploads/2017/09/tamara-2-306x475.jpg 306w, http://www.semana.es/wp-content/uploads/2017/09/tamara-2-271x420.jpg 271w, http://www.semana.es/wp-content/uploads/2017/09/tamara-2-640x993.jpg 640w, http://www.semana.es/wp-content/uploads/2017/09/tamara-2-550x854.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    &#8220;Shaila es consciente y se está haciendo la tonta&#8221;                </h2>
                <div class="td-excerpt">
                    <p>P: &iquest;Y Shaila c&oacute;mo lo est&aacute; viviendo?</p>
<p>R: &#8220;Shaila se est&aacute; haciendo la tonta. Shaila es muy consciente y se est&aacute; haciendo la tonta. &#8220;Beb&eacute; no, beb&eacute; no&#8221;. Pero le vamos a inculcar y que ella ayude y que lo vea como algo muy normal&#8221;.</p>
<p>P: &iquest;Con dos te plantas?</p>
<p>R: &#8220;Ya sab&eacute;is que yo no digo nada, porque si lo digo creas una expectativa que a lo mejor luego no. Aunque ya sabeis que yo luego siempre os sorprendo&#8221;.</p>
<p>R: &iquest;C&oacute;mo lo est&aacute; viviendo Ezequiel, igual que el primero?</p>
<p>R: Estamos los dos exactamente igual. El ni&ntilde;o nacer&aacute; en Valencia, yo tengo mi doctor all&iacute; y nacer&aacute; en Valencia. Mi madre me ayudar&aacute;. Las ni&ntilde;eras para otras, yo de ni&ntilde;eras nada. Los m&iacute;os son para criarlos yo, y tener ojeras y tap&aacute;rmelas&#8221;.</p>
                </div>
            </div>

            
        </div>

    </div>
                    
                    <div class="galeria-content">
    <div class="td-excerpt"><p><strong>Tamara Gorro está viviendo una etapa vital inmejorable. A</strong> su deseado y &#8216;milagroso&#8217; embarazo que tanto deseaba y que va viento en popa, ahora hay que sumar <strong>un nuevo proyecto que ya ha visto la luz: su primer libro &#8216;Ser feliz no es gratis&#8217;.</strong></p>
<p>Tamara se ha convertido en escritora y en la presentación de este libro <strong>hemos podido charlar con ella</strong>. Tan amable y simpática como siempre, Tamara ha respondido a todas nuestras preguntas.</p>
<p><strong>El cambio físico que le está provocando el embarazo</strong> ya es evidente: <strong>&#8220;Tengo las piernas llenas de celulitis&#8221;</strong>, nos ha comentado más encantada que preocupada. Asegura que es bonito lo que la naturaleza genera en el cuerpo de una mujer,<strong> un cuerpo que se siente igual de deseado por su marido que antes.</strong></p>
<p><strong>¿Cómo está viviendo Tamara este embarazo? ¿Y Ezequiel? ¿Cómo están preparando a la pequeña Shaila</strong> para la llegada de un nuevo hermanito a su vida? Y respecto al título de su libro, &#8216;Ser feliz no es fácil&#8217;, <strong>¿Qué es lo que le ha movido a escribir sobre este tema y qué es lo que más feliz le hace a Tamara?</strong></p>
</div>
    <div class="roba_resto_top_mobile aligncenter aligncenter"><!-- semana.es_roba_top_300x250_resto -->
<div id='div-gpt-ad-1427282480558-9-mobile'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427282480558-9-mobile'); });
</script>
</div></div></div>
                </div>

            </div>
            </article>

            <footer>
                                
                <div class="td-post-source-tags td-pb-padding-side">
                                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.semana.es/noticias/tamara-gorro/">tamara gorro</a></li></ul>                                            <div class="td-post-small-box td-tags">
                            <a href="/galeria/">
                                Ver fotos de famosos
                            </a>
                        </div>
                                    </div>

                
<div class="related-famosos td-pb-row">
	<h3 class="title">Más Sobre</h3>
	<div class="related-container">
					<div class="related-famoso">
				<div class="td-image" data-href="http://www.semana.es/famoso/1025662-2/">
					<img width="306" height="250" class="attachment-medium size-medium lazyload" alt="" sizes="(max-width: 306px) 100vw, 306px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2017/07/El-mayor-miedo-de-Tamara-Gorro-2-e1505231025118-306x250.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2017/07/El-mayor-miedo-de-Tamara-Gorro-2-e1505231025118-306x250.jpg 306w, http://www.semana.es/wp-content/uploads/2017/07/El-mayor-miedo-de-Tamara-Gorro-2-e1505231025118.jpg 435w" />				</div>
				<h3>
					<a href="http://www.semana.es/famoso/1025662-2/">
						Tamara Gorro					</a>
				</h3>
			</div>
			</div>
</div>
                                                                <div class="padded-block td-border-top"><div id="PAN_Hover"></div></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget',{
        widgetId: '0',
        insertBeforeElementId: 'PAN_Hover',
        renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_Semana_Hover_APP.html',
        numItems: 3,
        numCols: 3,
        tagIds: "9921458,9921459,9921460",
        width: '100%', height: 0,
        adpositions: "1,2,3" // <-- only if Widget ID
    }]);

</script>

<script type="text/javascript">
    if (!cX.isTopWindow()) {
        cX.setSiteId('1139577995373309183');
        cX.sendPageViewEvent();
    }
    var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
    var e=document.createElement("img");
    e.width=1;
    e.height=1;
    e.alt="";
    e.border=0;
    var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
    for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
        cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
        if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
    }
    e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037';
    t=document.getElementsByTagName('body')[0];
    t.parentNode.appendChild(e);
</script>

<div class="OUTBRAIN td-padding-top"
     data-src="http://www.semana.es/galeria/tamara-gorro-nos-habla-embarazo-la-presentacion-libro-feliz-no-gratis/"
     data-widget-id="AR_1"
     data-ob-template="ES_Semana"
    ></div>
<div class="OUTBRAIN"
     data-src="http://www.semana.es/galeria/tamara-gorro-nos-habla-embarazo-la-presentacion-libro-feliz-no-gratis/"
     data-widget-id="AR_2"
     data-ob-template="ES_Semana"
    ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>                <meta itemprop="author" content = "Semana"><meta itemprop="interactionCount" content="UserComments:0"/>

            </footer>

            
            
        </div>
        <div class="td-pb-span4 no-border">

          <div class="roba_resto_top aligncenter aligncenter"><!-- semana.es_roba_top_300x250_resto -->
<div id='div-gpt-ad-1427282480558-9'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427282480558-9'); });
</script>
</div></div><div class="sidebar-popular"><div class="td_block_wrap td_block_7 td-pb-border-top"><h4 class="block-title"><span >Las más leídas</span></h4><div id=td_uid_1_59cd4c54df0c7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6 posttype-galeria" >

        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/peor-mejor-vestidas-estreno-llamada/" rel="bookmark" title="Las peor y mejor vestidas del estreno de &#8216;La llamada&#8217;">Las peor y mejor vestidas del estreno de &#8216;La llamada&#8217;</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-27T10:35:25+00:00" >27/09/2017 10:35</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>

        <div class="td-module-thumb"><span data-href="http://www.semana.es/galeria/peor-mejor-vestidas-estreno-llamada/" rel="bookmark" title="Las peor y mejor vestidas del estreno de &#8216;La llamada&#8217;"><img width="100" height="75" itemprop="image" class="entry-thumb lazyload" data-src="http://www.semana.es/wp-content/uploads/2017/09/destacada-12-100x75.jpg" alt="" title="Las peor y mejor vestidas del estreno de &#8216;La llamada&#8217;"data-srcset="http://www.semana.es/wp-content/uploads/2017/09/destacada-12-100x75.jpg 1x, http://www.semana.es/wp-content/uploads/2017/09/destacada-12.jpg 2x"/></span></div>        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6 posttype-galeria" >

        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/puala-echevarria-eclipsa-al-escotazo-nieves-alvarez/" rel="bookmark" title="Duelo en la cumbre: Paula Echevarría contra el escotazo de Nieves Álvarez">Duelo en la cumbre: Paula Echevarría contra el escotazo de Nieves Álvarez</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-27T12:25:05+00:00" >27/09/2017 12:25</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>

        <div class="td-module-thumb"><span data-href="http://www.semana.es/galeria/puala-echevarria-eclipsa-al-escotazo-nieves-alvarez/" rel="bookmark" title="Duelo en la cumbre: Paula Echevarría contra el escotazo de Nieves Álvarez"><img width="100" height="75" itemprop="image" class="entry-thumb lazyload" data-src="http://www.semana.es/wp-content/uploads/2017/09/Portada-5-100x75.jpg" alt="" title="Duelo en la cumbre: Paula Echevarría contra el escotazo de Nieves Álvarez"data-srcset="http://www.semana.es/wp-content/uploads/2017/09/Portada-5-100x75.jpg 1x, http://www.semana.es/wp-content/uploads/2017/09/Portada-5.jpg 2x"/></span></div>        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6 posttype-galeria" >

        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/belen-esteban-harta-estalla-contra-tono-y-aclara-en-que-trabaja-su-suegra/" rel="bookmark" title="Belén Esteban, harta, estalla contra Toño y aclara en qué trabaja su suegra">Belén Esteban, harta, estalla contra Toño y aclara en qué trabaja su suegra</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-27T18:26:16+00:00" >27/09/2017 18:26</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>

        <div class="td-module-thumb"><span data-href="http://www.semana.es/galeria/belen-esteban-harta-estalla-contra-tono-y-aclara-en-que-trabaja-su-suegra/" rel="bookmark" title="Belén Esteban, harta, estalla contra Toño y aclara en qué trabaja su suegra"><img width="100" height="75" itemprop="image" class="entry-thumb lazyload" data-src="http://www.semana.es/wp-content/uploads/2017/07/belen-toño-1-100x75.jpg" alt="" title="Belén Esteban, harta, estalla contra Toño y aclara en qué trabaja su suegra"data-srcset="http://www.semana.es/wp-content/uploads/2017/07/belen-toño-1-100x75.jpg 1x, http://www.semana.es/wp-content/uploads/2017/07/belen-toño-1.jpg 2x"/></span></div>        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6 posttype-galeria" >

        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/el-silencio-y-la-tension-de-salvame-tras-la-desaparicion-de-jorge-javier/" rel="bookmark" title="El silencio y la tensión de Sálvame tras la desaparición de Jorge Javier">El silencio y la tensión de Sálvame tras la desaparición de Jorge Javier</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-27T12:48:25+00:00" >27/09/2017 12:48</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>

        <div class="td-module-thumb"><span data-href="http://www.semana.es/galeria/el-silencio-y-la-tension-de-salvame-tras-la-desaparicion-de-jorge-javier/" rel="bookmark" title="El silencio y la tensión de Sálvame tras la desaparición de Jorge Javier"><img width="100" height="75" itemprop="image" class="entry-thumb lazyload" data-src="http://www.semana.es/wp-content/uploads/2017/09/tension-3-e1506509267372-100x75.jpg" alt="" title="El silencio y la tensión de Sálvame tras la desaparición de Jorge Javier"data-srcset="http://www.semana.es/wp-content/uploads/2017/09/tension-3-e1506509267372-100x75.jpg 1x, http://www.semana.es/wp-content/uploads/2017/09/tension-3-e1506509267372.jpg 2x"/></span></div>        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6 posttype-galeria" >

        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/celebracion-alto-cayetana-rivera-mayoria-edad/" rel="bookmark" title="La celebración por todo lo alto de Cayetana Rivera en su mayoría de edad">La celebración por todo lo alto de Cayetana Rivera en su mayoría de edad</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-27T13:12:42+00:00" >27/09/2017 13:12</time> <time  itemprop="dateModified" class="entry-date updated td-module-date" datetime="1970-01-01T00:00:00+00:00" > (Actualizado 28/09/2017 19:22)</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>

        <div class="td-module-thumb"><span data-href="http://www.semana.es/galeria/celebracion-alto-cayetana-rivera-mayoria-edad/" rel="bookmark" title="La celebración por todo lo alto de Cayetana Rivera en su mayoría de edad"><img width="100" height="75" itemprop="image" class="entry-thumb lazyload" data-src="http://www.semana.es/wp-content/uploads/2017/09/caye-2-100x75.jpg" alt="" title="La celebración por todo lo alto de Cayetana Rivera en su mayoría de edad"data-srcset="http://www.semana.es/wp-content/uploads/2017/09/caye-2-100x75.jpg 1x, http://www.semana.es/wp-content/uploads/2017/09/caye-2.jpg 2x"/></span></div>        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6 posttype-galeria" >

        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/julian-munoz-lo-cuenta-isabel-pantoja-no-me-fallo-me-dejo-tirado/" rel="bookmark" title="Julián Muñoz lo cuenta todo: &#8220;Isabel Pantoja no me falló, me dejó tirado&#8221;">Julián Muñoz lo cuenta todo: &#8220;Isabel Pantoja no me falló, me dejó tirado&#8221;</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-27T12:00:43+00:00" >27/09/2017 12:00</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>

        <div class="td-module-thumb"><span data-href="http://www.semana.es/galeria/julian-munoz-lo-cuenta-isabel-pantoja-no-me-fallo-me-dejo-tirado/" rel="bookmark" title="Julián Muñoz lo cuenta todo: &#8220;Isabel Pantoja no me falló, me dejó tirado&#8221;"><img width="100" height="75" itemprop="image" class="entry-thumb lazyload" data-src="http://www.semana.es/wp-content/uploads/2017/09/PORTADA-14-100x75.jpg" alt="" title="Julián Muñoz lo cuenta todo: &#8220;Isabel Pantoja no me falló, me dejó tirado&#8221;"data-srcset="http://www.semana.es/wp-content/uploads/2017/09/PORTADA-14-100x75.jpg 1x, http://www.semana.es/wp-content/uploads/2017/09/PORTADA-14.jpg 2x"/></span></div>        
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="roba_resto_inf aligncenter aligncenter"><!-- semana.es_roba_inf_300x250_resto -->
<div id='div-gpt-ad-1427282480558-7'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427282480558-7'); });
</script>
</div></div>
        </div>
      </div>

</div>
<div class="td-container">
    <div class="td-pb-row">
    <div class="megabanner_resto_inf aligncenter aligncenter"><!-- semana.es_megabanner_inf_728x90_resto -->
<div id='div-gpt-ad-1427282480558-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427282480558-3'); });
</script>
</div></div><!-- start seedtag -->
<script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '7575-8726-01']);

    (function() {
        var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
        st.src = ('https:' == document.location.protocol ? 'https' : 'http')
                + '://config.seedtag.com/loader.js?v=' + Math.random();
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
    })();
</script>
<!-- end seedtag --><!-- sc autopos snippet -->
<script type="text/javascript">
    (function sc_setIntext(attempt) {
        if (attempt == 5) return;
        attempt++;
        var sc_element = null;

        try {
            var els = document.querySelectorAll('.td-post-content > div[itemprop=body] > p');
            var idx = Math.floor(Math.random() * (els.length -2) +1);
            if ((els.length > 1) || (attempt >= 4)) {
                sc_element = els[idx];
            }
        } catch (e) {
            console.log("SCINTXT Error: " + e);
            sc_element = null;
        }

        if (sc_element == null) {
            setTimeout(function() {
                sc_setIntext(attempt)
            }, 500);
            return;
        }

        try {
            var sc_div = document.createElement('DIV');
            sc_div.id = 'sc_intxtContainer';
            if (typeof sc_element.nextSibling != "undefined") {
                sc_element.parentNode.insertBefore(sc_div, sc_element.nextSibling);
            } else {
                sc_element.parentNode.appendChild(sc_div);
            }
            var sc_intxtScriptTag = document.createElement('SCRIPT');
            sc_intxtScriptTag.src = 'http://des.smartclip.net/ads?type=dyn&plc=75813&sz=400x320&elementID=sc_intxtContainer&rnd=' + Math.round(Math.random() * 1000000);
            document.body.appendChild(sc_intxtScriptTag);
        } catch (e) {
            console.log("SCINTXT Error: " + e);
        }
    })(1);
</script><!-- /1001866/semana.es_himedia_1x1_resto -->
<div id='div-gpt-ad-1476437209185-1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476437209185-1'); });
</script>
</div>    </div>
</div>

<div class="cookie-law">
    <div class="cookie-law-inner">
        <a class="cookie-law-close" href="#">Cerrar</a>
        <p>Este sitio web utiliza cookies propias y de terceros para mejorar sus servicios, recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. Para cambiar la configuración o más información pulse en <a href="/politica-de-cookies/">Política de Cookies</a>.</p>
    </div>
</div>

<!-- Footer -->


<div class="footer-newsletter">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">

                <h3>
                    <span>¡No te pierdas nada!</span>
                    suscríbete gratis a nuestra newsletter
                </h3>

                <div id="mc_embed_signup" class="td_block_wrap td_block_widget">
                    <form action="//semana.us10.list-manage.com/subscribe/post?u=71729b7223191d8eef233dddb&amp;id=56d1b6052a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate td-block-span12" target="_blank" novalidate>
                        <div id="mc_embed_signup_scroll">
                            <div class="mc-field-group">
                                <label for="mce-EMAIL">Correo Electrónico</label>
                                <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                                <input type="submit" value="Suscribirse" name="subscribe" id="mc-embedded-subscribe" class="button">
                            </div>
                            <div id="mce-responses" class="clear">
                                <div class="response" id="mce-error-response" style="display:none"></div>
                                <div class="response" id="mce-success-response" style="display:none"></div>
                            </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                            <div style="position: absolute; left: -5000px;"><input type="text" name="b_71729b7223191d8eef233dddb_7c3da5e828" tabindex="-1" value=""></div>
                        </div>
                    </form>
                </div>



            </div>
        </div>
    </div>
</div>

<div class="footer-revistas">
    <div class="td-container">
        <div class="td-pb-row">
                    <div class="td-pb-span4">        <div class="revista">
            <h4>Semana</h4>
            <h3>¡YA! En tu<br>Kiosko                                                                                                                              <div style="position: absolute;left: -5200px;"><a href="http://essaywriter24.com/">essaywriter</a> write an essay online</div></h3>
            <div class="thumb">
                                    <a href="http://www.semana.es/semana-la-agridulce-vuelta-la-tele-maria-teresa-campos-20170927-001030111/">
                                <img
                    class="lazyload"
                    data-src="http://www.semana.es/wp-content/uploads/2017/09/s4052-Portada-550x718.jpg"
                    alt="Semana"
                />
                                    </a>
                            </div>
        </div>
        </div>                <div class="td-pb-span4">        <div class="revista">
            <h4>Estilo y Vida</h4>
            <h3>¡YA! En tu<br>Kiosko</h3>
            <div class="thumb">
                                    <a href="http://www.semana.es/1025968-20170913-001025968/">
                                <img
                    class="lazyload"
                    data-src="http://www.semana.es/wp-content/uploads/2017/09/18-ESTILO-01-Portada-550x713.jpg"
                    alt="Estilo y Vida"
                />
                                    </a>
                            </div>
        </div>
        </div>                <div class="td-pb-span4">        <div class="revista">
            <h4>Cocina</h4>
            <h3>¡YA! En tu<br>Kiosko                                                                                                                              <div style="position: absolute;left: -6300px;"><a href="http://www.buyessaypoint.com/">http://www.buyessaypoint.com/</a> buy an essay online</div></h3>
            <div class="thumb">
                                    <a href="/recetas/">
                                <img
                    class="lazyload"
                    data-src="http://www.semana.es/wp-content/uploads/2017/09/57-COCINA-DE-SEMANA-01-550x752.jpg"
                    alt="Cocina"
                />
                                    </a>
                            </div>
        </div>
        </div>                </div>
    </div>
</div>

<div class="footer-rrss">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span4">
                <h4>En las redes</h4>
                <div class="td-default-sharing ">
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/">
                        <div class="td-sp td-sp-facebook"></div>
                    </a>
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/">
                        <div class="td-sp td-sp-twitter"></div>
                    </a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/">
                        <div class="td-sp td-sp-googleplus"></div>
                    </a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/">
                        <div class="td-sp td-sp-pinterest"></div>
                    </a>
                </div>
            </div>
            <div class="td-pb-span8">
                <div class="footer-menu">
                    <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-11587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-11587"><button class="button-link" data-href="http://www.semana.es/aviso-legal/">Aviso legal</button></li>
<li id="menu-item-11591" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11591"><button class="button-link" data-href="http://www.semana.es/staff/">Staff</button></li>
<li>&copy; Semana 2017</li></ul></div>                </div>
            </div>
        </div>
    </div>
</div>

<div class="footer-logo">
    <img src="http://www.semana.es/wp-content/themes/Newsmag-child/images/logo_semana.png" alt="Revista Semana" />
    <p>
        Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!
    </p>
</div>

<!-- Sub Footer -->
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

    <div id="sharing">
<div class="ssk-group ssk-count">
    <a href="" class="ssk ssk-facebook"></a>
    <a href="" class="ssk ssk-twitter" data-text="#semana"></a>
    <a href="" class="ssk ssk-google-plus"></a>
    <a href="" class="ssk ssk-whatsapp"></a>
    <a href="" class="ssk ssk-email"></a>
    <a href="http://www.semana.es/galeria/parejas-fugaces-pantoja/" class="ssk ssk-next">
        <span>siguiente</span>
        <i class="td-icon-font td-icon-right"></i>
    </a>
</div></div>



    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 1.5 (rara)
        Deploy mode: deploy
        Speed booster: v3.2

        uid: 59cd4c54e2d8e
    -->

    
            <style type="text/css" media="screen">
                .sf-menu > li > a{text-transform:none;}

.td-header-main-menu { background: white; }

                </style><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.semana.es\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.semana.es/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.semana.es/wp-content/themes/Newsmag/js/td_site.min.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.semana.es/wp-includes/js/wp-embed.min.js?ver=fdadbec0996dc1a0618c18bb46ce6754'></script>

<!-- JS generated by theme -->

<script>
    
</script>


<!-- 10.55.55.10 -->
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2503/2575 objects using apc
Page Caching using apc
Database Caching 6/53 queries in 0.027 seconds using apc

 Served from: www.semana.es @ 2017-09-28 21:24:04 by W3 Total Cache -->