<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.semana.es/xmlrpc.php" />
    <link rel="icon" type="image/png" href="/favicon-16x16.png">
    <link rel="icon" type="image/png" href="/favicon-32x32.png">

    
    <meta property="og:image" content="http://www.semana.es/wp-content/uploads/2017/12/nagore.jpg" /><meta name="author" content="Semana">

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Sandra Barneda y Nagore Robles como dos niñas en el concierto de Vanesa Martín</title>
<meta name="description" content="La cantante Vanesa Mart&iacute;n ofreci&oacute; un concierto en la capital, un evento muy esperado por Sandra Barneda y Nagore Robles."/>
<link rel="next" href="http://1057173/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sandra Barneda y Nagore Robles como dos niñas en el concierto de Vanesa Martín" />
<meta property="og:description" content="La cantante Vanesa Mart&iacute;n ofreci&oacute; un concierto en la capital, un evento muy esperado por Sandra Barneda y Nagore Robles." />
<meta property="og:site_name" content="Revista Semana" />
<meta property="article:tag" content="Nagore Robles" />
<meta property="og:image" content="http://www.semana.es/wp-content/uploads/2017/12/nagore.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="532" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La cantante Vanesa Mart&iacute;n ofreci&oacute; un concierto en la capital, un evento muy esperado por Sandra Barneda y Nagore Robles." />
<meta name="twitter:title" content="Sandra Barneda y Nagore Robles como dos niñas en el concierto de Vanesa Martín" />
<meta name="twitter:site" content="@semana_revista" />
<meta name="twitter:image" content="http://www.semana.es/wp-content/uploads/2017/12/nagore.jpg" />
<meta name="twitter:creator" content="@semana_revista" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Semana &raquo; Feed" href="http://www.semana.es/feed/" />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.semana.es/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.semana.es/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='http://www.semana.es/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=6d13b965197c085b27530f23f052c121' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-rest-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C700%2C400%7COpen+Sans%3A400italic%2C600italic%2C700italic%2C400%2C700%2C600&#038;ver=6d13b965197c085b27530f23f052c121' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700&#038;subset=latin&#038;ver=6d13b965197c085b27530f23f052c121' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.semana.es/wp-content/themes/Newsmag-child/style.css?ver=20171110' type='text/css' media='all' />
<link rel='stylesheet' id='semana-custom-css'  href='http://www.semana.es/wp-content/themes/Newsmag-child/custom.css?ver=20171110' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=6d13b965197c085b27530f23f052c121' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400+600&#038;ver=6d13b965197c085b27530f23f052c121' type='text/css' media='all' />
<link rel='stylesheet' id='ssk-style-css'  href='http://www.semana.es/wp-content/themes/Newsmag-child/includes/ssk/css/social-share-kit.css?ver=6d13b965197c085b27530f23f052c121' type='text/css' media='all' />
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=6d13b965197c085b27530f23f052c121'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.semana.es/wp-content/themes/Newsmag-child/js/lazysizes.min.js?ver=6d13b965197c085b27530f23f052c121'></script>
<script type='text/javascript' src='http://www.semana.es/wp-content/themes/Newsmag-child/js/semana.js?ver=20171110'></script>
<script type='text/javascript' src='http://www.semana.es/wp-content/themes/Newsmag-child/includes/ssk/js/social-share-kit.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.semana.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.semana.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.semana.es/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.semana.es/?p=1057178' />
<link rel="alternate" type="application/json+oembed" href="http://www.semana.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.semana.es%2Fgaleria%2Fsandra-barneda-nagore-robles-dos-ninas-concierto-vanesa-martin%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.semana.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.semana.es%2Fgaleria%2Fsandra-barneda-nagore-robles-dos-ninas-concierto-vanesa-martin%2F&#038;format=xml" />
			<meta property="fb:pages" content="183076588409831" />
			<meta name="news_keywords" content="Nagore Robles"><script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <!-- GoogleAds -->

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>

    var ads_to_refresh = [];
    googletag.cmd.push(function() {

        var slot = false,
            mega_top = googletag.sizeMapping()
                .addSize([0, 0], [[320, 100], [320, 50], [1,1]]) // <360
                .addSize([768, 10], [[728, 90], [320, 100], [320,50]]) // <768
                .addSize([1024, 10], [[980, 90], [980, 200], [970, 250], [980, 250], [728, 90]]) // >768
            .build(),
            mega_bottom = googletag.sizeMapping()
                .addSize([0, 0], [[320, 50], [300,600], [300,250], [1,1]]) // <360
                .addSize([768, 10], [[728, 90], [300,600], [300,250], [320,50]]) // <768
                .addSize([1024, 10], [[990, 90], [768, 90], [728, 90]]) // >768
            .build(),
            robas = googletag.sizeMapping()
                .addSize([0, 0], [[300, 250], [300, 600]]) // <360
                .addSize([768, 10], [[300, 250], [300, 600]]) // <768
                .addSize([1024, 10], [[300, 250], [300, 600]]) // >768
            .build(),
            roba_mobile = googletag.sizeMapping()
                .addSize([0, 0], [[300, 250], [300, 600]]) // <768
                .addSize([768, 10], []) // >768,
            .build(),
            roba_desktop = googletag.sizeMapping()
                .addSize([0, 0], []) // <768
                .addSize([768, 10], [[300, 600], [300, 250]]) // >768
            .build();

        googletag.pubads().enableAsyncRendering();


                    googletag.defineSlot('/1001866/semana.es_himedia_1x1_resto', [1, 1], 'div-gpt-ad-1476437209185-1').addService(googletag.pubads());
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_megabanner_top_728x90_resto', [990, 90], 'div-gpt-ad-1427282480558-5').defineSizeMapping(mega_top).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_megabanner_inf_728x90_resto', [990, 90], 'div-gpt-ad-1427282480558-3').defineSizeMapping(mega_bottom).setCollapseEmptyDiv(true).addService(googletag.pubads()));

            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 250], 'div-gpt-ad-1427282480558-9').defineSizeMapping(robas).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 250], 'div-gpt-ad-1427282480558-9-mobile').defineSizeMapping(roba_mobile).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 250], 'div-gpt-ad-1427282480558-9-desktop').defineSizeMapping(roba_desktop).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_inf_300x250_resto', [300, 250], 'div-gpt-ad-1427282480558-7').defineSizeMapping(robas).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_inf_300x250_resto', [300, 250], 'div-gpt-ad-1427282480558-7-mobile').defineSizeMapping(roba_mobile).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_inf_300x250_resto', [300, 250], 'div-gpt-ad-1427282480558-7-desktop').defineSizeMapping(roba_desktop).setCollapseEmptyDiv(true).addService(googletag.pubads()));
        
        
        

            googletag.defineSlot('/1001866/semana.es_roba_blogs', [300, 250], 'div-gpt-ad-1454410740796-0').addService(googletag.pubads());

        //googletag.pubads().enableSingleRequest();
        googletag.enableServices();

    });

</script>

<!-- End GoogleAds -->

<!-- Cxense script begin -->
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1139577995373309183']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">(function(g,d,h,e){h=g.createElement(d);h.type="text/java"+d;h.async="async";h.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/tms/cx_lgr.js";e=g.getElementsByTagName(d)[0];e.parentNode.insertBefore(h,e)})(document,"script");</script>
<!-- Cxense script end -->
    <!-- Begin comScore Tag -->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "13684410" });
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=13684410&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->

    <script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
    var b=document.getElementsByTagName("script")[0];
    a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/6716.js?"+Math.floor(new Date().getTime()/3600000);
    a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
    </script>

    <!-- Cxense script begin -->
    <script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1139577995373309183']);
    cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense script end -->

    <!-- Start delidatax -->
    <iframe id='ddx_ifr' src='' style='display:none'></iframe>
    <script>
        ddx_vars='';
        var doc = document.getElementById('ddx_ifr').document;
        if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}
        else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}
        doc.open();
        doc.writeln('<html><body><script src=\'http://www.delidatax.net/dmp/1202.php?'+ddx_vars+'\'><\/script><body></html>');
        doc.close();
    </script>
    <!-- End delidatax-->

</head>


<body class="galeria-template-default single single-galeria postid-1057178 sandra-barneda-nagore-robles-dos-ninas-concierto-vanesa-martin white-menu td-full-layout" x-itemscope="itemscope" x-itemtype="http://schema.org/WebPage">



<!-- Google Analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['Google AnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-1809771-6', 'semana.es');
    ga('require', 'displayfeatures');
        ga('set', 'dimension2', "Semana");
        ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CERRAR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="">
        <li class="menu-item menu-item-search">
            <form action="/">
                <div class="form-group">
                    <input type="text" name="s" class="form-control" placeholder="Buscar...">
                </div>
            </form>
        </li>
    <li id="menu-item-297389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-297389"><a href="http://www.semana.es/corazon/">Corazón</a></li>
<li id="menu-item-297391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297391"><a href="http://www.semana.es/casas-reales/">Casas Reales</a></li>
<li id="menu-item-297400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297400"><a href="http://www.semana.es/estilo-y-vida/">Estilo y Vida</a></li>
<li id="menu-item-297399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297399"><a href="http://www.semana.es/recetas/">Recetas</a></li>
<li id="menu-item-297395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297395"><a href="http://www.semana.es/blogs/">Blogs</a></li>
<li id="menu-item-297396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297396"><a href="http://www.semana.es/horoscopo/">Horóscopo</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<div class="megabanner_resto_top aligncenter aligncenter"><div id='div-gpt-ad-1427282480558-5'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427282480558-5'); });
    </script>
</div></div><!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">

    
        <div class="td-header-small">

            <div class="td-container" style="border: 0;">

                                <a href="/" class="logo">
                    <img class="td-retina-data"
                         alt="Revista Semana"
                         src="http://www.semana.es/wp-content/uploads/2017/07/logo-semana-menu.png"
                         data-retina="http://www.semana.es/wp-content/uploads/2017/07/logo-semana-menu.png"
                    />
                </a>

                <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>

                <ul id="menu-menu-principal-1" class="menu-fixed"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-297389"><a href="http://www.semana.es/corazon/">Corazón</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297391"><a href="http://www.semana.es/casas-reales/">Casas Reales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297400"><a href="http://www.semana.es/estilo-y-vida/">Estilo y Vida</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297399"><a href="http://www.semana.es/recetas/">Recetas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297395"><a href="http://www.semana.es/blogs/">Blogs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297396"><a href="http://www.semana.es/horoscopo/">Horóscopo</a></li>
</ul>
            </div>

        </div>


    
</div>


<div class="td-header-small fixed">

    <div class="td-container">

                <a href="/" class="logo">
            <img class="td-retina-data"
                 alt="Revista Semana"
                 src="http://www.semana.es/wp-content/uploads/2017/07/logo-semana-menu.png"
                 data-retina="http://www.semana.es/wp-content/uploads/2017/07/logo-semana-menu.png"
            />
        </a>

        <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>

        <ul id="menu-menu-principal-2" class="menu-fixed"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-297389"><a href="http://www.semana.es/corazon/">Corazón</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297391"><a href="http://www.semana.es/casas-reales/">Casas Reales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297400"><a href="http://www.semana.es/estilo-y-vida/">Estilo y Vida</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297399"><a href="http://www.semana.es/recetas/">Recetas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297395"><a href="http://www.semana.es/blogs/">Blogs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297396"><a href="http://www.semana.es/horoscopo/">Horóscopo</a></li>
</ul>
    </div>

</div>  
<div class="td-container">

    <div class="td-pb-row td-padding-top">
      <div class="td-block-span12">

          
                        <div class="td-page-header td-pb-padding-side">
                <div class="entry-crumbs back-link">
                  <a href="http://www.semana.es/">Volver &rarr;</a>
                </div>
              </div>
          
        
                            <article class="td_module_wrap post post-1057178 galeria type-galeria status-publish has-post-thumbnail hentry tag-nagore-robles">

                
                <header class="entry-header">
                    <h1 class="entry-title td-module-title">Sandra Barneda y Nagore Robles como dos niñas en el concierto de Vanesa Martín</h1>
                    <h2 class="entry-subtitle-galeria">
                      Sandra y Nagore no dudaron en grabarse con sus móviles y mostrar momentos del directo. Felices, entusiasmadas y muy cantarinas                    </h2>
                    <div class="meta-info">
                        <div class="td-post-author-name">Por <span itemprop="author" no-href="http://www.semana.es/author/semana/">Semana</span> - </div>                        <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-07T20:59:19+00:00" >07/12/2017 20:59</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                                                                            </div>
                </header>

          </article><!-- #post-1057178 -->

        
      </div>
    </div>

    
    <div class="td-pb-row">
        <div class="td-pb-span8 td-ss-main-content no-border">

            <article class="galeria">
                <div class="td-block-row row-full-width galeria-fotos">
                <div class="td-block-span12 row-full-width">

                    
                    
                        <script type="text/javascript">
    googletag.cmd.push(function() {

        var roba_galeria = googletag.sizeMapping()
            .addSize([0, 0], [[300, 250], [300, 600]]) // <360
            .build();

                                googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 600], 'publi-semana-galeria-0').defineSizeMapping(roba_galeria).setCollapseEmptyDiv(true).addService(googletag.pubads());
                                            googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 600], 'publi-semana-galeria-2').defineSizeMapping(roba_galeria).setCollapseEmptyDiv(true).addService(googletag.pubads());
                                            googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 600], 'publi-semana-galeria-4').defineSizeMapping(roba_galeria).setCollapseEmptyDiv(true).addService(googletag.pubads());
        
    });
</script>
<div class="slider-info slider-mobile">
    
        <div class="slide active scroll-to-me"
             data-id="slide-0"
             data-url="http://www.semana.es/galeria/sandra-barneda-nagore-robles-dos-ninas-concierto-vanesa-martin/1057175"
             data-title="Concierto de Vanesa Martín"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="926" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2017/12/nagore-4.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2017/12/nagore-4.jpg 650w, http://www.semana.es/wp-content/uploads/2017/12/nagore-4-306x443.jpg 306w, http://www.semana.es/wp-content/uploads/2017/12/nagore-4-290x420.jpg 290w, http://www.semana.es/wp-content/uploads/2017/12/nagore-4-640x926.jpg 640w, http://www.semana.es/wp-content/uploads/2017/12/nagore-4-550x795.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    Concierto de Vanesa Martín                </h2>
                <div class="td-excerpt">
                    <p>La cantante Vanesa Mart&iacute;n ofreci&oacute; un concierto en la capital, un evento muy esperado por Sandra Barneda y Nagore Robles.</p>
                </div>
            </div>

                                            <div id="publi-semana-galeria-0" class="publi aligncenter">
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('publi-semana-galeria-0'); });
                    </script>
                </div>
            
        </div>

    
        <div class="slide "
             data-id="slide-1"
             data-url="http://www.semana.es/galeria/sandra-barneda-nagore-robles-dos-ninas-concierto-vanesa-martin/1057173"
             data-title="Fans absolutas"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="966" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2017/12/nagore-3.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2017/12/nagore-3.jpg 650w, http://www.semana.es/wp-content/uploads/2017/12/nagore-3-306x462.jpg 306w, http://www.semana.es/wp-content/uploads/2017/12/nagore-3-278x420.jpg 278w, http://www.semana.es/wp-content/uploads/2017/12/nagore-3-640x966.jpg 640w, http://www.semana.es/wp-content/uploads/2017/12/nagore-3-550x830.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    Fans absolutas                </h2>
                <div class="td-excerpt">
                    <p>Sandra y Nagore son muy fans de la cantante y no dudaron en disfrutar juntas del concierto, el cual hab&iacute;an esperado ansiosas.</p>
                </div>
            </div>

            
        </div>

    
        <div class="slide "
             data-id="slide-2"
             data-url="http://www.semana.es/galeria/sandra-barneda-nagore-robles-dos-ninas-concierto-vanesa-martin/1057171"
             data-title="Lleno absoluto"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="1020" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2017/12/nagore-2.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2017/12/nagore-2.jpg 650w, http://www.semana.es/wp-content/uploads/2017/12/nagore-2-306x488.jpg 306w, http://www.semana.es/wp-content/uploads/2017/12/nagore-2-264x420.jpg 264w, http://www.semana.es/wp-content/uploads/2017/12/nagore-2-640x1020.jpg 640w, http://www.semana.es/wp-content/uploads/2017/12/nagore-2-550x877.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    Lleno absoluto                </h2>
                <div class="td-excerpt">
                    <p>Tal y como mostraron en Redes Sociales Sandra Barneda y Nagore, Vanesa Mart&iacute;n consigui&oacute; lleno absoluto en su concierto.&nbsp;</p>
                </div>
            </div>

                                            <div id="publi-semana-galeria-2" class="publi aligncenter">
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('publi-semana-galeria-2'); });
                    </script>
                </div>
            
        </div>

    
        <div class="slide "
             data-id="slide-3"
             data-url="http://www.semana.es/galeria/sandra-barneda-nagore-robles-dos-ninas-concierto-vanesa-martin/1057177"
             data-title="Emocionadas"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="685" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2017/12/nagore-5.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2017/12/nagore-5.jpg 650w, http://www.semana.es/wp-content/uploads/2017/12/nagore-5-306x328.jpg 306w, http://www.semana.es/wp-content/uploads/2017/12/nagore-5-392x420.jpg 392w, http://www.semana.es/wp-content/uploads/2017/12/nagore-5-640x685.jpg 640w, http://www.semana.es/wp-content/uploads/2017/12/nagore-5-550x589.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    Emocionadas                </h2>
                <div class="td-excerpt">
                    <p>La pareja se mostr&oacute; emocionada cuando son&oacute; una de las canciones favoritas de Sandra Barneda, quien no dud&oacute; en grabarlo en v&iacute;deo para su Instagram.</p>
                </div>
            </div>

            
        </div>

    
        <div class="slide "
             data-id="slide-4"
             data-url="http://www.semana.es/galeria/sandra-barneda-nagore-robles-dos-ninas-concierto-vanesa-martin/1057169"
             data-title="Ya no se esconden"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="524" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2017/12/nagore.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2017/12/nagore.jpg 650w, http://www.semana.es/wp-content/uploads/2017/12/nagore-306x250.jpg 306w, http://www.semana.es/wp-content/uploads/2017/12/nagore-513x420.jpg 513w, http://www.semana.es/wp-content/uploads/2017/12/nagore-640x524.jpg 640w, http://www.semana.es/wp-content/uploads/2017/12/nagore-550x450.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    Ya no se esconden                </h2>
                <div class="td-excerpt">
                    <p>Durante mucho tiempo Sandra y Nagore decidieron no mostrar su relaci&oacute;n en p&uacute;blico. No acud&iacute;an a eventos juntas ni publicaban fotograf&iacute;as en Redes Sociales. Ahora eso es distinto. La pareja acude a numerosos eventos como este concierto de Vanesa Mart&iacute;n o al espect&aacute;culo del Circo del Sol, &#8216;Totem&#8217;, donde tambi&eacute;n se dejaron ver juntas. Ambas llevan su relaci&oacute;n con mucha m&aacute;s naturalidad y tranquilidad.</p>
                </div>
            </div>

                                            <div id="publi-semana-galeria-4" class="publi aligncenter">
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('publi-semana-galeria-4'); });
                    </script>
                </div>
            
        </div>

    </div>
                    
                    <div class="galeria-content">
    <div class="td-excerpt"><p><strong>Hace ya tiempo que Nagore Robles y Sandra Barneda decidieron vivir con tranquilidad y naturalidad su relación.</strong> Les costó dejarse ver en público o acudir juntas a eventos donde hubiera cámaras presentes, pero ahora no paran.</p>
<p><strong>Como dos niñas, así se han mostrado ellas mismas en Redes Sociales en el último concierto ofrecido por la cantante Vanesa Martín en Madrid</strong>.</p>
<p>Nagore Robles, dejaron claro que son muy fans de la malagueña. La pareja vivió una noche inolvidable disfrutando de sus canciones favoritas.</p>
<p>Nos encanta ver a Sandra Barneda y a Nagore tan relajadas. Hace pocas semanas también lo hacían, <strong>acudiendo al último espectáculo creado por el Circo del Sol. &#8216;Totem&#8217;. Juntas posaron en el <em>photocall</em>. </strong></p>
<p>Está claro que el amor de estas dos mujeres se afianza cada día más. <strong>No se separan ni un segundo, comparten profesión e inquietudes</strong>, se quieren&#8230; en fin, lo tienen todo para ser felices.</p>
</div>
    <div class="roba_resto_top_mobile aligncenter aligncenter"><!-- semana.es_roba_top_300x250_resto -->
<div id='div-gpt-ad-1427282480558-9-mobile'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427282480558-9-mobile'); });
</script>
</div></div></div>
                </div>

            </div>
            </article>

            <footer>
                                
                <div class="td-post-source-tags td-pb-padding-side">
                                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.semana.es/noticias/nagore-robles/">Nagore Robles</a></li></ul>                                            <div class="td-post-small-box td-tags">
                            <a href="/galeria/">
                                Ver fotos de famosos
                            </a>
                        </div>
                                    </div>

                
                                                                <div class="padded-block td-border-top"><div id="PAN_Hover"></div></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget',{
        widgetId: '0',
        insertBeforeElementId: 'PAN_Hover',
        renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_Semana_Hover_APP.html',
        numItems: 3,
        numCols: 3,
        tagIds: "9921458,9921459,9921460",
        width: '100%', height: 0,
        adpositions: "1,2,3" // <-- only if Widget ID
    }]);

</script>

<script type="text/javascript">
    if (!cX.isTopWindow()) {
        cX.setSiteId('1139577995373309183');
        cX.sendPageViewEvent();
    }
    var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
    var e=document.createElement("img");
    e.width=1;
    e.height=1;
    e.alt="";
    e.border=0;
    var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
    for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
        cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
        if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
    }
    e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037';
    t=document.getElementsByTagName('body')[0];
    t.parentNode.appendChild(e);
</script>

<div class="OUTBRAIN td-padding-top"
     data-src="http://www.semana.es/galeria/sandra-barneda-nagore-robles-dos-ninas-concierto-vanesa-martin/"
     data-widget-id="AR_1"
     data-ob-template="ES_Semana"
    ></div>
<div class="OUTBRAIN"
     data-src="http://www.semana.es/galeria/sandra-barneda-nagore-robles-dos-ninas-concierto-vanesa-martin/"
     data-widget-id="AR_2"
     data-ob-template="ES_Semana"
    ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>                <meta itemprop="author" content = "Semana"><meta itemprop="interactionCount" content="UserComments:0"/>

            </footer>

            
            
        </div>
        <div class="td-pb-span4 no-border">

          <div class="roba_resto_top aligncenter aligncenter"><!-- semana.es_roba_top_300x250_resto -->
<div id='div-gpt-ad-1427282480558-9'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427282480558-9'); });
</script>
</div></div><div class="sidebar-popular"><div class="td_block_wrap td_block_7 td-pb-border-top"><h4 class="block-title"><span >Las más leídas</span></h4><div id=td_uid_1_5a29acaa546e9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6 posttype-galeria" >

        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/asi-esta-siendo-la-luna-miel-risto-mejide-laura-escanes-desnudo-incluido/" rel="bookmark" title="Así está siendo la Luna de Miel de Risto Mejide y Laura Escanes en Tailandia, con desnudo incluido">Así está siendo la Luna de Miel de Risto Mejide y Laura Escanes en Tailandia, con desnudo incluido</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-06T15:34:50+00:00" >06/12/2017 15:34</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>

        <div class="td-module-thumb"><span data-href="http://www.semana.es/galeria/asi-esta-siendo-la-luna-miel-risto-mejide-laura-escanes-desnudo-incluido/" rel="bookmark" title="Así está siendo la Luna de Miel de Risto Mejide y Laura Escanes en Tailandia, con desnudo incluido"><img width="100" height="75" itemprop="image" class="entry-thumb lazyload" data-src="http://www.semana.es/wp-content/uploads/2017/12/laura-portada-100x75.jpg" alt="" title="Así está siendo la Luna de Miel de Risto Mejide y Laura Escanes en Tailandia, con desnudo incluido"data-srcset="http://www.semana.es/wp-content/uploads/2017/12/laura-portada-100x75.jpg 1x, http://www.semana.es/wp-content/uploads/2017/12/laura-portada.jpg 2x"/></span></div>        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6 posttype-galeria" >

        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/suso-su-navidad-mas-feliz-con-su-hermana-yara-recuperada/" rel="bookmark" title="Suso, su Navidad más feliz con su hermana Yara recuperada">Suso, su Navidad más feliz con su hermana Yara recuperada</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-06T11:19:06+00:00" >06/12/2017 11:19</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>

        <div class="td-module-thumb"><span data-href="http://www.semana.es/galeria/suso-su-navidad-mas-feliz-con-su-hermana-yara-recuperada/" rel="bookmark" title="Suso, su Navidad más feliz con su hermana Yara recuperada"><img width="100" height="75" itemprop="image" class="entry-thumb lazyload" data-src="http://www.semana.es/wp-content/uploads/2017/12/suso-ok-100x75.jpg" alt="" title="Suso, su Navidad más feliz con su hermana Yara recuperada"data-srcset="http://www.semana.es/wp-content/uploads/2017/12/suso-ok-100x75.jpg 1x, http://www.semana.es/wp-content/uploads/2017/12/suso-ok.jpg 2x"/></span></div>        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6 posttype-galeria" >

        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/paula-echevarria-acompana-pequena-amazona-clases-hipica/" rel="bookmark" title="Paula Echevarría acompaña a su pequeña amazona a sus clases de hípica">Paula Echevarría acompaña a su pequeña amazona a sus clases de hípica</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-06T16:34:41+00:00" >06/12/2017 16:34</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>

        <div class="td-module-thumb"><span data-href="http://www.semana.es/galeria/paula-echevarria-acompana-pequena-amazona-clases-hipica/" rel="bookmark" title="Paula Echevarría acompaña a su pequeña amazona a sus clases de hípica"><img width="100" height="75" itemprop="image" class="entry-thumb lazyload" data-src="http://www.semana.es/wp-content/uploads/2017/12/paula-4-1-100x75.jpg" alt="" title="Paula Echevarría acompaña a su pequeña amazona a sus clases de hípica"data-srcset="http://www.semana.es/wp-content/uploads/2017/12/paula-4-1-100x75.jpg 1x, http://www.semana.es/wp-content/uploads/2017/12/paula-4-1.jpg 2x"/></span></div>        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6 posttype-galeria" >

        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/isa-pantoja-alberto-isla-romantico-viaje-prenavideno-nueva-york/" rel="bookmark" title="Isa Pantoja y Alberto Isla, romántico viaje prenavideño a Nueva York">Isa Pantoja y Alberto Isla, romántico viaje prenavideño a Nueva York</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-06T18:09:49+00:00" >06/12/2017 18:09</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>

        <div class="td-module-thumb"><span data-href="http://www.semana.es/galeria/isa-pantoja-alberto-isla-romantico-viaje-prenavideno-nueva-york/" rel="bookmark" title="Isa Pantoja y Alberto Isla, romántico viaje prenavideño a Nueva York"><img width="100" height="75" itemprop="image" class="entry-thumb lazyload" data-src="http://www.semana.es/wp-content/uploads/2017/12/isa-okk-100x75.jpg" alt="" title="Isa Pantoja y Alberto Isla, romántico viaje prenavideño a Nueva York"data-srcset="http://www.semana.es/wp-content/uploads/2017/12/isa-okk-100x75.jpg 1x, http://www.semana.es/wp-content/uploads/2017/12/isa-okk.jpg 2x"/></span></div>        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6 posttype-galeria" >

        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/el-viaje-navideno-que-paula-echevarria-y-david-bustamante-no-haran-este-ano/" rel="bookmark" title="El viaje navideño que Paula Echevarría y David Bustamante no harán este año">El viaje navideño que Paula Echevarría y David Bustamante no harán este año</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-06T13:15:22+00:00" >06/12/2017 13:15</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>

        <div class="td-module-thumb"><span data-href="http://www.semana.es/galeria/el-viaje-navideno-que-paula-echevarria-y-david-bustamante-no-haran-este-ano/" rel="bookmark" title="El viaje navideño que Paula Echevarría y David Bustamante no harán este año"><img width="100" height="75" itemprop="image" class="entry-thumb lazyload" data-src="http://www.semana.es/wp-content/uploads/2017/12/bustapaula-6-e1512397710420-100x75.jpg" alt="" title="El viaje navideño que Paula Echevarría y David Bustamante no harán este año"data-srcset="http://www.semana.es/wp-content/uploads/2017/12/bustapaula-6-e1512397710420-100x75.jpg 1x, http://www.semana.es/wp-content/uploads/2017/12/bustapaula-6-e1512397710420.jpg 2x"/></span></div>        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6 posttype-galeria" >

        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/elsa-pataky-presenta-al-espectacular-nuevo-miembro-gran-familia/" rel="bookmark" title="Elsa Pataky presenta al espectacular nuevo miembro de su gran familia">Elsa Pataky presenta al espectacular nuevo miembro de su gran familia</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-06T14:14:47+00:00" >06/12/2017 14:14</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>

        <div class="td-module-thumb"><span data-href="http://www.semana.es/galeria/elsa-pataky-presenta-al-espectacular-nuevo-miembro-gran-familia/" rel="bookmark" title="Elsa Pataky presenta al espectacular nuevo miembro de su gran familia"><img width="100" height="75" itemprop="image" class="entry-thumb lazyload" data-src="http://www.semana.es/wp-content/uploads/2017/09/DL_u384598_012-100x75.jpg" alt="" title="Elsa Pataky presenta al espectacular nuevo miembro de su gran familia"data-srcset="http://www.semana.es/wp-content/uploads/2017/09/DL_u384598_012-100x75.jpg 1x, http://www.semana.es/wp-content/uploads/2017/09/DL_u384598_012-768x511.jpg 2x"/></span></div>        
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="roba_resto_inf aligncenter aligncenter"><!-- semana.es_roba_inf_300x250_resto -->
<div id='div-gpt-ad-1427282480558-7'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427282480558-7'); });
</script>
</div></div>
        </div>
      </div>

</div>
<div class="td-container">
    <div class="td-pb-row">
    <div class="megabanner_resto_inf aligncenter aligncenter"><!-- semana.es_megabanner_inf_728x90_resto -->
<div id='div-gpt-ad-1427282480558-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427282480558-3'); });
</script>
</div></div><!-- start seedtag -->
<script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '7575-8726-01']);

    (function() {
        var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
        st.src = ('https:' == document.location.protocol ? 'https' : 'http')
                + '://config.seedtag.com/loader.js?v=' + Math.random();
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
    })();
</script>
<!-- end seedtag --><script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script><!-- /1001866/semana.es_himedia_1x1_resto -->
<div id='div-gpt-ad-1476437209185-1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476437209185-1'); });
</script>
</div>    </div>
</div>

<div class="cookie-law">
    <div class="cookie-law-inner">
        <a class="cookie-law-close" href="#">Cerrar</a>
        <p>Este sitio web utiliza cookies propias y de terceros para mejorar sus servicios, recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. Para cambiar la configuración o más información pulse en <a href="/politica-de-cookies/">Política de Cookies</a>.</p>
    </div>
</div>

<!-- Footer -->


<div class="footer-newsletter">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">

                <h3>
                    <span>¡No te pierdas nada!</span>
                    suscríbete gratis a nuestra newsletter
                </h3>

                <div id="mc_embed_signup" class="td_block_wrap td_block_widget">
                    <form action="//semana.us10.list-manage.com/subscribe/post?u=71729b7223191d8eef233dddb&amp;id=56d1b6052a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate td-block-span12" target="_blank" novalidate>
                        <div id="mc_embed_signup_scroll">
                            <div class="mc-field-group">
                                <label for="mce-EMAIL">Correo Electrónico</label>
                                <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                                <input type="submit" value="Suscribirse" name="subscribe" id="mc-embedded-subscribe" class="button">
                            </div>
                            <div id="mce-responses" class="clear">
                                <div class="response" id="mce-error-response" style="display:none"></div>
                                <div class="response" id="mce-success-response" style="display:none"></div>
                            </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                            <div style="position: absolute; left: -5000px;"><input type="text" name="b_71729b7223191d8eef233dddb_7c3da5e828" tabindex="-1" value=""></div>
                        </div>
                    </form>
                </div>



            </div>
        </div>
    </div>
</div>

<div class="footer-revistas">
    <div class="td-container">
        <div class="td-pb-row">
                    <div class="td-pb-span4">        <div class="revista">
            <h4>Semana</h4>
            <h3>¡YA! En tu<br>Kiosko</h3>
            <div class="thumb">
                                    <a href="http://www.semana.es/las-campos-todas-las-fotos-viaje-nueva-york-solo-podras-ver-semana-20171205-001055532/">
                                <img
                    class="lazyload"
                    data-src="http://www.semana.es/wp-content/uploads/2017/12/s4062-Portada-550x717.jpg"
                    alt="Semana"
                />
                                    </a>
                            </div>
        </div>
        </div>                <div class="td-pb-span4">        <div class="revista">
            <h4>Estilo y Vida</h4>
            <h3>¡YA! En tu<br>Kiosko</h3>
            <div class="thumb">
                                    <a href="http://www.semana.es/entrevistamos-maria-leon-viajera-incansable-comunicadora-coach-20171115-001046114/">
                                <img
                    class="lazyload"
                    data-src="http://www.semana.es/wp-content/uploads/2017/11/20-ESTILO-01-Portada-copia-1-550x714.jpg"
                    alt="Estilo y Vida"
                />
                                    </a>
                            </div>
        </div>
        </div>                <div class="td-pb-span4">        <div class="revista">
            <h4>Cocina</h4>
            <h3>¡YA! En tu<br>Kiosko</h3>
            <div class="thumb">
                                    <a href="/recetas/">
                                <img
                    class="lazyload"
                    data-src="http://www.semana.es/wp-content/uploads/2017/12/63-COCINA-DE-SEMANA-01-550x746.jpg"
                    alt="Cocina"
                />
                                    </a>
                            </div>
        </div>
        </div>                </div>
    </div>
</div>

<div class="footer-rrss">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span4">
                <h4>En las redes</h4>
                <div class="td-default-sharing ">
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/">
                        <div class="td-sp td-sp-facebook"></div>
                    </a>
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/">
                        <div class="td-sp td-sp-twitter"></div>
                    </a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/">
                        <div class="td-sp td-sp-googleplus"></div>
                    </a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/">
                        <div class="td-sp td-sp-pinterest"></div>
                    </a>
                </div>
            </div>
            <div class="td-pb-span8">
                <div class="footer-menu">
                    <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-11587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-11587"><button class="button-link" data-href="http://www.semana.es/aviso-legal/">Aviso legal</button></li>
<li id="menu-item-11591" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11591"><button class="button-link" data-href="http://www.semana.es/staff/">Staff</button></li>
<li>&copy; Semana 2017</li></ul></div>                </div>
            </div>
        </div>
    </div>
</div>

<div class="footer-logo">
    <img src="http://www.semana.es/wp-content/themes/Newsmag-child/images/logo_semana.png" alt="Revista Semana" />
    <p>
        Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!
    </p>
</div>

<!-- Sub Footer -->
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

    <div id="sharing">
<div class="ssk-group ssk-count">
    <a href="" class="ssk ssk-facebook"></a>
    <a href="" class="ssk ssk-twitter" data-text="#semana"></a>
    <a href="" class="ssk ssk-google-plus"></a>
    <a href="" class="ssk ssk-whatsapp"></a>
    <a href="" class="ssk ssk-email"></a>
    <a href="http://www.semana.es/galeria/sandra-barneda-nagore-robles-dos-ninas-concierto-vanesa-martin/" class="ssk ssk-next">
        <span>siguiente</span>
        <i class="td-icon-font td-icon-right"></i>
    </a>
</div></div>



    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 1.5 (rara)
        Deploy mode: deploy
        Speed booster: v3.2

        uid: 5a29acaa57af3
    -->

    
            <style type="text/css" media="screen">
                .sf-menu > li > a{text-transform:none;}

.td-header-main-menu { background: white; }

                </style><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.semana.es\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.semana.es/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.semana.es/wp-content/themes/Newsmag/js/td_site.min.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.semana.es/wp-includes/js/wp-embed.min.js?ver=6d13b965197c085b27530f23f052c121'></script>

<!-- JS generated by theme -->

<script>
    
</script>


<!-- 10.55.55.10 -->
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2322/2442 objects using apc
Page Caching using apc
Database Caching 8/65 queries in 0.036 seconds using apc

 Served from: www.semana.es @ 2017-12-07 22:03:38 by W3 Total Cache -->