<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.semana.es/xmlrpc.php" />
    <link rel="icon" type="image/png" href="/favicon-16x16.png">
    <link rel="icon" type="image/png" href="/favicon-32x32.png">

    
    <meta property="og:image" content="http://www.semana.es/wp-content/uploads/2017/05/portada-4.jpg" /><meta name="author" content="Semana">

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Paula Echevarría lucha para que su hija lleve una vida normal</title>
<meta name="description" content="Paula est&aacute; disfrutando a tope de su hija Daniella, a quien est&aacute; muy unida."/>
<meta name="robots" content="noodp"/>
<link rel="next" href="http://947696/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Paula Echevarría lucha para que su hija lleve una vida normal" />
<meta property="og:description" content="Paula est&aacute; disfrutando a tope de su hija Daniella, a quien est&aacute; muy unida." />
<meta property="og:site_name" content="Revista Semana" />
<meta property="article:section" content="Corazón" />
<meta property="og:image" content="http://www.semana.es/wp-content/uploads/2017/05/portada-4.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="448" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Paula est&aacute; disfrutando a tope de su hija Daniella, a quien est&aacute; muy unida." />
<meta name="twitter:title" content="Paula Echevarría lucha para que su hija lleve una vida normal" />
<meta name="twitter:site" content="@semana_revista" />
<meta name="twitter:image" content="http://www.semana.es/wp-content/uploads/2017/05/portada-4.jpg" />
<meta name="twitter:creator" content="@semana_revista" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Semana &raquo; Feed" href="http://www.semana.es/feed/" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.semana.es");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '68cf66b0-f522-4456-9080-ff72f908374c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Suscripción activada";
oneSignal_options['welcomeNotification']['message'] = "Muchas gracias por apuntarte a nuestras notiticaciones! Ahora estarás enterado de las últimas noticias del mundo del corazón!";
oneSignal_options['welcomeNotification']['url'] = "http://www.semana.es";
oneSignal_options['subdomainName'] = "semana";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Deseas recibir las últimas novedades de Semana en tu navegador?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Esto es una notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Esto es una notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puedes desactivarlas cuando quieras)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Sí quiero';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No gracias';
oneSignal_options['promptOptions']['siteName'] = 'Semana.es';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Muchas gracias por apuntarte a nuestras notiticaciones! Ahora estarás enterado de las últimas noticias del mundo del corazón!';
oneSignal_options['promptOptions']['showCredit'] = false;
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hola! Suscríbete a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscripción desactivada';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Suscripción activada';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Suscripciones bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte! Ahora estarás informado de las últimas noticias del corazón.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bienvenido! Que alegría verte de vuelta!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Suscripción desactivada, esperamos verte de vuelta!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Semana.es';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ACTIVAR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESACTIVAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Desbloquear notificaciones';
            OneSignal.init(window._oneSignalInitOptions);
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.semana.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.5"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-name-css'  href='http://www.semana.es/wp-content/plugins/thanks-you-counter-button/css/thankyou.css?ver=4.6.5' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.semana.es/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.semana.es/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='http://www.semana.es/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-rest-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C700%2C400%7COpen+Sans%3A400italic%2C600italic%2C700italic%2C400%2C700%2C600&#038;ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700&#038;subset=latin&#038;ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.semana.es/wp-content/themes/Newsmag-child/style.css?ver=20170412' type='text/css' media='all' />
<link rel='stylesheet' id='semana-custom-css'  href='http://www.semana.es/wp-content/themes/Newsmag-child/custom.css?ver=20170412' type='text/css' media='all' />
<link rel='stylesheet' id='ssk-style-css'  href='http://www.semana.es/wp-content/themes/Newsmag-child/includes/ssk/css/social-share-kit.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.semana.es/wp-content/plugins/jetpack/css/jetpack.css?ver=3.5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.semana.es/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ThanksSettings = {"plugin_url":"http:\/\/www.semana.es\/wp-content\/plugins\/thanks-you-counter-button","ajax_nonce":"81583106f1","ajax_url":"http:\/\/www.semana.es\/wp-admin\/admin-ajax.php","button_image_url":"http:\/\/www.semana.es\/wp-content\/plugins\/thanks-you-counter-button\/images\/thanks_compact_blue.png","button_image_glow_url":"http:\/\/www.semana.es\/wp-content\/plugins\/thanks-you-counter-button\/images\/thanks_compact_blue_glow.png"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.semana.es/wp-content/plugins/thanks-you-counter-button/js/thankyou.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.semana.es/wp-content/themes/Newsmag-child/js/lazysizes.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.semana.es/wp-content/themes/Newsmag-child/js/semana.js?ver=20170412'></script>
<script type='text/javascript' src='http://www.semana.es/wp-content/themes/Newsmag-child/includes/ssk/js/social-share-kit.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.semana.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.semana.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.semana.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.5" />
<link rel='shortlink' href='http://www.semana.es/?p=947697' />
<link rel="alternate" type="application/json+oembed" href="http://www.semana.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.semana.es%2Fgaleria%2Fpaula-echevarria-lucha-hija-lleve-una-vida-normal%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.semana.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.semana.es%2Fgaleria%2Fpaula-echevarria-lucha-hija-lleve-una-vida-normal%2F&#038;format=xml" />
			<meta property="fb:pages" content="183076588409831" />
			<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <!-- GoogleAds -->

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>

    var ads_to_refresh = [];
    googletag.cmd.push(function() {

        var slot = false,
            mega_top = googletag.sizeMapping()
                .addSize([0, 0], [[320, 100], [320, 50], [1,1]]) // <360
                .addSize([768, 10], [[728, 90], [320, 100], [320,50]]) // <768
                .addSize([1024, 10], [[980, 90], [980, 200], [970, 250], [980, 250], [728, 90]]) // >768
            .build(),
            mega_bottom = googletag.sizeMapping()
                .addSize([0, 0], [[320, 50], [300,600], [300,250], [1,1]]) // <360
                .addSize([768, 10], [[728, 90], [300,600], [300,250], [320,50]]) // <768
                .addSize([1024, 10], [[990, 90], [768, 90], [728, 90]]) // >768
            .build(),
            robas = googletag.sizeMapping()
                .addSize([0, 0], [[300, 250], [300, 600]]) // <360
                .addSize([768, 10], [[300, 250], [300, 600]]) // <768
                .addSize([1024, 10], [[300, 250], [300, 600]]) // >768
            .build(),
            roba_mobile = googletag.sizeMapping()
                .addSize([0, 0], [[300, 600], [300, 250]]) // <768
                .addSize([768, 10], []) // >768,
            .build(),
            roba_desktop = googletag.sizeMapping()
                .addSize([0, 0], []) // <768
                .addSize([768, 10], [[300, 250], [300, 600]]) // >768
            .build();

        googletag.pubads().enableAsyncRendering();


                    googletag.defineSlot('/1001866/semana.es_himedia_1x1_resto', [1, 1], 'div-gpt-ad-1476437209185-1').addService(googletag.pubads());
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_megabanner_top_728x90_resto', [990, 90], 'div-gpt-ad-1427282480558-5').defineSizeMapping(mega_top).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_megabanner_inf_728x90_resto', [990, 90], 'div-gpt-ad-1427282480558-3').defineSizeMapping(mega_bottom).setCollapseEmptyDiv(true).addService(googletag.pubads()));

            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 600], 'div-gpt-ad-1427282480558-9').defineSizeMapping(robas).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 600], 'div-gpt-ad-1427282480558-9-mobile').defineSizeMapping(roba_mobile).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 600], 'div-gpt-ad-1427282480558-9-desktop').defineSizeMapping(roba_desktop).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_inf_300x250_resto', [300, 600], 'div-gpt-ad-1427282480558-7').defineSizeMapping(robas).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_inf_300x250_resto', [300, 600], 'div-gpt-ad-1427282480558-7-mobile').defineSizeMapping(roba_mobile).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_inf_300x250_resto', [300, 600], 'div-gpt-ad-1427282480558-7-desktop').defineSizeMapping(roba_desktop).setCollapseEmptyDiv(true).addService(googletag.pubads()));
        
        
        

            googletag.defineSlot('/1001866/semana.es_roba_blogs', [300, 250], 'div-gpt-ad-1454410740796-0').addService(googletag.pubads());

        //googletag.pubads().enableSingleRequest();
        googletag.enableServices();

    });

</script>

<!-- End GoogleAds -->

<!-- PAN -->
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>
<!-- End PAN -->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.semana.es/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.semana.es/wp-content/themes/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_search_url="http://www.semana.es/search/";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contraseña incorrecta!";
var td_email_user_incorrect="Correo electrónico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electrónico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#999999";
var tds_smart_sidebar="";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
</script>


<!-- Style compiled by theme -->

<style>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</style>


    <!-- Begin comScore Tag -->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "13684410" });
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=13684410&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->

    <script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
    var b=document.getElementsByTagName("script")[0];
    a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/6716.js?"+Math.floor(new Date().getTime()/3600000);
    a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
    </script>

    <!-- Cxense script begin -->
    <script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1139577995373309183']);
    cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense script end -->

    <!-- Start delidatax -->
    <iframe id='ddx_ifr' src='' style='display:none'></iframe>
    <script>
        ddx_vars='';
        var doc = document.getElementById('ddx_ifr').document;
        if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}
        else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}
        doc.open();
        doc.writeln('<html><body><script src=\'http://www.delidatax.net/dmp/1202.php?'+ddx_vars+'\'><\/script><body></html>');
        doc.close();
    </script>
    <!-- End delidatax-->

</head>


<body class="single single-galeria postid-947697 paula-echevarria-lucha-hija-lleve-una-vida-normal white-menu td-full-layout" x-itemscope="itemscope" x-itemtype="http://schema.org/WebPage">



<!-- Google Analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['Google AnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-1809771-6', 'semana.es');
    ga('require', 'displayfeatures');
        ga('set', 'dimension2', "Semana");
        ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CERRAR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="">
        <li class="menu-item menu-item-search">
            <form action="/">
                <div class="form-group">
                    <input type="text" name="s" class="form-control" placeholder="Buscar...">
                </div>
            </form>
        </li>
    <li id="menu-item-297389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-297389"><a href="http://www.semana.es/corazon/">Corazón</a></li>
<li id="menu-item-297391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297391"><a href="http://www.semana.es/casas-reales/">Casas Reales</a></li>
<li id="menu-item-297400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297400"><a href="http://www.semana.es/estilo-y-vida/">Estilo y Vida</a></li>
<li id="menu-item-297399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297399"><a href="http://www.semana.es/recetas/">Recetas</a></li>
<li id="menu-item-297395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297395"><a href="http://www.semana.es/blogs/">Blogs</a></li>
<li id="menu-item-297396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297396"><a href="http://www.semana.es/horoscopo/">Horóscopo</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<div class="megabanner_resto_top aligncenter aligncenter"><div id='div-gpt-ad-1427282480558-5'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427282480558-5'); });
    </script>
</div></div><!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
<div class="td-header-sp-top-menu ">

  
	</div>
        <div class="td-header-sp-top-widget">


    
    <div class="buscador-cabecera">
        <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
        </div>
	</div>

    <div class="header-search-wrap">
        <div class="dropdown header-search">
            <div class="dropdown-menu" aria-labelledby="search-button">
                <form role="search" method="get" class="td-search-form" action="http://www.semana.es/">
                    <div class="td-head-form-search-wrap">
                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    </div>

    <div class="fecha-cabecera">
        <div class="td_data_time grid-right">Martes, 2 de mayo de 2017</div>    </div>

</div>    </div>


    <div class="td-header-header">
        <div class="td-header-sp-logo">
                <a itemprop="url" href="http://www.semana.es/">
        <img class="td-retina-data" data-retina="http://www.semana.es/wp-content/uploads/2016/01/logo_semana.png" src="http://www.semana.es/wp-content/uploads/2016/01/logo_semana.png" alt=""/>
    </a>
    <meta itemprop="name" content="Revista Semana">
        </div>
        <div class="td-header-sp-ads">
            
<div class="td-header-ad-wrap ">
    

</div>        </div>
    </div>
    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu ">
            <div class=""><div id="td-header-menu" role="navigation" x-itemscope="itemscope" x-itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
            <a itemprop="url" href="http://www.semana.es/">
        <img class="td-retina-data" data-retina="http://www.semana.es/wp-content/themes/Newsmag-child/images/logo-pie.png" src="http://www.semana.es/wp-content/themes/Newsmag-child/images/logo-pie.png" alt=""/>
    </a>
    <meta itemprop="name" content="Revista Semana">
    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu menu-principal"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-297389"><a href="http://www.semana.es/corazon/">Corazón</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297391"><a href="http://www.semana.es/casas-reales/">Casas Reales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297400"><a href="http://www.semana.es/estilo-y-vida/">Estilo y Vida</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297399"><a href="http://www.semana.es/recetas/">Recetas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297395"><a href="http://www.semana.es/blogs/">Blogs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297396"><a href="http://www.semana.es/horoscopo/">Horóscopo</a></li>
</ul></div>
    <div class="miniatura-revista">
        <img src="http://www.semana.es/wp-content/uploads/2015/05/4030.jpg" alt="Miniatura Revista Semana">    </div>
</div></div>
        </div>

        
    </div>

</div>  
<div class="td-container">
  <div class="td-container-border">

    <div class="td-pb-row td-border-left td-border-bottom td-padding-top">
      <div class="td-block-span12">

          
          
        
                            <article class="td_module_wrap post post-947697 galeria type-galeria status-publish has-post-thumbnail hentry category-corazon">

                <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.semana.es/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las entradas en Corazón" class="entry-crumb" itemprop="url" href="http://www.semana.es/corazon/"><span itemprop="title">Corazón</span></a></span></div>
                <header class="entry-header">
                    <h1 class="entry-title td-module-title">Paula Echevarría lucha para que su hija lleve una vida normal</h1>
                    <h2 class="entry-subtitle-galeria">
                      Desde que saltara la noticia de la separación de la Paula Echevarría y el cantante cántabro todo han sido especulaciones.                    </h2>
                    <div class="meta-info">
                        <div class="td-post-author-name">Por <span itemprop="author" data-href="http://www.semana.es/author/semana/">Semana</span> - </div>                        <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-02T11:18:15+00:00" >02/05/2017 11:18</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                                                                            </div>
                </header>

          </article><!-- #post-947697 -->

        
      </div>
    </div>


    
    <div class="td-pb-row scroll-to-me">
        <div class="td-pb-span8">

            <article class="galeria">
                <div class="td-block-row row-full-width galeria-fotos">
                <div class="td-block-span12 row-full-width">

                    
                        <div class="td_module_1 td-module-gallery">

                            <div class="td-module-thumb td-padding-top">
                                <div class="iosslider slider-galeria"
                                     data-position="1">
                                    <div class="slider">
                                        
                                            
                                            <div class="slide" data-ref="947694">
                                                                                                                                                <a href="http://www.semana.es/wp-content/uploads/2017/05/paula-2-1.jpg" data-caption="&lt;strong&gt;Volcada en su hija&lt;/strong&gt;&lt;p&gt;Paula est&aacute; disfrutando a tope de su hija Daniella, a quien est&aacute; muy unida.&lt;/p&gt;">
                                                    <img width="640" height="962" class="td-modal-image wp-post-image lazyload" alt="Volcada en su hija" title="Volcada en su hija" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2017/05/paula-2-1.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2017/05/paula-2-1.jpg 650w, http://www.semana.es/wp-content/uploads/2017/05/paula-2-1-306x460.jpg 306w, http://www.semana.es/wp-content/uploads/2017/05/paula-2-1-279x420.jpg 279w, http://www.semana.es/wp-content/uploads/2017/05/paula-2-1-640x962.jpg 640w, http://www.semana.es/wp-content/uploads/2017/05/paula-2-1-550x827.jpg 550w" />                                                </a>
                                            </div>
                                        
                                            
                                            <div class="slide" data-ref="947696">
                                                                                                                                                <a href="http://www.semana.es/wp-content/uploads/2017/05/paula-3-1.jpg" data-caption="&lt;strong&gt;Radiante&lt;/strong&gt;&lt;p&gt;Paula est&aacute; radiante. Hay comentaristas televisivos que han manifestado que igual es una alegr&iacute;a un tanto forzada para mandar un mensaje a Bustamante. Lo cierto es que nosotros la vemos estupendamente.&lt;/p&gt;">
                                                    <img width="640" height="960" class="td-modal-image wp-post-image lazyload" alt="Radiante" title="Radiante" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2017/05/paula-3-1.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2017/05/paula-3-1.jpg 650w, http://www.semana.es/wp-content/uploads/2017/05/paula-3-1-306x459.jpg 306w, http://www.semana.es/wp-content/uploads/2017/05/paula-3-1-280x420.jpg 280w, http://www.semana.es/wp-content/uploads/2017/05/paula-3-1-640x960.jpg 640w, http://www.semana.es/wp-content/uploads/2017/05/paula-3-1-550x825.jpg 550w" />                                                </a>
                                            </div>
                                        
                                            
                                            <div class="slide" data-ref="947692">
                                                                                                                                                <a href="http://www.semana.es/wp-content/uploads/2017/05/paula-1-1.jpg" data-caption="&lt;strong&gt;Vida normal&lt;/strong&gt;&lt;p&gt;Paula se est&aacute; esforzando para que su situaic&oacute;n personal actual no afecte a su hija.&lt;/p&gt;">
                                                    <img width="640" height="960" class="td-modal-image wp-post-image lazyload" alt="Vida normal" title="Vida normal" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2017/05/paula-1-1.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2017/05/paula-1-1.jpg 650w, http://www.semana.es/wp-content/uploads/2017/05/paula-1-1-306x459.jpg 306w, http://www.semana.es/wp-content/uploads/2017/05/paula-1-1-280x420.jpg 280w, http://www.semana.es/wp-content/uploads/2017/05/paula-1-1-640x960.jpg 640w, http://www.semana.es/wp-content/uploads/2017/05/paula-1-1-550x825.jpg 550w" />                                                </a>
                                            </div>
                                        
                                            
                                            <div class="slide" data-ref="947690">
                                                                                                                                                <a href="http://www.semana.es/wp-content/uploads/2017/05/paula-3.jpg" data-caption="&lt;strong&gt;Muy &#039;fashion&#039;&lt;/strong&gt;&lt;p&gt;Paula Echevarr&iacute;a cuida hasta el m&aacute;s peque&ntilde;o detalle de su imagen.&lt;/p&gt;">
                                                    <img width="640" height="960" class="td-modal-image wp-post-image lazyload" alt="Muy &#039;fashion&#039;" title="Muy &#039;fashion&#039;" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2017/05/paula-3.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2017/05/paula-3.jpg 650w, http://www.semana.es/wp-content/uploads/2017/05/paula-3-306x459.jpg 306w, http://www.semana.es/wp-content/uploads/2017/05/paula-3-280x420.jpg 280w, http://www.semana.es/wp-content/uploads/2017/05/paula-3-640x960.jpg 640w, http://www.semana.es/wp-content/uploads/2017/05/paula-3-550x825.jpg 550w" />                                                </a>
                                            </div>
                                        
                                            
                                            <div class="slide" data-ref="947688">
                                                                                                                                                <a href="http://www.semana.es/wp-content/uploads/2017/05/amigas.jpg" data-caption="&lt;strong&gt;Muy tierna&lt;/strong&gt;&lt;p&gt;Vemos la imagen m&aacute;s tierna de&nbsp;Paula Echevarr&iacute;a con su hija, quien tambi&eacute;n adora a su padre, David Bustamante.&lt;/p&gt;">
                                                    <img width="640" height="427" class="td-modal-image wp-post-image lazyload" alt="Muy tierna" title="Muy tierna" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2017/05/amigas.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2017/05/amigas.jpg 650w, http://www.semana.es/wp-content/uploads/2017/05/amigas-306x204.jpg 306w, http://www.semana.es/wp-content/uploads/2017/05/amigas-629x420.jpg 629w, http://www.semana.es/wp-content/uploads/2017/05/amigas-640x427.jpg 640w, http://www.semana.es/wp-content/uploads/2017/05/amigas-550x367.jpg 550w" />                                                </a>
                                            </div>
                                        
                                            
                                            <div class="slide" data-ref="947686">
                                                                                                                                                <a href="http://www.semana.es/wp-content/uploads/2017/05/amiga.jpg" data-caption="&lt;strong&gt;Entre amigas&lt;/strong&gt;&lt;p&gt;Para Paula sus amigas est&aacute;n siendo fundamentales en este momento de su vida.&lt;/p&gt;">
                                                    <img width="640" height="960" class="td-modal-image wp-post-image lazyload" alt="Entre amigas" title="Entre amigas" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2017/05/amiga.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2017/05/amiga.jpg 650w, http://www.semana.es/wp-content/uploads/2017/05/amiga-306x459.jpg 306w, http://www.semana.es/wp-content/uploads/2017/05/amiga-280x420.jpg 280w, http://www.semana.es/wp-content/uploads/2017/05/amiga-640x960.jpg 640w, http://www.semana.es/wp-content/uploads/2017/05/amiga-550x825.jpg 550w" />                                                </a>
                                            </div>
                                                                                <div class="slide">
                                            <div class="related-slider td-block-row row-full-width">
        <div class="td_module_wrap td_module_1 posttype-post" >
            <div>
                                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/jose-fernando-detenido-nuevo-intentar-ver-michu-20170502-00947777/" rel="bookmark" title="José Fernando, detenido de nuevo por intentar ver a Michu">José Fernando, detenido de nuevo por intentar ver a Michu</a></h3>            </div>
            <div class="td-module-image">
                <div class="td-module-thumb"><span data-href="http://www.semana.es/jose-fernando-detenido-nuevo-intentar-ver-michu-20170502-00947777/" rel="bookmark" title="José Fernando, detenido de nuevo por intentar ver a Michu"><img width="300" height="160" itemprop="image" class="entry-thumb lazyload" data-src="http://www.semana.es/wp-content/uploads/2017/04/josé_fernando-2-300x160.jpg" alt="" title="José Fernando, detenido de nuevo por intentar ver a Michu"data-srcset="http://www.semana.es/wp-content/uploads/2017/04/josé_fernando-2-300x160.jpg 1x, http://www.semana.es/wp-content/uploads/2017/04/josé_fernando-2-768x512.jpg 2x"/></span></div>                            </div>

            
            
                                </div>

        
        <div class="td_module_wrap td_module_1 posttype-galeria" >
            <div>
                                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/famosos-fan/" rel="bookmark" title="¿De quién son fans los famosos?">¿De quién son fans los famosos?</a></h3>            </div>
            <div class="td-module-image">
                <div class="td-module-thumb"><span data-href="http://www.semana.es/galeria/famosos-fan/" rel="bookmark" title="¿De quién son fans los famosos?"><img width="300" height="160" itemprop="image" class="entry-thumb lazyload" data-src="http://www.semana.es/wp-content/uploads/2017/04/cris-y-julia-e1493301339950-300x160.jpg" alt="" title="¿De quién son fans los famosos?"data-srcset="http://www.semana.es/wp-content/uploads/2017/04/cris-y-julia-e1493301339950-300x160.jpg 1x, http://www.semana.es/wp-content/uploads/2017/04/cris-y-julia-e1493301339950.jpg 2x"/></span></div>                            </div>

            
            
                                </div>

        </div><div class="related-slider td-block-row row-full-width">
        <div class="td_module_wrap td_module_1 posttype-post" >
            <div>
                                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/carlota-corredera-cuenta-atras-sueno-realidad-20170502-00947713/" rel="bookmark" title="Carlota Corredera: cuenta atrás para hacer un sueño realidad">Carlota Corredera: cuenta atrás para hacer un sueño realidad</a></h3>            </div>
            <div class="td-module-image">
                <div class="td-module-thumb"><span data-href="http://www.semana.es/carlota-corredera-cuenta-atras-sueno-realidad-20170502-00947713/" rel="bookmark" title="Carlota Corredera: cuenta atrás para hacer un sueño realidad"><img width="300" height="160" itemprop="image" class="entry-thumb lazyload" data-src="http://www.semana.es/wp-content/uploads/2017/05/portada-5-300x160.jpg" alt="" title="Carlota Corredera: cuenta atrás para hacer un sueño realidad"data-srcset="http://www.semana.es/wp-content/uploads/2017/05/portada-5-300x160.jpg 1x, http://www.semana.es/wp-content/uploads/2017/05/portada-5.jpg 2x"/></span></div>                            </div>

            
            
                                </div>

        
        <div class="td_module_wrap td_module_1 posttype-galeria" >
            <div>
                                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/karina-defiende-ex-recordamos-indescriptible-boda/" rel="bookmark" title="Karina da la cara por su ex: recordamos su &#8216;indescriptible&#8217; boda">Karina da la cara por su ex: recordamos su &#8216;indescriptible&#8217; boda</a></h3>            </div>
            <div class="td-module-image">
                <div class="td-module-thumb"><span data-href="http://www.semana.es/galeria/karina-defiende-ex-recordamos-indescriptible-boda/" rel="bookmark" title="Karina da la cara por su ex: recordamos su &#8216;indescriptible&#8217; boda"><img width="300" height="160" itemprop="image" class="entry-thumb lazyload" data-src="http://www.semana.es/wp-content/uploads/2017/05/karina-1-300x160.jpg" alt="" title="Karina da la cara por su ex: recordamos su &#8216;indescriptible&#8217; boda"data-srcset="http://www.semana.es/wp-content/uploads/2017/05/karina-1-300x160.jpg 1x, http://www.semana.es/wp-content/uploads/2017/05/karina-1.jpg 2x"/></span></div>                            </div>

            
            
                                </div>

        </div>                                        </div>
                                    </div>
                                </div>
                            </div>

                            <div class="td-module-navigation">
                                                                <span class="chevron-left prev"></span>
                                <span class="chevron-right next"></span>
                            </div>

                        </div>

                        <div class="galeria-informacion">

                            <div class="block-title td-info-navigation">
                                <a href="#post-947686" class="prev">
                                    <span class="meta-nav">Anterior</span>
                                </a>
                                <span class="counter">
                                    1                                </span>
                                    /
                                7                                <a href="#post-947696" class="next">
                                    <span class="meta-nav">Siguiente</span>
                                </a>
                            </div>

                            <div class="slider-info">
                                <div class="slider">
                                    
                                        
                                        <div class="slide slide-0" data-ref="947694"
                                             data-url="http://www.semana.es/galeria/paula-echevarria-lucha-hija-lleve-una-vida-normal/947694"
                                             data-title="Volcada en su hija">
                                            <div class="td_module_10">
                                                <h2 class="entry-title td-module-title">
                                                    1.
                                                    Volcada en su hija                                                </h2>

                                                <div class="meta-info">
                                                                                                    </div>
                                                                                                <div class="td-excerpt">
                                                    <p>Paula est&aacute; disfrutando a tope de su hija Daniella, a quien est&aacute; muy unida.</p>
                                                </div>
                                            </div>

                                                                                    </div>
                                    
                                        
                                        <div class="slide slide-1" data-ref="947696"
                                             data-url="http://www.semana.es/galeria/paula-echevarria-lucha-hija-lleve-una-vida-normal/947696"
                                             data-title="Radiante">
                                            <div class="td_module_10">
                                                <h2 class="entry-title td-module-title">
                                                    2.
                                                    Radiante                                                </h2>

                                                <div class="meta-info">
                                                                                                    </div>
                                                                                                <div class="td-excerpt">
                                                    <p>Paula est&aacute; radiante. Hay comentaristas televisivos que han manifestado que igual es una alegr&iacute;a un tanto forzada para mandar un mensaje a Bustamante. Lo cierto es que nosotros la vemos estupendamente.</p>
                                                </div>
                                            </div>

                                                                                    </div>
                                    
                                        
                                        <div class="slide slide-2" data-ref="947692"
                                             data-url="http://www.semana.es/galeria/paula-echevarria-lucha-hija-lleve-una-vida-normal/947692"
                                             data-title="Vida normal">
                                            <div class="td_module_10">
                                                <h2 class="entry-title td-module-title">
                                                    3.
                                                    Vida normal                                                </h2>

                                                <div class="meta-info">
                                                                                                    </div>
                                                                                                <div class="td-excerpt">
                                                    <p>Paula se est&aacute; esforzando para que su situaic&oacute;n personal actual no afecte a su hija.</p>
                                                </div>
                                            </div>

                                                                                    </div>
                                    
                                        
                                        <div class="slide slide-3" data-ref="947690"
                                             data-url="http://www.semana.es/galeria/paula-echevarria-lucha-hija-lleve-una-vida-normal/947690"
                                             data-title="Muy &#8216;fashion&#8217;">
                                            <div class="td_module_10">
                                                <h2 class="entry-title td-module-title">
                                                    4.
                                                    Muy &#8216;fashion&#8217;                                                </h2>

                                                <div class="meta-info">
                                                                                                    </div>
                                                                                                <div class="td-excerpt">
                                                    <p>Paula Echevarr&iacute;a cuida hasta el m&aacute;s peque&ntilde;o detalle de su imagen.</p>
                                                </div>
                                            </div>

                                                                                    </div>
                                    
                                        
                                        <div class="slide slide-4" data-ref="947688"
                                             data-url="http://www.semana.es/galeria/paula-echevarria-lucha-hija-lleve-una-vida-normal/947688"
                                             data-title="Muy tierna">
                                            <div class="td_module_10">
                                                <h2 class="entry-title td-module-title">
                                                    5.
                                                    Muy tierna                                                </h2>

                                                <div class="meta-info">
                                                                                                    </div>
                                                                                                <div class="td-excerpt">
                                                    <p>Vemos la imagen m&aacute;s tierna de&nbsp;Paula Echevarr&iacute;a con su hija, quien tambi&eacute;n adora a su padre, David Bustamante.</p>
                                                </div>
                                            </div>

                                                                                    </div>
                                    
                                        
                                        <div class="slide slide-5" data-ref="947686"
                                             data-url="http://www.semana.es/galeria/paula-echevarria-lucha-hija-lleve-una-vida-normal/947686"
                                             data-title="Entre amigas">
                                            <div class="td_module_10">
                                                <h2 class="entry-title td-module-title">
                                                    6.
                                                    Entre amigas                                                </h2>

                                                <div class="meta-info">
                                                                                                    </div>
                                                                                                <div class="td-excerpt">
                                                    <p>Para Paula sus amigas est&aacute;n siendo fundamentales en este momento de su vida.</p>
                                                </div>
                                            </div>

                                                                                    </div>
                                    
                                </div>
                            </div>

                        </div>

                        <div class="td-module-nails hidden-xs">
                            <div class="slider">
                                
                                    <div class="slide" style="width: 90px; height: 90px;">
                                        <a href="#post-947694" data-target="947694" class="active"><img width="90" height="90" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="paula-2" sizes="(max-width: 90px) 100vw, 90px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2017/05/paula-2-1-90x90.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2017/05/paula-2-1-90x90.jpg 90w, http://www.semana.es/wp-content/uploads/2017/05/paula-2-1-100x100.jpg 100w, http://www.semana.es/wp-content/uploads/2017/05/paula-2-1-21x21.jpg 21w" />
                                        </a>
                                    </div>
                                    <div class="slide" style="width: 90px; height: 90px;">
                                        <a href="#post-947696" data-target="947696" class=""><img width="90" height="90" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="paula-3" sizes="(max-width: 90px) 100vw, 90px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2017/05/paula-3-1-90x90.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2017/05/paula-3-1-90x90.jpg 90w, http://www.semana.es/wp-content/uploads/2017/05/paula-3-1-100x100.jpg 100w, http://www.semana.es/wp-content/uploads/2017/05/paula-3-1-21x21.jpg 21w" />
                                        </a>
                                    </div>
                                    <div class="slide" style="width: 90px; height: 90px;">
                                        <a href="#post-947692" data-target="947692" class=""><img width="90" height="90" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="paula-1" sizes="(max-width: 90px) 100vw, 90px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2017/05/paula-1-1-90x90.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2017/05/paula-1-1-90x90.jpg 90w, http://www.semana.es/wp-content/uploads/2017/05/paula-1-1-100x100.jpg 100w, http://www.semana.es/wp-content/uploads/2017/05/paula-1-1-21x21.jpg 21w" />
                                        </a>
                                    </div>
                                    <div class="slide" style="width: 90px; height: 90px;">
                                        <a href="#post-947690" data-target="947690" class=""><img width="90" height="90" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="paula" sizes="(max-width: 90px) 100vw, 90px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2017/05/paula-3-90x90.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2017/05/paula-3-90x90.jpg 90w, http://www.semana.es/wp-content/uploads/2017/05/paula-3-100x100.jpg 100w, http://www.semana.es/wp-content/uploads/2017/05/paula-3-21x21.jpg 21w" />
                                        </a>
                                    </div>
                                    <div class="slide" style="width: 90px; height: 90px;">
                                        <a href="#post-947688" data-target="947688" class=""><img width="90" height="90" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="amigas" sizes="(max-width: 90px) 100vw, 90px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2017/05/amigas-90x90.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2017/05/amigas-90x90.jpg 90w, http://www.semana.es/wp-content/uploads/2017/05/amigas-100x100.jpg 100w" />
                                        </a>
                                    </div>
                                    <div class="slide" style="width: 90px; height: 90px;">
                                        <a href="#post-947686" data-target="947686" class=""><img width="90" height="90" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="amiga" sizes="(max-width: 90px) 100vw, 90px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2017/05/amiga-90x90.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2017/05/amiga-90x90.jpg 90w, http://www.semana.es/wp-content/uploads/2017/05/amiga-100x100.jpg 100w" />
                                        </a>
                                    </div>                            </div>
                                                    </div>

                    
                    <div class="galeria-content">
                        <div class="td-excerpt expandable"><p>Paula Echevarría ha sido fotografiada este puente acompañada por unas amigas en el centro de Madrid, en varias ocasiones. Una de ellas acompañada por su hija Daniella, a quien intenta mantener alejada del ruido mediático que ha generado su situación sentimental con<strong> David Bustamante, quien también estos días ha retomado su gira de conciertos. </strong></p>
<p>Desde que saltara la noticia de la separación de la actriz asturiana y el cantante cántabro todo han sido especulaciones, que ninguno de los dos ha frenado de manera categórica. De momento, <strong>hacen vidas separadas y cada uno está volcado en sus respectivos trabajos</strong>, ella en el rodaje de los primeros capítulos de ‘Velvet Colección’, que empezarán próximamente, y él en su gira de conciertos, que ha generado una gran expectación mediática. Como no podía ser de otra manera, si tenemos en cuenta los últimos acontecimientos que han rodeado a la pareja, que está intentando gestionar su situación sentimental sin generar más comentarios. Aunque no está resultado fácil.</p>
</div>
                        <button class="expand" rel="article.galeria .td-excerpt">
                            Seguir Leyendo
                        </button>
                        <div class="roba_resto_top_mobile aligncenter aligncenter"><!-- semana.es_roba_top_300x250_resto -->
<div id='div-gpt-ad-1427282480558-9-mobile'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427282480558-9-mobile'); });
</script>
</div></div>                    </div>
                </div>

            </div>
            </article>

            <footer>
                                
                <div class="td-post-source-tags td-pb-padding-side">
                                                                                    <div class="td-post-small-box td-tags">
                            <a href="/galeria/">
                                Ver fotos de famosos
                            </a>
                        </div>
                                    </div>

                <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing ">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.semana.es%2Fgaleria%2Fpaula-echevarria-lucha-hija-lleve-una-vida-normal%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Paula+Echevarr%C3%ADa+lucha+para+que+su+hija+lleve+una+vida+normal&url=http%3A%2F%2Fwww.semana.es%2Fgaleria%2Fpaula-echevarria-lucha-hija-lleve-una-vida-normal%2F&via=semana_revista"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.semana.es/galeria/paula-echevarria-lucha-hija-lleve-una-vida-normal/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.semana.es/galeria/paula-echevarria-lucha-hija-lleve-una-vida-normal/&amp;media=http://www.semana.es/wp-content/uploads/2017/05/portada-4.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Paula Echevarría lucha para que su hija lleve una vida normal - http://www.semana.es/galeria/paula-echevarria-lucha-hija-lleve-una-vida-normal/" data-action="share/whatsapp/share"><div class="td-sp td-sp-whatsapp"></div></a>
            </div></div>                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.semana.es/galeria/las-mejor-peor-vestidas-la-gala-met/">Las mejor y peor vestidas de la gala Met</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.semana.es/galeria/famosos-fan/">¿De quién son fans los famosos?</a></div></div></div>                <div class="author-box-wrap td-border-bottom"><a itemprop="author" href="http://www.semana.es/author/semana/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://www.semana.es/author/semana/">Semana</a></span></div><div></div><div class="td-author-social"><span class="td-social-icon-wrap"><a href="http://twitter.com/semana_revista" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div><div class="clearfix"></div></div></div>                <div class="padded-block"><div id="PAN_Hover"></div></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget',{
        widgetId: '0',
        insertBeforeElementId: 'PAN_Hover',
        renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_Semana_Hover_APP.html',
        numItems: 3,
        numCols: 3,
        tagIds: "9921458,9921459,9921460",
        width: '100%', height: 0,
        adpositions: "1,2,3" // <-- only if Widget ID
    }]);

</script>

<script type="text/javascript">
    if (!cX.isTopWindow()) {
        cX.setSiteId('1139577995373309183');
        cX.sendPageViewEvent();
    }
    var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
    var e=document.createElement("img");
    e.width=1;
    e.height=1;
    e.alt="";
    e.border=0;
    var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
    for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
        cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
        if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
    }
    e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037';
    t=document.getElementsByTagName('body')[0];
    t.parentNode.appendChild(e);
</script>

<div class="OUTBRAIN td-padding-top"
     data-src="http://www.semana.es/galeria/paula-echevarria-lucha-hija-lleve-una-vida-normal/"
     data-widget-id="AR_1"
     data-ob-template="ES_Semana"
    ></div>
<div class="OUTBRAIN"
     data-src="http://www.semana.es/galeria/paula-echevarria-lucha-hija-lleve-una-vida-normal/"
     data-widget-id="AR_2"
     data-ob-template="ES_Semana"
    ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>                <meta itemprop="author" content = "Semana"><meta itemprop="interactionCount" content="UserComments:0"/>

            </footer>

            <script>var block_td_uid_1_5908941990bde = new td_block();
block_td_uid_1_5908941990bde.id = "td_uid_1_5908941990bde";
block_td_uid_1_5908941990bde.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","live_filter_cur_post_id":947697,"td_column_number":3,"td_ajax_filter_type":"td_custom_related","live_filter_cur_post_author":"5"}';
block_td_uid_1_5908941990bde.td_column_number = "3";
block_td_uid_1_5908941990bde.block_type = "td_block_related_posts";
block_td_uid_1_5908941990bde.post_count = "3";
block_td_uid_1_5908941990bde.found_posts = "9";
block_td_uid_1_5908941990bde.max_num_pages = "3";
block_td_uid_1_5908941990bde.header_color = "";
block_td_uid_1_5908941990bde.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_5908941990bde);
</script><div class="td_block_wrap td_block_related_posts td-pb-border-top"><h4 class="td-related-title"><a href="#" id="td_uid_2_5908941990c73" class="td-related-both td-cur-simple-item" data-td_block_id="td_uid_1_5908941990bde">Galerías Relacionadas</a></h4><div id="td_uid_1_5908941990bde" class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><span data-href="http://www.semana.es/jose-fernando-detenido-nuevo-intentar-ver-michu-20170502-00947777/" rel="bookmark" title="José Fernando, detenido de nuevo por intentar ver a Michu"><img width="238" height="178" itemprop="image" class="entry-thumb lazyload" data-src="http://www.semana.es/wp-content/uploads/2017/04/josé_fernando-2-238x178.jpg" alt="" title="José Fernando, detenido de nuevo por intentar ver a Michu"data-srcset="http://www.semana.es/wp-content/uploads/2017/04/josé_fernando-2-238x178.jpg 1x, http://www.semana.es/wp-content/uploads/2017/04/josé_fernando-2-768x512.jpg 2x"/></span></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/jose-fernando-detenido-nuevo-intentar-ver-michu-20170502-00947777/" rel="bookmark" title="José Fernando, detenido de nuevo por intentar ver a Michu">José Fernando, detenido de nuevo por intentar ver a Michu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><span data-href="http://www.semana.es/galeria/famosos-fan/" rel="bookmark" title="¿De quién son fans los famosos?"><img width="238" height="178" itemprop="image" class="entry-thumb lazyload" data-src="http://www.semana.es/wp-content/uploads/2017/04/cris-y-julia-e1493301339950-238x178.jpg" alt="" title="¿De quién son fans los famosos?"data-srcset="http://www.semana.es/wp-content/uploads/2017/04/cris-y-julia-e1493301339950-238x178.jpg 1x, http://www.semana.es/wp-content/uploads/2017/04/cris-y-julia-e1493301339950.jpg 2x"/></span></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/famosos-fan/" rel="bookmark" title="¿De quién son fans los famosos?">¿De quién son fans los famosos?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><span data-href="http://www.semana.es/carlota-corredera-cuenta-atras-sueno-realidad-20170502-00947713/" rel="bookmark" title="Carlota Corredera: cuenta atrás para hacer un sueño realidad"><img width="238" height="178" itemprop="image" class="entry-thumb lazyload" data-src="http://www.semana.es/wp-content/uploads/2017/05/portada-5-238x178.jpg" alt="" title="Carlota Corredera: cuenta atrás para hacer un sueño realidad"data-srcset="http://www.semana.es/wp-content/uploads/2017/05/portada-5-238x178.jpg 1x, http://www.semana.es/wp-content/uploads/2017/05/portada-5.jpg 2x"/></span></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/carlota-corredera-cuenta-atras-sueno-realidad-20170502-00947713/" rel="bookmark" title="Carlota Corredera: cuenta atrás para hacer un sueño realidad">Carlota Corredera: cuenta atrás para hacer un sueño realidad</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5908941990bde" data-td_block_id="td_uid_1_5908941990bde"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5908941990bde" data-td_block_id="td_uid_1_5908941990bde"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><script>var block_td_uid_3_59089419914f8 = new td_block();
block_td_uid_3_59089419914f8.id = "td_uid_3_59089419914f8";
block_td_uid_3_59089419914f8.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_author","live_filter_cur_post_id":947697,"td_column_number":3,"autors_id":"5","td_ajax_filter_type":"td_author_ids_filter","live_filter_cur_post_author":"5"}';
block_td_uid_3_59089419914f8.td_column_number = "3";
block_td_uid_3_59089419914f8.block_type = "td_block_related_posts";
block_td_uid_3_59089419914f8.post_count = "3";
block_td_uid_3_59089419914f8.found_posts = "9";
block_td_uid_3_59089419914f8.max_num_pages = "3";
block_td_uid_3_59089419914f8.header_color = "";
block_td_uid_3_59089419914f8.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_59089419914f8);
</script><div class="td_block_wrap td_block_related_posts td-pb-border-top"><h4 class="td-related-title"><a href="#" id="td_uid_4_5908941991588" class="td-related-both td-cur-simple-item" data-td_block_id="td_uid_3_59089419914f8" data-td_filter_value="td_related_more_from_author">Más sobre el autor</a></h4><div id="td_uid_3_59089419914f8" class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><span data-href="http://www.semana.es/jose-fernando-detenido-nuevo-intentar-ver-michu-20170502-00947777/" rel="bookmark" title="José Fernando, detenido de nuevo por intentar ver a Michu"><img width="238" height="178" itemprop="image" class="entry-thumb lazyload" data-src="http://www.semana.es/wp-content/uploads/2017/04/josé_fernando-2-238x178.jpg" alt="" title="José Fernando, detenido de nuevo por intentar ver a Michu"data-srcset="http://www.semana.es/wp-content/uploads/2017/04/josé_fernando-2-238x178.jpg 1x, http://www.semana.es/wp-content/uploads/2017/04/josé_fernando-2-768x512.jpg 2x"/></span></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/jose-fernando-detenido-nuevo-intentar-ver-michu-20170502-00947777/" rel="bookmark" title="José Fernando, detenido de nuevo por intentar ver a Michu">José Fernando, detenido de nuevo por intentar ver a Michu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><span data-href="http://www.semana.es/tono-sanchis-punalada-belen-esteban-donde-va-llegar-20170502-00947722/" rel="bookmark" title="Toño Sanchís, &#8216;puñalada&#8217; a Belén Esteban: ¿hasta dónde va a llegar?"><img width="238" height="178" itemprop="image" class="entry-thumb lazyload" data-src="http://www.semana.es/wp-content/uploads/2017/05/sanchis-238x178.jpg" alt="" title="Toño Sanchís, &#8216;puñalada&#8217; a Belén Esteban: ¿hasta dónde va a llegar?"data-srcset="http://www.semana.es/wp-content/uploads/2017/05/sanchis-238x178.jpg 1x, http://www.semana.es/wp-content/uploads/2017/05/sanchis.jpg 2x"/></span></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/tono-sanchis-punalada-belen-esteban-donde-va-llegar-20170502-00947722/" rel="bookmark" title="Toño Sanchís, &#8216;puñalada&#8217; a Belén Esteban: ¿hasta dónde va a llegar?">Toño Sanchís, &#8216;puñalada&#8217; a Belén Esteban: ¿hasta dónde va a llegar?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><span data-href="http://www.semana.es/carlota-corredera-cuenta-atras-sueno-realidad-20170502-00947713/" rel="bookmark" title="Carlota Corredera: cuenta atrás para hacer un sueño realidad"><img width="238" height="178" itemprop="image" class="entry-thumb lazyload" data-src="http://www.semana.es/wp-content/uploads/2017/05/portada-5-238x178.jpg" alt="" title="Carlota Corredera: cuenta atrás para hacer un sueño realidad"data-srcset="http://www.semana.es/wp-content/uploads/2017/05/portada-5-238x178.jpg 1x, http://www.semana.es/wp-content/uploads/2017/05/portada-5.jpg 2x"/></span></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/carlota-corredera-cuenta-atras-sueno-realidad-20170502-00947713/" rel="bookmark" title="Carlota Corredera: cuenta atrás para hacer un sueño realidad">Carlota Corredera: cuenta atrás para hacer un sueño realidad</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59089419914f8" data-td_block_id="td_uid_3_59089419914f8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59089419914f8" data-td_block_id="td_uid_3_59089419914f8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
            
        </div>
        <div class="td-pb-span4">

          <div class="roba_resto_top_desktop aligncenter aligncenter"><!-- semana.es_roba_top_300x250_resto -->
<div id='div-gpt-ad-1427282480558-9-desktop'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427282480558-9-desktop'); });
</script>
</div></div><script>var block_td_uid_5_590894198b937 = new td_block();
block_td_uid_5_590894198b937.id = "td_uid_5_590894198b937";
block_td_uid_5_590894198b937.atts = '{"limit":5,"sort":"popular7","installed_post_types":"post,galeria,receta","custom_title":"Noticias m\u00e1s le\u00eddas"}';
block_td_uid_5_590894198b937.td_column_number = "3";
block_td_uid_5_590894198b937.block_type = "td_block_9";
block_td_uid_5_590894198b937.post_count = "5";
block_td_uid_5_590894198b937.found_posts = "20";
block_td_uid_5_590894198b937.max_num_pages = "4";
block_td_uid_5_590894198b937.header_color = "";
block_td_uid_5_590894198b937.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_590894198b937);
</script><div class="td_block_wrap td_block_9 td-pb-border-top"><h4 class="block-title"><span >Noticias más leídas</span></h4><div id=td_uid_5_590894198b937 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_8 posttype-galeria" >

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/letizia-los-10-modelazos-los-sera-recordada/" rel="bookmark" title="Letizia: los 10 modelazos por los que será recordada">Letizia: los 10 modelazos por los que será recordada</a></h3>                <div class="meta-info">
                                                                                                </div>
            </div>

                    </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_8 posttype-galeria" >

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/los-invitados-la-boda-fonsi-nieto-marta-castro/" rel="bookmark" title="Los invitados a la boda de Fonsi Nieto y Marta Castro">Los invitados a la boda de Fonsi Nieto y Marta Castro</a></h3>                <div class="meta-info">
                                                                                                </div>
            </div>

                    </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_8 posttype-galeria" >

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/terelu-campos-contesta-con-contundencia-a-gloria-camila/" rel="bookmark" title="Terelu Campos contesta con contundencia a Gloria Camila">Terelu Campos contesta con contundencia a Gloria Camila</a></h3>                <div class="meta-info">
                                                                                                </div>
            </div>

                    </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_8 posttype-galeria" >

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/edurne-pasaban-nos-presenta-hijo-novio/" rel="bookmark" title="Edurne Pasaban nos presenta a su hijo, tras un parto muy duro">Edurne Pasaban nos presenta a su hijo, tras un parto muy duro</a></h3>                <div class="meta-info">
                                                                                                </div>
            </div>

                    </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_8 posttype-galeria" >

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/pepe-navarro-resulta-mas-creible-ahora-ivonne-reyes/" rel="bookmark" title="¿Por qué Pepe Navarro resulta más creíble ahora que Ivonne Reyes?">¿Por qué Pepe Navarro resulta más creíble ahora que Ivonne Reyes?</a></h3>                <div class="meta-info">
                                                                                                </div>
            </div>

                    </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="roba_resto_inf aligncenter aligncenter"><!-- semana.es_roba_inf_300x250_resto -->
<div id='div-gpt-ad-1427282480558-7'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427282480558-7'); });
</script>
</div></div>
        </div>
      </div>
    </div>
  </div>
  <div class="td-container td-container-border td-border-left">
    <div class="td-pb-row">
    <div class="megabanner_resto_inf aligncenter aligncenter"><!-- semana.es_megabanner_inf_728x90_resto -->
<div id='div-gpt-ad-1427282480558-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427282480558-3'); });
</script>
</div></div><!-- start seedtag -->
<script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '7575-8726-01']);

    (function() {
        var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
        st.src = ('https:' == document.location.protocol ? 'https' : 'http')
                + '://config.seedtag.com/loader.js?v=' + Math.random();
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
    })();
</script>
<!-- end seedtag --><!-- sc autopos snippet -->
<script type="text/javascript">
    (function sc_setIntext(attempt) {
        if (attempt == 5) return;
        attempt++;
        var sc_element = null;

        try {
            var els = document.querySelectorAll('.td-post-content > div[itemprop=body] > p');
            var idx = Math.floor(Math.random() * (els.length -2) +1);
            if ((els.length > 1) || (attempt >= 4)) {
                sc_element = els[idx];
            }
        } catch (e) {
            console.log("SCINTXT Error: " + e);
            sc_element = null;
        }

        if (sc_element == null) {
            setTimeout(function() {
                sc_setIntext(attempt)
            }, 500);
            return;
        }

        try {
            var sc_div = document.createElement('DIV');
            sc_div.id = 'sc_intxtContainer';
            if (typeof sc_element.nextSibling != "undefined") {
                sc_element.parentNode.insertBefore(sc_div, sc_element.nextSibling);
            } else {
                sc_element.parentNode.appendChild(sc_div);
            }
            var sc_intxtScriptTag = document.createElement('SCRIPT');
            sc_intxtScriptTag.src = 'http://des.smartclip.net/ads?type=dyn&plc=75813&sz=400x320&elementID=sc_intxtContainer&rnd=' + Math.round(Math.random() * 1000000);
            document.body.appendChild(sc_intxtScriptTag);
        } catch (e) {
            console.log("SCINTXT Error: " + e);
        }
    })(1);
</script><!-- /1001866/semana.es_himedia_1x1_resto -->
<div id='div-gpt-ad-1476437209185-1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476437209185-1'); });
</script>
</div>    </div>
</div>

<div class="cookie-law">
    <div class="cookie-law-inner">
        <a class="cookie-law-close" href="#">Cerrar</a>
        <p>Este sitio web utiliza cookies propias y de terceros para mejorar sus servicios, recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. Para cambiar la configuración o más información pulse en <a href="/politica-de-cookies/">Política de Cookies</a>.</p>
    </div>
</div>

<!-- Footer -->
    <div class="td-footer-container td-container td-container-border td-border-left">
        <div class="td-pb-row">
                                    <div class="td-pb-span4 footer-logo">
                            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><span data-href="http://www.semana.es/"><img class="lazyload td-retina-data" data-src="http://www.semana.es/wp-content/themes/Newsmag-child/images/logo-pie.png" data-retina="http://www.semana.es/wp-content/themes/Newsmag-child/images/logo-pie.png" alt=""/></span></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"></div></div>                                                    </div>
                        <div class="td-pb-span8 footer-menu">

                            <div class="redes-pie">
                                <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/semana.es" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/112560008265133344106?hl=es" title="Google Plus"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/semana_revista" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span>                            </div>


                                                        <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-11587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-11587"><button class="button-link" data-href="http://www.semana.es/aviso-legal/">Aviso legal</button></li>
<li id="menu-item-11591" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11591"><button class="button-link" data-href="http://www.semana.es/staff/">Staff</button></li>
<li>&copy; Semana 2017</li></ul></div>                        </div>
                            </div>
    </div>

<!-- Sub Footer -->
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

<div id="sharing">
<div class="ssk-group ssk-count">
    <a href="" class="ssk ssk-facebook"></a>
    <a href="" class="ssk ssk-twitter" data-text="#semana"></a>
    <a href="" class="ssk ssk-google-plus"></a>
    <a href="" class="ssk ssk-whatsapp"></a>
    <a href="" class="ssk ssk-email"></a>
    <a href="http://www.semana.es/galeria/karina-defiende-ex-recordamos-indescriptible-boda/" class="ssk ssk-next">
        <span>siguiente</span>
        <i class="td-icon-font td-icon-right"></i>
    </a>
</div></div>



    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 1.5 (rara)
        Deploy mode: deploy
        Speed booster: v3.2

        uid: 5908941992a01
    -->

    
            <style type="text/css" media="screen">
                .sf-menu > li > a{text-transform:none;}

.td-header-main-menu { background: white; }

                </style><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.semana.es\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.semana.es/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.semana.es/wp-content/themes/Newsmag/js/td_site.min.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.semana.es/wp-includes/js/wp-embed.min.js?ver=4.6.5'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<!-- 10.55.55.10 -->
</body>
</html>
<!-- Served from: www.semana.es @ 2017-05-02 16:13:45 by W3 Total Cache -->