<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.semana.es/xmlrpc.php" />
    <link rel="icon" type="image/png" href="/favicon-16x16.png">
    <link rel="icon" type="image/png" href="/favicon-32x32.png">

    
    <meta property="og:image" content="http://www.semana.es/wp-content/uploads/2018/01/destacada-11.jpg" /><meta name="author" content="Semana">

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Manuel Díaz y Julio Benítez: las fotos de su primer encuentro en televisión</title>
<meta name="description" content="Ya han compartido cartel y plaza de toros, pero a&uacute;n no hab&iacute;an coincidido en un programa de televisi&oacute;n. Manuel D&iacute;az y Julio Ben&iacute;tez, los dos hijos toreros de Manuel Ben&iacute;tez, &lsquo;El Cordob&eacute;s&rsquo;, se sentar&aacute;n juntos para comentar en una entrevista exclusiva con Bert&iacute;n Osborne c&oacute;mo han vivido el reencuentro familiar dentro y fuera del coso&hellip;"/>
<link rel="next" href="http://1106307/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Manuel Díaz y Julio Benítez: las fotos de su primer encuentro en televisión" />
<meta property="og:description" content="Ya han compartido cartel y plaza de toros, pero a&uacute;n no hab&iacute;an coincidido en un programa de televisi&oacute;n. Manuel D&iacute;az y Julio Ben&iacute;tez, los dos hijos toreros de Manuel Ben&iacute;tez, &lsquo;El Cordob&eacute;s&rsquo;, se sentar&aacute;n juntos para comentar en una entrevista exclusiva con Bert&iacute;n Osborne c&oacute;mo han vivido el reencuentro familiar dentro y fuera del coso&hellip;" />
<meta property="og:site_name" content="Revista Semana" />
<meta property="article:tag" content="Julio benitez" />
<meta property="article:tag" content="manuel díaz el cordobés" />
<meta property="article:section" content="Corazón" />
<meta property="og:image" content="http://www.semana.es/wp-content/uploads/2018/01/destacada-11.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="474" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ya han compartido cartel y plaza de toros, pero a&uacute;n no hab&iacute;an coincidido en un programa de televisi&oacute;n. Manuel D&iacute;az y Julio Ben&iacute;tez, los dos hijos toreros de Manuel Ben&iacute;tez, &lsquo;El Cordob&eacute;s&rsquo;, se sentar&aacute;n juntos para comentar en una entrevista exclusiva con Bert&iacute;n Osborne c&oacute;mo han vivido el reencuentro familiar dentro y fuera del coso&hellip;" />
<meta name="twitter:title" content="Manuel Díaz y Julio Benítez: las fotos de su primer encuentro en televisión" />
<meta name="twitter:site" content="@semana_revista" />
<meta name="twitter:image" content="http://www.semana.es/wp-content/uploads/2018/01/destacada-11.jpg" />
<meta name="twitter:creator" content="@semana_revista" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Semana &raquo; Feed" href="http://www.semana.es/feed/" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.semana.es");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '68cf66b0-f522-4456-9080-ff72f908374c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Suscripción activada";
oneSignal_options['welcomeNotification']['message'] = "Muchas gracias por apuntarte a nuestras notiticaciones! Ahora estarás enterado de las últimas noticias del mundo del corazón!";
oneSignal_options['welcomeNotification']['url'] = "http://www.semana.es";
oneSignal_options['subdomainName'] = "semana";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Deseas recibir las últimas novedades de Semana en tu navegador?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Esto es una notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Esto es una notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puedes desactivarlas cuando quieras)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Sí quiero';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No gracias';
oneSignal_options['promptOptions']['siteName'] = 'Semana.es';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Muchas gracias por apuntarte a nuestras notiticaciones! Ahora estarás enterado de las últimas noticias del mundo del corazón!';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hola! Suscríbete a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscripción desactivada';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Suscripción activada';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Suscripciones bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte! Ahora estarás informado de las últimas noticias del corazón.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bienvenido! Que alegría verte de vuelta!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Suscripción desactivada, esperamos verte de vuelta!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Semana.es';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ACTIVAR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESACTIVAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Desbloquear notificaciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel='stylesheet' id='wp-polls-css'  href='http://www.semana.es/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.semana.es/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='http://www.semana.es/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=6d13b965197c085b27530f23f052c121' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-rest-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C700%2C400%7COpen+Sans%3A400italic%2C600italic%2C700italic%2C400%2C700%2C600&#038;ver=6d13b965197c085b27530f23f052c121' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700&#038;subset=latin&#038;ver=6d13b965197c085b27530f23f052c121' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.semana.es/wp-content/themes/Newsmag-child/style.css?ver=20171110' type='text/css' media='all' />
<link rel='stylesheet' id='semana-custom-css'  href='http://www.semana.es/wp-content/themes/Newsmag-child/custom.css?ver=20171110' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=6d13b965197c085b27530f23f052c121' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400+600&#038;ver=6d13b965197c085b27530f23f052c121' type='text/css' media='all' />
<link rel='stylesheet' id='ssk-style-css'  href='http://www.semana.es/wp-content/themes/Newsmag-child/includes/ssk/css/social-share-kit.css?ver=6d13b965197c085b27530f23f052c121' type='text/css' media='all' />
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=6d13b965197c085b27530f23f052c121'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.semana.es/wp-content/themes/Newsmag-child/js/lazysizes.min.js?ver=6d13b965197c085b27530f23f052c121'></script>
<script type='text/javascript' src='http://www.semana.es/wp-content/themes/Newsmag-child/js/semana.js?ver=20171110'></script>
<script type='text/javascript' src='http://www.semana.es/wp-content/themes/Newsmag-child/includes/ssk/js/social-share-kit.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.semana.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.semana.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.semana.es/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.semana.es/?p=1106337' />
<link rel="alternate" type="application/json+oembed" href="http://www.semana.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.semana.es%2Fgaleria%2Fmanuel-diaz-cordobes-julio-benitez-primera%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.semana.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.semana.es%2Fgaleria%2Fmanuel-diaz-cordobes-julio-benitez-primera%2F&#038;format=xml" />
			<meta property="fb:pages" content="183076588409831" />
			<meta name="news_keywords" content="Julio benitez, manuel díaz el cordobés"><script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <!-- GoogleAds -->

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>

    var ads_to_refresh = [];
    googletag.cmd.push(function() {

        var slot = false,
            mega_top = googletag.sizeMapping()
                .addSize([0, 0], [[320, 100], [320, 50], [1,1]]) // <360
                .addSize([768, 10], [[728, 90], [320, 100], [320,50]]) // <768
                .addSize([1024, 10], [[980, 90], [980, 200], [970, 250], [980, 250], [728, 90]]) // >768
            .build(),
            mega_bottom = googletag.sizeMapping()
                .addSize([0, 0], [[320, 50], [300,600], [300,250], [1,1]]) // <360
                .addSize([768, 10], [[728, 90], [300,600], [300,250], [320,50]]) // <768
                .addSize([1024, 10], [[990, 90], [768, 90], [728, 90]]) // >768
            .build(),
            robas = googletag.sizeMapping()
                .addSize([0, 0], [[300, 250], [300, 600]]) // <360
                .addSize([768, 10], [[300, 250], [300, 600]]) // <768
                .addSize([1024, 10], [[300, 250], [300, 600]]) // >768
            .build(),
            roba_mobile = googletag.sizeMapping()
                .addSize([0, 0], [[300, 250], [300, 600]]) // <768
                .addSize([768, 10], []) // >768,
            .build(),
            roba_desktop = googletag.sizeMapping()
                .addSize([0, 0], []) // <768
                .addSize([768, 10], [[300, 600], [300, 250]]) // >768
            .build();

        googletag.pubads().enableAsyncRendering();


                    googletag.defineSlot('/1001866/semana.es_himedia_1x1_resto', [1, 1], 'div-gpt-ad-1476437209185-1').addService(googletag.pubads());
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_megabanner_top_728x90_resto', [990, 90], 'div-gpt-ad-1427282480558-5').defineSizeMapping(mega_top).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_megabanner_inf_728x90_resto', [990, 90], 'div-gpt-ad-1427282480558-3').defineSizeMapping(mega_bottom).setCollapseEmptyDiv(true).addService(googletag.pubads()));

            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 250], 'div-gpt-ad-1427282480558-9').defineSizeMapping(robas).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 250], 'div-gpt-ad-1427282480558-9-mobile').defineSizeMapping(roba_mobile).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 250], 'div-gpt-ad-1427282480558-9-desktop').defineSizeMapping(roba_desktop).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_inf_300x250_resto', [300, 250], 'div-gpt-ad-1427282480558-7').defineSizeMapping(robas).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_inf_300x250_resto', [300, 250], 'div-gpt-ad-1427282480558-7-mobile').defineSizeMapping(roba_mobile).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_inf_300x250_resto', [300, 250], 'div-gpt-ad-1427282480558-7-desktop').defineSizeMapping(roba_desktop).setCollapseEmptyDiv(true).addService(googletag.pubads()));
        
        
        

            googletag.defineSlot('/1001866/semana.es_roba_blogs', [300, 250], 'div-gpt-ad-1454410740796-0').addService(googletag.pubads());

        //googletag.pubads().enableSingleRequest();
        googletag.enableServices();

    });

</script>

<!-- End GoogleAds -->

<!-- Cxense script begin -->
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1139577995373309183']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">(function(g,d,h,e){h=g.createElement(d);h.type="text/java"+d;h.async="async";h.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/tms/cx_lgr.js";e=g.getElementsByTagName(d)[0];e.parentNode.insertBefore(h,e)})(document,"script");</script>
<!-- Cxense script end -->
    <!-- Begin comScore Tag -->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "13684410" });
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=13684410&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->

    <script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
    var b=document.getElementsByTagName("script")[0];
    a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/6716.js?"+Math.floor(new Date().getTime()/3600000);
    a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
    </script>

    <!-- Cxense script begin -->
    <script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1139577995373309183']);
    cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense script end -->

    <!-- Start delidatax -->
    <iframe id='ddx_ifr' src='' style='display:none'></iframe>
    <script>
        ddx_vars='';
        var doc = document.getElementById('ddx_ifr').document;
        if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}
        else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}
        doc.open();
        doc.writeln('<html><body><script src=\'http://www.delidatax.net/dmp/1202.php?'+ddx_vars+'\'><\/script><body></html>');
        doc.close();
    </script>
    <!-- End delidatax-->

</head>


<body class="galeria-template-default single single-galeria postid-1106337 manuel-diaz-cordobes-julio-benitez-primera white-menu td-full-layout" x-itemscope="itemscope" x-itemtype="http://schema.org/WebPage">



<!-- Google Analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['Google AnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-1809771-6', 'semana.es');
    ga('require', 'displayfeatures');
        ga('set', 'dimension2', "Semana");
        ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CERRAR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="">
        <li class="menu-item menu-item-search">
            <form action="/">
                <div class="form-group">
                    <input type="text" name="s" class="form-control" placeholder="Buscar...">
                </div>
            </form>
        </li>
    <li id="menu-item-297389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-297389"><a href="http://www.semana.es/corazon/">Corazón</a></li>
<li id="menu-item-297391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297391"><a href="http://www.semana.es/casas-reales/">Casas Reales</a></li>
<li id="menu-item-297400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297400"><a href="http://www.semana.es/estilo-y-vida/">Estilo y Vida</a></li>
<li id="menu-item-297399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297399"><a href="http://www.semana.es/recetas/">Recetas</a></li>
<li id="menu-item-297395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297395"><a href="http://www.semana.es/blogs/">Blogs</a></li>
<li id="menu-item-297396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297396"><a href="http://www.semana.es/horoscopo/">Horóscopo</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<div class="megabanner_resto_top aligncenter aligncenter"><div id='div-gpt-ad-1427282480558-5'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427282480558-5'); });
    </script>
</div></div><!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">

    
        <div class="td-header-small">

            <div class="td-container" style="border: 0;">

                                <a href="/" class="logo">
                    <img class="td-retina-data"
                         alt="Revista Semana"
                         src="http://www.semana.es/wp-content/uploads/2017/07/logo-semana-menu.png"
                         data-retina="http://www.semana.es/wp-content/uploads/2017/07/logo-semana-menu.png"
                    />
                </a>

                <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>

                <ul id="menu-menu-principal-1" class="menu-fixed"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-297389"><a href="http://www.semana.es/corazon/">Corazón</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297391"><a href="http://www.semana.es/casas-reales/">Casas Reales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297400"><a href="http://www.semana.es/estilo-y-vida/">Estilo y Vida</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297399"><a href="http://www.semana.es/recetas/">Recetas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297395"><a href="http://www.semana.es/blogs/">Blogs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297396"><a href="http://www.semana.es/horoscopo/">Horóscopo</a></li>
</ul>
            </div>

        </div>


    
</div>


<div class="td-header-small fixed">

    <div class="td-container">

                <a href="/" class="logo">
            <img class="td-retina-data"
                 alt="Revista Semana"
                 src="http://www.semana.es/wp-content/uploads/2017/07/logo-semana-menu.png"
                 data-retina="http://www.semana.es/wp-content/uploads/2017/07/logo-semana-menu.png"
            />
        </a>

        <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>

        <ul id="menu-menu-principal-2" class="menu-fixed"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-297389"><a href="http://www.semana.es/corazon/">Corazón</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297391"><a href="http://www.semana.es/casas-reales/">Casas Reales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297400"><a href="http://www.semana.es/estilo-y-vida/">Estilo y Vida</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297399"><a href="http://www.semana.es/recetas/">Recetas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297395"><a href="http://www.semana.es/blogs/">Blogs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297396"><a href="http://www.semana.es/horoscopo/">Horóscopo</a></li>
</ul>
    </div>

</div>  
<div class="td-container">

    <div class="td-pb-row td-padding-top">
      <div class="td-block-span12">

          
                        <div class="td-page-header td-pb-padding-side">
                <div class="entry-crumbs back-link">
                  <a href="http://www.semana.es/">Volver &rarr;</a>
                </div>
              </div>
          
        
                            <article class="td_module_wrap post post-1106337 galeria type-galeria status-publish has-post-thumbnail hentry category-corazon tag-julio-benitez tag-manuel-diaz-el-cordobes famosohistorico-manuel-diaz-el-cordobes">

                <div class="entry-crumbs"><span x-itemscope x-itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.semana.es/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span x-itemscope x-itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las entradas en Corazón" class="entry-crumb" itemprop="url" href="http://www.semana.es/corazon/"><span itemprop="title">Corazón</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span x-itemscope x-itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Manuel Díaz &#8216;El Cordobés&#8217; y Julio Benítez: las fotos de su primer...">Manuel Díaz &#8216;El Cordobés&#8217; y Julio Benítez: las fotos de su primer...</span></div>
                <header class="entry-header">
                    <h1 class="entry-title td-module-title">Manuel Díaz &#8216;El Cordobés&#8217; y Julio Benítez: las fotos de su primer encuentro en televisión</h1>
                    <h2 class="entry-subtitle-galeria">
                      Manuel Díaz 'El Cordobés' y Julio Benítez ya han compartido cartel y plaza de toros, pero aún no habían coincidido en un programa de televisión.                    </h2>
                    <div class="meta-info">
                        <div class="td-post-author-name">Por <span itemprop="author" no-href="http://www.semana.es/author/semana/">Semana</span> - </div>                        <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-01-12T13:41:15+00:00" >12/01/2018 13:41</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                                                                            </div>
                </header>

          </article><!-- #post-1106337 -->

        
      </div>
    </div>

    
    <div class="td-pb-row">
        <div class="td-pb-span8 td-ss-main-content no-border">

            <article class="galeria">
                <div class="td-block-row row-full-width galeria-fotos">
                <div class="td-block-span12 row-full-width">

                    
                    
                        <script type="text/javascript">
    googletag.cmd.push(function() {

        var roba_galeria = googletag.sizeMapping()
            .addSize([0, 0], [[300, 250], [300, 600]]) // <360
            .build();

                                googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 600], 'publi-semana-galeria-0').defineSizeMapping(roba_galeria).setCollapseEmptyDiv(true).addService(googletag.pubads());
                                            googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 600], 'publi-semana-galeria-2').defineSizeMapping(roba_galeria).setCollapseEmptyDiv(true).addService(googletag.pubads());
                                            googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 600], 'publi-semana-galeria-4').defineSizeMapping(roba_galeria).setCollapseEmptyDiv(true).addService(googletag.pubads());
                    
    });
</script>
<div class="slider-info slider-mobile">
    
        <div class="slide active scroll-to-me"
             data-id="slide-0"
             data-url="http://www.semana.es/galeria/manuel-diaz-cordobes-julio-benitez-primera/1106301"
             data-title="Primer encuentro en televisión"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="462" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2018/01/1-40.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2018/01/1-40.jpg 650w, http://www.semana.es/wp-content/uploads/2018/01/1-40-306x221.jpg 306w, http://www.semana.es/wp-content/uploads/2018/01/1-40-582x420.jpg 582w, http://www.semana.es/wp-content/uploads/2018/01/1-40-640x462.jpg 640w, http://www.semana.es/wp-content/uploads/2018/01/1-40-550x397.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    Primer encuentro en televisión                </h2>
                <div class="td-excerpt">
                    <p>Ya han compartido cartel y plaza de toros, pero a&uacute;n no hab&iacute;an coincidido en un programa de televisi&oacute;n. <a href="../noticias/el-cordobes/">Manuel D&iacute;az</a> y <a href="../noticias/julio-benitez/">Julio Ben&iacute;tez,</a> los dos hijos toreros de Manuel Ben&iacute;tez, &lsquo;El Cordob&eacute;s&rsquo;, se sentar&aacute;n juntos para comentar en una entrevista exclusiva con Bert&iacute;n Osborne c&oacute;mo han vivido el reencuentro familiar dentro y fuera del coso taurino tras la reciente resoluci&oacute;n judicial en la que se confirm&oacute; su parentesco. Ser&aacute; en la pr&oacute;xima edici&oacute;n de &lsquo;Mi casa es la tuya&rsquo;, el pr&oacute;ximo lunes en Telecinco.</p>
<p>&nbsp;</p>
                </div>
            </div>

                                            <div id="publi-semana-galeria-0" class="publi aligncenter">
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('publi-semana-galeria-0'); });
                    </script>
                </div>
            
        </div>

    
        <div class="slide "
             data-id="slide-1"
             data-url="http://www.semana.es/galeria/manuel-diaz-cordobes-julio-benitez-primera/1106307"
             data-title="Reunión en Palma del Río"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="480" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2018/01/2-39.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2018/01/2-39.jpg 650w, http://www.semana.es/wp-content/uploads/2018/01/2-39-306x229.jpg 306w, http://www.semana.es/wp-content/uploads/2018/01/2-39-561x420.jpg 561w, http://www.semana.es/wp-content/uploads/2018/01/2-39-80x60.jpg 80w, http://www.semana.es/wp-content/uploads/2018/01/2-39-100x75.jpg 100w, http://www.semana.es/wp-content/uploads/2018/01/2-39-180x135.jpg 180w, http://www.semana.es/wp-content/uploads/2018/01/2-39-238x178.jpg 238w, http://www.semana.es/wp-content/uploads/2018/01/2-39-640x480.jpg 640w, http://www.semana.es/wp-content/uploads/2018/01/2-39-550x412.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    Reunión en Palma del Río                </h2>
                <div class="td-excerpt">
                    <p>Palma de R&iacute;o, localidad cordobesa natal de Manuel Ben&iacute;tez, &lsquo;El Cordob&eacute;s&rsquo;, es el escenario en el que Bert&iacute;n Osborne ha reunido a los dos hijos que han seguido los pasos de su padre en el mundo del toro. Manuel D&iacute;az explicar&aacute; c&oacute;mo ha vivido los numerosos acontecimientos que se han sucedido a lo largo de los &uacute;ltimos dos a&ntilde;os, desde que decidi&oacute; llevar adelante la demanda de paternidad al reconocimiento por parte de un juez de las pruebas de ADN, pasando por las declaraciones p&uacute;blicas de Manuel Ben&iacute;tez en las que le reconoc&iacute;a como su hijo.</p>
                </div>
            </div>

            
        </div>

    
        <div class="slide "
             data-id="slide-2"
             data-url="http://www.semana.es/galeria/manuel-diaz-cordobes-julio-benitez-primera/1106313"
             data-title="¿Cómo se fraguó la cita entre hermanos?"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="454" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2018/01/3-38.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2018/01/3-38.jpg 650w, http://www.semana.es/wp-content/uploads/2018/01/3-38-306x217.jpg 306w, http://www.semana.es/wp-content/uploads/2018/01/3-38-592x420.jpg 592w, http://www.semana.es/wp-content/uploads/2018/01/3-38-640x454.jpg 640w, http://www.semana.es/wp-content/uploads/2018/01/3-38-550x390.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    ¿Cómo se fraguó la cita entre hermanos?                </h2>
                <div class="td-excerpt">
                    <p>Aunque no se ha producido un encuentro p&uacute;blico entre padre e hijo, s&iacute; ha ocurrido entre hermanos. Manuel y Julio narrar&aacute;n c&oacute;mo se fragu&oacute; la cita que ha desembocado en una estrecha relaci&oacute;n que incluso comparten en los ruedos.</p>
<p>&nbsp;</p>
                </div>
            </div>

                                            <div id="publi-semana-galeria-2" class="publi aligncenter">
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('publi-semana-galeria-2'); });
                    </script>
                </div>
            
        </div>

    
        <div class="slide "
             data-id="slide-3"
             data-url="http://www.semana.es/galeria/manuel-diaz-cordobes-julio-benitez-primera/1106319"
             data-title="Testimonios de amigos"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="480" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2018/01/4-35.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2018/01/4-35.jpg 650w, http://www.semana.es/wp-content/uploads/2018/01/4-35-306x229.jpg 306w, http://www.semana.es/wp-content/uploads/2018/01/4-35-561x420.jpg 561w, http://www.semana.es/wp-content/uploads/2018/01/4-35-80x60.jpg 80w, http://www.semana.es/wp-content/uploads/2018/01/4-35-100x75.jpg 100w, http://www.semana.es/wp-content/uploads/2018/01/4-35-180x135.jpg 180w, http://www.semana.es/wp-content/uploads/2018/01/4-35-238x178.jpg 238w, http://www.semana.es/wp-content/uploads/2018/01/4-35-640x480.jpg 640w, http://www.semana.es/wp-content/uploads/2018/01/4-35-550x412.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    Testimonios de amigos                </h2>
                <div class="td-excerpt">
                    <p>El programa contar&aacute; con el testimonio de Fran Rivera, amigo de Manuel, que hablar&aacute; de la estrecha relaci&oacute;n de &lsquo;Paquirri&rsquo; con el primog&eacute;nito de &lsquo;El Cordob&eacute;s&rsquo;. Por parte de Julio hablar&aacute; Fernando Tello, persona de confianza y banderillero de su cuadrilla.&nbsp;</p>
                </div>
            </div>

            
        </div>

    
        <div class="slide "
             data-id="slide-4"
             data-url="http://www.semana.es/galeria/manuel-diaz-cordobes-julio-benitez-primera/1106325"
             data-title="La infancia de Julio Benítez"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="480" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2018/01/5-34.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2018/01/5-34.jpg 650w, http://www.semana.es/wp-content/uploads/2018/01/5-34-306x229.jpg 306w, http://www.semana.es/wp-content/uploads/2018/01/5-34-561x420.jpg 561w, http://www.semana.es/wp-content/uploads/2018/01/5-34-80x60.jpg 80w, http://www.semana.es/wp-content/uploads/2018/01/5-34-100x75.jpg 100w, http://www.semana.es/wp-content/uploads/2018/01/5-34-180x135.jpg 180w, http://www.semana.es/wp-content/uploads/2018/01/5-34-238x178.jpg 238w, http://www.semana.es/wp-content/uploads/2018/01/5-34-640x480.jpg 640w, http://www.semana.es/wp-content/uploads/2018/01/5-34-550x412.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    La infancia de Julio Benítez                </h2>
                <div class="td-excerpt">
                    <p>Julio explicar&aacute; c&oacute;mo ha vivido su infancia en la familia Ben&iacute;tez, siendo el menor de cinco hermanos y con una clara, aunque algo tard&iacute;a, vocaci&oacute;n por el toreo. Tambi&eacute;n hablar&aacute; del reciente accidente de moto que ha sufrido, que le ha tenido durante semanas recuper&aacute;ndose y del inter&eacute;s de su padrino, Julio Iglesias, por su salud tras el percance.</p>
                </div>
            </div>

                                            <div id="publi-semana-galeria-4" class="publi aligncenter">
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('publi-semana-galeria-4'); });
                    </script>
                </div>
            
        </div>

    
        <div class="slide "
             data-id="slide-5"
             data-url="http://www.semana.es/galeria/manuel-diaz-cordobes-julio-benitez-primera/1106331"
             data-title="Como siempre, en la cocina"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="480" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2018/01/6-22.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2018/01/6-22.jpg 650w, http://www.semana.es/wp-content/uploads/2018/01/6-22-306x230.jpg 306w, http://www.semana.es/wp-content/uploads/2018/01/6-22-559x420.jpg 559w, http://www.semana.es/wp-content/uploads/2018/01/6-22-80x60.jpg 80w, http://www.semana.es/wp-content/uploads/2018/01/6-22-100x75.jpg 100w, http://www.semana.es/wp-content/uploads/2018/01/6-22-180x135.jpg 180w, http://www.semana.es/wp-content/uploads/2018/01/6-22-238x178.jpg 238w, http://www.semana.es/wp-content/uploads/2018/01/6-22-640x480.jpg 640w, http://www.semana.es/wp-content/uploads/2018/01/6-22-550x413.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    Como siempre, en la cocina                </h2>
                <div class="td-excerpt">
                    <p>En la cocina, Manuel ser&aacute; el encargado de preparar una receta de quinoa y una presa ib&eacute;rica a la plancha que har&aacute; las delicias de los comensales. Durante el almuerzo, los hermanos comentar&aacute;n unas im&aacute;genes saliendo a hombros de una plaza y explicar&aacute;n los pasos que les han llevado a unir sus nombres en los carteles.</p>
<p>&nbsp;</p>
                </div>
            </div>

            
        </div>

    </div>
                    
                    <div class="galeria-content">
    <div class="td-excerpt"><p>Ya han compartido cartel y plaza de toros, pero aún no habían coincidido en un programa de televisión. <a href="http://www.semana.es/noticias/el-cordobes/">Manuel Díaz</a> y <a href="http://www.semana.es/noticias/julio-benitez/">Julio Benítez,</a> los dos hijos toreros de Manuel Benítez, ‘El Cordobés’, se sentarán juntos para comentar en una entrevista exclusiva con Bertín Osborne cómo han vivido el reencuentro familiar dentro y fuera del coso taurino tras la reciente resolución judicial en la que se confirmó su parentesco. Será en la próxima edición de ‘Mi casa es la tuya’, el próximo lunes en Telecinco.</p>
<p>Palma de Río, localidad cordobesa natal de Manuel Benítez, ‘El Cordobés’, es el escenario en el que Bertín Osborne ha reunido a los dos hijos que han seguido los pasos de su padre en el mundo del toro. Manuel Díaz explicará cómo ha vivido los numerosos acontecimientos que se han sucedido a lo largo de los últimos dos años, desde que decidió llevar adelante la demanda de paternidad al reconocimiento por parte de un juez de las pruebas de ADN, pasando por las declaraciones públicas de Manuel Benítez en las que le reconocía como su hijo.</p>
<div class="relacionado-inline">
<div class="td-module-thumb" data-href="http://www.semana.es/galeria/manuel-diaz-y-julio-benitez-historia-de-una-hermandad/">
        <img width="306" height="300" class="attachment-medium size-medium wp-post-image lazyload" alt="" sizes="(max-width: 306px) 100vw, 306px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2017/08/hermandad-cordobes-4-e1503924494240-306x300.png" data-srcset="http://www.semana.es/wp-content/uploads/2017/08/hermandad-cordobes-4-e1503924494240-306x300.png 306w, http://www.semana.es/wp-content/uploads/2017/08/hermandad-cordobes-4-e1503924494240-429x420.png 429w, http://www.semana.es/wp-content/uploads/2017/08/hermandad-cordobes-4-e1503924494240.png 440w" />    </div>
<div class="td-module-title">
<h3>
            <a href="http://www.semana.es/galeria/manuel-diaz-y-julio-benitez-historia-de-una-hermandad/"><br />
                Manuel Díaz y Julio Benítez, historia de una hermandad            </a><br />
        </h3>
</p></div>
</div>
<p>Aunque no se ha producido un encuentro público entre padre e hijo, sí ha ocurrido entre hermanos. Manuel y Julio narrarán cómo se fraguó la cita que ha desembocado en una estrecha relación que incluso comparten en los ruedos.</p>
<p>Julio explicará cómo ha vivido su infancia en la familia Benítez, siendo el menor de cinco hermanos y con una clara, aunque algo tardía, vocación por el toreo. También hablará del reciente accidente de moto que ha sufrido, que le ha tenido durante semanas recuperándose y del interés de su padrino, Julio Iglesias, por su salud tras el percance.</p>
<div class="relacionado-inline">
<div class="td-module-thumb" data-href="http://www.semana.es/galeria/manuel-diaz-y-julio-benitez-dos-vidas-diferentes-y-un-mismo-destino/">
        <img width="306" height="428" class="attachment-medium size-medium wp-post-image lazyload" alt="" sizes="(max-width: 306px) 100vw, 306px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2017/02/corbodes1-306x428.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2017/02/corbodes1-306x428.jpg 306w, http://www.semana.es/wp-content/uploads/2017/02/corbodes1-300x420.jpg 300w, http://www.semana.es/wp-content/uploads/2017/02/corbodes1.jpg 500w" />    </div>
<div class="td-module-title">
<h3>
            <a href="http://www.semana.es/galeria/manuel-diaz-y-julio-benitez-dos-vidas-diferentes-y-un-mismo-destino/"><br />
                Manuel Díaz y Julio Benítez, dos vidas diferentes y un mismo destino            </a><br />
        </h3>
</p></div>
</div>
<p>En la cocina, Manuel será el encargado de preparar una receta de quinoa y una presa ibérica a la plancha que hará las delicias de los comensales. Durante el almuerzo, los hermanos comentarán unas imágenes saliendo a hombros de una plaza y explicarán los pasos que les han llevado a unir sus nombres en los carteles.</p>
<p>El programa contará con el testimonio de Fran Rivera, amigo de Manuel, que hablará de la estrecha relación de ‘Paquirri’ con el primogénito de ‘El Cordobés’. Por parte de Julio hablará Fernando Tello, persona de confianza y banderillero de su cuadrilla.</p>
</div>
    <div class="roba_resto_top_mobile aligncenter aligncenter"><!-- semana.es_roba_top_300x250_resto -->
<div id='div-gpt-ad-1427282480558-9-mobile'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427282480558-9-mobile'); });
</script>
</div></div></div>
                </div>

            </div>
            </article>

            <footer>
                                
                <div class="td-post-source-tags td-pb-padding-side">
                                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.semana.es/noticias/julio-benitez/">Julio benitez</a></li><li><a href="http://www.semana.es/noticias/manuel-diaz-el-cordobes/">manuel díaz el cordobés</a></li></ul>                                            <div class="td-post-small-box td-tags">
                            <a href="/galeria/">
                                Ver fotos de famosos
                            </a>
                        </div>
                                    </div>

                
                                                                <div class="padded-block td-border-top"><div id="PAN_Hover"></div></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget',{
        widgetId: '0',
        insertBeforeElementId: 'PAN_Hover',
        renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_Semana_Hover_APP.html',
        numItems: 3,
        numCols: 3,
        tagIds: "9921458,9921459,9921460",
        width: '100%', height: 0,
        adpositions: "1,2,3" // <-- only if Widget ID
    }]);

</script>

<script type="text/javascript">
    if (!cX.isTopWindow()) {
        cX.setSiteId('1139577995373309183');
        cX.sendPageViewEvent();
    }
    var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
    var e=document.createElement("img");
    e.width=1;
    e.height=1;
    e.alt="";
    e.border=0;
    var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
    for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
        cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
        if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
    }
    e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037';
    t=document.getElementsByTagName('body')[0];
    t.parentNode.appendChild(e);
</script>

<div class="OUTBRAIN td-padding-top"
     data-src="http://www.semana.es/galeria/manuel-diaz-cordobes-julio-benitez-primera/"
     data-widget-id="AR_1"
     data-ob-template="ES_Semana"
    ></div>
<div class="OUTBRAIN"
     data-src="http://www.semana.es/galeria/manuel-diaz-cordobes-julio-benitez-primera/"
     data-widget-id="AR_2"
     data-ob-template="ES_Semana"
    ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>                <meta itemprop="author" content = "Semana"><meta itemprop="interactionCount" content="UserComments:0"/>

            </footer>

            
            
        </div>
        <div class="td-pb-span4 no-border">

          <div class="scottex aligncenter aligncenter"><a href="http://www.semana.es/scottex-acolchado-y-sensitive-papel-higienico-20171222-001072086/">
    <img src="/wp-content/themes/Newsmag-child/images/publi/scottex_sidebar-1.jpg" alt="Scottex" />
</a></div><div class="roba_resto_top aligncenter aligncenter"><!-- semana.es_roba_top_300x250_resto -->
<div id='div-gpt-ad-1427282480558-9'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427282480558-9'); });
</script>
</div></div><div class="sidebar-popular"><div class="td_block_wrap td_block_7 td-pb-border-top"><h4 class="block-title"><span >Las más leídas</span></h4><div id=td_uid_1_5a58f3d9a3cb4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6 posttype-galeria" >

        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/ana-rosa-quintana-cumple-60-anos-radiante-y-espectacular/" rel="bookmark" title="Ana Rosa Quintana cumple 62 años: sus fotos que no has visto antes">Ana Rosa Quintana cumple 62 años: sus fotos que no has visto antes</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-01-12T07:00:46+00:00" >12/01/2018 07:00</time> <time  itemprop="dateModified" class="entry-date updated td-module-date" datetime="1970-01-01T00:00:00+00:00" > (Actualizado 12/01/2018 13:41)</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>

        <div class="td-module-thumb"><span data-href="http://www.semana.es/galeria/ana-rosa-quintana-cumple-60-anos-radiante-y-espectacular/" rel="bookmark" title="Ana Rosa Quintana cumple 62 años: sus fotos que no has visto antes"><img width="100" height="75" itemprop="image" class="entry-thumb lazyload" data-src="http://www.semana.es/wp-content/uploads/2017/01/destacada-10-100x75.jpg" alt="" title="Ana Rosa Quintana cumple 62 años: sus fotos que no has visto antes"data-srcset="http://www.semana.es/wp-content/uploads/2017/01/destacada-10-100x75.jpg 1x, http://www.semana.es/wp-content/uploads/2017/01/destacada-10.jpg 2x"/></span></div>        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6 posttype-post" >

        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/india-martinez-recibe-duro-golpe-20180111-001103664/" rel="bookmark" title="India Martínez recibe un duro golpe: &#8220;No me salen las palabras&#8221;">India Martínez recibe un duro golpe: &#8220;No me salen las palabras&#8221;</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-01-11T10:52:50+00:00" >11/01/2018 10:52</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>

        <div class="td-module-thumb"><span data-href="http://www.semana.es/india-martinez-recibe-duro-golpe-20180111-001103664/" rel="bookmark" title="India Martínez recibe un duro golpe: &#8220;No me salen las palabras&#8221;"><img width="100" height="75" itemprop="image" class="entry-thumb lazyload" data-src="http://www.semana.es/wp-content/uploads/2018/01/destacada-india-100x75.jpg" alt="" title="India Martínez recibe un duro golpe: &#8220;No me salen las palabras&#8221;"data-srcset="http://www.semana.es/wp-content/uploads/2018/01/destacada-india-100x75.jpg 1x, http://www.semana.es/wp-content/uploads/2018/01/destacada-india.jpg 2x"/></span></div>        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6 posttype-galeria" >

        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/jaimen-cantizano-hormiguero-hijo-leo-1103420/" rel="bookmark" title="Jaime Cantizano lo cuenta todo sobre su hijo en &#8216;El Hormiguero&#8217;">Jaime Cantizano lo cuenta todo sobre su hijo en &#8216;El Hormiguero&#8217;</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-01-11T09:20:30+00:00" >11/01/2018 09:20</time> <time  itemprop="dateModified" class="entry-date updated td-module-date" datetime="1970-01-01T00:00:00+00:00" > (Actualizado 12/01/2018 13:41)</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>

        <div class="td-module-thumb"><span data-href="http://www.semana.es/galeria/jaimen-cantizano-hormiguero-hijo-leo-1103420/" rel="bookmark" title="Jaime Cantizano lo cuenta todo sobre su hijo en &#8216;El Hormiguero&#8217;"><img width="100" height="75" itemprop="image" class="entry-thumb lazyload" data-src="http://www.semana.es/wp-content/uploads/2018/01/jaime-cantizano-100x75.jpg" alt="" title="Jaime Cantizano lo cuenta todo sobre su hijo en &#8216;El Hormiguero&#8217;"data-srcset="http://www.semana.es/wp-content/uploads/2018/01/jaime-cantizano-100x75.jpg 1x, http://www.semana.es/wp-content/uploads/2018/01/jaime-cantizano.jpg 2x"/></span></div>        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6 posttype-galeria" >

        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/arancha-benito-hija-destrozadas-la-capilla-ardiente-diana-quer/" rel="bookmark" title="Arancha de Benito y su hija, destrozadas en la capilla ardiente de Diana Quer">Arancha de Benito y su hija, destrozadas en la capilla ardiente de Diana Quer</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-01-11T13:12:16+00:00" >11/01/2018 13:12</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>

        <div class="td-module-thumb"><span data-href="http://www.semana.es/galeria/arancha-benito-hija-destrozadas-la-capilla-ardiente-diana-quer/" rel="bookmark" title="Arancha de Benito y su hija, destrozadas en la capilla ardiente de Diana Quer"><img width="100" height="75" itemprop="image" class="entry-thumb lazyload" data-src="http://www.semana.es/wp-content/uploads/2018/01/4-26-100x75.jpg" alt="" title="Arancha de Benito y su hija, destrozadas en la capilla ardiente de Diana Quer"data-srcset="http://www.semana.es/wp-content/uploads/2018/01/4-26-100x75.jpg 1x, http://www.semana.es/wp-content/uploads/2018/01/4-26.jpg 2x"/></span></div>        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6 posttype-post" >

        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/la-gran-falta-respeto-intereconomia-jorge-javier-vazquez-20180111-001103949/" rel="bookmark" title="La gran falta de respeto de Intereconomía con Jorge Javier Vázquez">La gran falta de respeto de Intereconomía con Jorge Javier Vázquez</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-01-11T12:18:51+00:00" >11/01/2018 12:18</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>

        <div class="td-module-thumb"><span data-href="http://www.semana.es/la-gran-falta-respeto-intereconomia-jorge-javier-vazquez-20180111-001103949/" rel="bookmark" title="La gran falta de respeto de Intereconomía con Jorge Javier Vázquez"><img width="100" height="75" itemprop="image" class="entry-thumb lazyload" data-src="http://www.semana.es/wp-content/uploads/2017/12/portada-26-100x75.jpg" alt="" title="La gran falta de respeto de Intereconomía con Jorge Javier Vázquez"data-srcset="http://www.semana.es/wp-content/uploads/2017/12/portada-26-100x75.jpg 1x, http://www.semana.es/wp-content/uploads/2017/12/portada-26.jpg 2x"/></span></div>        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6 posttype-galeria" >

        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/letizia-pillada-tapas-cuatro-amigas/" rel="bookmark" title="Letizia, pillada de tapas con cuatro amigas">Letizia, pillada de tapas con cuatro amigas</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-01-11T10:10:33+00:00" >11/01/2018 10:10</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>

        <div class="td-module-thumb"><span data-href="http://www.semana.es/galeria/letizia-pillada-tapas-cuatro-amigas/" rel="bookmark" title="Letizia, pillada de tapas con cuatro amigas"><img width="100" height="75" itemprop="image" class="entry-thumb lazyload" data-src="http://www.semana.es/wp-content/uploads/2018/01/1-28-100x75.jpg" alt="" title="Letizia, pillada de tapas con cuatro amigas"data-srcset="http://www.semana.es/wp-content/uploads/2018/01/1-28-100x75.jpg 1x, http://www.semana.es/wp-content/uploads/2018/01/1-28.jpg 2x"/></span></div>        
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="roba_resto_inf aligncenter aligncenter"><!-- semana.es_roba_inf_300x250_resto -->
<div id='div-gpt-ad-1427282480558-7'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427282480558-7'); });
</script>
</div></div>
        </div>
      </div>

</div>
<div class="td-container">
    <div class="td-pb-row">
    <div class="megabanner_resto_inf aligncenter aligncenter"><!-- semana.es_megabanner_inf_728x90_resto -->
<div id='div-gpt-ad-1427282480558-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427282480558-3'); });
</script>
</div></div><!-- start seedtag -->
<script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '7575-8726-01']);

    (function() {
        var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
        st.src = ('https:' == document.location.protocol ? 'https' : 'http')
                + '://config.seedtag.com/loader.js?v=' + Math.random();
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
    })();
</script>
<!-- end seedtag --><script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script><!-- /1001866/semana.es_himedia_1x1_resto -->
<div id='div-gpt-ad-1476437209185-1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476437209185-1'); });
</script>
</div>    </div>
</div>

<div class="cookie-law">
    <div class="cookie-law-inner">
        <a class="cookie-law-close" href="#">Cerrar</a>
        <p>Este sitio web utiliza cookies propias y de terceros para mejorar sus servicios, recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. Para cambiar la configuración o más información pulse en <a href="/politica-de-cookies/">Política de Cookies</a>.</p>
    </div>
</div>

<!-- Footer -->


<div class="footer-newsletter">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">

                <h3>
                    <span>¡No te pierdas nada!</span>
                    suscríbete gratis a nuestra newsletter
                </h3>

                <div id="mc_embed_signup" class="td_block_wrap td_block_widget">
                    <form action="//semana.us10.list-manage.com/subscribe/post?u=71729b7223191d8eef233dddb&amp;id=56d1b6052a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate td-block-span12" target="_blank" novalidate>
                        <div id="mc_embed_signup_scroll">
                            <div class="mc-field-group">
                                <label for="mce-EMAIL">Correo Electrónico</label>
                                <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                                <input type="submit" value="Suscribirse" name="subscribe" id="mc-embedded-subscribe" class="button">
                            </div>
                            <div id="mce-responses" class="clear">
                                <div class="response" id="mce-error-response" style="display:none"></div>
                                <div class="response" id="mce-success-response" style="display:none"></div>
                            </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                            <div style="position: absolute; left: -5000px;"><input type="text" name="b_71729b7223191d8eef233dddb_7c3da5e828" tabindex="-1" value=""></div>
                        </div>
                    </form>
                </div>



            </div>
        </div>
    </div>
</div>

<div class="footer-revistas">
    <div class="td-container">
        <div class="td-pb-row">
                    <div class="td-pb-span4">        <div class="revista">
            <h4>Semana</h4>
            <h3>¡YA! En tu<br>Kiosko</h3>
            <div class="thumb">
                                    <a href="http://www.semana.es/semana-ana-rosa-quintana-cumple-anos-momento-decisivo-vida-20180110-001100741/">
                                <img
                    class="lazyload"
                    data-src="http://www.semana.es/wp-content/uploads/2018/01/s4067-Portada-550x718.jpg"
                    alt="Semana"
                />
                                    </a>
                            </div>
        </div>
        </div>                <div class="td-pb-span4">        <div class="revista">
            <h4>Estilo y Vida</h4>
            <h3>¡YA! En tu<br>Kiosko</h3>
            <div class="thumb">
                                    <a href="http://www.semana.es/">
                                <img
                    class="lazyload"
                    data-src="http://www.semana.es/wp-content/uploads/2017/12/21-ESTILO-01-Portada-1-550x717.jpg"
                    alt="Estilo y Vida"
                />
                                    </a>
                            </div>
        </div>
        </div>                <div class="td-pb-span4">        <div class="revista">
            <h4>Cocina</h4>
            <h3>¡YA! En tu<br>Kiosko</h3>
            <div class="thumb">
                                    <a href="/recetas/">
                                <img
                    class="lazyload"
                    data-src="http://www.semana.es/wp-content/uploads/2018/01/65-COCINA-DE-SEMANA-01-550x749.jpg"
                    alt="Cocina"
                />
                                    </a>
                            </div>
        </div>
        </div>                </div>
    </div>
</div>

<div class="footer-rrss">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span4">
                <h4>En las redes</h4>
                <div class="td-default-sharing ">
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/">
                        <div class="td-sp td-sp-facebook"></div>
                    </a>
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/">
                        <div class="td-sp td-sp-twitter"></div>
                    </a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/">
                        <div class="td-sp td-sp-googleplus"></div>
                    </a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/">
                        <div class="td-sp td-sp-pinterest"></div>
                    </a>
                </div>
            </div>
            <div class="td-pb-span8">
                <div class="footer-menu">
                    <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-11587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-11587"><button class="button-link" data-href="http://www.semana.es/aviso-legal/">Aviso legal</button></li>
<li id="menu-item-11591" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11591"><button class="button-link" data-href="http://www.semana.es/staff/">Staff</button></li>
<li>&copy; Semana 2018</li></ul></div>                </div>
            </div>
        </div>
    </div>
</div>

<div class="footer-logo">
    <img src="http://www.semana.es/wp-content/themes/Newsmag-child/images/logo_semana.png" alt="Revista Semana" />
    <p>
        Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!
    </p>
</div>

<!-- Sub Footer -->
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

    <div id="sharing">
<div class="ssk-group ssk-count">
    <a href="" class="ssk ssk-facebook"></a>
    <a href="" class="ssk ssk-twitter" data-text="#semana"></a>
    <a href="" class="ssk ssk-google-plus"></a>
    <a href="" class="ssk ssk-whatsapp"></a>
    <a href="" class="ssk ssk-email"></a>
    <a href="http://www.semana.es/galeria/myhyv-telecinco-cuatro-emma-garcia/" class="ssk ssk-next">
        <span>siguiente</span>
        <i class="td-icon-font td-icon-right"></i>
    </a>
</div></div>



    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 1.5 (rara)
        Deploy mode: deploy
        Speed booster: v3.2

        uid: 5a58f3d9ad756
    -->

    
            <style type="text/css" media="screen">
                .sf-menu > li > a{text-transform:none;}

.td-header-main-menu { background: white; }

                </style><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.semana.es\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.semana.es/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.semana.es/wp-content/themes/Newsmag/js/td_site.min.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.semana.es/wp-includes/js/wp-embed.min.js?ver=6d13b965197c085b27530f23f052c121'></script>

<!-- JS generated by theme -->

<script>
    
</script>


<script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 829001818;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/829001818/?guid=ON&amp;script=0"/>
    </div>
</noscript>

<!-- 10.55.55.7 -->
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2478/2624 objects using redis
Page Caching using redis
Database Caching 13/72 queries in 0.042 seconds using redis

 Served from: www.semana.es @ 2018-01-12 18:43:53 by W3 Total Cache -->