<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.semana.es/xmlrpc.php" />
    <link rel="icon" type="image/png" href="/favicon-16x16.png">
    <link rel="icon" type="image/png" href="/favicon-32x32.png">

    
    <meta property="og:image" content="http://www.semana.es/wp-content/uploads/2017/07/Radiante.jpg" /><meta name="author" content="Semana">

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Lara Álvarez ya está en España para la gran final de &#039;Supervivientes&#039;</title>
<meta name="description" content="Lara &Aacute;lvarez ya est&aacute; en Espa&ntilde;a despu&eacute;s de unos intensos meses de trabajo en la que considera la mejor edici&oacute;n de &#039;Supervivientes&#039;: &quot;Ha sido una edici&oacute;n especial, una experiencia maravillosa. Lo primero que voy a hacer es ver a mi familia, achuchar a mis padres, ir a mi casa, ver a mi perro y estar&hellip;"/>
<link rel="next" href="http://999649/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lara Álvarez ya está en España para la gran final de &#039;Supervivientes&#039;" />
<meta property="og:description" content="Lara &Aacute;lvarez ya est&aacute; en Espa&ntilde;a despu&eacute;s de unos intensos meses de trabajo en la que considera la mejor edici&oacute;n de &#039;Supervivientes&#039;: &quot;Ha sido una edici&oacute;n especial, una experiencia maravillosa. Lo primero que voy a hacer es ver a mi familia, achuchar a mis padres, ir a mi casa, ver a mi perro y estar&hellip;" />
<meta property="og:site_name" content="Revista Semana" />
<meta property="article:tag" content="Lara Álvarez" />
<meta property="article:tag" content="Supervivientes" />
<meta property="article:section" content="Corazón" />
<meta property="og:image" content="http://www.semana.es/wp-content/uploads/2017/07/Radiante.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="935" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Lara &Aacute;lvarez ya est&aacute; en Espa&ntilde;a despu&eacute;s de unos intensos meses de trabajo en la que considera la mejor edici&oacute;n de &#039;Supervivientes&#039;: &quot;Ha sido una edici&oacute;n especial, una experiencia maravillosa. Lo primero que voy a hacer es ver a mi familia, achuchar a mis padres, ir a mi casa, ver a mi perro y estar&hellip;" />
<meta name="twitter:title" content="Lara Álvarez ya está en España para la gran final de &#039;Supervivientes&#039;" />
<meta name="twitter:site" content="@semana_revista" />
<meta name="twitter:image" content="http://www.semana.es/wp-content/uploads/2017/07/Radiante.jpg" />
<meta name="twitter:creator" content="@semana_revista" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Semana &raquo; Feed" href="http://www.semana.es/feed/" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.semana.es");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '68cf66b0-f522-4456-9080-ff72f908374c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Suscripción activada";
oneSignal_options['welcomeNotification']['message'] = "Muchas gracias por apuntarte a nuestras notiticaciones! Ahora estarás enterado de las últimas noticias del mundo del corazón!";
oneSignal_options['welcomeNotification']['url'] = "http://www.semana.es";
oneSignal_options['subdomainName'] = "semana";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Deseas recibir las últimas novedades de Semana en tu navegador?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Esto es una notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Esto es una notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puedes desactivarlas cuando quieras)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Sí quiero';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No gracias';
oneSignal_options['promptOptions']['siteName'] = 'Semana.es';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Muchas gracias por apuntarte a nuestras notiticaciones! Ahora estarás enterado de las últimas noticias del mundo del corazón!';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hola! Suscríbete a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscripción desactivada';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Suscripción activada';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Suscripciones bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte! Ahora estarás informado de las últimas noticias del corazón.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bienvenido! Que alegría verte de vuelta!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Suscripción desactivada, esperamos verte de vuelta!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Semana.es';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ACTIVAR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESACTIVAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Desbloquear notificaciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.semana.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.semana.es/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.semana.es/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='http://www.semana.es/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-rest-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C700%2C400%7COpen+Sans%3A400italic%2C600italic%2C700italic%2C400%2C700%2C600&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700&#038;subset=latin&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.semana.es/wp-content/themes/Newsmag-child/style.css?ver=20170714' type='text/css' media='all' />
<link rel='stylesheet' id='semana-custom-css'  href='http://www.semana.es/wp-content/themes/Newsmag-child/custom.css?ver=20170714' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400+600&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ssk-style-css'  href='http://www.semana.es/wp-content/themes/Newsmag-child/includes/ssk/css/social-share-kit.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=4.8'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.semana.es/wp-content/themes/Newsmag-child/js/lazysizes.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.semana.es/wp-content/themes/Newsmag-child/js/semana.js?ver=20170714'></script>
<script type='text/javascript' src='http://www.semana.es/wp-content/themes/Newsmag-child/includes/ssk/js/social-share-kit.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.semana.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.semana.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.semana.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.semana.es/?p=999656' />
<link rel="alternate" type="application/json+oembed" href="http://www.semana.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.semana.es%2Fgaleria%2Flara-alvarez-ya-esta-espana-la-gran-final-supervivientes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.semana.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.semana.es%2Fgaleria%2Flara-alvarez-ya-esta-espana-la-gran-final-supervivientes%2F&#038;format=xml" />
			<meta property="fb:pages" content="183076588409831" />
			<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <!-- GoogleAds -->

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>

    var ads_to_refresh = [];
    googletag.cmd.push(function() {

        var slot = false,
            mega_top = googletag.sizeMapping()
                .addSize([0, 0], [[320, 100], [320, 50], [1,1]]) // <360
                .addSize([768, 10], [[728, 90], [320, 100], [320,50]]) // <768
                .addSize([1024, 10], [[980, 90], [980, 200], [970, 250], [980, 250], [728, 90]]) // >768
            .build(),
            mega_bottom = googletag.sizeMapping()
                .addSize([0, 0], [[320, 50], [300,600], [300,250], [1,1]]) // <360
                .addSize([768, 10], [[728, 90], [300,600], [300,250], [320,50]]) // <768
                .addSize([1024, 10], [[990, 90], [768, 90], [728, 90]]) // >768
            .build(),
            robas = googletag.sizeMapping()
                .addSize([0, 0], [[300, 250], [300, 600]]) // <360
                .addSize([768, 10], [[300, 250], [300, 600]]) // <768
                .addSize([1024, 10], [[300, 250], [300, 600]]) // >768
            .build(),
            roba_mobile = googletag.sizeMapping()
                .addSize([0, 0], [[300, 250]]) // <768
                .addSize([768, 10], [[300, 250]]) // >768,
            .build(),
            roba_desktop = googletag.sizeMapping()
                .addSize([0, 0], [[300, 250]]) // <768
                .addSize([768, 10], [[300, 600]]) // >768
            .build();

        googletag.pubads().enableAsyncRendering();


                    googletag.defineSlot('/1001866/semana.es_himedia_1x1_resto', [1, 1], 'div-gpt-ad-1476437209185-1').addService(googletag.pubads());
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_megabanner_top_728x90_resto', [990, 90], 'div-gpt-ad-1427282480558-5').defineSizeMapping(mega_top).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_megabanner_inf_728x90_resto', [990, 90], 'div-gpt-ad-1427282480558-3').defineSizeMapping(mega_bottom).setCollapseEmptyDiv(true).addService(googletag.pubads()));

            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 250], 'div-gpt-ad-1427282480558-9').defineSizeMapping(robas).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 250], 'div-gpt-ad-1427282480558-9-mobile').defineSizeMapping(roba_mobile).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 250], 'div-gpt-ad-1427282480558-9-desktop').defineSizeMapping(roba_desktop).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_inf_300x250_resto', [300, 250], 'div-gpt-ad-1427282480558-7').defineSizeMapping(robas).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_inf_300x250_resto', [300, 250], 'div-gpt-ad-1427282480558-7-mobile').defineSizeMapping(roba_mobile).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_inf_300x250_resto', [300, 250], 'div-gpt-ad-1427282480558-7-desktop').defineSizeMapping(roba_desktop).setCollapseEmptyDiv(true).addService(googletag.pubads()));
        
        
        

            googletag.defineSlot('/1001866/semana.es_roba_blogs', [300, 250], 'div-gpt-ad-1454410740796-0').addService(googletag.pubads());

        //googletag.pubads().enableSingleRequest();
        googletag.enableServices();

    });

</script>

<!-- End GoogleAds -->

<!-- PAN -->
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>
<!-- End PAN -->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.semana.es/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.semana.es/wp-content/themes/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_search_url="http://www.semana.es/search/";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contraseña incorrecta!";
var td_email_user_incorrect="Correo electrónico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electrónico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#999999";
var tds_smart_sidebar="";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
</script>


<!-- Style compiled by theme -->

<style>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</style>


    <!-- Begin comScore Tag -->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "13684410" });
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=13684410&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->

    <script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
    var b=document.getElementsByTagName("script")[0];
    a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/6716.js?"+Math.floor(new Date().getTime()/3600000);
    a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
    </script>

    <!-- Cxense script begin -->
    <script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1139577995373309183']);
    cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense script end -->

    <!-- Start delidatax -->
    <iframe id='ddx_ifr' src='' style='display:none'></iframe>
    <script>
        ddx_vars='';
        var doc = document.getElementById('ddx_ifr').document;
        if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}
        else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}
        doc.open();
        doc.writeln('<html><body><script src=\'http://www.delidatax.net/dmp/1202.php?'+ddx_vars+'\'><\/script><body></html>');
        doc.close();
    </script>
    <!-- End delidatax-->

</head>


<body class="galeria-template-default single single-galeria postid-999656 white-menu td-full-layout" x-itemscope="itemscope" x-itemtype="http://schema.org/WebPage">



<!-- Google Analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['Google AnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-1809771-6', 'semana.es');
    ga('require', 'displayfeatures');
        ga('set', 'dimension2', "Semana");
        ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CERRAR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="">
        <li class="menu-item menu-item-search">
            <form action="/">
                <div class="form-group">
                    <input type="text" name="s" class="form-control" placeholder="Buscar...">
                </div>
            </form>
        </li>
    <li id="menu-item-297389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-297389"><a href="http://www.semana.es/corazon/">Corazón</a></li>
<li id="menu-item-297391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297391"><a href="http://www.semana.es/casas-reales/">Casas Reales</a></li>
<li id="menu-item-297400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297400"><a href="http://www.semana.es/estilo-y-vida/">Estilo y Vida</a></li>
<li id="menu-item-297399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297399"><a href="http://www.semana.es/recetas/">Recetas</a></li>
<li id="menu-item-297395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297395"><a href="http://www.semana.es/blogs/">Blogs</a></li>
<li id="menu-item-297396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297396"><a href="http://www.semana.es/horoscopo/">Horóscopo</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<div class="megabanner_resto_top aligncenter aligncenter"><div id='div-gpt-ad-1427282480558-5'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427282480558-5'); });
    </script>
</div></div><!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">

    
        <div class="td-header-small">

            <div class="td-container" style="border: 0;">

                                <a href="/" class="logo">
                    <img class="td-retina-data"
                         alt="Revista Semana"
                         src="http://www.semana.es/wp-content/uploads/2017/07/logo-semana-menu.png"
                         data-retina="http://www.semana.es/wp-content/uploads/2017/07/logo-semana-menu.png"
                    />
                </a>

                <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>

                <ul id="menu-menu-principal-1" class="menu-fixed"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-297389"><a href="http://www.semana.es/corazon/">Corazón</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297391"><a href="http://www.semana.es/casas-reales/">Casas Reales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297400"><a href="http://www.semana.es/estilo-y-vida/">Estilo y Vida</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297399"><a href="http://www.semana.es/recetas/">Recetas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297395"><a href="http://www.semana.es/blogs/">Blogs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297396"><a href="http://www.semana.es/horoscopo/">Horóscopo</a></li>
</ul>
            </div>

        </div>


    
</div>


<div class="td-header-small fixed">

    <div class="td-container">

                <a href="/" class="logo">
            <img class="td-retina-data"
                 alt="Revista Semana"
                 src="http://www.semana.es/wp-content/uploads/2017/07/logo-semana-menu.png"
                 data-retina="http://www.semana.es/wp-content/uploads/2017/07/logo-semana-menu.png"
            />
        </a>

        <ul id="menu-menu-principal-2" class="menu-fixed"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-297389"><a href="http://www.semana.es/corazon/">Corazón</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297391"><a href="http://www.semana.es/casas-reales/">Casas Reales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297400"><a href="http://www.semana.es/estilo-y-vida/">Estilo y Vida</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297399"><a href="http://www.semana.es/recetas/">Recetas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297395"><a href="http://www.semana.es/blogs/">Blogs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297396"><a href="http://www.semana.es/horoscopo/">Horóscopo</a></li>
</ul>
    </div>

</div>  
<div class="td-container">

    <div class="td-pb-row td-padding-top">
      <div class="td-block-span12">

          
          
        
                            <article class="td_module_wrap post post-999656 galeria type-galeria status-publish has-post-thumbnail hentry category-corazon tag-lara-alvarez tag-supervivientes">

                <div class="entry-crumbs"><span x-itemscope x-itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.semana.es/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span x-itemscope x-itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las entradas en Corazón" class="entry-crumb" itemprop="url" href="http://www.semana.es/corazon/"><span itemprop="title">Corazón</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span x-itemscope x-itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Lara Álvarez ya está en España para la gran final de &#8216;Supervivientes&#8217;">Lara Álvarez ya está en España para la gran final de &#8216;Supervivientes&#8217;</span></div>
                <header class="entry-header">
                    <h1 class="entry-title td-module-title">Lara Álvarez ya está en España para la gran final de &#8216;Supervivientes&#8217;</h1>
                    <h2 class="entry-subtitle-galeria">
                      Lara Álvarez se encuentra ya en España disfrutando de unos días de relax y vacaciones tras varios meses de intenso trabajo en 'Supervivientes'.                    </h2>
                    <div class="meta-info">
                        <div class="td-post-author-name">Por <span itemprop="author" no-href="http://www.semana.es/author/semana/">Semana</span> - </div>                        <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-07-18T10:27:35+00:00" >18/07/2017 10:27</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                                                                            </div>
                </header>

          </article><!-- #post-999656 -->

        
      </div>
    </div>

    
    <div class="td-pb-row">
        <div class="td-pb-span8 no-border">

            <article class="galeria">
                <div class="td-block-row row-full-width galeria-fotos">
                <div class="td-block-span12 row-full-width">

                    
                    
                        <script type="text/javascript">
    googletag.cmd.push(function() {

        var roba_mobile = googletag.sizeMapping()
            .addSize([0, 0], [[300, 600], [300, 250]]) // <768
            .addSize([768, 10], []); // >768,

                        googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 600], 'publi-semana-galeria-0').defineSizeMapping(roba_mobile).setCollapseEmptyDiv(true).addService(googletag.pubads());
                                googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 600], 'publi-semana-galeria-2').defineSizeMapping(roba_mobile).setCollapseEmptyDiv(true).addService(googletag.pubads());
                                googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 600], 'publi-semana-galeria-4').defineSizeMapping(roba_mobile).setCollapseEmptyDiv(true).addService(googletag.pubads());
                
    });
</script>
<div class="slider-info slider-mobile">
    
        <div class="slide active scroll-to-me"
             data-id="slide-0"
             data-url="http://www.semana.es/galeria/lara-alvarez-ya-esta-espana-la-gran-final-supervivientes/999653"
             data-title="Radiante"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="921" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2017/07/Radiante.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2017/07/Radiante.jpg 650w, http://www.semana.es/wp-content/uploads/2017/07/Radiante-306x440.jpg 306w, http://www.semana.es/wp-content/uploads/2017/07/Radiante-292x420.jpg 292w, http://www.semana.es/wp-content/uploads/2017/07/Radiante-640x921.jpg 640w, http://www.semana.es/wp-content/uploads/2017/07/Radiante-550x791.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    Radiante                </h2>
                <div class="td-excerpt">
                    <p>Lara &Aacute;lvarez ya est&aacute; en Espa&ntilde;a despu&eacute;s de unos intensos meses de trabajo en la que considera la mejor edici&oacute;n de &#8216;Supervivientes&#8217;: &#8220;Ha sido una edici&oacute;n especial, una experiencia maravillosa. Lo primero que voy a hacer es ver a mi familia, achuchar a mis padres, ir a mi casa, ver a mi perro y estar con mi hermano&#8221;.</p>
                </div>
            </div>

                                            <div id="publi-semana-galeria-0" class="publi aligncenter">
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('publi-semana-galeria-0'); });
                    </script>
                </div>
            
        </div>

    
        <div class="slide "
             data-id="slide-1"
             data-url="http://www.semana.es/galeria/lara-alvarez-ya-esta-espana-la-gran-final-supervivientes/999649"
             data-title="Muy feliz"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="960" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2017/07/Muy-feliz.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2017/07/Muy-feliz.jpg 650w, http://www.semana.es/wp-content/uploads/2017/07/Muy-feliz-306x459.jpg 306w, http://www.semana.es/wp-content/uploads/2017/07/Muy-feliz-280x420.jpg 280w, http://www.semana.es/wp-content/uploads/2017/07/Muy-feliz-640x960.jpg 640w, http://www.semana.es/wp-content/uploads/2017/07/Muy-feliz-550x825.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    Muy feliz                </h2>
                <div class="td-excerpt">
                    <p>Ha desvelado qu&eacute; har&aacute; a partir de ahora: &#8220;Ahora tengo unas semanas de trabajo, pero la idea es descansar con mi familia, disfrutar de mi gente y lo que surja. Me escapar&eacute; con mi hermano, que esa escapada es sagrada&#8221;, ha comentado.</p>
                </div>
            </div>

            
        </div>

    
        <div class="slide "
             data-id="slide-2"
             data-url="http://www.semana.es/galeria/lara-alvarez-ya-esta-espana-la-gran-final-supervivientes/999651"
             data-title="Muy morena"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="975" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2017/07/Muy-morena.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2017/07/Muy-morena.jpg 650w, http://www.semana.es/wp-content/uploads/2017/07/Muy-morena-306x466.jpg 306w, http://www.semana.es/wp-content/uploads/2017/07/Muy-morena-276x420.jpg 276w, http://www.semana.es/wp-content/uploads/2017/07/Muy-morena-640x975.jpg 640w, http://www.semana.es/wp-content/uploads/2017/07/Muy-morena-550x838.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    Muy morena                </h2>
                <div class="td-excerpt">
                    <p>Se ha mostrado muy cercana con los medios de comunicaci&oacute;n que le esperaban en el aeropuerto, y no ha dudado en contestar todas sus preguntas mientras buscaba la salida.</p>
                </div>
            </div>

                                            <div id="publi-semana-galeria-2" class="publi aligncenter">
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('publi-semana-galeria-2'); });
                    </script>
                </div>
            
        </div>

    
        <div class="slide "
             data-id="slide-3"
             data-url="http://www.semana.es/galeria/lara-alvarez-ya-esta-espana-la-gran-final-supervivientes/999647"
             data-title="Despedida de Honduras"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="357" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2017/07/Despedida-de-Honduras.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2017/07/Despedida-de-Honduras.jpg 650w, http://www.semana.es/wp-content/uploads/2017/07/Despedida-de-Honduras-306x171.jpg 306w, http://www.semana.es/wp-content/uploads/2017/07/Despedida-de-Honduras-640x357.jpg 640w, http://www.semana.es/wp-content/uploads/2017/07/Despedida-de-Honduras-550x307.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    Despedida de Honduras                </h2>
                <div class="td-excerpt">
                    <p>En todo momento, Lara se ha mostrado muy agradecida a todo el equipo de &#8216;Supervivientes&#8217;, con los que brind&oacute; hace unos d&iacute;as, antes de volver a Espa&ntilde;a: &#8220;<span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Helvetica, Arial, sans-serif;">🍻 Hasta pronto Honduras, gracias por todo💙&#8230; ✈️ Hola Espa&ntilde;a, c&oacute;mo te he echado de menos ❤️ 🤘🏼😁🤘🏼</span><a style="margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-stretch: inherit; line-height: inherit; font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Helvetica, Arial, sans-serif; vertical-align: baseline; color: #003569; text-decoration-line: none;" href="https://www.instagram.com/explore/tags/devueltaacasa/">#devueltaacasa</a><span style="margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-stretch: inherit; line-height: inherit; font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Helvetica, Arial, sans-serif; vertical-align: baseline;">&nbsp;</span><a style="margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-stretch: inherit; line-height: inherit; font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Helvetica, Arial, sans-serif; vertical-align: baseline; color: #003569; text-decoration-line: none;" href="https://www.instagram.com/explore/tags/ganasinfinitas/">#ganasinfinitas&#8221;.</a></p>
                </div>
            </div>

            
        </div>

    
        <div class="slide "
             data-id="slide-4"
             data-url="http://www.semana.es/galeria/lara-alvarez-ya-esta-espana-la-gran-final-supervivientes/999645"
             data-title="Agradecida"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="479" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2017/07/Agradecida.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2017/07/Agradecida.jpg 650w, http://www.semana.es/wp-content/uploads/2017/07/Agradecida-306x229.jpg 306w, http://www.semana.es/wp-content/uploads/2017/07/Agradecida-562x420.jpg 562w, http://www.semana.es/wp-content/uploads/2017/07/Agradecida-80x60.jpg 80w, http://www.semana.es/wp-content/uploads/2017/07/Agradecida-100x75.jpg 100w, http://www.semana.es/wp-content/uploads/2017/07/Agradecida-180x135.jpg 180w, http://www.semana.es/wp-content/uploads/2017/07/Agradecida-238x178.jpg 238w, http://www.semana.es/wp-content/uploads/2017/07/Agradecida-640x479.jpg 640w, http://www.semana.es/wp-content/uploads/2017/07/Agradecida-550x411.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    Agradecida                </h2>
                <div class="td-excerpt">
                    <p>All&iacute; ha estado con grandes amigos y ha hecho una menci&oacute;n especial al director: &#8220;<span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Helvetica, Arial, sans-serif;">Qu&eacute; te puedo decir un director&#8230; 3 meses inolvidables de crecimiento, aprendizaje, aventura, esfuerzo, ilusi&oacute;n y vida. No soy capaz de imaginarme esta experiencia sin ti. Gracias por tus buenos consejos, por tus abrazos despu&eacute;s de cada directo, por tu confianza en m&iacute;&#8230; Gracias por hacer de nuevo que esta aventura haya sido inolvidable. ❣te quiero❣&#8221;.</span></p>
                </div>
            </div>

                                            <div id="publi-semana-galeria-4" class="publi aligncenter">
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('publi-semana-galeria-4'); });
                    </script>
                </div>
            
        </div>

    
        <div class="slide "
             data-id="slide-5"
             data-url="http://www.semana.es/galeria/lara-alvarez-ya-esta-espana-la-gran-final-supervivientes/999655"
             data-title="Último baño"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="641" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2017/07/Ultimo-bano.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2017/07/Ultimo-bano.jpg 650w, http://www.semana.es/wp-content/uploads/2017/07/Ultimo-bano-90x90.jpg 90w, http://www.semana.es/wp-content/uploads/2017/07/Ultimo-bano-306x306.jpg 306w, http://www.semana.es/wp-content/uploads/2017/07/Ultimo-bano-419x420.jpg 419w, http://www.semana.es/wp-content/uploads/2017/07/Ultimo-bano-640x641.jpg 640w, http://www.semana.es/wp-content/uploads/2017/07/Ultimo-bano-550x551.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    Último baño                </h2>
                <div class="td-excerpt">
                    <p>Lara &Aacute;lvarez disfrut&oacute; hace unos d&iacute;as de su &uacute;ltimo ba&ntilde;o, justo antes de volver a Espa&ntilde;a para empezar sus vacaciones.</p>
                </div>
            </div>

            
        </div>

    </div>
                    
                    <div class="galeria-content">
    <div class="td-excerpt expandable"><p><strong>Lara Álvarez ha vivido, de nuevo, una de las experiencias más increíbles de su vida tras presentar desde Honduras el reality más increíble de Telecinco, &#8216;Supervivientes&#8217;.</strong> Pues bien, después de unos meses intensos de trabajo, la presentadora de televisión ya está en España, donde se ha reencontrado con su familia.</p>
<p>Durante su despedida en &#8216;Conexión Honduras&#8217; el pasado domingo, Lara Álvarez se mostró muy agradecida y desveló a quién tenía muchas ganas de ver: <strong>&#8220;Los mimos me pueden y mi familia es mi pilar fundamental&#8221;.</strong> Además, explicó que aunque tenga contacto diario con ellos, para nadie del equipo es fácil estar tanto tiempo fuera de casa y ella está deseando reencontrarse con los suyos. </p>
<p>Unas horas antes de tener que coger un avión rumbo a Madrid, Lara Álvarez y todo el equipo con el que ha trabajado en Honduras se despidió de esos meses con un brindis que no dudó en grabar y compartir con sus seguidores en Instagram: <strong>&#8220;🍻 Hasta pronto Honduras, gracias por todo💙&#8230; ✈️ Hola España, cómo te he echado de menos ❤️ 🤘🏼😁🤘🏼</strong><strong><a href="https://www.instagram.com/explore/tags/devueltaacasa/">#devueltaacasa</a> <a href="https://www.instagram.com/explore/tags/ganasinfinitas/">#ganasinfinitas</a>&#8220;.</strong></p>
<p><strong>La presentadora de televisión se encuentra ya en España disfrutando de unos días de relax y vacaciones tras varios meses de intenso trabajo en &#8216;Supervivientes&#8217;.</strong></p>
</div>
    <button class="expand" rel="article.galeria .td-excerpt">
        Seguir Leyendo
    </button>
    <div class="roba_resto_top_mobile aligncenter aligncenter"><!-- semana.es_roba_top_300x250_resto -->
<div id='div-gpt-ad-1427282480558-9-mobile'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427282480558-9-mobile'); });
</script>
</div></div></div>
                </div>

            </div>
            </article>

            <footer>
                                
                <div class="td-post-source-tags td-pb-padding-side">
                                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.semana.es/noticias/lara-alvarez/">Lara Álvarez</a></li><li><a href="http://www.semana.es/noticias/supervivientes/">Supervivientes</a></li></ul>                                            <div class="td-post-small-box td-tags">
                            <a href="/galeria/">
                                Ver fotos de famosos
                            </a>
                        </div>
                                    </div>

                                                                <div class="padded-block td-border-top"><div id="PAN_Hover"></div></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget',{
        widgetId: '0',
        insertBeforeElementId: 'PAN_Hover',
        renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_Semana_Hover_APP.html',
        numItems: 3,
        numCols: 3,
        tagIds: "9921458,9921459,9921460",
        width: '100%', height: 0,
        adpositions: "1,2,3" // <-- only if Widget ID
    }]);

</script>

<script type="text/javascript">
    if (!cX.isTopWindow()) {
        cX.setSiteId('1139577995373309183');
        cX.sendPageViewEvent();
    }
    var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
    var e=document.createElement("img");
    e.width=1;
    e.height=1;
    e.alt="";
    e.border=0;
    var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
    for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
        cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
        if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
    }
    e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037';
    t=document.getElementsByTagName('body')[0];
    t.parentNode.appendChild(e);
</script>

<div class="OUTBRAIN td-padding-top"
     data-src="http://www.semana.es/galeria/lara-alvarez-ya-esta-espana-la-gran-final-supervivientes/"
     data-widget-id="AR_1"
     data-ob-template="ES_Semana"
    ></div>
<div class="OUTBRAIN"
     data-src="http://www.semana.es/galeria/lara-alvarez-ya-esta-espana-la-gran-final-supervivientes/"
     data-widget-id="AR_2"
     data-ob-template="ES_Semana"
    ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>                <meta itemprop="author" content = "Semana"><meta itemprop="interactionCount" content="UserComments:0"/>

            </footer>

            
            
        </div>
        <div class="td-pb-span4 no-border">

          <div class="roba_resto_top aligncenter aligncenter"><!-- semana.es_roba_top_300x250_resto -->
<div id='div-gpt-ad-1427282480558-9'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427282480558-9'); });
</script>
</div></div><div class="sidebar-popular"><script>var block_td_uid_1_596dc67c2f704 = new td_block();
block_td_uid_1_596dc67c2f704.id = "td_uid_1_596dc67c2f704";
block_td_uid_1_596dc67c2f704.atts = '{"limit":5,"sort":"popular7","installed_post_types":"post","custom_title":"Las m\u00e1s le\u00eddas"}';
block_td_uid_1_596dc67c2f704.td_column_number = "3";
block_td_uid_1_596dc67c2f704.block_type = "td_block_7";
block_td_uid_1_596dc67c2f704.post_count = "5";
block_td_uid_1_596dc67c2f704.found_posts = "9";
block_td_uid_1_596dc67c2f704.max_num_pages = "2";
block_td_uid_1_596dc67c2f704.header_color = "";
block_td_uid_1_596dc67c2f704.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_596dc67c2f704);
</script><div class="td_block_wrap td_block_7 td-pb-border-top"><h4 class="block-title"><span >Las más leídas</span></h4><div id=td_uid_1_596dc67c2f704 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6 posttype-post" >

        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/malena-costa-nos-presenta-hijo-mario-jr-20170717-00998794/" rel="bookmark" title="Malena Costa nos muestra a su hijo, Mario Jr., y es&#8230; precioso">Malena Costa nos muestra a su hijo, Mario Jr., y es&#8230; precioso</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-07-17T10:25:47+00:00" >17/07/2017 10:25</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>

        <div class="td-module-thumb"><span data-href="http://www.semana.es/malena-costa-nos-presenta-hijo-mario-jr-20170717-00998794/" rel="bookmark" title="Malena Costa nos muestra a su hijo, Mario Jr., y es&#8230; precioso"><img width="100" height="75" itemprop="image" class="entry-thumb lazyload" data-src="http://www.semana.es/wp-content/uploads/2017/07/male11-100x75.jpg" alt="" title="Malena Costa nos muestra a su hijo, Mario Jr., y es&#8230; precioso"data-srcset="http://www.semana.es/wp-content/uploads/2017/07/male11-100x75.jpg 1x, http://www.semana.es/wp-content/uploads/2017/07/male11.jpg 2x"/></span></div>        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6 posttype-post" >

        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/la-familia-de-roger-federer-disfruta-de-su-triunfo-en-wimbledon-20170717-00998865/" rel="bookmark" title="La familia de Roger Federer disfruta de su triunfo en Wimbledon">La familia de Roger Federer disfruta de su triunfo en Wimbledon</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-07-17T10:32:20+00:00" >17/07/2017 10:32</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>

        <div class="td-module-thumb"><span data-href="http://www.semana.es/la-familia-de-roger-federer-disfruta-de-su-triunfo-en-wimbledon-20170717-00998865/" rel="bookmark" title="La familia de Roger Federer disfruta de su triunfo en Wimbledon"><img width="100" height="75" itemprop="image" class="entry-thumb lazyload" data-src="http://www.semana.es/wp-content/uploads/2017/07/portada-23-100x75.jpg" alt="" title="La familia de Roger Federer disfruta de su triunfo en Wimbledon"data-srcset="http://www.semana.es/wp-content/uploads/2017/07/portada-23-100x75.jpg 1x, http://www.semana.es/wp-content/uploads/2017/07/portada-23.jpg 2x"/></span></div>        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6 posttype-post" >

        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/enrique-iglesias-oidos-sordos-al-abucheo-concierto-santander-20170716-00998343/" rel="bookmark" title="Enrique Iglesias hace oídos sordos al abucheo de su concierto en Santander">Enrique Iglesias hace oídos sordos al abucheo de su concierto en Santander</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-07-16T15:48:10+00:00" >16/07/2017 15:48</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>

        <div class="td-module-thumb"><span data-href="http://www.semana.es/enrique-iglesias-oidos-sordos-al-abucheo-concierto-santander-20170716-00998343/" rel="bookmark" title="Enrique Iglesias hace oídos sordos al abucheo de su concierto en Santander"><img width="100" height="75" itemprop="image" class="entry-thumb lazyload" data-src="http://www.semana.es/wp-content/uploads/2017/07/enrique-santander-100x75.jpg" alt="" title="Enrique Iglesias hace oídos sordos al abucheo de su concierto en Santander"data-srcset="http://www.semana.es/wp-content/uploads/2017/07/enrique-santander-100x75.jpg 1x, http://www.semana.es/wp-content/uploads/2017/07/enrique-santander.jpg 2x"/></span></div>        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6 posttype-post" >

        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/soraya-nos-desvela-rutina-tras-dia-trabajo-20170717-00998796/" rel="bookmark" title="Soraya nos desvela su rutina tras un día de trabajo">Soraya nos desvela su rutina tras un día de trabajo</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-07-17T10:04:45+00:00" >17/07/2017 10:04</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>

        <div class="td-module-thumb"><span data-href="http://www.semana.es/soraya-nos-desvela-rutina-tras-dia-trabajo-20170717-00998796/" rel="bookmark" title="Soraya nos desvela su rutina tras un día de trabajo"><img width="100" height="75" itemprop="image" class="entry-thumb lazyload" data-src="http://www.semana.es/wp-content/uploads/2017/07/soraya-1-100x75.jpg" alt="" title="Soraya nos desvela su rutina tras un día de trabajo"data-srcset="http://www.semana.es/wp-content/uploads/2017/07/soraya-1-100x75.jpg 1x, http://www.semana.es/wp-content/uploads/2017/07/soraya-1.jpg 2x"/></span></div>        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6 posttype-post" >

        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/nagore-robles-se-declara-sandra-barneda-20170717-00998864/" rel="bookmark" title="El amor está en el aire: Nagore Robles se &#8220;declara&#8221; a Sandra Barneda">El amor está en el aire: Nagore Robles se &#8220;declara&#8221; a Sandra Barneda</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-07-17T10:52:37+00:00" >17/07/2017 10:52</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>

        <div class="td-module-thumb"><span data-href="http://www.semana.es/nagore-robles-se-declara-sandra-barneda-20170717-00998864/" rel="bookmark" title="El amor está en el aire: Nagore Robles se &#8220;declara&#8221; a Sandra Barneda"><img width="100" height="75" itemprop="image" class="entry-thumb lazyload" data-src="http://www.semana.es/wp-content/uploads/2017/07/PORTADA-4-100x75.jpg" alt="" title="El amor está en el aire: Nagore Robles se &#8220;declara&#8221; a Sandra Barneda"data-srcset="http://www.semana.es/wp-content/uploads/2017/07/PORTADA-4-100x75.jpg 1x, http://www.semana.es/wp-content/uploads/2017/07/PORTADA-4.jpg 2x"/></span></div>        
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div>
    <a class="twitter-timeline" data-height="640" href="https://twitter.com/semana_revista">Tweets by semana_revista</a>
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="roba_resto_inf aligncenter aligncenter"><!-- semana.es_roba_inf_300x250_resto -->
<div id='div-gpt-ad-1427282480558-7'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427282480558-7'); });
</script>
</div></div>
        </div>
      </div>

</div>
<div class="td-container">
    <div class="td-pb-row">
    <div class="megabanner_resto_inf aligncenter aligncenter"><!-- semana.es_megabanner_inf_728x90_resto -->
<div id='div-gpt-ad-1427282480558-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427282480558-3'); });
</script>
</div></div><!-- start seedtag -->
<script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '7575-8726-01']);

    (function() {
        var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
        st.src = ('https:' == document.location.protocol ? 'https' : 'http')
                + '://config.seedtag.com/loader.js?v=' + Math.random();
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
    })();
</script>
<!-- end seedtag --><!-- sc autopos snippet -->
<script type="text/javascript">
    (function sc_setIntext(attempt) {
        if (attempt == 5) return;
        attempt++;
        var sc_element = null;

        try {
            var els = document.querySelectorAll('.td-post-content > div[itemprop=body] > p');
            var idx = Math.floor(Math.random() * (els.length -2) +1);
            if ((els.length > 1) || (attempt >= 4)) {
                sc_element = els[idx];
            }
        } catch (e) {
            console.log("SCINTXT Error: " + e);
            sc_element = null;
        }

        if (sc_element == null) {
            setTimeout(function() {
                sc_setIntext(attempt)
            }, 500);
            return;
        }

        try {
            var sc_div = document.createElement('DIV');
            sc_div.id = 'sc_intxtContainer';
            if (typeof sc_element.nextSibling != "undefined") {
                sc_element.parentNode.insertBefore(sc_div, sc_element.nextSibling);
            } else {
                sc_element.parentNode.appendChild(sc_div);
            }
            var sc_intxtScriptTag = document.createElement('SCRIPT');
            sc_intxtScriptTag.src = 'http://des.smartclip.net/ads?type=dyn&plc=75813&sz=400x320&elementID=sc_intxtContainer&rnd=' + Math.round(Math.random() * 1000000);
            document.body.appendChild(sc_intxtScriptTag);
        } catch (e) {
            console.log("SCINTXT Error: " + e);
        }
    })(1);
</script><!-- /1001866/semana.es_himedia_1x1_resto -->
<div id='div-gpt-ad-1476437209185-1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476437209185-1'); });
</script>
</div>    </div>
</div>

<div class="cookie-law">
    <div class="cookie-law-inner">
        <a class="cookie-law-close" href="#">Cerrar</a>
        <p>Este sitio web utiliza cookies propias y de terceros para mejorar sus servicios, recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. Para cambiar la configuración o más información pulse en <a href="/politica-de-cookies/">Política de Cookies</a>.</p>
    </div>
</div>

<!-- Footer -->


<div class="footer-newsletter">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">

                <h3>
                    <span>¡No te pierdas nada!</span>
                    suscríbete gratis a nuestra newsletter
                </h3>

                <div id="mc_embed_signup" class="td_block_wrap td_block_widget">
                    <form action="//semana.us10.list-manage.com/subscribe/post?u=71729b7223191d8eef233dddb&amp;id=56d1b6052a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate td-block-span12" target="_blank" novalidate>
                        <div id="mc_embed_signup_scroll">
                            <div class="mc-field-group">
                                <label for="mce-EMAIL">Correo Electrónico</label>
                                <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                                <input type="submit" value="Suscribirse" name="subscribe" id="mc-embedded-subscribe" class="button">
                            </div>
                            <div id="mce-responses" class="clear">
                                <div class="response" id="mce-error-response" style="display:none"></div>
                                <div class="response" id="mce-success-response" style="display:none"></div>
                            </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                            <div style="position: absolute; left: -5000px;"><input type="text" name="b_71729b7223191d8eef233dddb_7c3da5e828" tabindex="-1" value=""></div>
                        </div>
                    </form>
                </div>



            </div>
        </div>
    </div>
</div>

<div class="footer-revistas">
    <div class="td-container">
        <div class="td-pb-row">
                    </div>
    </div>
</div>

<div class="footer-logo">
    <img src="http://www.semana.es/wp-content/themes/Newsmag-child/images/logo_semana.png" alt="Revista Semana" />
    <p>
        Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!
    </p>
</div>

<!-- Sub Footer -->
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

<div id="sharing">
<div class="ssk-group ssk-count">
    <a href="" class="ssk ssk-facebook"></a>
    <a href="" class="ssk ssk-twitter" data-text="#semana"></a>
    <a href="" class="ssk ssk-google-plus"></a>
    <a href="" class="ssk ssk-whatsapp"></a>
    <a href="" class="ssk ssk-email"></a>
    <a href="http://www.semana.es/galeria/todas-las-fotos-del-reportaje-mas-emotivo-kiko-rivera-e-irene-rosales/" class="ssk ssk-next">
        <span>siguiente</span>
        <i class="td-icon-font td-icon-right"></i>
    </a>
</div></div>



    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 1.5 (rara)
        Deploy mode: deploy
        Speed booster: v3.2

        uid: 596dc67c3389f
    -->

    
            <style type="text/css" media="screen">
                .sf-menu > li > a{text-transform:none;}

.td-header-main-menu { background: white; }

                </style><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.semana.es\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.semana.es/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.semana.es/wp-content/themes/Newsmag/js/td_site.min.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.semana.es/wp-includes/js/wp-embed.min.js?ver=4.8'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<!-- 10.55.55.10 -->
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2195/2367 objects using apc
Page Caching using apc
Database Caching 6/69 queries in 0.039 seconds using apc

 Served from: www.semana.es @ 2017-07-18 10:27:40 by W3 Total Cache -->