<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.semana.es/xmlrpc.php" />
    <link rel="icon" type="image/png" href="/favicon-16x16.png">
    <link rel="icon" type="image/png" href="/favicon-32x32.png">
    <meta property="og:image" content="http://www.semana.es/wp-content/uploads/2017/02/2-9-e1487349009144.jpg" /><meta name="author" content="ecomba">

<!-- This site is optimized with the Yoast WordPress SEO plugin v2.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>La gran ´pre luna de miel` de Risto Mejide y Laura Escanes</title>
<meta name="description" content="Risto Mejide y Laura Escanes est&aacute;n a punto de casarse y ya han recorrido medio mundo.&nbsp;"/>
<link rel="canonical" href="http://www.semana.es/galeria/la-gran-pre-luna-de-miel-de-risto-mejide-y-laura-escanes/?ec01" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La gran ´pre luna de miel` de Risto Mejide y Laura Escanes" />
<meta property="og:description" content="Risto Mejide y Laura Escanes est&aacute;n a punto de casarse y ya han recorrido medio mundo.&nbsp;" />
<meta property="og:url" content="http://www.semana.es/galeria/la-gran-pre-luna-de-miel-de-risto-mejide-y-laura-escanes/?ec01" />
<meta property="og:site_name" content="Revista Semana" />
<meta property="article:tag" content="boda,Laura Escanes,luna de miel,Risto Mejide" />
<meta property="article:section" content="Corazón" />
<meta property="og:image" content="http://www.semana.es/wp-content/uploads/2017/02/2-9-e1487349009144.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Risto Mejide y Laura Escanes est&aacute;n a punto de casarse y ya han recorrido medio mundo.&nbsp;"/>
<meta name="twitter:title" content="La gran ´pre luna de miel` de Risto Mejide y Laura Escanes"/>
<meta name="twitter:site" content="@semana_revista"/>
<meta name="twitter:domain" content="Revista Semana"/>
<meta name="twitter:image:src" content="http://www.semana.es/wp-content/uploads/2017/02/2-9-e1487349009144.jpg"/>
<meta name="twitter:creator" content="@semana_revista"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/www.semana.es\/","name":"Revista Semana"}</script>
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Semana &raquo; Feed" href="http://www.semana.es/feed/" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.semana.es");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '68cf66b0-f522-4456-9080-ff72f908374c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Suscripción activada";
oneSignal_options['welcomeNotification']['message'] = "Muchas gracias por apuntarte a nuestras notiticaciones! Ahora estarás enterado de las últimas noticias del mundo del corazón!";
oneSignal_options['welcomeNotification']['url'] = "http://www.semana.es";
oneSignal_options['subdomainName'] = "semana";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Deseas recibir las últimas novedades de Semana en tu navegador?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Esto es una notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Esto es una notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puedes desactivarlas cuando quieras)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Sí quiero';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No gracias';
oneSignal_options['promptOptions']['siteName'] = 'Semana.es';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Muchas gracias por apuntarte a nuestras notiticaciones! Ahora estarás enterado de las últimas noticias del mundo del corazón!';
oneSignal_options['promptOptions']['showCredit'] = false;
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hola! Suscríbete a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscripción desactivada';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Suscripción activada';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Suscripciones bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte! Ahora estarás informado de las últimas noticias del corazón.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bienvenido! Que alegría verte de vuelta!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Suscripción desactivada, esperamos verte de vuelta!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Semana.es';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ACTIVAR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESACTIVAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Desbloquear notificaciones';
            OneSignal.init(window._oneSignalInitOptions);
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.semana.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-name-css'  href='http://www.semana.es/wp-content/plugins/thanks-you-counter-button/css/thankyou.css?ver=4.6.3' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.semana.es/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.semana.es/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='http://www.semana.es/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-rest-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C700%2C400%7COpen+Sans%3A400italic%2C600italic%2C700italic%2C400%2C700%2C600&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700&#038;subset=latin&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.semana.es/wp-content/themes/Newsmag-child/style.css?ver=20170213' type='text/css' media='all' />
<link rel='stylesheet' id='semana-custom-css'  href='http://www.semana.es/wp-content/themes/Newsmag-child/custom.css?ver=20170213' type='text/css' media='all' />
<link rel='stylesheet' id='ssk-style-css'  href='http://www.semana.es/wp-content/themes/Newsmag-child/includes/ssk/css/social-share-kit.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.semana.es/wp-content/plugins/jetpack/css/jetpack.css?ver=3.5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.semana.es/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ThanksSettings = {"plugin_url":"http:\/\/www.semana.es\/wp-content\/plugins\/thanks-you-counter-button","ajax_nonce":"ab63332ebe","ajax_url":"http:\/\/www.semana.es\/wp-admin\/admin-ajax.php","button_image_url":"http:\/\/www.semana.es\/wp-content\/plugins\/thanks-you-counter-button\/images\/thanks_compact_blue.png","button_image_glow_url":"http:\/\/www.semana.es\/wp-content\/plugins\/thanks-you-counter-button\/images\/thanks_compact_blue_glow.png"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.semana.es/wp-content/plugins/thanks-you-counter-button/js/thankyou.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.semana.es/wp-content/themes/Newsmag-child/js/lazysizes.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.semana.es/wp-content/themes/Newsmag-child/js/semana.js?ver=20170213'></script>
<script type='text/javascript' src='http://www.semana.es/wp-content/themes/Newsmag-child/includes/ssk/js/social-share-kit.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.semana.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.semana.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.semana.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.3" />
<link rel='shortlink' href='http://www.semana.es/?p=881473' />
<link rel="alternate" type="application/json+oembed" href="http://www.semana.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.semana.es%2Fgaleria%2Fla-gran-pre-luna-de-miel-de-risto-mejide-y-laura-escanes%2F%3Fec01" />
<link rel="alternate" type="text/xml+oembed" href="http://www.semana.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.semana.es%2Fgaleria%2Fla-gran-pre-luna-de-miel-de-risto-mejide-y-laura-escanes%2F%3Fec01&#038;format=xml" />
			<meta property="fb:pages" content="183076588409831" />
			<meta name="news_keywords" content="boda, Laura Escanes, luna de miel, Risto Mejide"><script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <!-- GoogleAds -->

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>

    var ads_to_refresh = [];
    googletag.cmd.push(function() {

        var slot = false,
            mega_top = googletag.sizeMapping()
                .addSize([0, 0], [[320, 100], [320, 50], [1,1]]) // <360
                .addSize([768, 10], [[728, 90], [320, 100], [320,50]]) // <768
                .addSize([1024, 10], [[980, 90], [980, 200], [970, 250], [980, 250], [728, 90]]) // >768
            .build(),
            mega_bottom = googletag.sizeMapping()
                .addSize([0, 0], [[320, 50], [300,600], [300,250], [1,1]]) // <360
                .addSize([768, 10], [[728, 90], [300,600], [300,250], [320,50]]) // <768
                .addSize([1024, 10], [[990, 90], [768, 90], [728, 90]]) // >768
            .build(),
            robas = googletag.sizeMapping()
                .addSize([0, 0], [[300, 250], [300, 600]]) // <360
                .addSize([768, 10], [[300, 250], [300, 600]]) // <768
                .addSize([1024, 10], [[300, 250], [300, 600]]) // >768
            .build(),
            roba_mobile = googletag.sizeMapping()
                .addSize([0, 0], [[300, 600], [300, 250]]) // <768
                .addSize([768, 10], []) // >768,
            .build(),
            roba_desktop = googletag.sizeMapping()
                .addSize([0, 0], []) // <768
                .addSize([768, 10], [[300, 250], [300, 600]]) // >768
            .build();

        googletag.pubads().enableAsyncRendering();


                    googletag.defineSlot('/1001866/semana.es_himedia_1x1_resto', [1, 1], 'div-gpt-ad-1476437209185-1').addService(googletag.pubads());
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_megabanner_top_728x90_resto', [990, 90], 'div-gpt-ad-1427282480558-5').defineSizeMapping(mega_top).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_megabanner_inf_728x90_resto', [990, 90], 'div-gpt-ad-1427282480558-3').defineSizeMapping(mega_bottom).setCollapseEmptyDiv(true).addService(googletag.pubads()));

            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 600], 'div-gpt-ad-1427282480558-9').defineSizeMapping(robas).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 600], 'div-gpt-ad-1427282480558-9-mobile').defineSizeMapping(roba_mobile).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 600], 'div-gpt-ad-1427282480558-9-desktop').defineSizeMapping(roba_desktop).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_inf_300x250_resto', [300, 600], 'div-gpt-ad-1427282480558-7').defineSizeMapping(robas).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_inf_300x250_resto', [300, 600], 'div-gpt-ad-1427282480558-7-mobile').defineSizeMapping(roba_mobile).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_inf_300x250_resto', [300, 600], 'div-gpt-ad-1427282480558-7-desktop').defineSizeMapping(roba_desktop).setCollapseEmptyDiv(true).addService(googletag.pubads()));
        
        
        

            googletag.defineSlot('/1001866/semana.es_roba_blogs', [300, 250], 'div-gpt-ad-1454410740796-0').addService(googletag.pubads());

        //googletag.pubads().enableSingleRequest();
        googletag.enableServices();

    });

</script>

<!-- End GoogleAds -->

<!-- PAN -->
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>
<!-- End PAN -->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.semana.es/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.semana.es/wp-content/themes/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_search_url="http://www.semana.es/search/";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contraseña incorrecta!";
var td_email_user_incorrect="Correo electrónico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electrónico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#999999";
var tds_smart_sidebar="";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
</script>


<!-- Style compiled by theme -->

<style>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</style>


    <!-- Begin comScore Tag -->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "13684410" });
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=13684410&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->

    <script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
    var b=document.getElementsByTagName("script")[0];
    a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/6716.js?"+Math.floor(new Date().getTime()/3600000);
    a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
    </script>

    <!-- Cxense script begin -->
    <script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1139577995373309183']);
    cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense script end -->

    <!-- Start delidatax -->
    <iframe id='ddx_ifr' src='' style='display:none'></iframe>
    <script>
        ddx_vars='';
        var doc = document.getElementById('ddx_ifr').document;
        if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}
        else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}
        doc.open();
        doc.writeln('<html><body><script src=\'http://www.delidatax.net/dmp/1202.php?'+ddx_vars+'\'><\/script><body></html>');
        doc.close();
    </script>
    <!-- End delidatax-->

</head>


<body class="single single-galeria postid-881473 la-gran-pre-luna-de-miel-de-risto-mejide-y-laura-escanes white-menu td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<!-- Google Analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['Google AnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-1809771-6', 'semana.es');
    ga('require', 'displayfeatures');
        ga('set', 'dimension2', "ecomba");
        ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CERRAR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="">
        <li class="menu-item menu-item-search">
            <form action="/">
                <div class="form-group">
                    <input type="text" name="s" class="form-control" placeholder="Buscar...">
                </div>
            </form>
        </li>
    <li id="menu-item-297389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-297389"><a href="http://www.semana.es/corazon/">Corazón</a></li>
<li id="menu-item-297391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297391"><a href="http://www.semana.es/casas-reales/">Casas Reales</a></li>
<li id="menu-item-297400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297400"><a href="http://www.semana.es/estilo/">Estilo y Vida</a></li>
<li id="menu-item-297399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297399"><a href="http://www.semana.es/recetas/">Recetas</a></li>
<li id="menu-item-297395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297395"><a href="http://www.semana.es/blogs/">Blogs</a></li>
<li id="menu-item-297396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297396"><a href="http://www.semana.es/horoscopo/">Horóscopo</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<div class="megabanner_resto_top aligncenter aligncenter"><div id='div-gpt-ad-1427282480558-5'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427282480558-5'); });
    </script>
</div></div><!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
<div class="td-header-sp-top-menu ">

  
	</div>
        <div class="td-header-sp-top-widget">


    <div class="redes-cabecera">
        <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/semana.es" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/112560008265133344106?hl=es" title="Google Plus"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/semana_revista" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span>    </div>

    <div class="buscador-cabecera">
        <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
        </div>
	</div>

    <div class="header-search-wrap">
        <div class="dropdown header-search">
            <div class="dropdown-menu" aria-labelledby="search-button">
                <form role="search" method="get" class="td-search-form" action="http://www.semana.es/">
                    <div class="td-head-form-search-wrap">
                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    </div>

    <div class="fecha-cabecera">
        <div class="td_data_time grid-right">Domingo, 19 de febrero de 2017</div>    </div>



</div>
    </div>


    <div class="td-header-header">
        <div class="td-header-sp-logo">
                <a itemprop="url" href="http://www.semana.es/">
        <img class="td-retina-data" data-retina="http://www.semana.es/wp-content/uploads/2016/01/logo_semana.png" src="http://www.semana.es/wp-content/uploads/2016/01/logo_semana.png" alt=""/>
    </a>
    <meta itemprop="name" content="Revista Semana">
        </div>
        <div class="td-header-sp-ads">
            
<div class="td-header-ad-wrap ">
    

</div>        </div>
    </div>
    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu ">
            <div class=""><div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
            <a itemprop="url" href="http://www.semana.es/">
        <img class="td-retina-data" data-retina="http://www.semana.es/wp-content/themes/Newsmag-child/images/logo-pie.png" src="http://www.semana.es/wp-content/themes/Newsmag-child/images/logo-pie.png" alt=""/>
    </a>
    <meta itemprop="name" content="Revista Semana">
    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu menu-principal"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-297389"><a href="http://www.semana.es/corazon/">Corazón</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297391"><a href="http://www.semana.es/casas-reales/">Casas Reales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297400"><a href="http://www.semana.es/estilo/">Estilo y Vida</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297399"><a href="http://www.semana.es/recetas/">Recetas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297395"><a href="http://www.semana.es/blogs/">Blogs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297396"><a href="http://www.semana.es/horoscopo/">Horóscopo</a></li>
</ul></div>
    <div class="miniatura-revista">
        <img src="http://www.semana.es/wp-content/uploads/2015/05/4020.jpg" alt="Miniatura Revista Semana">    </div>
</div></div>
        </div>

        
    </div>

</div>  
<div class="td-container">
  <div class="td-container-border">

    <div class="td-pb-row td-border-left td-border-bottom td-padding-top">
      <div class="td-block-span12">

          
          
        
                            <article class="td_module_wrap post post-881473 galeria type-galeria status-publish has-post-thumbnail hentry category-corazon tag-boda tag-laura-escanes tag-luna-de-miel tag-risto-mejide">

                <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.semana.es/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las entradas en Corazón" class="entry-crumb" itemprop="url" href="http://www.semana.es/corazon/"><span itemprop="title">Corazón</span></a></span></div>
                <header class="entry-header">
                    <h1 class="entry-title td-module-title">La gran &#8216;pre luna de miel&#8217; de Risto Mejide y Laura Escanes</h1>
                    <h2 class="entry-subtitle-galeria">
                      Están a punto de casarse y ya han recorrido medio mundo, ¿cuál será el destino de su primer viaje como marido y mujer?                    </h2>
                    <div class="meta-info">
                        <div class="td-post-author-name">Por <span itemprop="author" data-href="http://www.semana.es/author/ecomba/">semana.es</span> - </div>                        <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-19T13:50:06+00:00" >19/02/2017 13:50</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                                                                            </div>
                </header>

          </article><!-- #post-881473 -->

        
      </div>
    </div>


    
    <div class="td-pb-row scroll-to-me">
        <div class="td-pb-span8">

            <div class="td-block-row row-full-width galeria-fotos">
                <div class="td-block-span12 row-full-width">
                    <div class="td_module_1 td-module-gallery">

                        <div class="td-module-thumb td-padding-top">
                            <div class="iosslider slider-galeria"
                                 data-position="1">
                                <div class="slider">
                                    
                                        
                                        <div class="slide" data-ref="881472">
                                            <img width="640" height="427" class="attachment-large size-large wp-post-image lazyload" alt="Quedan pocos meses para su enlace" title="Quedan pocos meses para su enlace" sizes="(max-width: 640px) 100vw, 640px" data-src="http://www.semana.es/wp-content/uploads/2017/02/DL_u326285_047.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2017/02/DL_u326285_047.jpg 700w, http://www.semana.es/wp-content/uploads/2017/02/DL_u326285_047-306x204.jpg 306w, http://www.semana.es/wp-content/uploads/2017/02/DL_u326285_047-630x420.jpg 630w, http://www.semana.es/wp-content/uploads/2017/02/DL_u326285_047-640x427.jpg 640w, http://www.semana.es/wp-content/uploads/2017/02/DL_u326285_047-681x454.jpg 681w, http://www.semana.es/wp-content/uploads/2017/02/DL_u326285_047-550x367.jpg 550w" />                                        </div>
                                    
                                        
                                        <div class="slide" data-ref="881466">
                                            <img width="640" height="272" class="attachment-large size-large wp-post-image lazyload" alt="Viaje romántico" title="Viaje romántico" sizes="(max-width: 640px) 100vw, 640px" data-src="http://www.semana.es/wp-content/uploads/2017/02/1-10.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2017/02/1-10.jpg 911w, http://www.semana.es/wp-content/uploads/2017/02/1-10-306x130.jpg 306w, http://www.semana.es/wp-content/uploads/2017/02/1-10-768x326.jpg 768w, http://www.semana.es/wp-content/uploads/2017/02/1-10-640x272.jpg 640w, http://www.semana.es/wp-content/uploads/2017/02/1-10-681x289.jpg 681w, http://www.semana.es/wp-content/uploads/2017/02/1-10-550x234.jpg 550w" />                                        </div>
                                    
                                        
                                        <div class="slide" data-ref="881467">
                                            <img width="587" height="371" class="attachment-large size-large wp-post-image lazyload" alt="Comparten su amor por todo el mundo" title="Comparten su amor por todo el mundo" sizes="(max-width: 587px) 100vw, 587px" data-src="http://www.semana.es/wp-content/uploads/2017/02/2-9-e1487349009144.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2017/02/2-9-e1487349009144.jpg 587w, http://www.semana.es/wp-content/uploads/2017/02/2-9-e1487349009144-306x193.jpg 306w, http://www.semana.es/wp-content/uploads/2017/02/2-9-e1487349009144-550x348.jpg 550w" />                                        </div>
                                    
                                        
                                        <div class="slide" data-ref="881468">
                                            <img width="640" height="276" class="attachment-large size-large wp-post-image lazyload" alt="De escapada en una playa paradisíaca" title="De escapada en una playa paradisíaca" sizes="(max-width: 640px) 100vw, 640px" data-src="http://www.semana.es/wp-content/uploads/2017/02/3-8.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2017/02/3-8.jpg 912w, http://www.semana.es/wp-content/uploads/2017/02/3-8-306x132.jpg 306w, http://www.semana.es/wp-content/uploads/2017/02/3-8-768x331.jpg 768w, http://www.semana.es/wp-content/uploads/2017/02/3-8-640x276.jpg 640w, http://www.semana.es/wp-content/uploads/2017/02/3-8-681x293.jpg 681w, http://www.semana.es/wp-content/uploads/2017/02/3-8-550x237.jpg 550w" />                                        </div>
                                    
                                        
                                        <div class="slide" data-ref="881469">
                                            <img width="640" height="311" class="attachment-large size-large wp-post-image lazyload" alt="No paran de viajar" title="No paran de viajar" sizes="(max-width: 640px) 100vw, 640px" data-src="http://www.semana.es/wp-content/uploads/2017/02/4-7.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2017/02/4-7.jpg 914w, http://www.semana.es/wp-content/uploads/2017/02/4-7-306x149.jpg 306w, http://www.semana.es/wp-content/uploads/2017/02/4-7-768x373.jpg 768w, http://www.semana.es/wp-content/uploads/2017/02/4-7-865x420.jpg 865w, http://www.semana.es/wp-content/uploads/2017/02/4-7-640x311.jpg 640w, http://www.semana.es/wp-content/uploads/2017/02/4-7-681x331.jpg 681w, http://www.semana.es/wp-content/uploads/2017/02/4-7-550x267.jpg 550w" />                                        </div>
                                    
                                        
                                        <div class="slide" data-ref="881470">
                                            <img width="640" height="415" class="attachment-large size-large wp-post-image lazyload" alt="La pareja se muestra muy feliz" title="La pareja se muestra muy feliz" sizes="(max-width: 640px) 100vw, 640px" data-src="http://www.semana.es/wp-content/uploads/2017/02/5-8.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2017/02/5-8.jpg 911w, http://www.semana.es/wp-content/uploads/2017/02/5-8-306x199.jpg 306w, http://www.semana.es/wp-content/uploads/2017/02/5-8-768x498.jpg 768w, http://www.semana.es/wp-content/uploads/2017/02/5-8-647x420.jpg 647w, http://www.semana.es/wp-content/uploads/2017/02/5-8-300x194.jpg 300w, http://www.semana.es/wp-content/uploads/2017/02/5-8-341x220.jpg 341w, http://www.semana.es/wp-content/uploads/2017/02/5-8-640x415.jpg 640w, http://www.semana.es/wp-content/uploads/2017/02/5-8-681x442.jpg 681w, http://www.semana.es/wp-content/uploads/2017/02/5-8-550x357.jpg 550w" />                                        </div>
                                    
                                        
                                        <div class="slide" data-ref="881471">
                                            <img width="640" height="415" class="attachment-large size-large wp-post-image lazyload" alt="Les gusta disfrutar de la playa" title="Les gusta disfrutar de la playa" sizes="(max-width: 640px) 100vw, 640px" data-src="http://www.semana.es/wp-content/uploads/2017/02/6-8.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2017/02/6-8.jpg 913w, http://www.semana.es/wp-content/uploads/2017/02/6-8-306x198.jpg 306w, http://www.semana.es/wp-content/uploads/2017/02/6-8-768x498.jpg 768w, http://www.semana.es/wp-content/uploads/2017/02/6-8-648x420.jpg 648w, http://www.semana.es/wp-content/uploads/2017/02/6-8-300x194.jpg 300w, http://www.semana.es/wp-content/uploads/2017/02/6-8-341x220.jpg 341w, http://www.semana.es/wp-content/uploads/2017/02/6-8-640x415.jpg 640w, http://www.semana.es/wp-content/uploads/2017/02/6-8-681x442.jpg 681w, http://www.semana.es/wp-content/uploads/2017/02/6-8-550x357.jpg 550w" />                                        </div>
                                                                        <div class="slide">
                                        <div class="related-slider td-block-row row-full-width">
        <div class="td_module_wrap td_module_1 posttype-galeria" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><span data-href="http://www.semana.es/galeria/los-reyes-son-los-espanoles-con-mas-estilo/?ec01" rel="bookmark" title="Los Reyes son los españoles con más estilo"><img width="300" height="160" itemprop="image" class="entry-thumb lazyload" data-src="http://www.semana.es/wp-content/uploads/2017/02/letizia-e1487336143958-300x160.jpg" alt="" title="Los Reyes son los españoles con más estilo"data-srcset="http://www.semana.es/wp-content/uploads/2017/02/letizia-e1487336143958-300x160.jpg 1x, http://www.semana.es/wp-content/uploads/2017/02/letizia-e1487336143958-768x760.jpg 2x"/></span></div>                            </div>
                        <h2 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/los-reyes-son-los-espanoles-con-mas-estilo/?ec01" rel="bookmark" title="Los Reyes son los españoles con más estilo">Los Reyes son los españoles con más estilo</a></h2>
            
            
                                </div>

        
        <div class="td_module_wrap td_module_1 posttype-galeria" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><span data-href="http://www.semana.es/galeria/juan-carmona-el-que-atropello-a-juanito-y-a-sara-estaba-de-forma-ilegal-y-no-tenia-ni-carnet/?ec01" rel="bookmark" title="Juan Carmona: “El que atropelló a Juanito y a Sara estaba de forma ilegal y no tenía ni carnet”"><img width="300" height="160" itemprop="image" class="entry-thumb lazyload" data-src="http://www.semana.es/wp-content/uploads/2017/02/entrevista-juan-carmona-1-300x160.jpg" alt="" title="Juan Carmona: “El que atropelló a Juanito y a Sara estaba de forma ilegal y no tenía ni carnet”"data-srcset="http://www.semana.es/wp-content/uploads/2017/02/entrevista-juan-carmona-1-300x160.jpg 1x, http://www.semana.es/wp-content/uploads/2017/02/entrevista-juan-carmona-1.jpg 2x"/></span></div>                            </div>
                        <h2 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/juan-carmona-el-que-atropello-a-juanito-y-a-sara-estaba-de-forma-ilegal-y-no-tenia-ni-carnet/?ec01" rel="bookmark" title="Juan Carmona: “El que atropelló a Juanito y a Sara estaba de forma ilegal y no tenía ni carnet”">Juan Carmona: “El que atropelló a Juanito y a Sara estaba de forma ilegal y no tenía ni carnet”</a></h2>
            
            
                                </div>

        </div><div class="related-slider td-block-row row-full-width">
        <div class="td_module_wrap td_module_1 posttype-galeria" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><span data-href="http://www.semana.es/galeria/inaki-urdangarin-de-yerno-perfecto-a-preso-apartado/?ec01" rel="bookmark" title="Iñaki Urdangarin, de yerno perfecto a preso apartado"><img width="300" height="160" itemprop="image" class="entry-thumb lazyload" data-src="http://www.semana.es/wp-content/uploads/2017/02/inaki-urgandarin-de-yerno-a-preso-11-copia-300x160.jpg" alt="" title="Iñaki Urdangarin, de yerno perfecto a preso apartado"data-srcset="http://www.semana.es/wp-content/uploads/2017/02/inaki-urgandarin-de-yerno-a-preso-11-copia-300x160.jpg 1x, http://www.semana.es/wp-content/uploads/2017/02/inaki-urgandarin-de-yerno-a-preso-11-copia.jpg 2x"/></span></div>                            </div>
                        <h2 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/inaki-urdangarin-de-yerno-perfecto-a-preso-apartado/?ec01" rel="bookmark" title="Iñaki Urdangarin, de yerno perfecto a preso apartado">Iñaki Urdangarin, de yerno perfecto a preso apartado</a></h2>
            
            
                                </div>

        
        <div class="td_module_wrap td_module_1 posttype-post" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><span data-href="http://www.semana.es/carmen-cervera-sobre-los-reyes-es-un-dia-muy-triste-para-ellos-20170217-00881102/" rel="bookmark" title="Carmen Cervera, sobre los Reyes: &#8220;Es un día muy triste para ellos&#8221;"><img width="300" height="160" itemprop="image" class="entry-thumb lazyload" data-src="http://www.semana.es/wp-content/uploads/2017/02/portada-23-300x160.jpg" alt="" title="Carmen Cervera, sobre los Reyes: &#8220;Es un día muy triste para ellos&#8221;"data-srcset="http://www.semana.es/wp-content/uploads/2017/02/portada-23-300x160.jpg 1x, http://www.semana.es/wp-content/uploads/2017/02/portada-23.jpg 2x"/></span></div>                            </div>
                        <h2 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/carmen-cervera-sobre-los-reyes-es-un-dia-muy-triste-para-ellos-20170217-00881102/" rel="bookmark" title="Carmen Cervera, sobre los Reyes: &#8220;Es un día muy triste para ellos&#8221;">Carmen Cervera, sobre los Reyes: &#8220;Es un día muy triste para ellos&#8221;</a></h2>
            
            
                                </div>

        </div>                                    </div>
                                </div>
                            </div>
                        </div>

                        <div class="td-module-navigation">
                                                        <span class="chevron-left prev"></span>
                            <span class="chevron-right next"></span>
                        </div>

                    </div>

                    <div class="galeria-informacion">

                        <div class="block-title td-info-navigation">
                            <a href="#post-881471" class="prev">
                                <span class="meta-nav">Anterior</span>
                            </a>
                            <span class="counter">
                                1                            </span>
                                /
                            8                            <a href="#post-881466" class="next">
                                <span class="meta-nav">Siguiente</span>
                            </a>
                        </div>

                        <div class="slider-info">
                            <div class="slider">
                                
                                    
                                    <div class="slide slide-0" data-ref="881472"
                                         data-url="http://www.semana.es/galeria/la-gran-pre-luna-de-miel-de-risto-mejide-y-laura-escanes/881472/?ec01"
                                         data-title="Quedan pocos meses para su enlace">
                                        <div class="td_module_10">
                                            <h2 class="entry-title td-module-title">
                                                1.
                                                Quedan pocos meses para su enlace                                            </h2>

                                            <div class="meta-info">
                                                                                            </div>
                                                                                        <div class="td-excerpt">
                                                <p>Risto Mejide y Laura Escanes est&aacute;n a punto de casarse y ya han recorrido medio mundo.&nbsp;</p>
                                            </div>
                                        </div>

                                                                            </div>
                                
                                    
                                    <div class="slide slide-1" data-ref="881466"
                                         data-url="http://www.semana.es/galeria/la-gran-pre-luna-de-miel-de-risto-mejide-y-laura-escanes/881466/?ec01"
                                         data-title="Viaje romántico">
                                        <div class="td_module_10">
                                            <h2 class="entry-title td-module-title">
                                                2.
                                                Viaje romántico                                            </h2>

                                            <div class="meta-info">
                                                                                            </div>
                                                                                        <div class="td-excerpt">
                                                <p><span lang="ES-TRAD" style="font-size: 9.0pt;font-family: 'Verdana',sans-serif">La pareja se ofrece su amor en Sud&aacute;frica, donde fueron para participar en el programa &#8216;Planeta Calleja&#8217;.</span></p>
                                            </div>
                                        </div>

                                                                            </div>
                                
                                    
                                    <div class="slide slide-2" data-ref="881467"
                                         data-url="http://www.semana.es/galeria/la-gran-pre-luna-de-miel-de-risto-mejide-y-laura-escanes/881467/?ec01"
                                         data-title="Comparten su amor por todo el mundo">
                                        <div class="td_module_10">
                                            <h2 class="entry-title td-module-title">
                                                3.
                                                Comparten su amor por todo el mundo                                            </h2>

                                            <div class="meta-info">
                                                                                            </div>
                                                                                        <div class="td-excerpt">
                                                <p class="MsoNormal" style="margin-bottom: .0001pt;text-align: justify"><span lang="ES-TRAD" style="font-size: 9.0pt;font-family: 'Verdana',sans-serif">Besos y besos inundan su Instagram. &Eacute;ste tuvo lugar en Nueva York.</span></p>
                                            </div>
                                        </div>

                                                                            </div>
                                
                                    
                                    <div class="slide slide-3" data-ref="881468"
                                         data-url="http://www.semana.es/galeria/la-gran-pre-luna-de-miel-de-risto-mejide-y-laura-escanes/881468/?ec01"
                                         data-title="De escapada en una playa paradisíaca">
                                        <div class="td_module_10">
                                            <h2 class="entry-title td-module-title">
                                                4.
                                                De escapada en una playa paradisíaca                                            </h2>

                                            <div class="meta-info">
                                                                                            </div>
                                                                                        <div class="td-excerpt">
                                                <p class="MsoNormal" style="margin-bottom: .0001pt;text-align: justify"><span lang="ES-TRAD" style="font-size: 9.0pt;font-family: 'Verdana',sans-serif">&#8220;Mi siguiente etapa siempre ser&aacute;s t&uacute;.&nbsp;<a href="https://www.instagram.com/explore/tags/toelrratour/"><span style="color: windowtext;text-decoration: none">#toelrratour</span></a>&#8220;, escrib&iacute;a Risto en Las Maldivas.</span></p>
                                            </div>
                                        </div>

                                                                            </div>
                                
                                    
                                    <div class="slide slide-4" data-ref="881469"
                                         data-url="http://www.semana.es/galeria/la-gran-pre-luna-de-miel-de-risto-mejide-y-laura-escanes/881469/?ec01"
                                         data-title="No paran de viajar">
                                        <div class="td_module_10">
                                            <h2 class="entry-title td-module-title">
                                                5.
                                                No paran de viajar                                            </h2>

                                            <div class="meta-info">
                                                                                            </div>
                                                                                        <div class="td-excerpt">
                                                <p class="MsoNormal" style="margin-bottom: .0001pt;text-align: justify"><span lang="ES-TRAD" style="font-size: 9.0pt;font-family: 'Verdana',sans-serif">Londres fue otro de los destinos de sus rom&aacute;nticas escapadas y Roma, Par&iacute;s&hellip;</span></p>
                                            </div>
                                        </div>

                                                                            </div>
                                
                                    
                                    <div class="slide slide-5" data-ref="881470"
                                         data-url="http://www.semana.es/galeria/la-gran-pre-luna-de-miel-de-risto-mejide-y-laura-escanes/881470/?ec01"
                                         data-title="La pareja se muestra muy feliz">
                                        <div class="td_module_10">
                                            <h2 class="entry-title td-module-title">
                                                6.
                                                La pareja se muestra muy feliz                                            </h2>

                                            <div class="meta-info">
                                                                                            </div>
                                                                                        <div class="td-excerpt">
                                                <p class="MsoNormal" style="margin-bottom: .0001pt;text-align: justify"><span lang="ES-TRAD" style="font-size: 9.0pt;font-family: 'Verdana',sans-serif">Encantados disfrutando de la &#8220;Ruta 66&#8221; en Estados Unidos.</span></p>
                                            </div>
                                        </div>

                                                                            </div>
                                
                                    
                                    <div class="slide slide-6" data-ref="881471"
                                         data-url="http://www.semana.es/galeria/la-gran-pre-luna-de-miel-de-risto-mejide-y-laura-escanes/881471/?ec01"
                                         data-title="Les gusta disfrutar de la playa">
                                        <div class="td_module_10">
                                            <h2 class="entry-title td-module-title">
                                                7.
                                                Les gusta disfrutar de la playa                                            </h2>

                                            <div class="meta-info">
                                                                                            </div>
                                                                                        <div class="td-excerpt">
                                                <p class="MsoNormal" style="margin-bottom: .0001pt;text-align: justify"><span lang="ES-TRAD" style="font-size: 9.0pt;font-family: 'Verdana',sans-serif">Algunos rincones de Espa&ntilde;a tambi&eacute;n han formado parte de sus numerosos desplazamientos, como Menorca.</span></p>
                                            </div>
                                        </div>

                                                                            </div>
                                
                            </div>
                        </div>

                    </div>

                    <div class="td-module-nails hidden-xs">
                        <div class="slider">
                            
                                <div class="slide" style="width: 90px; height: 90px;">
                                    <a href="#post-881472" data-target="881472" class="active"><img width="90" height="90" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="" sizes="(max-width: 90px) 100vw, 90px" data-src="http://www.semana.es/wp-content/uploads/2017/02/DL_u326285_047-90x90.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2017/02/DL_u326285_047-90x90.jpg 90w, http://www.semana.es/wp-content/uploads/2017/02/DL_u326285_047-100x100.jpg 100w" />
                                    </a>
                                </div>
                                <div class="slide" style="width: 90px; height: 90px;">
                                    <a href="#post-881466" data-target="881466" class=""><img width="90" height="90" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="" sizes="(max-width: 90px) 100vw, 90px" data-src="http://www.semana.es/wp-content/uploads/2017/02/1-10-90x90.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2017/02/1-10-90x90.jpg 90w, http://www.semana.es/wp-content/uploads/2017/02/1-10-100x100.jpg 100w" />
                                    </a>
                                </div>
                                <div class="slide" style="width: 90px; height: 90px;">
                                    <a href="#post-881467" data-target="881467" class=""><img width="90" height="90" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="" sizes="(max-width: 90px) 100vw, 90px" data-src="http://www.semana.es/wp-content/uploads/2017/02/2-9-e1487349009144-90x90.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2017/02/2-9-e1487349009144-90x90.jpg 90w, http://www.semana.es/wp-content/uploads/2017/02/2-9-e1487349009144-100x100.jpg 100w, http://www.semana.es/wp-content/uploads/2017/02/2-9-e1487349009144-266x266.jpg 266w, http://www.semana.es/wp-content/uploads/2017/02/2-9-e1487349009144-21x21.jpg 21w" />
                                    </a>
                                </div>
                                <div class="slide" style="width: 90px; height: 90px;">
                                    <a href="#post-881468" data-target="881468" class=""><img width="90" height="90" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="" sizes="(max-width: 90px) 100vw, 90px" data-src="http://www.semana.es/wp-content/uploads/2017/02/3-8-90x90.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2017/02/3-8-90x90.jpg 90w, http://www.semana.es/wp-content/uploads/2017/02/3-8-100x100.jpg 100w" />
                                    </a>
                                </div>
                                <div class="slide" style="width: 90px; height: 90px;">
                                    <a href="#post-881469" data-target="881469" class=""><img width="90" height="90" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="" sizes="(max-width: 90px) 100vw, 90px" data-src="http://www.semana.es/wp-content/uploads/2017/02/4-7-90x90.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2017/02/4-7-90x90.jpg 90w, http://www.semana.es/wp-content/uploads/2017/02/4-7-100x100.jpg 100w" />
                                    </a>
                                </div>
                                <div class="slide" style="width: 90px; height: 90px;">
                                    <a href="#post-881470" data-target="881470" class=""><img width="90" height="90" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="" sizes="(max-width: 90px) 100vw, 90px" data-src="http://www.semana.es/wp-content/uploads/2017/02/5-8-90x90.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2017/02/5-8-90x90.jpg 90w, http://www.semana.es/wp-content/uploads/2017/02/5-8-100x100.jpg 100w" />
                                    </a>
                                </div>
                                <div class="slide" style="width: 90px; height: 90px;">
                                    <a href="#post-881471" data-target="881471" class=""><img width="90" height="90" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="" sizes="(max-width: 90px) 100vw, 90px" data-src="http://www.semana.es/wp-content/uploads/2017/02/6-8-90x90.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2017/02/6-8-90x90.jpg 90w, http://www.semana.es/wp-content/uploads/2017/02/6-8-100x100.jpg 100w" />
                                    </a>
                                </div>                        </div>
                                                    <div class="td-nails-navigation">
                                <span class="chevron-left prev"></span>
                                <span class="chevron-right next"></span>
                            </div>
                                            </div>

                    <article class="galeria">
                        <div class="td-excerpt expandable"><p>Toda boda conlleva un viaje de novios, aunque algunos, como <a href="http://www.semana.es/galeria/laura-escanes-novia-de-risto-harta-de-comentarios-me-da-igual-lo-que-nos-digais/">Risto Mejide y Laura Escanes</a>, parece que lo están disfrutando desde que se conocieron.</p>
<p><strong>Faltan tres meses para que la pareja pronuncie el &#8220;sí, quiero&#8221; en el altar, el 20 de mayo</strong>, y muchos se preguntan cual será el lugar elegido para su &#8216;luna de miel&#8217;. Han estado en América, Europa, África y Asia… Únicamente les faltan Oceanía o los Polos.</p>
<p><strong>El publicista y la modelo viven un devenir constante con maletas y billetes de avión</strong> para ofrecerse por el mundo su amor sin mesura. Sudáfrica en enero de este año, Las Maldivas en noviembre 2016, Nueva York en Navidad y anteriormente Londres, Roma, París y otros rincones del viejo continente, han sido testigos del alma viajera del polémico presentador y la estudiante de periodismo.</p>
<p>Están enamorados, sí. Lo repiten en cada publicación en sus redes sociales. <strong>&#8220;Somos felices. Y vamos a serlo #toelrrato&#8221;, se lee una y otra vez</strong>.</p>
<p><strong>El vestido de la novia lo firmará Rosa Clara, la ubicación es Cataluña y la exclusiva está pactada</strong>. Ya solo les queda programar su &#8216;luna de miel&#8217; pero… ¿Dónde irán? Les queda besarse en Alaska, en la Patagonia, visitar las Pirámides de Egipto… O acercarse a Australia y completar continentes.</p>
<p>Quizá prefieran que su primer desplazamiento de casados sea a una isla paradisíaca o a territorios que le gustan a Laura, como Tailandia o Bali.</p>
<p>En fin, <strong>no creemos que su destino sea en España</strong>, mas nunca se sabe. Lo importante es que se estrenarán como matrimonio y sin lugar a dudas veremos sus fotos más románticas.</p>
</div>
                        <button class="expand" rel="article.galeria .td-excerpt">
                            Seguir Leyendo
                        </button>
                        <div class="roba_resto_top_mobile aligncenter aligncenter"><!-- semana.es_roba_top_300x250_resto -->
<div id='div-gpt-ad-1427282480558-9-mobile'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427282480558-9-mobile'); });
</script>
</div></div>                    </article>

                </div>

            </div>

            <footer>
                                
                <div class="td-post-source-tags td-pb-padding-side">
                                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.semana.es/tag/boda/">boda</a></li><li><a href="http://www.semana.es/tag/laura-escanes/">Laura Escanes</a></li><li><a href="http://www.semana.es/tag/luna-de-miel/">luna de miel</a></li><li><a href="http://www.semana.es/tag/risto-mejide/">Risto Mejide</a></li></ul>                                            <div class="td-post-small-box td-tags">
                            <a href="/galeria/">
                                Ver fotos de famosos
                            </a>
                        </div>
                                    </div>

                <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing ">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.semana.es%2Fgaleria%2Fla-gran-pre-luna-de-miel-de-risto-mejide-y-laura-escanes%2F%3Fec01" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=La+gran+%E2%80%98pre+luna+de+miel%E2%80%99+de+Risto+Mejide+y+Laura+Escanes&url=http%3A%2F%2Fwww.semana.es%2Fgaleria%2Fla-gran-pre-luna-de-miel-de-risto-mejide-y-laura-escanes%2F%3Fec01&via=semana_revista"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.semana.es/galeria/la-gran-pre-luna-de-miel-de-risto-mejide-y-laura-escanes/?ec01" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.semana.es/galeria/la-gran-pre-luna-de-miel-de-risto-mejide-y-laura-escanes/?ec01&amp;media=http://www.semana.es/wp-content/uploads/2017/02/2-9-e1487349009144.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=La gran &#8216;pre luna de miel&#8217; de Risto Mejide y Laura Escanes - http://www.semana.es/galeria/la-gran-pre-luna-de-miel-de-risto-mejide-y-laura-escanes/?ec01" data-action="share/whatsapp/share"><div class="td-sp td-sp-whatsapp"></div></a>
            </div></div>                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.semana.es/galeria/raquel-bollo-acude-al-concierto-de-isabel-pantoja-en-barcelona-el-principio-de-una-reconciliacion/">Raquel Bollo acude al concierto de Isabel Pantoja en Barcelona ¿El principio de una reconciliación?</a></div></div><div class="td-next-prev-separator"></div></div>                <div class="author-box-wrap td-border-bottom"><a itemprop="author" href="http://www.semana.es/author/ecomba/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://www.semana.es/author/ecomba/">semana.es</a></span></div><div></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>                <div class="padded-block"><div id="PAN_Hover"></div></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget',{
        widgetId: '0',
        insertBeforeElementId: 'PAN_Hover',
        renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_Semana_Hover_APP.html',
        numItems: 3,
        numCols: 3,
        tagIds: "9921458,9921459,9921460",
        width: '100%', height: 0,
        adpositions: "1,2,3" // <-- only if Widget ID
    }]);

</script>

<script type="text/javascript">
    if (!cX.isTopWindow()) {
        cX.setSiteId('1139577995373309183');
        cX.sendPageViewEvent();
    }
    var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
    var e=document.createElement("img");
    e.width=1;
    e.height=1;
    e.alt="";
    e.border=0;
    var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
    for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
        cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
        if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
    }
    e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037';
    t=document.getElementsByTagName('body')[0];
    t.parentNode.appendChild(e);
</script>

<div class="OUTBRAIN td-padding-top"
     data-src="http://www.semana.es/galeria/la-gran-pre-luna-de-miel-de-risto-mejide-y-laura-escanes/?ec01"
     data-widget-id="AR_1"
     data-ob-template="ES_Semana"
    ></div>
<div class="OUTBRAIN"
     data-src="http://www.semana.es/galeria/la-gran-pre-luna-de-miel-de-risto-mejide-y-laura-escanes/?ec01"
     data-widget-id="AR_2"
     data-ob-template="ES_Semana"
    ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>                <meta itemprop="author" content = "ecomba"><meta itemprop="interactionCount" content="UserComments:0"/>

            </footer>

            <script>var block_td_uid_1_58a9a86226ce9 = new td_block();
block_td_uid_1_58a9a86226ce9.id = "td_uid_1_58a9a86226ce9";
block_td_uid_1_58a9a86226ce9.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","live_filter_cur_post_id":881473,"td_column_number":3,"td_ajax_filter_type":"td_custom_related","live_filter_cur_post_author":"80"}';
block_td_uid_1_58a9a86226ce9.td_column_number = "3";
block_td_uid_1_58a9a86226ce9.block_type = "td_block_related_posts";
block_td_uid_1_58a9a86226ce9.post_count = "3";
block_td_uid_1_58a9a86226ce9.found_posts = "9";
block_td_uid_1_58a9a86226ce9.max_num_pages = "3";
block_td_uid_1_58a9a86226ce9.header_color = "";
block_td_uid_1_58a9a86226ce9.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_58a9a86226ce9);
</script><div class="td_block_wrap td_block_related_posts td-pb-border-top"><h4 class="td-related-title"><a href="#" id="td_uid_2_58a9a86226d82" class="td-related-both td-cur-simple-item" data-td_block_id="td_uid_1_58a9a86226ce9">Galerías Relacionadas</a></h4><div id="td_uid_1_58a9a86226ce9" class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><span data-href="http://www.semana.es/galeria/los-reyes-son-los-espanoles-con-mas-estilo/?ec01" rel="bookmark" title="Los Reyes son los españoles con más estilo"><img width="238" height="178" itemprop="image" class="entry-thumb lazyload" data-src="http://www.semana.es/wp-content/uploads/2017/02/letizia-e1487336143958-238x178.jpg" alt="" title="Los Reyes son los españoles con más estilo"data-srcset="http://www.semana.es/wp-content/uploads/2017/02/letizia-e1487336143958-238x178.jpg 1x, http://www.semana.es/wp-content/uploads/2017/02/letizia-e1487336143958-768x760.jpg 2x"/></span></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/los-reyes-son-los-espanoles-con-mas-estilo/?ec01" rel="bookmark" title="Los Reyes son los españoles con más estilo">Los Reyes son los españoles con más estilo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><span data-href="http://www.semana.es/galeria/juan-carmona-el-que-atropello-a-juanito-y-a-sara-estaba-de-forma-ilegal-y-no-tenia-ni-carnet/?ec01" rel="bookmark" title="Juan Carmona: “El que atropelló a Juanito y a Sara estaba de forma ilegal y no tenía ni carnet”"><img width="238" height="178" itemprop="image" class="entry-thumb lazyload" data-src="http://www.semana.es/wp-content/uploads/2017/02/entrevista-juan-carmona-1-238x178.jpg" alt="" title="Juan Carmona: “El que atropelló a Juanito y a Sara estaba de forma ilegal y no tenía ni carnet”"data-srcset="http://www.semana.es/wp-content/uploads/2017/02/entrevista-juan-carmona-1-238x178.jpg 1x, http://www.semana.es/wp-content/uploads/2017/02/entrevista-juan-carmona-1.jpg 2x"/></span></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/juan-carmona-el-que-atropello-a-juanito-y-a-sara-estaba-de-forma-ilegal-y-no-tenia-ni-carnet/?ec01" rel="bookmark" title="Juan Carmona: “El que atropelló a Juanito y a Sara estaba de forma ilegal y no tenía ni carnet”">Juan Carmona: “El que atropelló a Juanito y a Sara estaba de forma ilegal y no tenía ni carnet”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><span data-href="http://www.semana.es/galeria/inaki-urdangarin-de-yerno-perfecto-a-preso-apartado/?ec01" rel="bookmark" title="Iñaki Urdangarin, de yerno perfecto a preso apartado"><img width="238" height="178" itemprop="image" class="entry-thumb lazyload" data-src="http://www.semana.es/wp-content/uploads/2017/02/inaki-urgandarin-de-yerno-a-preso-11-copia-238x178.jpg" alt="" title="Iñaki Urdangarin, de yerno perfecto a preso apartado"data-srcset="http://www.semana.es/wp-content/uploads/2017/02/inaki-urgandarin-de-yerno-a-preso-11-copia-238x178.jpg 1x, http://www.semana.es/wp-content/uploads/2017/02/inaki-urgandarin-de-yerno-a-preso-11-copia.jpg 2x"/></span></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/inaki-urdangarin-de-yerno-perfecto-a-preso-apartado/?ec01" rel="bookmark" title="Iñaki Urdangarin, de yerno perfecto a preso apartado">Iñaki Urdangarin, de yerno perfecto a preso apartado</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58a9a86226ce9" data-td_block_id="td_uid_1_58a9a86226ce9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58a9a86226ce9" data-td_block_id="td_uid_1_58a9a86226ce9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><script>var block_td_uid_3_58a9a86227602 = new td_block();
block_td_uid_3_58a9a86227602.id = "td_uid_3_58a9a86227602";
block_td_uid_3_58a9a86227602.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_author","live_filter_cur_post_id":881473,"td_column_number":3,"autors_id":"80","td_ajax_filter_type":"td_author_ids_filter","live_filter_cur_post_author":"80"}';
block_td_uid_3_58a9a86227602.td_column_number = "3";
block_td_uid_3_58a9a86227602.block_type = "td_block_related_posts";
block_td_uid_3_58a9a86227602.post_count = "3";
block_td_uid_3_58a9a86227602.found_posts = "9";
block_td_uid_3_58a9a86227602.max_num_pages = "3";
block_td_uid_3_58a9a86227602.header_color = "";
block_td_uid_3_58a9a86227602.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_58a9a86227602);
</script><div class="td_block_wrap td_block_related_posts td-pb-border-top"><h4 class="td-related-title"><a href="#" id="td_uid_4_58a9a86227691" class="td-related-both td-cur-simple-item" data-td_block_id="td_uid_3_58a9a86227602" data-td_filter_value="td_related_more_from_author">Más sobre el autor</a></h4><div id="td_uid_3_58a9a86227602" class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><span data-href="http://www.semana.es/galeria/la-gran-pre-luna-de-miel-de-risto-mejide-y-laura-escanes/?ec01" rel="bookmark" title="La gran &#8216;pre luna de miel&#8217; de Risto Mejide y Laura Escanes"><img width="238" height="178" itemprop="image" class="entry-thumb lazyload" data-src="http://www.semana.es/wp-content/uploads/2017/02/2-9-e1487349009144-238x178.jpg" alt="" title="La gran &#8216;pre luna de miel&#8217; de Risto Mejide y Laura Escanes"data-srcset="http://www.semana.es/wp-content/uploads/2017/02/2-9-e1487349009144-238x178.jpg 1x, http://www.semana.es/wp-content/uploads/2017/02/2-9-768x328.jpg 2x"/></span></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/la-gran-pre-luna-de-miel-de-risto-mejide-y-laura-escanes/?ec01" rel="bookmark" title="La gran &#8216;pre luna de miel&#8217; de Risto Mejide y Laura Escanes">La gran &#8216;pre luna de miel&#8217; de Risto Mejide y Laura Escanes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                
                    <div class="td-module-thumb">
                        <span data-href="http://www.semana.es/galeria/chabelita-y-otros-famosos-que-se-casaron-por-sorpresa/?ec01" rel="bookmark" title="Chabelita y otros famosos que se casaron por sorpresa">
                            <img width="700" height="467" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" sizes="(max-width: 700px) 100vw, 700px" data-src="http://www.semana.es/wp-content/uploads/2017/02/bodas-sorpresa-6.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2017/02/bodas-sorpresa-6.jpg 700w, http://www.semana.es/wp-content/uploads/2017/02/bodas-sorpresa-6-306x204.jpg 306w, http://www.semana.es/wp-content/uploads/2017/02/bodas-sorpresa-6-630x420.jpg 630w, http://www.semana.es/wp-content/uploads/2017/02/bodas-sorpresa-6-640x427.jpg 640w, http://www.semana.es/wp-content/uploads/2017/02/bodas-sorpresa-6-681x454.jpg 681w, http://www.semana.es/wp-content/uploads/2017/02/bodas-sorpresa-6-550x367.jpg 550w" />
                        </span>
                    </div>
                                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/chabelita-y-otros-famosos-que-se-casaron-por-sorpresa/?ec01" rel="bookmark" title="Chabelita y otros famosos que se casaron por sorpresa">Chabelita y otros famosos que se casaron por sorpresa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><span data-href="http://www.semana.es/galeria/es-este-el-ultimo-cumpleanos-de-isabel-preysler-como-soltera/?ec01" rel="bookmark" title="¿Es este el último cumpleaños de Isabel Preysler como soltera?"><img width="238" height="178" itemprop="image" class="entry-thumb lazyload" data-src="http://www.semana.es/wp-content/uploads/2017/02/cumple-isabel-preysler-1-238x178.jpg" alt="" title="¿Es este el último cumpleaños de Isabel Preysler como soltera?"data-srcset="http://www.semana.es/wp-content/uploads/2017/02/cumple-isabel-preysler-1-238x178.jpg 1x, http://www.semana.es/wp-content/uploads/2017/02/cumple-isabel-preysler-1-768x1152.jpg 2x"/></span></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/es-este-el-ultimo-cumpleanos-de-isabel-preysler-como-soltera/?ec01" rel="bookmark" title="¿Es este el último cumpleaños de Isabel Preysler como soltera?">¿Es este el último cumpleaños de Isabel Preysler como soltera?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58a9a86227602" data-td_block_id="td_uid_3_58a9a86227602"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58a9a86227602" data-td_block_id="td_uid_3_58a9a86227602"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
            
        </div>
        <div class="td-pb-span4">

          <div class="roba_resto_top_desktop aligncenter aligncenter"><!-- semana.es_roba_top_300x250_resto -->
<div id='div-gpt-ad-1427282480558-9-desktop'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427282480558-9-desktop'); });
</script>
</div></div><script>var block_td_uid_5_58a99b5438067 = new td_block();
block_td_uid_5_58a99b5438067.id = "td_uid_5_58a99b5438067";
block_td_uid_5_58a99b5438067.atts = '{"limit":5,"sort":"popular7","installed_post_types":"post,galeria,receta","custom_title":"Noticias m\u00e1s le\u00eddas"}';
block_td_uid_5_58a99b5438067.td_column_number = "3";
block_td_uid_5_58a99b5438067.block_type = "td_block_9";
block_td_uid_5_58a99b5438067.post_count = "5";
block_td_uid_5_58a99b5438067.found_posts = "15";
block_td_uid_5_58a99b5438067.max_num_pages = "3";
block_td_uid_5_58a99b5438067.header_color = "";
block_td_uid_5_58a99b5438067.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_58a99b5438067);
</script><div class="td_block_wrap td_block_9 td-pb-border-top"><h4 class="block-title"><span >Noticias más leídas</span></h4><div id=td_uid_5_58a99b5438067 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_8 posttype-galeria" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <p itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/isabel-preysler-cumple-64-anos-44-anos-de-ellos-en-las-portadas/" rel="bookmark" title="Isabel Preysler celebra su 66 años enamorada y oyendo campanas de boda">Isabel Preysler celebra su 66 años enamorada y oyendo campanas de boda</a></p>                <div class="meta-info">
                                                                                                </div>
            </div>

                    </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_8 posttype-galeria" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <p itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/david-flores-desconsolado-y-lejos-de-su-madre-en-un-homenaje-a-rocio-jurado/" rel="bookmark" title="David Flores desconsolado y lejos de su madre en un homenaje a Rocío Jurado">David Flores desconsolado y lejos de su madre en un homenaje a Rocío Jurado</a></p>                <div class="meta-info">
                                                                                                </div>
            </div>

                    </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_8 posttype-galeria" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <p itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/diego-matamoros-y-kiko-matamoros-reencuentro-frustrado-en-plato-entre-padre-e-hijo/" rel="bookmark" title="Diego Matamoros y Kiko Matamoros: reencuentro frustrado en plató entre padre e hijo">Diego Matamoros y Kiko Matamoros: reencuentro frustrado en plató entre padre e hijo</a></p>                <div class="meta-info">
                                                                                                </div>
            </div>

                    </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_8 posttype-galeria" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <p itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/la-hermana-pequena-de-bimba-bose-novia-de-luto-y-lagrimas-por-bimba-en-la-fashion-week-madrid/" rel="bookmark" title="Lucía Tristancho Dominguín, novia de luto y lágrimas por su hermana Bimba en la Fashion Week Madrid">Lucía Tristancho Dominguín, novia de luto y lágrimas por su hermana Bimba en la Fashion Week Madrid</a></p>                <div class="meta-info">
                                                                                                </div>
            </div>

                    </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_8 posttype-galeria" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <p itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/es-este-el-ultimo-cumpleanos-de-isabel-preysler-como-soltera/?ec01" rel="bookmark" title="¿Es este el último cumpleaños de Isabel Preysler como soltera?">¿Es este el último cumpleaños de Isabel Preysler como soltera?</a></p>                <div class="meta-info">
                                                                                                </div>
            </div>

                    </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="roba_resto_inf aligncenter aligncenter"><!-- semana.es_roba_inf_300x250_resto -->
<div id='div-gpt-ad-1427282480558-7'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427282480558-7'); });
</script>
</div></div>
        </div>
      </div>
    </div>
  </div>
  <div class="td-container td-container-border td-border-left">
    <div class="td-pb-row">
    <div class="megabanner_resto_inf aligncenter aligncenter"><!-- semana.es_megabanner_inf_728x90_resto -->
<div id='div-gpt-ad-1427282480558-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427282480558-3'); });
</script>
</div></div><!-- start seedtag -->
<script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '7575-8726-01']);

    (function() {
        var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
        st.src = ('https:' == document.location.protocol ? 'https' : 'http')
                + '://config.seedtag.com/loader.js?v=' + Math.random();
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
    })();
</script>
<!-- end seedtag --><!-- sc autopos snippet -->
<script type="text/javascript">
    (function sc_setIntext(attempt) {
        if (attempt == 5) return;
        attempt++;
        var sc_element = null;

        try {
            var els = document.querySelectorAll('.td-post-content > div[itemprop=body] > p');
            var idx = Math.floor(Math.random() * (els.length -2) +1);
            if ((els.length > 1) || (attempt >= 4)) {
                sc_element = els[idx];
            }
        } catch (e) {
            console.log("SCINTXT Error: " + e);
            sc_element = null;
        }

        if (sc_element == null) {
            setTimeout(function() {
                sc_setIntext(attempt)
            }, 500);
            return;
        }

        try {
            var sc_div = document.createElement('DIV');
            sc_div.id = 'sc_intxtContainer';
            if (typeof sc_element.nextSibling != "undefined") {
                sc_element.parentNode.insertBefore(sc_div, sc_element.nextSibling);
            } else {
                sc_element.parentNode.appendChild(sc_div);
            }
            var sc_intxtScriptTag = document.createElement('SCRIPT');
            sc_intxtScriptTag.src = 'http://des.smartclip.net/ads?type=dyn&plc=75813&sz=400x320&elementID=sc_intxtContainer&rnd=' + Math.round(Math.random() * 1000000);
            document.body.appendChild(sc_intxtScriptTag);
        } catch (e) {
            console.log("SCINTXT Error: " + e);
        }
    })(1);
</script><!-- /1001866/semana.es_himedia_1x1_resto -->
<div id='div-gpt-ad-1476437209185-1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476437209185-1'); });
</script>
</div><script type='text/javascript'><!--//<![CDATA[
var ox_u = 'http://anuncios.europe-star.com/delivery/al.php?zoneid=339&ct0=INSERT_ENCODED_CLICKURL_HERE&layerstyle=simple&align=center&valign=middle&padding=2&closetime=4&padding=2&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&bordercolor=000000';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>    </div>
</div>

<div class="cookie-law">
    <div class="cookie-law-inner">
        <a class="cookie-law-close" href="#">Cerrar</a>
        <p>Este sitio web utiliza cookies propias y de terceros para mejorar sus servicios, recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. Para cambiar la configuración o más información pulse en <a href="/politica-de-cookies/">Política de Cookies</a>.</p>
    </div>
</div>

<!-- Footer -->
    <div class="td-footer-container td-container td-container-border td-border-left">
        <div class="td-pb-row">
                                    <div class="td-pb-span4 footer-logo">
                            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><span data-href="http://www.semana.es/"><img class="lazyload td-retina-data" data-src="http://www.semana.es/wp-content/themes/Newsmag-child/images/logo-pie.png" data-retina="http://www.semana.es/wp-content/themes/Newsmag-child/images/logo-pie.png" alt=""/></span></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"></div></div>                                                    </div>
                        <div class="td-pb-span8 footer-menu">
                                                        <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-11587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-11587"><a href="http://www.semana.es/aviso-legal/">Aviso legal</a></li>
<li id="menu-item-11591" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11591"><a href="http://www.semana.es/staff/">Staff</a></li>
<li>&copy; Semana 2017</li></ul></div>                        </div>
                            </div>
    </div>

<!-- Sub Footer -->
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

<div id="sharing">
<div class="ssk-group ssk-count">
    <a href="" class="ssk ssk-facebook"></a>
    <a href="" class="ssk ssk-twitter" data-text="#semana"></a>
    <a href="" class="ssk ssk-google-plus"></a>
    <a href="" class="ssk ssk-whatsapp"></a>
    <a href="" class="ssk ssk-email"></a>
    <a href="http://www.semana.es/galeria/raquel-bollo-acude-al-concierto-de-isabel-pantoja-en-barcelona-el-principio-de-una-reconciliacion/" class="ssk ssk-next">
        <span>siguiente</span>
        <i class="td-icon-font td-icon-right"></i>
    </a>
</div></div>



    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 1.5 (rara)
        Deploy mode: deploy
        Speed booster: v3.2

        uid: 58a9a862296e7
    -->

    
            <style type="text/css" media="screen">
                .sf-menu > li > a{text-transform:none;}

.td-header-main-menu { background: white; }

                </style><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.semana.es\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.semana.es/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.semana.es/wp-content/themes/Newsmag/js/td_site.min.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.semana.es/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<!-- 10.55.55.10 -->
</body>
</html>
<!-- Served from: www.semana.es @ 2017-02-19 15:14:58 by W3 Total Cache -->