<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.semana.es/xmlrpc.php" />
    <link rel="icon" type="image/png" href="/favicon-16x16.png">
    <link rel="icon" type="image/png" href="/favicon-32x32.png">

    
    <meta property="og:image" content="http://www.semana.es/wp-content/uploads/2018/02/amaia.jpg" /><meta name="author" content="Ana Campuzano">

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Amaia Romero gana &#039;Operación Triunfo&#039;: todo sobre la gala final</title>
<meta name="description" content="Amaia se ha proclamado ganadora de &#039;Operaci&oacute;n Triunfo 2017&#039;, y ha recibido 100.000 euros. La de Pamplona estaba muy emocionada y ha asegurado que se acuerda de sus padres, que estaban vi&eacute;ndola en plat&oacute;, y de su abuela."/>
<link rel="next" href="http://1163963/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Amaia Romero gana &#039;Operación Triunfo&#039;: todo sobre la gala final" />
<meta property="og:description" content="Amaia se ha proclamado ganadora de &#039;Operaci&oacute;n Triunfo 2017&#039;, y ha recibido 100.000 euros. La de Pamplona estaba muy emocionada y ha asegurado que se acuerda de sus padres, que estaban vi&eacute;ndola en plat&oacute;, y de su abuela." />
<meta property="og:site_name" content="Revista Semana" />
<meta property="article:tag" content="Aitana Ocaña" />
<meta property="article:tag" content="Alfred" />
<meta property="article:tag" content="amaia romero" />
<meta property="article:tag" content="ana guerra" />
<meta property="article:tag" content="Miriam" />
<meta property="article:tag" content="Operación Triunfo" />
<meta property="article:section" content="Corazón" />
<meta property="og:image" content="http://www.semana.es/wp-content/uploads/2018/02/amaia.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="362" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Amaia se ha proclamado ganadora de &#039;Operaci&oacute;n Triunfo 2017&#039;, y ha recibido 100.000 euros. La de Pamplona estaba muy emocionada y ha asegurado que se acuerda de sus padres, que estaban vi&eacute;ndola en plat&oacute;, y de su abuela." />
<meta name="twitter:title" content="Amaia Romero gana &#039;Operación Triunfo&#039;: todo sobre la gala final" />
<meta name="twitter:site" content="@semana_revista" />
<meta name="twitter:image" content="http://www.semana.es/wp-content/uploads/2018/02/amaia.jpg" />
<meta name="twitter:creator" content="@semana_revista" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Semana &raquo; Feed" href="http://www.semana.es/feed/" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.semana.es");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '68cf66b0-f522-4456-9080-ff72f908374c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Suscripción activada";
oneSignal_options['welcomeNotification']['message'] = "Muchas gracias por apuntarte a nuestras notiticaciones! Ahora estarás enterado de las últimas noticias del mundo del corazón!";
oneSignal_options['welcomeNotification']['url'] = "http://www.semana.es";
oneSignal_options['subdomainName'] = "semana";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Deseas recibir las últimas novedades de Semana en tu navegador?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Esto es una notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Esto es una notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puedes desactivarlas cuando quieras)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Sí quiero';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No gracias';
oneSignal_options['promptOptions']['siteName'] = 'Semana.es';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Muchas gracias por apuntarte a nuestras notiticaciones! Ahora estarás enterado de las últimas noticias del mundo del corazón!';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hola! Suscríbete a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscripción desactivada';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Suscripción activada';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Suscripciones bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte! Ahora estarás informado de las últimas noticias del corazón.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bienvenido! Que alegría verte de vuelta!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Suscripción desactivada, esperamos verte de vuelta!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Semana.es';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ACTIVAR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESACTIVAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Desbloquear notificaciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel='stylesheet' id='wp-polls-css'  href='http://www.semana.es/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.semana.es/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='http://www.semana.es/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=6d13b965197c085b27530f23f052c121' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-rest-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C700%2C400%7COpen+Sans%3A400italic%2C600italic%2C700italic%2C400%2C700%2C600&#038;ver=6d13b965197c085b27530f23f052c121' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700&#038;subset=latin&#038;ver=6d13b965197c085b27530f23f052c121' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.semana.es/wp-content/themes/Newsmag-child/style.css?ver=20180109' type='text/css' media='all' />
<link rel='stylesheet' id='semana-custom-css'  href='http://www.semana.es/wp-content/themes/Newsmag-child/custom.css?ver=20180109' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=6d13b965197c085b27530f23f052c121' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400+600&#038;ver=6d13b965197c085b27530f23f052c121' type='text/css' media='all' />
<link rel='stylesheet' id='ssk-style-css'  href='http://www.semana.es/wp-content/themes/Newsmag-child/includes/ssk/css/social-share-kit.css?ver=6d13b965197c085b27530f23f052c121' type='text/css' media='all' />
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=6d13b965197c085b27530f23f052c121'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.semana.es/wp-content/themes/Newsmag-child/js/lazysizes.min.js?ver=6d13b965197c085b27530f23f052c121'></script>
<script type='text/javascript' src='http://www.semana.es/wp-content/themes/Newsmag-child/js/semana.js?ver=20180109'></script>
<script type='text/javascript' src='http://www.semana.es/wp-content/themes/Newsmag-child/includes/ssk/js/social-share-kit.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.semana.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.semana.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.semana.es/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.semana.es/?p=1162863' />
<link rel="alternate" type="application/json+oembed" href="http://www.semana.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.semana.es%2Fgaleria%2Famaia-gana-operacion-triunfo-la-gala-final%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.semana.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.semana.es%2Fgaleria%2Famaia-gana-operacion-triunfo-la-gala-final%2F&#038;format=xml" />
			<meta property="fb:pages" content="183076588409831" />
			<meta name="news_keywords" content="Aitana Ocaña, Alfred, amaia romero, ana guerra, Miriam, Operación Triunfo"><script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <!-- GoogleAds -->

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>

    var ads_to_refresh = [];
    googletag.cmd.push(function() {

        var slot = false,
            mega_top = googletag.sizeMapping()
                .addSize([0, 0], [[320, 100], [320, 50], [1,1]]) // <360
                .addSize([768, 10], [[728, 90], [320, 100], [320,50]]) // <768
                .addSize([1024, 10], [[980, 90], [980, 200], [970, 250], [980, 250], [728, 90]]) // >768
            .build(),
            mega_bottom = googletag.sizeMapping()
                .addSize([0, 0], [[320, 50], [300,600], [300,250], [1,1]]) // <360
                .addSize([768, 10], [[728, 90], [300,600], [300,250], [320,50]]) // <768
                .addSize([1024, 10], [[990, 90], [768, 90], [728, 90]]) // >768
            .build(),
            robas = googletag.sizeMapping()
                .addSize([0, 0], [[300, 250], [300, 600]]) // <360
                .addSize([768, 10], [[300, 250], [300, 600]]) // <768
                .addSize([1024, 10], [[300, 250], [300, 600]]) // >768
            .build(),
            roba_mobile = googletag.sizeMapping()
                .addSize([0, 0], [[300, 250], [300, 600]]) // <768
                .addSize([768, 10], []) // >768,
            .build(),
            roba_desktop = googletag.sizeMapping()
                .addSize([0, 0], []) // <768
                .addSize([768, 10], [[300, 600], [300, 250]]) // >768
            .build();

        googletag.pubads().enableAsyncRendering();


                    googletag.defineSlot('/1001866/semana.es_himedia_1x1_resto', [1, 1], 'div-gpt-ad-1476437209185-1').addService(googletag.pubads());
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_megabanner_top_728x90_resto', [990, 90], 'div-gpt-ad-1427282480558-5').defineSizeMapping(mega_top).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_megabanner_inf_728x90_resto', [990, 90], 'div-gpt-ad-1427282480558-3').defineSizeMapping(mega_bottom).setCollapseEmptyDiv(true).addService(googletag.pubads()));

            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 250], 'div-gpt-ad-1427282480558-9').defineSizeMapping(robas).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 250], 'div-gpt-ad-1427282480558-9-mobile').defineSizeMapping(roba_mobile).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 250], 'div-gpt-ad-1427282480558-9-desktop').defineSizeMapping(roba_desktop).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_inf_300x250_resto', [300, 250], 'div-gpt-ad-1427282480558-7').defineSizeMapping(robas).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_inf_300x250_resto', [300, 250], 'div-gpt-ad-1427282480558-7-mobile').defineSizeMapping(roba_mobile).setCollapseEmptyDiv(true).addService(googletag.pubads()));
            ads_to_refresh.push(googletag.defineSlot('/1001866/semana.es_roba_inf_300x250_resto', [300, 250], 'div-gpt-ad-1427282480558-7-desktop').defineSizeMapping(roba_desktop).setCollapseEmptyDiv(true).addService(googletag.pubads()));
        
        
        

            googletag.defineSlot('/1001866/semana.es_roba_blogs', [300, 250], 'div-gpt-ad-1454410740796-0').addService(googletag.pubads());

        //googletag.pubads().enableSingleRequest();
        googletag.enableServices();

    });

</script>

<!-- End GoogleAds -->

<!-- Cxense script begin -->
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1139577995373309183']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">(function(g,d,h,e){h=g.createElement(d);h.type="text/java"+d;h.async="async";h.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/tms/cx_lgr.js";e=g.getElementsByTagName(d)[0];e.parentNode.insertBefore(h,e)})(document,"script");</script>
<!-- Cxense script end -->
    <!-- Begin comScore Tag -->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "13684410" });
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=13684410&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->

    <script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
    var b=document.getElementsByTagName("script")[0];
    a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/6716.js?"+Math.floor(new Date().getTime()/3600000);
    a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
    </script>

    <!-- Cxense script begin -->
    <script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1139577995373309183']);
    cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense script end -->

    <!-- Start delidatax -->
    <iframe id='ddx_ifr' src='' style='display:none'></iframe>
    <script>
        ddx_vars='';
        var doc = document.getElementById('ddx_ifr').document;
        if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}
        else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}
        doc.open();
        doc.writeln('<html><body><script src=\'http://www.delidatax.net/dmp/1202.php?'+ddx_vars+'\'><\/script><body></html>');
        doc.close();
    </script>
    <!-- End delidatax-->

</head>


<body class="galeria-template-default single single-galeria postid-1162863 amaia-gana-operacion-triunfo-la-gala-final white-menu td-full-layout" x-itemscope="itemscope" x-itemtype="http://schema.org/WebPage">



<!-- Google Analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['Google AnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-1809771-6', 'semana.es');
    ga('require', 'displayfeatures');
        ga('set', 'dimension2', "Ana Campuzano");
        ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CERRAR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="">
        <li class="menu-item menu-item-search">
            <form action="/">
                <div class="form-group">
                    <input type="text" name="s" class="form-control" placeholder="Buscar...">
                </div>
            </form>
        </li>
    <li id="menu-item-297389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-297389"><a href="http://www.semana.es/corazon/">Corazón</a></li>
<li id="menu-item-297391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297391"><a href="http://www.semana.es/casas-reales/">Casas Reales</a></li>
<li id="menu-item-297400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297400"><a href="http://www.semana.es/estilo-y-vida/">Estilo y Vida</a></li>
<li id="menu-item-297399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297399"><a href="http://www.semana.es/recetas/">Recetas</a></li>
<li id="menu-item-297395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297395"><a href="http://www.semana.es/blogs/">Blogs</a></li>
<li id="menu-item-297396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297396"><a href="http://www.semana.es/horoscopo/">Horóscopo</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<div class="megabanner_resto_top aligncenter aligncenter"><div id='div-gpt-ad-1427282480558-5'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427282480558-5'); });
    </script>
</div></div><!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">

    
        <div class="td-header-small">

            <div class="td-container" style="border: 0;">

                                <a href="/" class="logo">
                    <img class="td-retina-data"
                         alt="Revista Semana"
                         src="http://www.semana.es/wp-content/uploads/2017/07/logo-semana-menu.png"
                         data-retina="http://www.semana.es/wp-content/uploads/2017/07/logo-semana-menu.png"
                    />
                </a>

                <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>

                <ul id="menu-menu-principal-1" class="menu-fixed"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-297389"><a href="http://www.semana.es/corazon/">Corazón</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297391"><a href="http://www.semana.es/casas-reales/">Casas Reales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297400"><a href="http://www.semana.es/estilo-y-vida/">Estilo y Vida</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297399"><a href="http://www.semana.es/recetas/">Recetas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297395"><a href="http://www.semana.es/blogs/">Blogs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297396"><a href="http://www.semana.es/horoscopo/">Horóscopo</a></li>
</ul>
            </div>

        </div>


    
</div>


<div class="td-header-small fixed">

    <div class="td-container">

                <a href="/" class="logo">
            <img class="td-retina-data"
                 alt="Revista Semana"
                 src="http://www.semana.es/wp-content/uploads/2017/07/logo-semana-menu.png"
                 data-retina="http://www.semana.es/wp-content/uploads/2017/07/logo-semana-menu.png"
            />
        </a>

        <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>

        <ul id="menu-menu-principal-2" class="menu-fixed"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-297389"><a href="http://www.semana.es/corazon/">Corazón</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297391"><a href="http://www.semana.es/casas-reales/">Casas Reales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297400"><a href="http://www.semana.es/estilo-y-vida/">Estilo y Vida</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297399"><a href="http://www.semana.es/recetas/">Recetas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297395"><a href="http://www.semana.es/blogs/">Blogs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-297396"><a href="http://www.semana.es/horoscopo/">Horóscopo</a></li>
</ul>
    </div>

</div>  
<div class="td-container">

    <div class="td-pb-row td-padding-top">
      <div class="td-block-span12">

          
                        <div class="td-page-header td-pb-padding-side">
                <div class="entry-crumbs back-link">
                  <a href="http://www.semana.es/">Volver &rarr;</a>
                </div>
              </div>
          
        
                            <article class="td_module_wrap post post-1162863 galeria type-galeria status-publish has-post-thumbnail hentry category-corazon tag-aitana-ocana tag-alfred tag-amaia-romero tag-ana-guerra tag-miriam tag-operacion-triunfo famosohistorico-aitana-ocana famosohistorico-alfred-garcia-castillo famosohistorico-amaia-romero">

                <div class="entry-crumbs"><span x-itemscope x-itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.semana.es/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span x-itemscope x-itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las entradas en Corazón" class="entry-crumb" itemprop="url" href="http://www.semana.es/corazon/"><span itemprop="title">Corazón</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span x-itemscope x-itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Amaia Romero gana &#8216;Operación Triunfo&#8217;: todo sobre la gala final">Amaia Romero gana &#8216;Operación Triunfo&#8217;: todo sobre la gala final</span></div>
                <header class="entry-header">
                    <h1 class="entry-title td-module-title">Amaia Romero gana &#8216;Operación Triunfo&#8217;: todo sobre la gala final</h1>
                    <h2 class="entry-subtitle-galeria">
                      Amaia Moreno era la gran favorita y ha conseguido ser la ganadora de 'Operación Triunfo 2017'. Os contamos todo sobre la gala final...                    </h2>
                    <div class="meta-info">
                        <div class="td-post-author-name">Por <span itemprop="author" no-href="http://www.semana.es/author/anacampu/">Ana Campuzano</span> - </div>                        <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-02-06T01:53:01+00:00" >06/02/2018 01:53</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                                                                            </div>
                </header>

          </article><!-- #post-1162863 -->

        
      </div>
    </div>

    
    <div class="td-pb-row">
        <div class="td-pb-span8 td-ss-main-content no-border">

            <article class="galeria">
                <div class="td-block-row row-full-width galeria-fotos">
                <div class="td-block-span12 row-full-width">

                    
                    
                        <script type="text/javascript">
    googletag.cmd.push(function() {

        var roba_galeria = googletag.sizeMapping()
            .addSize([0, 0], [[300, 250], [300, 600]]) // <360
            .build();

                                googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 600], 'publi-semana-galeria-0').defineSizeMapping(roba_galeria).setCollapseEmptyDiv(true).addService(googletag.pubads());
                                            googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 600], 'publi-semana-galeria-2').defineSizeMapping(roba_galeria).setCollapseEmptyDiv(true).addService(googletag.pubads());
                                            googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 600], 'publi-semana-galeria-4').defineSizeMapping(roba_galeria).setCollapseEmptyDiv(true).addService(googletag.pubads());
                                            googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 600], 'publi-semana-galeria-6').defineSizeMapping(roba_galeria).setCollapseEmptyDiv(true).addService(googletag.pubads());
                                            googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 600], 'publi-semana-galeria-8').defineSizeMapping(roba_galeria).setCollapseEmptyDiv(true).addService(googletag.pubads());
                                            googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 600], 'publi-semana-galeria-10').defineSizeMapping(roba_galeria).setCollapseEmptyDiv(true).addService(googletag.pubads());
                                            googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 600], 'publi-semana-galeria-12').defineSizeMapping(roba_galeria).setCollapseEmptyDiv(true).addService(googletag.pubads());
                                            googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 600], 'publi-semana-galeria-14').defineSizeMapping(roba_galeria).setCollapseEmptyDiv(true).addService(googletag.pubads());
                                            googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 600], 'publi-semana-galeria-16').defineSizeMapping(roba_galeria).setCollapseEmptyDiv(true).addService(googletag.pubads());
                                            googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 600], 'publi-semana-galeria-18').defineSizeMapping(roba_galeria).setCollapseEmptyDiv(true).addService(googletag.pubads());
                                            googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 600], 'publi-semana-galeria-20').defineSizeMapping(roba_galeria).setCollapseEmptyDiv(true).addService(googletag.pubads());
                                            googletag.defineSlot('/1001866/semana.es_roba_top_300x250_resto', [300, 600], 'publi-semana-galeria-22').defineSizeMapping(roba_galeria).setCollapseEmptyDiv(true).addService(googletag.pubads());
        
    });
</script>
<div class="slider-info slider-mobile">
    
        <div class="slide active scroll-to-me"
             data-id="slide-0"
             data-url="http://www.semana.es/galeria/amaia-gana-operacion-triunfo-la-gala-final/1163951"
             data-title="Amaia, ganadora de &#8216;Operación Triunfo&#8217;"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="356" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2018/02/amaia.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2018/02/amaia.jpg 650w, http://www.semana.es/wp-content/uploads/2018/02/amaia-306x170.jpg 306w, http://www.semana.es/wp-content/uploads/2018/02/amaia-640x356.jpg 640w, http://www.semana.es/wp-content/uploads/2018/02/amaia-550x306.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    Amaia, ganadora de &#8216;Operación Triunfo&#8217;                </h2>
                <div class="td-excerpt">
                    <p>Amaia se ha proclamado ganadora de &#8216;Operaci&oacute;n Triunfo 2017&#8217;, y ha recibido 100.000 euros. La de Pamplona estaba muy emocionada y ha asegurado que se acuerda de sus padres, que estaban vi&eacute;ndola en plat&oacute;, y de su abuela.</p>
                </div>
            </div>

                                            <div id="publi-semana-galeria-0" class="publi aligncenter">
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('publi-semana-galeria-0'); });
                    </script>
                </div>
            
        </div>

    
        <div class="slide "
             data-id="slide-1"
             data-url="http://www.semana.es/galeria/amaia-gana-operacion-triunfo-la-gala-final/1163963"
             data-title="Sin saber qué decir"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="357" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2018/02/amaia-2.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2018/02/amaia-2.jpg 650w, http://www.semana.es/wp-content/uploads/2018/02/amaia-2-306x171.jpg 306w, http://www.semana.es/wp-content/uploads/2018/02/amaia-2-640x357.jpg 640w, http://www.semana.es/wp-content/uploads/2018/02/amaia-2-550x307.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    Sin saber qué decir                </h2>
                <div class="td-excerpt">
                    <p>Amaia estaba muy nerviosa, y no era capaz de articular palabras.</p>
                </div>
            </div>

            
        </div>

    
        <div class="slide "
             data-id="slide-2"
             data-url="http://www.semana.es/galeria/amaia-gana-operacion-triunfo-la-gala-final/1163957"
             data-title="Aitana, 2ª clasificada"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="356" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2018/02/aitana-1.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2018/02/aitana-1.jpg 650w, http://www.semana.es/wp-content/uploads/2018/02/aitana-1-306x170.jpg 306w, http://www.semana.es/wp-content/uploads/2018/02/aitana-1-640x356.jpg 640w, http://www.semana.es/wp-content/uploads/2018/02/aitana-1-550x306.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    Aitana, 2ª clasificada                </h2>
                <div class="td-excerpt">
                    <p>Aitana ha sido una de las favoritas durante todo el concurso, y ha conseguido el segundo puesto.</p>
                </div>
            </div>

                                            <div id="publi-semana-galeria-2" class="publi aligncenter">
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('publi-semana-galeria-2'); });
                    </script>
                </div>
            
        </div>

    
        <div class="slide "
             data-id="slide-3"
             data-url="http://www.semana.es/galeria/amaia-gana-operacion-triunfo-la-gala-final/1163915"
             data-title="Miriam, 3ª clasificada"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="358" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2018/02/7-4.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2018/02/7-4.jpg 650w, http://www.semana.es/wp-content/uploads/2018/02/7-4-306x171.jpg 306w, http://www.semana.es/wp-content/uploads/2018/02/7-4-640x358.jpg 640w, http://www.semana.es/wp-content/uploads/2018/02/7-4-550x308.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    Miriam, 3ª clasificada                </h2>
                <div class="td-excerpt">
                    <p>Miriam se ha convertido en la 3&ordf; clasificada de &#8216;Operaci&oacute;n Triunfo&#8217;.</p>
                </div>
            </div>

            
        </div>

    
        <div class="slide "
             data-id="slide-4"
             data-url="http://www.semana.es/galeria/amaia-gana-operacion-triunfo-la-gala-final/1163738"
             data-title="Actuación con Raphael"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="357" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2018/02/1-22.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2018/02/1-22.jpg 650w, http://www.semana.es/wp-content/uploads/2018/02/1-22-306x171.jpg 306w, http://www.semana.es/wp-content/uploads/2018/02/1-22-640x357.jpg 640w, http://www.semana.es/wp-content/uploads/2018/02/1-22-550x307.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    Actuación con Raphael                </h2>
                <div class="td-excerpt">
                    <p>La gala ha comenzado con la actuaci&oacute;n grupal de los cinco finalistas, Aitana, Amaia, Alfred, Ana Guerra y Miriam, que han interpretado &#8216;Mi gran noche&#8217; junto a Raphael.</p>
                </div>
            </div>

                                            <div id="publi-semana-galeria-4" class="publi aligncenter">
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('publi-semana-galeria-4'); });
                    </script>
                </div>
            
        </div>

    
        <div class="slide "
             data-id="slide-5"
             data-url="http://www.semana.es/galeria/amaia-gana-operacion-triunfo-la-gala-final/1163744"
             data-title="Los cinco finalistas"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="358" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2018/02/2-20.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2018/02/2-20.jpg 650w, http://www.semana.es/wp-content/uploads/2018/02/2-20-306x171.jpg 306w, http://www.semana.es/wp-content/uploads/2018/02/2-20-640x358.jpg 640w, http://www.semana.es/wp-content/uploads/2018/02/2-20-550x308.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    Los cinco finalistas                </h2>
                <div class="td-excerpt">
                    <p>Miriam, Amaia, Aitana, Ana Guerra y Alfred se han convertido en los cinco finalistas, y han estado arropado por profesores, compa&ntilde;eros y sus familiares, que estaban entre el p&uacute;blico.</p>
                </div>
            </div>

            
        </div>

    
        <div class="slide "
             data-id="slide-6"
             data-url="http://www.semana.es/galeria/amaia-gana-operacion-triunfo-la-gala-final/1163750"
             data-title="Todos los concursantes de &#8216;Operación Triunfo 2017&#8217;"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="358" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2018/02/3-19.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2018/02/3-19.jpg 650w, http://www.semana.es/wp-content/uploads/2018/02/3-19-306x171.jpg 306w, http://www.semana.es/wp-content/uploads/2018/02/3-19-640x358.jpg 640w, http://www.semana.es/wp-content/uploads/2018/02/3-19-550x308.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    Todos los concursantes de &#8216;Operación Triunfo 2017&#8217;                </h2>
                <div class="td-excerpt">
                    <p>Para la gala final, no han faltado todos los concursantes de &#8216;Operaci&oacute;n Triunfo 2017&#8217;.</p>
                </div>
            </div>

                                            <div id="publi-semana-galeria-6" class="publi aligncenter">
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('publi-semana-galeria-6'); });
                    </script>
                </div>
            
        </div>

    
        <div class="slide "
             data-id="slide-7"
             data-url="http://www.semana.es/galeria/amaia-gana-operacion-triunfo-la-gala-final/1163759"
             data-title="El jurado"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="355" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2018/02/4-16.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2018/02/4-16.jpg 650w, http://www.semana.es/wp-content/uploads/2018/02/4-16-306x170.jpg 306w, http://www.semana.es/wp-content/uploads/2018/02/4-16-640x355.jpg 640w, http://www.semana.es/wp-content/uploads/2018/02/4-16-550x305.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    El jurado                </h2>
                <div class="td-excerpt">
                    <p>Manuel Martos, M&oacute;nica Naranjo, Joe P&eacute;rez-Orive han vuelto a la mesa del jurado pero solo para valorar, no para nominar. Han estado acompa&ntilde;ados de Rosa L&oacute;pez, la ganadora de la primera edici&oacute;n de &#8216;OT&#8217;.</p>
                </div>
            </div>

            
        </div>

    
        <div class="slide "
             data-id="slide-8"
             data-url="http://www.semana.es/galeria/amaia-gana-operacion-triunfo-la-gala-final/1163765"
             data-title="&#8216;Don&#8217;t stop the music&#8217; de Alfred"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="358" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2018/02/5-15.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2018/02/5-15.jpg 650w, http://www.semana.es/wp-content/uploads/2018/02/5-15-306x171.jpg 306w, http://www.semana.es/wp-content/uploads/2018/02/5-15-640x358.jpg 640w, http://www.semana.es/wp-content/uploads/2018/02/5-15-550x308.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    &#8216;Don&#8217;t stop the music&#8217; de Alfred                </h2>
                <div class="td-excerpt">
                    <p>Alfred ha sido el primero en actuar, con su tema &#8216;Don&#8217;t stop the music&#8217; de Jamie Cullum, que ha interpretado con su trombón.</p>
                </div>
            </div>

                                            <div id="publi-semana-galeria-8" class="publi aligncenter">
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('publi-semana-galeria-8'); });
                    </script>
                </div>
            
        </div>

    
        <div class="slide "
             data-id="slide-9"
             data-url="http://www.semana.es/galeria/amaia-gana-operacion-triunfo-la-gala-final/1163771"
             data-title="&#8216;Volver&#8217; de Ana Guerra"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="358" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2018/02/6-4.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2018/02/6-4.jpg 650w, http://www.semana.es/wp-content/uploads/2018/02/6-4-306x171.jpg 306w, http://www.semana.es/wp-content/uploads/2018/02/6-4-640x358.jpg 640w, http://www.semana.es/wp-content/uploads/2018/02/6-4-550x308.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    &#8216;Volver&#8217; de Ana Guerra                </h2>
                <div class="td-excerpt">
                    <p>Ana Guerra se ha atrevido con un tango, &#8216;Volver&#8217;, de Carlos Gardel, y ha emocionado a todos con su voz en directo.</p>
                </div>
            </div>

            
        </div>

    
        <div class="slide "
             data-id="slide-10"
             data-url="http://www.semana.es/galeria/amaia-gana-operacion-triunfo-la-gala-final/1163777"
             data-title="&#8216;Chandelier&#8217; de Aitana"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="358" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2018/02/7-3.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2018/02/7-3.jpg 650w, http://www.semana.es/wp-content/uploads/2018/02/7-3-306x171.jpg 306w, http://www.semana.es/wp-content/uploads/2018/02/7-3-640x358.jpg 640w, http://www.semana.es/wp-content/uploads/2018/02/7-3-550x308.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    &#8216;Chandelier&#8217; de Aitana                </h2>
                <div class="td-excerpt">
                    <p>Aitana ha emocionado a todos con &#8216;Chandelier&#8217; de Sia.</p>
                </div>
            </div>

                                            <div id="publi-semana-galeria-10" class="publi aligncenter">
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('publi-semana-galeria-10'); });
                    </script>
                </div>
            
        </div>

    
        <div class="slide "
             data-id="slide-11"
             data-url="http://www.semana.es/galeria/amaia-gana-operacion-triunfo-la-gala-final/1163813"
             data-title="La visita de Pablo Alborán"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="358" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2018/02/8.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2018/02/8.jpg 650w, http://www.semana.es/wp-content/uploads/2018/02/8-306x171.jpg 306w, http://www.semana.es/wp-content/uploads/2018/02/8-640x358.jpg 640w, http://www.semana.es/wp-content/uploads/2018/02/8-550x308.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    La visita de Pablo Alborán                </h2>
                <div class="td-excerpt">
                    <p>Pablo Albor&aacute;n ha estado hablando con los cinco finalistas, que cantar&aacute; uno de los temas de su nuevo disco, &#8216;Prometo&#8217;. El cantante est&aacute; inmerso en los ensayos de su gira, pero dice ser un &#8220;fan del programa&#8221;.</p>
                </div>
            </div>

            
        </div>

    
        <div class="slide "
             data-id="slide-12"
             data-url="http://www.semana.es/galeria/amaia-gana-operacion-triunfo-la-gala-final/1163819"
             data-title="&#8216;Miedo&#8217; de Amaia"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="359" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2018/02/9.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2018/02/9.jpg 650w, http://www.semana.es/wp-content/uploads/2018/02/9-306x172.jpg 306w, http://www.semana.es/wp-content/uploads/2018/02/9-640x359.jpg 640w, http://www.semana.es/wp-content/uploads/2018/02/9-550x309.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    &#8216;Miedo&#8217; de Amaia                </h2>
                <div class="td-excerpt">
                    <p>Amaia ha vuelto a tocar el piano con el tema &#8216;Miedo&#8217; de M-Clan.</p>
                </div>
            </div>

                                            <div id="publi-semana-galeria-12" class="publi aligncenter">
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('publi-semana-galeria-12'); });
                    </script>
                </div>
            
        </div>

    
        <div class="slide "
             data-id="slide-13"
             data-url="http://www.semana.es/galeria/amaia-gana-operacion-triunfo-la-gala-final/1163831"
             data-title="&#8216;Invisible&#8217; de Miriam"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="355" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2018/02/11.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2018/02/11.jpg 650w, http://www.semana.es/wp-content/uploads/2018/02/11-306x170.jpg 306w, http://www.semana.es/wp-content/uploads/2018/02/11-640x355.jpg 640w, http://www.semana.es/wp-content/uploads/2018/02/11-550x305.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    &#8216;Invisible&#8217; de Miriam                </h2>
                <div class="td-excerpt">
                    <p>Miriam ha elegido &#8216;Invisible&#8217; de Mal&uacute; para esta gran final.</p>
                </div>
            </div>

            
        </div>

    
        <div class="slide "
             data-id="slide-14"
             data-url="http://www.semana.es/galeria/amaia-gana-operacion-triunfo-la-gala-final/1163825"
             data-title="Los familiares de los finalistas"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="359" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2018/02/10-1.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2018/02/10-1.jpg 650w, http://www.semana.es/wp-content/uploads/2018/02/10-1-306x172.jpg 306w, http://www.semana.es/wp-content/uploads/2018/02/10-1-640x359.jpg 640w, http://www.semana.es/wp-content/uploads/2018/02/10-1-550x309.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    Los familiares de los finalistas                </h2>
                <div class="td-excerpt">
                    <p>Los familiares de los finalistas, que visitaron la Academia el pasado fin de semana, han estado entre el p&uacute;blico y se han emocionado con ellos.</p>
                </div>
            </div>

                                            <div id="publi-semana-galeria-14" class="publi aligncenter">
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('publi-semana-galeria-14'); });
                    </script>
                </div>
            
        </div>

    
        <div class="slide "
             data-id="slide-15"
             data-url="http://www.semana.es/galeria/amaia-gana-operacion-triunfo-la-gala-final/1163837"
             data-title="La actuación de Pablo Alborán"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="360" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2018/02/12.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2018/02/12.jpg 650w, http://www.semana.es/wp-content/uploads/2018/02/12-306x172.jpg 306w, http://www.semana.es/wp-content/uploads/2018/02/12-640x360.jpg 640w, http://www.semana.es/wp-content/uploads/2018/02/12-550x310.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    La actuación de Pablo Alborán                </h2>
                <div class="td-excerpt">
                    <p>Pablo Albor&aacute;n ha pisado el plat&oacute; de &#8216;Operaci&oacute;n Triunfo&#8217; para cantar su tema, &#8216;Prometo&#8217;.</p>
                </div>
            </div>

            
        </div>

    
        <div class="slide "
             data-id="slide-16"
             data-url="http://www.semana.es/galeria/amaia-gana-operacion-triunfo-la-gala-final/1163873"
             data-title="Ana Guerra, 5ª clasificada"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="356" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2018/02/1-23.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2018/02/1-23.jpg 650w, http://www.semana.es/wp-content/uploads/2018/02/1-23-306x170.jpg 306w, http://www.semana.es/wp-content/uploads/2018/02/1-23-640x356.jpg 640w, http://www.semana.es/wp-content/uploads/2018/02/1-23-550x306.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    Ana Guerra, 5ª clasificada                </h2>
                <div class="td-excerpt">
                    <p>Ana Guerra se ha convertido en la 5&ordf; clasificada de &#8216;Operaci&oacute;n Triunfo 2017&#8217; con un 7% de los votos: &#8220;Es un premiazo. Nunca pens&eacute; llegar hasta aqu&iacute;&#8221;.</p>
                </div>
            </div>

                                            <div id="publi-semana-galeria-16" class="publi aligncenter">
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('publi-semana-galeria-16'); });
                    </script>
                </div>
            
        </div>

    
        <div class="slide "
             data-id="slide-17"
             data-url="http://www.semana.es/galeria/amaia-gana-operacion-triunfo-la-gala-final/1163879"
             data-title="Alfred, 4º clasificado"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="357" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2018/02/2-21.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2018/02/2-21.jpg 650w, http://www.semana.es/wp-content/uploads/2018/02/2-21-306x171.jpg 306w, http://www.semana.es/wp-content/uploads/2018/02/2-21-640x357.jpg 640w, http://www.semana.es/wp-content/uploads/2018/02/2-21-550x307.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    Alfred, 4º clasificado                </h2>
                <div class="td-excerpt">
                    <p>Alfred se ha convertido en el 4&ordm; clasificado del concurso, y no ha dudado en agradecer el trabajo de los profesores.</p>
                </div>
            </div>

            
        </div>

    
        <div class="slide "
             data-id="slide-18"
             data-url="http://www.semana.es/galeria/amaia-gana-operacion-triunfo-la-gala-final/1163885"
             data-title="Pasan a la fase final Miriam, Aitana y Amaia"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="360" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2018/02/3-20.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2018/02/3-20.jpg 650w, http://www.semana.es/wp-content/uploads/2018/02/3-20-306x172.jpg 306w, http://www.semana.es/wp-content/uploads/2018/02/3-20-640x360.jpg 640w, http://www.semana.es/wp-content/uploads/2018/02/3-20-550x310.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    Pasan a la fase final Miriam, Aitana y Amaia                </h2>
                <div class="td-excerpt">
                    <p>Las tres finalistas han sido Miriam, Aitana y Amaia.</p>
                </div>
            </div>

                                            <div id="publi-semana-galeria-18" class="publi aligncenter">
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('publi-semana-galeria-18'); });
                    </script>
                </div>
            
        </div>

    
        <div class="slide "
             data-id="slide-19"
             data-url="http://www.semana.es/galeria/amaia-gana-operacion-triunfo-la-gala-final/1163891"
             data-title="&#8216;Bang, bang&#8217;"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="357" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2018/02/4-17.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2018/02/4-17.jpg 650w, http://www.semana.es/wp-content/uploads/2018/02/4-17-306x171.jpg 306w, http://www.semana.es/wp-content/uploads/2018/02/4-17-640x357.jpg 640w, http://www.semana.es/wp-content/uploads/2018/02/4-17-550x307.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    &#8216;Bang, bang&#8217;                </h2>
                <div class="td-excerpt">
                    <p>Las finalistas han tenido que interpretar los temas que cantaron durante la gala 0. La primera en hacerlo ha sido Aitana, que ha cantado &#8216;Bang, bang&#8217;, de Jessie J.</p>
                </div>
            </div>

            
        </div>

    
        <div class="slide "
             data-id="slide-20"
             data-url="http://www.semana.es/galeria/amaia-gana-operacion-triunfo-la-gala-final/1163897"
             data-title="&#8216;Starman&#8217;"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="359" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2018/02/5-16.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2018/02/5-16.jpg 650w, http://www.semana.es/wp-content/uploads/2018/02/5-16-306x172.jpg 306w, http://www.semana.es/wp-content/uploads/2018/02/5-16-640x359.jpg 640w, http://www.semana.es/wp-content/uploads/2018/02/5-16-550x309.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    &#8216;Starman&#8217;                </h2>
                <div class="td-excerpt">
                    <p>Amaia ha vuelto interpretar &#8216;Starman&#8217; de David Bowie, la canci&oacute;n que eligi&oacute; para la gala 0.</p>
                </div>
            </div>

                                            <div id="publi-semana-galeria-20" class="publi aligncenter">
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('publi-semana-galeria-20'); });
                    </script>
                </div>
            
        </div>

    
        <div class="slide "
             data-id="slide-21"
             data-url="http://www.semana.es/galeria/amaia-gana-operacion-triunfo-la-gala-final/1163903"
             data-title="&#8216;No te pude retener&#8217;"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="358" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2018/02/6-5.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2018/02/6-5.jpg 650w, http://www.semana.es/wp-content/uploads/2018/02/6-5-306x171.jpg 306w, http://www.semana.es/wp-content/uploads/2018/02/6-5-640x358.jpg 640w, http://www.semana.es/wp-content/uploads/2018/02/6-5-550x308.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    &#8216;No te pude retener&#8217;                </h2>
                <div class="td-excerpt">
                    <p>Miriam ha cantado &#8216;No te pude retener&#8217; de Vanesa Mart&iacute;n.</p>
                </div>
            </div>

            
        </div>

    
        <div class="slide "
             data-id="slide-22"
             data-url="http://www.semana.es/galeria/amaia-gana-operacion-triunfo-la-gala-final/1163909"
             data-title="Las buenas noticias de Narcís Rebollo"
        >
            <div class="td_module_10">
                <div class="td-module-thumb">
                    <img width="640" height="366" class="attachment-medium_large size-medium_large wp-post-image lazyload" alt="" sizes="(max-width: 640px) 100vw, 640px" data-sizes="" data-src="http://www.semana.es/wp-content/uploads/2018/02/Las-buenas-noticias-de-Narcis-Rebollo.jpg" data-srcset="http://www.semana.es/wp-content/uploads/2018/02/Las-buenas-noticias-de-Narcis-Rebollo.jpg 650w, http://www.semana.es/wp-content/uploads/2018/02/Las-buenas-noticias-de-Narcis-Rebollo-306x175.jpg 306w, http://www.semana.es/wp-content/uploads/2018/02/Las-buenas-noticias-de-Narcis-Rebollo-640x366.jpg 640w, http://www.semana.es/wp-content/uploads/2018/02/Las-buenas-noticias-de-Narcis-Rebollo-550x315.jpg 550w" />                </div>
                <h2 class="entry-title td-module-title">
                    Las buenas noticias de Narcís Rebollo                </h2>
                <div class="td-excerpt">
                    <p>Narc&iacute;s Rebollo ha entrado en plat&oacute; para dar dos buenas noticias a los concursantes. &#8220;La primera buena noticia es que el disco ya es Disco de Platino, y la segunda buena noticia es que tambi&eacute;n es n&uacute;mero 1 de ventas en digital&#8221;.</p>
                </div>
            </div>

                                            <div id="publi-semana-galeria-22" class="publi aligncenter">
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('publi-semana-galeria-22'); });
                    </script>
                </div>
            
        </div>

    </div>
                    
                    <div class="galeria-content">
    <div class="td-excerpt"><p><a href="http://www.semana.es/noticias/amaia-romero/">Amaia Romero</a> era la gran favorita y se ha convertido en la ganadora de <a href="http://www.semana.es/noticias/operacion-triunfo/">&#8216;Operación Triunfo 2017&#8217;.</a> La decisión final ha estado entre <a href="http://www.semana.es/noticias/aitana/">Aitana </a>y Amaia, pero finalmente el público se ha decantado por un 46% por la de Pamplona. Ha sido una gala muy emocionante, donde no han faltado las risas y también las lágrimas.</p>
<p>La de Pamplona ha ganado la edición de &#8216;Operación Triunfo&#8217; después de ser una, junto con Alfred, la encargada de representar a España en<a href="http://www.semana.es/galeria/alfred-amaia-eurovision/"> Eurovisión</a> el próximo 12 de mayo en Lisboa, Portugal, con el tema &#8216;Tu canción&#8217;. Una decisión que tuvo lugar el lunes 29 de enero.</p>
<p>Aitana, Alfred, Amaia, Ana Guerra y Miriam, los cinco finalistas de la edición de &#8216;Operación Triunfo&#8217;, han pasado una de las semanas más atípicas dentro de la Academia de &#8216;Operación Triunfo&#8217;. Han recibido las visitas de sus familiares con los que pudieron cenar y pasar un rato, un reencuentro que emocionó mucho a los concursantes.</p>
<p>Los concursantes han escogido sus temas de la final: <strong>Aitana, ’Chandelier’</strong> de Sia; <strong>Alfred, ’Don’t stop the music’</strong> de Jamie Cullum; <strong>Amaia, ‘Miedo’</strong> de M-Clan;<strong> Ana Guerra, ‘Volver’</strong> de Carlos Gardel; y <strong>Miriam, ’Invisible’</strong> de Malú. Los tres finalistas, Miriam, Aitana y Amaia han tenido que volver a cantar sus temas de la gala 0.</p>
<p>Ha sido una gran noche, en la que ha habido muchos invitados, como <a href="http://www.semana.es/noticias/raphael/">Raphael,</a> <a href="http://www.semana.es/noticias/david-bisbal/">David Bisbal</a> y <a href="http://www.semana.es/noticias/pablo-alboran/">Pablo Alborán,</a> así como todos los ex concursantes de esta edición de &#8216;Operación Triunfo&#8217;. Los cinco finalistas pudieron estar junto a ellos este pasado fin de semana, ya que entraron en la Academia para volver a cantar <strong>&#8216;Camina&#8217;.</strong></p>
<p>El jurado ha estado compuesto por los de siempre, <a href="http://www.semana.es/noticias/monica-naranjo/">Mónica Naranjo,</a> <a href="http://www.semana.es/noticias/manuel-martos/">Manuel Martos</a> y <a href="http://www.semana.es/noticias/joe-perez-orive/">Joe Pérez-Orive</a>, que han valorado las actuaciones junto a <a href="http://www.semana.es/noticias/rosa-lopez/">Rosa López,</a> ganadora de la primera edición de &#8216;Operación Triunfo&#8217;. Sin embargo, ha sido el público quién ha elegido al ganador. </p>
<p><strong>¡Enhorabuena!</strong></p>
</div>
    <div class="roba_resto_top_mobile aligncenter aligncenter"><!-- semana.es_roba_top_300x250_resto -->
<div id='div-gpt-ad-1427282480558-9-mobile'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427282480558-9-mobile'); });
</script>
</div></div></div>
                </div>

            </div>
            </article>

            <footer>
                                
                <div class="td-post-source-tags td-pb-padding-side">
                                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.semana.es/noticias/aitana-ocana/">Aitana Ocaña</a></li><li><a href="http://www.semana.es/noticias/alfred/">Alfred</a></li><li><a href="http://www.semana.es/noticias/amaia-romero/">amaia romero</a></li><li><a href="http://www.semana.es/noticias/ana-guerra/">ana guerra</a></li><li><a href="http://www.semana.es/noticias/miriam/">Miriam</a></li><li><a href="http://www.semana.es/noticias/operacion-triunfo/">Operación Triunfo</a></li></ul>                                            <div class="td-post-small-box td-tags">
                            <a href="/galeria/">
                                Ver fotos de famosos
                            </a>
                        </div>
                                    </div>

                
                                                                <div class="padded-block td-border-top"><div id="PAN_Hover"></div></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget',{
        widgetId: '0',
        insertBeforeElementId: 'PAN_Hover',
        renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_Semana_Hover_APP.html',
        numItems: 3,
        numCols: 3,
        tagIds: "9921458,9921459,9921460",
        width: '100%', height: 0,
        adpositions: "1,2,3" // <-- only if Widget ID
    }]);

</script>

<script type="text/javascript">
    if (!cX.isTopWindow()) {
        cX.setSiteId('1139577995373309183');
        cX.sendPageViewEvent();
    }
    var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
    var e=document.createElement("img");
    e.width=1;
    e.height=1;
    e.alt="";
    e.border=0;
    var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
    for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
        cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
        if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
    }
    e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037';
    t=document.getElementsByTagName('body')[0];
    t.parentNode.appendChild(e);
</script>

<div class="OUTBRAIN td-padding-top"
     data-src="http://www.semana.es/galeria/amaia-gana-operacion-triunfo-la-gala-final/"
     data-widget-id="AR_1"
     data-ob-template="ES_Semana"
    ></div>
<div class="OUTBRAIN"
     data-src="http://www.semana.es/galeria/amaia-gana-operacion-triunfo-la-gala-final/"
     data-widget-id="AR_2"
     data-ob-template="ES_Semana"
    ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>                <meta itemprop="author" content = "Ana Campuzano"><meta itemprop="interactionCount" content="UserComments:0"/>

            </footer>

            
            
        </div>
        <div class="td-pb-span4 no-border">

          <div class="roba_resto_top aligncenter aligncenter"><!-- semana.es_roba_top_300x250_resto -->
<div id='div-gpt-ad-1427282480558-9'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427282480558-9'); });
</script>
</div></div><div class="sidebar-popular"><div class="td_block_wrap td_block_7 td-pb-border-top"><h4 class="block-title"><span >Las más leídas</span></h4><div id=td_uid_1_5a790cec72698 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6 posttype-galeria" >

        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/padre-adrian-martin-cuenta-la-ultima-hora-delicado-estado-salud-hijo/" rel="bookmark" title="El padre de Adrián Martín cuenta la última hora sobre el delicado estado de salud de su hijo">El padre de Adrián Martín cuenta la última hora sobre el delicado estado de salud de su hijo</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-02-04T16:17:07+00:00" >04/02/2018 16:17</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>

        <div class="td-module-thumb"><span data-href="http://www.semana.es/galeria/padre-adrian-martin-cuenta-la-ultima-hora-delicado-estado-salud-hijo/" rel="bookmark" title="El padre de Adrián Martín cuenta la última hora sobre el delicado estado de salud de su hijo"><img width="100" height="75" itemprop="image" class="entry-thumb lazyload" data-src="http://www.semana.es/wp-content/uploads/2018/02/adrian-550x402-1-100x75.jpg" alt="" title="El padre de Adrián Martín cuenta la última hora sobre el delicado estado de salud de su hijo"data-srcset="http://www.semana.es/wp-content/uploads/2018/02/adrian-550x402-1-100x75.jpg 1x, http://www.semana.es/wp-content/uploads/2018/02/adrian-550x402-1.jpg 2x"/></span></div>        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6 posttype-galeria" >

        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/david-bisbal-la-china-suarez-mejor-separados/" rel="bookmark" title="David Bisbal y la China Suárez, mejor separados que juntos">David Bisbal y la China Suárez, mejor separados que juntos</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-02-04T17:01:54+00:00" >04/02/2018 17:01</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>

        <div class="td-module-thumb"><span data-href="http://www.semana.es/galeria/david-bisbal-la-china-suarez-mejor-separados/" rel="bookmark" title="David Bisbal y la China Suárez, mejor separados que juntos"><img width="100" height="75" itemprop="image" class="entry-thumb lazyload" data-src="http://www.semana.es/wp-content/uploads/2018/02/bisbal-china-suarez-100x75.jpg" alt="" title="David Bisbal y la China Suárez, mejor separados que juntos"data-srcset="http://www.semana.es/wp-content/uploads/2018/02/bisbal-china-suarez-100x75.jpg 1x, http://www.semana.es/wp-content/uploads/2018/02/bisbal-china-suarez.jpg 2x"/></span></div>        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6 posttype-galeria" >

        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/kiko-hernandez/" rel="bookmark" title="La nueva, y desconocida, faceta de Kiko Hernández">La nueva, y desconocida, faceta de Kiko Hernández</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-02-04T20:29:28+00:00" >04/02/2018 20:29</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>

        <div class="td-module-thumb"><span data-href="http://www.semana.es/galeria/kiko-hernandez/" rel="bookmark" title="La nueva, y desconocida, faceta de Kiko Hernández"><img width="100" height="75" itemprop="image" class="entry-thumb lazyload" data-src="http://www.semana.es/wp-content/uploads/2018/01/kiko-hernandez-6-100x75.jpg" alt="" title="La nueva, y desconocida, faceta de Kiko Hernández"data-srcset="http://www.semana.es/wp-content/uploads/2018/01/kiko-hernandez-6-100x75.jpg 1x, http://www.semana.es/wp-content/uploads/2018/01/kiko-hernandez-6.jpg 2x"/></span></div>        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6 posttype-galeria" >

        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/arturo-valls-2/" rel="bookmark" title="Arturo Valls la lía tras criticar los Goya">Arturo Valls la lía tras criticar los Goya</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-02-04T17:53:18+00:00" >04/02/2018 17:53</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>

        <div class="td-module-thumb"><span data-href="http://www.semana.es/galeria/arturo-valls-2/" rel="bookmark" title="Arturo Valls la lía tras criticar los Goya"><img width="100" height="75" itemprop="image" class="entry-thumb lazyload" data-src="http://www.semana.es/wp-content/uploads/2018/02/arturo-valls-destacada-100x75.jpg" alt="" title="Arturo Valls la lía tras criticar los Goya"data-srcset="http://www.semana.es/wp-content/uploads/2018/02/arturo-valls-destacada-100x75.jpg 1x, http://www.semana.es/wp-content/uploads/2018/02/arturo-valls-destacada-768x673.jpg 2x"/></span></div>        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6 posttype-galeria" >

        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/sara-carbonero-2/" rel="bookmark" title="Así ha celebrado Sara Carbonero su 34 cumpleaños">Así ha celebrado Sara Carbonero su 34 cumpleaños</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-02-04T18:51:06+00:00" >04/02/2018 18:51</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>

        <div class="td-module-thumb"><span data-href="http://www.semana.es/galeria/sara-carbonero-2/" rel="bookmark" title="Así ha celebrado Sara Carbonero su 34 cumpleaños"><img width="100" height="75" itemprop="image" class="entry-thumb lazyload" data-src="http://www.semana.es/wp-content/uploads/2018/02/sara-carbonero-d-100x75.jpg" alt="" title="Así ha celebrado Sara Carbonero su 34 cumpleaños"data-srcset="http://www.semana.es/wp-content/uploads/2018/02/sara-carbonero-d-100x75.jpg 1x, http://www.semana.es/wp-content/uploads/2018/02/sara-carbonero-d.jpg 2x"/></span></div>        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6 posttype-galeria" >

        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.semana.es/galeria/amaia-gana-operacion-triunfo-la-gala-final/" rel="bookmark" title="Amaia Romero gana &#8216;Operación Triunfo&#8217;: todo sobre la gala final">Amaia Romero gana &#8216;Operación Triunfo&#8217;: todo sobre la gala final</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-02-06T01:53:01+00:00" >06/02/2018 01:53</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>

        <div class="td-module-thumb"><span data-href="http://www.semana.es/galeria/amaia-gana-operacion-triunfo-la-gala-final/" rel="bookmark" title="Amaia Romero gana &#8216;Operación Triunfo&#8217;: todo sobre la gala final"><img width="100" height="75" itemprop="image" class="entry-thumb lazyload" data-src="http://www.semana.es/wp-content/uploads/2018/02/amaia-100x75.jpg" alt="" title="Amaia Romero gana &#8216;Operación Triunfo&#8217;: todo sobre la gala final"data-srcset="http://www.semana.es/wp-content/uploads/2018/02/amaia-100x75.jpg 1x, http://www.semana.es/wp-content/uploads/2018/02/amaia.jpg 2x"/></span></div>        
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="roba_resto_inf aligncenter aligncenter"><!-- semana.es_roba_inf_300x250_resto -->
<div id='div-gpt-ad-1427282480558-7'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427282480558-7'); });
</script>
</div></div>
        </div>
      </div>

</div>
<div class="td-container">
    <div class="td-pb-row">
    <div class="megabanner_resto_inf aligncenter aligncenter"><!-- semana.es_megabanner_inf_728x90_resto -->
<div id='div-gpt-ad-1427282480558-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427282480558-3'); });
</script>
</div></div><!-- start seedtag -->
<script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '7575-8726-01']);

    (function() {
        var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
        st.src = ('https:' == document.location.protocol ? 'https' : 'http')
                + '://config.seedtag.com/loader.js?v=' + Math.random();
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
    })();
</script>
<!-- end seedtag --><script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script><!-- /1001866/semana.es_himedia_1x1_resto -->
<div id='div-gpt-ad-1476437209185-1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476437209185-1'); });
</script>
</div>    </div>
</div>

<div class="cookie-law">
    <div class="cookie-law-inner">
        <a class="cookie-law-close" href="#">Cerrar</a>
        <p>Este sitio web utiliza cookies propias y de terceros para mejorar sus servicios, recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. Para cambiar la configuración o más información pulse en <a href="/politica-de-cookies/">Política de Cookies</a>.</p>
    </div>
</div>

<!-- Footer -->


<div class="footer-newsletter">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">

                <h3>
                    <span>¡No te pierdas nada!</span>
                    suscríbete gratis a nuestra newsletter
                </h3>

                <div id="mc_embed_signup" class="td_block_wrap td_block_widget">
                    <form action="//semana.us10.list-manage.com/subscribe/post?u=71729b7223191d8eef233dddb&amp;id=56d1b6052a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate td-block-span12" target="_blank" novalidate>
                        <div id="mc_embed_signup_scroll">
                            <div class="mc-field-group">
                                <label for="mce-EMAIL">Correo Electrónico</label>
                                <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                                <input type="submit" value="Suscribirse" name="subscribe" id="mc-embedded-subscribe" class="button">
                            </div>
                            <div id="mce-responses" class="clear">
                                <div class="response" id="mce-error-response" style="display:none"></div>
                                <div class="response" id="mce-success-response" style="display:none"></div>
                            </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                            <div style="position: absolute; left: -5000px;"><input type="text" name="b_71729b7223191d8eef233dddb_7c3da5e828" tabindex="-1" value=""></div>
                        </div>
                    </form>
                </div>



            </div>
        </div>
    </div>
</div>

<div class="footer-revistas">
    <div class="td-container">
        <div class="td-pb-row">
                    <div class="td-pb-span4">        <div class="revista">
            <h4>Semana</h4>
            <h3>¡YA! En tu<br>Kiosko</h3>
            <div class="thumb">
                                    <a href="http://www.semana.es/paula-echevarria-david-bustamante-motivo-la-actriz-ha-roto-pacto-silencio-20180131-001153046/">
                                <img
                    class="lazyload"
                    data-src="http://www.semana.es/wp-content/uploads/2018/01/s4070-Portada-Ok-550x718.jpg"
                    alt="Semana"
                />
                                    </a>
                            </div>
        </div>
        </div>                <div class="td-pb-span4">        <div class="revista">
            <h4>Estilo y Vida</h4>
            <h3>¡YA! En tu<br>Kiosko</h3>
            <div class="thumb">
                                    <a href="http://www.semana.es/">
                                <img
                    class="lazyload"
                    data-src="http://www.semana.es/wp-content/uploads/2018/01/22-ESTILO-01-Portada-550x715.jpg"
                    alt="Estilo y Vida"
                />
                                    </a>
                            </div>
        </div>
        </div>                <div class="td-pb-span4">        <div class="revista">
            <h4>Cocina</h4>
            <h3>¡YA! En tu<br>Kiosko</h3>
            <div class="thumb">
                                    <a href="/recetas/">
                                <img
                    class="lazyload"
                    data-src="http://www.semana.es/wp-content/uploads/2018/01/66-COCINA-DE-SEMANA-01-550x757.jpg"
                    alt="Cocina"
                />
                                    </a>
                            </div>
        </div>
        </div>                </div>
    </div>
</div>

<div class="footer-rrss">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span4">
                <h4>En las redes</h4>
                <div class="td-default-sharing ">
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/">
                        <div class="td-sp td-sp-facebook"></div>
                    </a>
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/">
                        <div class="td-sp td-sp-twitter"></div>
                    </a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/">
                        <div class="td-sp td-sp-googleplus"></div>
                    </a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/">
                        <div class="td-sp td-sp-pinterest"></div>
                    </a>
                </div>
            </div>
            <div class="td-pb-span8">
                <div class="footer-menu">
                    <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-11587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-11587"><button class="button-link" data-href="http://www.semana.es/aviso-legal/">Aviso legal</button></li>
<li id="menu-item-11591" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11591"><button class="button-link" data-href="http://www.semana.es/staff/">Staff</button></li>
<li>&copy; Semana 2018</li></ul></div>                </div>
            </div>
        </div>
    </div>
</div>

<div class="footer-logo">
    <img src="http://www.semana.es/wp-content/themes/Newsmag-child/images/logo_semana.png" alt="Revista Semana" />
    <p>
        Tu revista del corazón, prensa rosa y famosos. ¡Ponte a la última con SEMANA!
    </p>
</div>

<!-- Sub Footer -->
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

    <div id="sharing">
<div class="ssk-group ssk-count">
    <a href="" class="ssk ssk-facebook"></a>
    <a href="" class="ssk ssk-twitter" data-text="#semana"></a>
    <a href="" class="ssk ssk-google-plus"></a>
    <a href="" class="ssk ssk-whatsapp"></a>
    <a href="" class="ssk ssk-email"></a>
    <a href="http://www.semana.es/galeria/belen-rueda-desea-hijas/" class="ssk ssk-next">
        <span>siguiente</span>
        <i class="td-icon-font td-icon-right"></i>
    </a>
</div></div>



    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 1.5 (rara)
        Deploy mode: deploy
        Speed booster: v3.2

        uid: 5a790cec7b262
    -->

    
            <style type="text/css" media="screen">
                .sf-menu > li > a{text-transform:none;}

.td-header-main-menu { background: white; }

                </style><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.semana.es\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.semana.es/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.semana.es/wp-content/themes/Newsmag/js/td_site.min.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.semana.es/wp-includes/js/wp-embed.min.js?ver=6d13b965197c085b27530f23f052c121'></script>

<!-- JS generated by theme -->

<script>
    
</script>


<script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 829001818;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/829001818/?guid=ON&amp;script=0"/>
    </div>
</noscript>

<!-- 10.55.55.7 -->
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2919/3267 objects using redis
Page Caching using redis
Database Caching 6/126 queries in 0.055 seconds using redis

 Served from: www.semana.es @ 2018-02-06 03:03:24 by W3 Total Cache -->